可攜式授權公用程式 [可攜式授權公用程式： PLU]

可攜式授權公用程式
概念
程序
參考

    • 使用可攜式授權公用程式，可以在多台電腦上使用 Autodesk 產品，而無須為每台電腦購買單獨的授權。可攜式授權公用程式將產品授權從一台電腦轉移到另一台電腦，並確定產品只在擁有授權的電腦上工作。

    註 雖然可攜式授權公用程式允許在電腦之間轉移產品，但是授權合約不允許將 Autodesk 產品安裝在多台電腦上。請仔細閱讀授權合約，確定產品授權是否允許使用可攜式授權公用程式。

    本節主題：

    • 學習可攜式授權公用程式的概念
    • 轉移授權
    • 檢視或變更電腦資訊
    • 執行其他可攜式授權公用程式工作
    • 使用指令行開關
    註解？


可攜式授權公用程式 [可攜式授權公用程式： PLU]

可攜式授權公用程式
可攜式授權公用程式
概念
程序
參考

    • 可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權

    「開始」功能表 ： 「所有程式」 [image] 「Autodesk」 [image] 「[Autodesk 產品名稱]」 [image] 「可攜式授權公用程式」

    指令行： (DOS) plu.exe

    螢幕上會顯示 「可攜式授權公用程式」對話方塊。


程序標籤 : 可攜式授權公用程式 [可攜式授權公用程式： PLU]

可攜式授權公用程式
概念
程序
參考

    • 安裝 Autodesk 產品的步驟

    從目標電腦取得識別碼的步驟

    將電腦加入到電腦列示的步驟

    匯出授權的步驟

    匯入授權的步驟

    檢視授權性質的步驟

    編輯電腦資訊的步驟

    從列示中移除電腦的步驟

    移轉電腦資訊的步驟

    重新匯出授權

    在修改硬體過程中儲存授權的步驟


參考標籤 : 可攜式授權公用程式 [可攜式授權公用程式： PLU]

可攜式授權公用程式
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


學習可攜式授權公用程式的概念 [可攜式授權公用程式： PLU]

可攜式授權公用程式
學習可攜式授權公用程式的概念
概念
程序
參考

    • 使用可攜式授權公用程式之前，瞭解一些關鍵的授權概念非常重要。瞭解下節定義的術語後，就可以成功使用該公用程式。

    本節主題：

    • 電腦
    • 授權
    • 授權轉移選項

    另請參閱

    詞彙


程序標籤 : 學習可攜式授權公用程式的概念 [可攜式授權公用程式： PLU]

可攜式授權公用程式
學習可攜式授權公用程式的概念
概念
程序
參考

    • 沒有該主題的程序。


參考標籤 : 學習可攜式授權公用程式的概念 [可攜式授權公用程式： PLU]

可攜式授權公用程式
學習可攜式授權公用程式的概念
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


電腦 [可攜式授權公用程式： PLU]

學習可攜式授權公用程式的概念
電腦
概念
程序
參考

    • 在可攜式授權公用程式中，電腦識別碼可唯一地識別一台電腦。這個唯一性的識別碼可讓您將產品授權從一台電腦轉移到另一台電腦。

    電腦識別碼

    可攜式授權公用程式指定給電腦的唯一的識別碼。電腦識別碼儲存在轉移檔或轉移碼中。

    在電腦上執行可攜式授權公用程式，可查看顯示在視窗底端的電腦識別碼。

    註 對電腦所作的任何可能影響電腦識別碼的變更，都能損毀授權並使之無效。例如，新增、重新格式化或移除硬碟機等變更。請參閱「在修改電腦硬體過程中儲存授權」，以取得更多資訊。

    電腦列示

    一個用於儲存可以匯出授權的電腦名稱和識別碼的列示。

    來源電腦

    授權目前處於作用中的電腦。授權從來源電腦匯出。

    目標電腦

    接收授權的電腦。電腦具有匯入的授權後，就成為來源電腦。


參考標籤 : 電腦 [可攜式授權公用程式： PLU]

學習可攜式授權公用程式的概念
電腦
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


「可攜式授權公用程式」對話方塊 [可攜式授權公用程式： PLU]

可攜式授權公用程式
「可攜式授權公用程式」對話方塊
概念
程序
參考

    • 可攜式授權公用程式可讓您在多台電腦上使用 Autodesk 產品，而無須為每台電腦購買單獨授權。

    「可攜式授權公用程式」對話方塊包含兩個標籤，並顯示執行可攜式授權公用程式的電腦識別碼。

    「授權」標籤

    顯示 Autodesk 產品授權列示以及每個授權的類型、狀態和到期日，並可讓您匯入和匯出授權。

    「電腦」標籤

    顯示可以匯出授權的電腦列示，以及每台電腦對應的識別碼。您可以將目標電腦加入列示、編輯電腦名稱和識別碼、從電腦列示中移除電腦、從舊版可攜式授權公用程式中移轉既有的電腦資訊。

    此電腦的識別碼

    顯示唯一識別此電腦之 16 位字元識別碼。


「授權」標籤 [可攜式授權公用程式： PLU]

「可攜式授權公用程式」對話方塊
「授權」標籤
概念
程序
參考

    • 顯示 Autodesk 產品授權列示以及每個授權的類型、狀態和到期日，並可讓您匯入和匯出授權。

    產品

    顯示安裝於您電腦的以及包含最新可攜式授權公用程式的 Autodesk 產品列示。

    展示全部授權

    如果選取該選項，則顯示授權列示中的所有授權而不論這些授權能否被匯出至另一台電腦。如果清除該選項，則僅顯示授權列示中狀態為「作用中」的授權。

    圖示

    授權名稱的左側會顯示下列圖示。
    圖示 | 描述
 | 授權處於作用中。可在此電腦上使用授權。
 | 授權已中斷或已過期。您無法使用或匯出授權。
 | 授權已匯出至另一台電腦。您無法使用授權，但可以將其重新匯出到您上次匯出它的同一台電腦上。

    授權名稱

    顯示授權名稱。

    類型

    顯示三種授權類型之一。

    完整

    指示已收到並輸入了此授權的啟用碼。

    試用

    指示已為此產品暫時提供試用 (未經正式啟用的) 授權。在電腦上首次安裝並執行產品時，會自動授予一個短期使用且無啟用碼的試用授權。

    不明

    指示可攜式授權公用程式無法辨識該授權。

    狀態

    顯示五種授權狀態之一。

    作用中

    指示授權可用於執行產品或可以匯出。

    中斷的

    指示必須透過執行產品，再次取得產品啟用。授權無法匯出

    過期

    指示該授權只有在某一日期之前才有效，而現在已過期。授權無法匯出。

    匯出的

    指示授權已從此電腦轉移。

    不明

    指示可攜式授權公用程式無法辨識該授權。

    限期

    顯示授權的到期日。

    永不

    指示授權無到期日。

    日期

    指示授權的到期日。

    不明

    指示可攜式授權公用程式無法辨識該授權。

    匯入授權

    顯示「匯入授權」對話方塊，從中您可以完成將授權轉移到目標電腦的作業。您可以選取匯入選項 (轉移碼或轉移檔)。還可以檢視要匯入授權的性質，以確認已選取正確的授權檔。

    匯出授權

    顯示「匯出授權」對話方塊，從中您可以自來源電腦啟動授權轉移。您可以確認在「授權」標籤上選擇的授權是要匯出的正確授權。還可以選擇匯出授權的方式 (轉移碼或轉移檔)，瀏覽轉移檔的儲存位置，並選擇是否將完整的電腦列示納入轉移檔中。


「電腦」標籤 [可攜式授權公用程式： PLU]

「可攜式授權公用程式」對話方塊
「電腦」標籤
概念
程序
參考

    • 顯示可以匯出授權的電腦列示，以及每台電腦對應的識別碼。您可以將目標電腦加入列示、編輯電腦名稱和識別碼、從電腦列示中移除電腦、從舊版可攜式授權公用程式中移轉既有的電腦資訊。

    電腦名稱

    顯示可以共用產品授權的所有電腦名稱。

    識別碼

    顯示可以共用產品授權的所有電腦識別碼。

    加入

    開啟「新增電腦」對話方塊，從中可以向共用產品授權的電腦群組加入電腦。

    編輯

    開啟「編輯電腦」對話方塊，從中可以變更列示中任何電腦的名稱或識別碼。

    移除

    顯示「移除電腦」訊息，用於確認您要從電腦列示中移除所選的電腦。該電腦的名稱和識別碼將被刪除。如果要再次加入該電腦，則需要從目標電腦產生新的電腦識別碼。

    移轉

    開啟「移轉既有的電腦列示」對話方塊，從中可以從舊版可攜式授權公用程式中選取電腦列示，以加入到目前電腦列示中。如果您有既有的列示並且不想重新輸入全部電腦資訊，可使用此選項。


「匯出授權」對話方塊 [可攜式授權公用程式： PLU]

可攜式授權公用程式
「匯出授權」對話方塊
概念
程序
參考

    • 可讓您自來源電腦啟動授權轉移。您可以確認在「授權」標籤上選擇的授權是要匯出的正確授權。還可以選擇匯出授權的方式 (轉移碼或轉移檔)，瀏覽轉移檔的儲存位置，並選擇是否將完整的電腦列示納入轉移檔中。

    產品

    顯示要匯出其授權的 Autodesk 產品。

    授權名稱

    顯示要匯出的授權名稱。

    匯出至

    顯示要向其匯出授權之電腦的名稱和識別碼。

    匯出類型

    顯示用於匯出授權的兩種方式。

    轉移碼

    如果轉移碼可用，將會顯示它。您必須記下此處看到的轉移碼，然後將其輸入目標電腦的可攜式授權公用程式。

    轉移檔

    產生轉移檔，用於移動到目標電腦 (透過電子郵件附件或磁片)。

    瀏覽

    開啟「儲存授權轉移檔」對話方塊，從中您可以瀏覽電腦或網路來尋找要儲存授權轉移檔的位置。

    包含具有轉移檔的整個電腦列示

    可讓您將整個電腦列示與轉移檔一起匯出。如果未選取該選項，則僅匯出轉移檔。

    轉移授權

    完成授權轉移，並顯示確認匯出成功的「匯出成功」訊息。此時，已停用來源電腦上的 Autodesk 產品授權，且可以將該授權匯入目標電腦。


「匯出的授權」對話方塊 [可攜式授權公用程式： PLU]

可攜式授權公用程式
「匯出的授權」對話方塊
概念
程序
參考

    • 當您嘗試匯出已匯出至另一台電腦的授權時，螢幕將顯示「匯出的授權」對話方塊。

    電腦名稱

    顯示上次匯出授權檔時目標電腦的名稱。

    識別碼

    顯示上次匯出授權檔時目標電腦的電腦識別碼。

    原有的轉移碼

    顯示來源電腦的轉移碼。轉移碼可用來將先前匯出的授權匯入原始的目標電腦。

    儲存授權轉移檔

    開啟「儲存授權轉移檔」對話方塊，從中可以儲存轉移檔。然後，可以使用此轉移檔匯入先前匯出的授權。


「新增電腦」對話方塊 [可攜式授權公用程式： PLU]

可攜式授權公用程式
「新增電腦」對話方塊
概念
程序
參考

    • 在可以轉移授權的電腦列示中加入電腦名稱和電腦識別碼。「可攜式授權公用程式」對話方塊的「電腦」標籤上會顯示電腦列示。

    電腦名稱

    命名要加入的電腦。您可以在此輸入任何名稱。例如，您可能要使用描述電腦的文字，此文字可協助您將此電腦與列示中的其他電腦相區別。

    識別碼

    為要加入的電腦指定電腦識別碼。(在電腦上執行可攜式授權公用程式時會產生該識別碼，識別碼將展示於「可攜式授權公用程式」視窗的左下角。)此處輸入的識別碼必須完全符合原始識別碼。如果識別碼不正確，將無法轉移授權。


「編輯電腦」對話方塊 [可攜式授權公用程式： PLU]

可攜式授權公用程式
「編輯電腦」對話方塊
概念
程序
參考

    • 編輯「可攜式授權公用程式」對話方塊中「電腦」標籤上列示的電腦名稱與識別碼。

    電腦名稱

    顯示您選取需要編輯的電腦名稱。

    識別碼

    顯示可攜式授權公用程式指定給所選電腦的電腦識別碼。如果您最初輸入的識別碼不正確或已變更，請變更該識別碼。


「匯入授權」對話方塊 [可攜式授權公用程式： PLU]

可攜式授權公用程式
「匯入授權」對話方塊
概念
程序
參考

    • 可讓您完成將授權轉移至目標電腦的作業。您可以選取匯入選項 (轉移碼或轉移檔)。還可以檢視要匯入授權的性質，以確認已選取正確的授權檔。

    匯入選項

    可讓您選取使用轉移碼還是轉移檔來匯入 Autodesk 產品授權檔。

    使用轉移碼

    如果轉移碼可用，將會顯示它。如果您先前已使用轉移檔來轉移授權，則可以僅記下轉移碼，並將其加入要轉移授權的電腦。無需將轉移檔完全轉移到電腦。

    使用轉移檔

    包含首次在電腦間轉移授權，或自上次轉移授權後已變更授權詳細資料時所需的資訊。您可以透過磁片、共用網路資料夾或電子郵件附件來轉移檔案。

    匯入

    匯入授權檔。

    瀏覽

    開啟「選取授權轉移檔」對話方塊，從中可以瀏覽電腦和網路來選取要使用的授權轉移檔。

    授權性質

    顯示在「授權」標籤上所選授權的授權性質。僅當選取「轉移檔」選項時才會顯示該資訊。

    產品

    顯示要匯入授權的 Autodesk 產品名稱。

    授權名稱

    顯示要匯入授權的授權名稱。

    匯出日期

    顯示從另一台電腦匯出授權檔的日期。

    匯出至

    顯示匯出授權檔的電腦名稱。


授權 [可攜式授權公用程式： PLU]

學習可攜式授權公用程式的概念
授權
概念
程序
參考

    • 使用可攜式授權公用程式，可以將 Autodesk 產品的授權在電腦之間轉移。例如，可以將產品授權轉移到筆記電腦中，以便在家中工作。

    授權檔

    包含定義是否可以在電腦上執行產品的授權許可。授權檔包含的性質可協助您決定是匯出還是匯入授權。每次啟動可攜式授權公用程式時，只顯示處於作用中狀態的授權。可以將尚未匯出的作用中授權匯出到另一台電腦。無論授權為何種狀態，您都可以檢視駐留在電腦上的所有授權。

    緊急授權的寬限期

    一種二十四小時限期的授權。在授權轉移到另一台電腦之後，可在此期限內在來源電腦上執行產品。但是，寬限期到期後，在完成授權「來回傳遞」(將授權轉移到目標電腦後，需要從該電腦將授權移回來源電腦) 之前，來源電腦無法再執行產品。如果您最近在來源電腦上使用過緊急授權，則寬限期將無法使用。


參考標籤 : 授權 [可攜式授權公用程式： PLU]

學習可攜式授權公用程式的概念
授權
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


授權轉移選項 [可攜式授權公用程式： PLU]

學習可攜式授權公用程式的概念
授權轉移選項
概念
程序
參考

    • 準備將授權轉移到另一台電腦時，您可以使用以下授權轉移選項之一。

    轉移檔

    包括匯出的授權檔，由另一台電腦的可攜式授權公用程式讀取以便匯入授權。您可以透過磁片、共用網路資料夾或電子郵件附件將轉移檔轉移到目標電腦。轉移檔的副檔名為 .plu。

    首次將授權匯出到目標電腦時，可攜式授權公用程式將建立一個必須匯入到目標電腦的轉移檔。在以下情形中，也必須使用轉移檔：

    • 將來源電腦的電腦列示中的名稱和識別碼列示複製到目標電腦時。
    • 自上一次授權轉移後變更任何授權條款時 - 例如，將產品從教育版切換到商業版時。
    轉移碼

    由匯出授權的電腦產生的 16 位字元碼。如果以前有使用轉移檔轉移授權，授權資料已存在於目標電腦中，則匯入授權時，只需在目標電腦的「匯入授權」對話方塊中輸入產生的轉移碼。


參考標籤 : 授權轉移選項 [可攜式授權公用程式： PLU]

學習可攜式授權公用程式的概念
授權轉移選項
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


轉移授權 [可攜式授權公用程式： PLU]

可攜式授權公用程式
轉移授權
概念
程序
參考

    • 使用可攜式授權公用程式，可以將 Autodesk 產品授權在電腦之間轉移。您可能希望授權暫時 (例如，要在家用電腦上使用 Autodesk 產品) 或永久 (如果原先已啟用 Autodesk 產品的電腦不再可用) 轉移到電腦中。您可以將授權無限期地留在其他電腦中，也可以依需要在電腦之間轉移授權。

    如果需要同時將授權散發給多個使用者 (例如，在教室設定中)，可能需要一次在一台電腦上擁有多個 Autodesk 產品授權。　可攜式授權公用程式可協助您管理從一台電腦中轉移多個授權。

    設定來源電腦和目標電腦

    第一次轉移授權時，正確設定來源電腦和目標電腦非常重要。以下是起始設定的步驟。

    步驟 1：在來源電腦和目標電腦上安裝 Autodesk 產品。

    步驟 2： 從目標電腦取得識別碼。

    步驟 3： 將目標電腦的識別碼加入到來源電腦的電腦列示中。

    在電腦之間轉移

    設定電腦執行可攜式授權公用程式後，可以依需要匯出和匯入授權。以下是轉移授權的步驟。

    步驟 1： 從來源電腦匯出授權。

    步驟 2： 將授權匯入到目標電腦。

    本節主題：

    • 安裝 Autodesk 產品
    • 從目標電腦取得識別碼
    • 將目標電腦的識別碼加入到來源電腦的電腦列示中
    • 從來源電腦匯出授權
    • 將授權匯入到目標電腦


程序標籤 : 轉移授權 [可攜式授權公用程式： PLU]

可攜式授權公用程式
轉移授權
概念
程序
參考

    • 安裝 Autodesk 產品的步驟

    從目標電腦取得識別碼的步驟

    將電腦加入到電腦列示的步驟

    匯出授權的步驟

    匯入授權的步驟


參考標籤 : 轉移授權 [可攜式授權公用程式： PLU]

可攜式授權公用程式
轉移授權
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


安裝 Autodesk 產品 [可攜式授權公用程式： PLU]

轉移授權
安裝 Autodesk 產品
概念
程序
參考

    • 可以使用可攜式授權公用程式轉移授權之前，必須將 Autodesk 產品安裝在來源電腦和目標電腦上。


安裝 Autodesk 產品的步驟 [可攜式授權公用程式： PLU]

轉移授權
安裝 Autodesk 產品
概念
程序
參考

    • 安裝 Autodesk 產品的步驟

    1. 在來源電腦上安裝並啟用 Autodesk 產品。

    請參閱產品安裝指示，以取得完整的資訊。

    2. 將 Autodesk 產品安裝在目標電腦上。不必在目標電腦上登錄或啟用產品。

    請參閱產品安裝指示，以取得完整的資訊。

    註 Autodesk 產品授權匯入到目標電腦後，無須登錄或啟用產品，就可以在該電腦上執行產品。使用可攜式授權公用程式將授權轉移到目標電腦時，不是在目標電腦上啟用產品，只是將啟用轉移到該電腦中。


參考標籤 : 安裝 Autodesk 產品 [可攜式授權公用程式： PLU]

轉移授權
安裝 Autodesk 產品
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


從目標電腦取得識別碼 [可攜式授權公用程式： PLU]

轉移授權
從目標電腦取得識別碼
概念
程序
參考

    • 第一次準備在目標電腦上匯入授權時，需要從目標電腦取得識別碼。電腦識別碼是可攜式授權公用程式，指定給電腦的唯一的識別碼。沒有此識別碼，將無法轉移授權。


從目標電腦取得識別碼的步驟 [可攜式授權公用程式： PLU]

轉移授權
從目標電腦取得識別碼
概念
程序
參考

    • 從目標電腦取得識別碼的步驟

    1. 在目標電腦的「開始」功能表 (Windows) 上，按一下「所有程式」(或「程式集」) [image] 「Autodesk」 [image] 「[Autodesk 產品名稱]」 [image] 「可攜式授權公用程式」。
    2. 記下顯示在「可攜式授權公用程式」視窗左下角的電腦識別碼。

    將此目標電腦的識別碼加入到來源電腦的電腦列示中。


參考標籤 : 從目標電腦取得識別碼 [可攜式授權公用程式： PLU]

轉移授權
從目標電腦取得識別碼
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


將目標電腦的識別碼加入到來源電腦的電腦列示中 [可攜式授權公用程式： PLU]

轉移授權
將目標電腦的識別碼加入到來源電腦的電腦列示中
概念
程序
參考

    • 從目標電腦取得識別碼後，必須將其加入到共用來源電腦產品授權的電腦列示中。


將電腦加入到電腦列示的步驟 [可攜式授權公用程式： PLU]

轉移授權
將目標電腦的識別碼加入到來源電腦的電腦列示中
概念
程序
參考

    • 將電腦加入到電腦列示的步驟

    1. 在來源電腦的「開始」功能表 (Windows) 中，按一下「所有程式」 [image] 「Autodesk」 [image] 「[Autodesk 產品名稱]」 [image] 「可攜式授權公用程式」。
    2. 在可攜式授權公用程式中，按一下「電腦」標籤。

    顯示可匯出授權的電腦列示。

    3. 按一下「新增」。
    4. 在「新增電腦」對話方塊中，輸入目標電腦的電腦名稱和識別碼，然後按一下「確定」。

    新增的資訊顯示在「電腦」標籤的電腦列示中。

    5. 在「可攜式授權公用程式」視窗中，按一下「關閉」。


參考標籤 : 將目標電腦的識別碼加入到來源電腦的電腦列示中 [可攜式授權公用程式： PLU]

轉移授權
將目標電腦的識別碼加入到來源電腦的電腦列示中
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


從來源電腦匯出授權 [可攜式授權公用程式： PLU]

轉移授權
從來源電腦匯出授權
概念
程序
參考

    • 將目標電腦的識別碼新增到電腦列示後，從來源電腦匯出授權。

    將產品授權從一台電腦轉移並準備將其新增至另一台電腦時，就是在匯出該授權。可攜式授權公用程式將作用中的產品授權轉換成可轉移到目標電腦的可攜式格式 (轉移檔或轉移碼) 時，將匯出授權。

    註 可攜式授權公用程式提供二十四小時的寬限期，即授權轉移到另一台電腦後，來源電腦可以在此期限內執行產品。但是，寬限期到期後，在完成授權「來回傳遞」(將授權轉移到目標電腦後，需要從該電腦將授權移回來源電腦) 之前，來源電腦無法再執行產品。如果您最近在來源電腦上使用過緊急授權，則寬限期將無法使用。


匯出授權的步驟 [可攜式授權公用程式： PLU]

轉移授權
從來源電腦匯出授權
概念
程序
參考

    • 匯出授權的步驟

    1. 在來源電腦的「開始」功能表 (Windows) 中，按一下「所有程式」 [image] 「Autodesk」 [image] 「[Autodesk 產品名稱]」 [image] 「可攜式授權公用程式」。
    2. 在「授權」標籤上，選取要匯出的授權，然後按一下「匯出授權」。

    「匯出授權」對話方塊顯示 Autodesk 產品名稱和授權名稱，並列示電腦列示中的所有電腦名稱和識別碼。

    3. 從「匯出至」列示中選取一個目標電腦。

    註 匯出的授權只能轉移到目標電腦。無法先選取一個目標電腦，然後將授權轉移到另一台電腦。

    4. 請檢查註解，以確認目標電腦的識別碼是正確的。

    此處顯示的識別碼必須與目標電腦的識別碼完全相符。

    5. 在「匯出類型」下選取一個匯出類型。

    註 如果是第一次將此授權轉移到目標電腦，必須選取「使用轉移檔」。轉移檔包括目標電腦所需的授權資訊。

    6. 按一下「轉移授權」。
    7. 在「匯出成功」對話方塊中，按一下「確定」。
    8. 在「可攜式授權公用程式」視窗中，按一下「關閉」。


參考標籤 : 從來源電腦匯出授權 [可攜式授權公用程式： PLU]

轉移授權
從來源電腦匯出授權
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


將授權匯入到目標電腦 [可攜式授權公用程式： PLU]

轉移授權
將授權匯入到目標電腦
概念
程序
參考

    • 從來源電腦匯出產品授權後，將該授權匯入到目標電腦就完成了授權轉移程序。當可攜式授權公用程式接受可攜式授權格式 (轉移檔或轉移碼) 並在此電腦上建立了作用中的授權後，即匯入了授權，可以在此電腦上執行 Autodesk 產品。


匯入授權的步驟 [可攜式授權公用程式： PLU]

轉移授權
將授權匯入到目標電腦
概念
程序
參考

    • 匯入授權的步驟

    1. 在目標電腦的「開始」功能表 (Windows) 上，按一下「所有程式」 [image] 「Autodesk」 [image] 「[Autodesk 產品名稱]」 [image] 「可攜式授權公用程式」。
    2. 在「授權」標籤上，按一下「匯入授權」。
    3. 在「匯入授權」對話方塊中選取一個授權轉移選項。確定選取的轉移選項與匯出該授權時使用的選項相同。

    註 如果將轉移碼或轉移檔放錯了位置，請歸還擁有作用中授權的來源電腦。執行可攜式授權公用程式，並再次匯出授權。授權必須匯出到原先選取的同一台目標電腦。

    4. 按一下「匯入」。

    現在授權匯入到目標電腦，可以在該電腦上執行 Autodesk 產品。如果要將授權歸還來源電腦，請重複匯出和匯入程序。

    5. 在「可攜式授權公用程式」視窗中，按一下「關閉」。


參考標籤 : 將授權匯入到目標電腦 [可攜式授權公用程式： PLU]

轉移授權
將授權匯入到目標電腦
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


檢視或變更電腦資訊 [可攜式授權公用程式： PLU]

可攜式授權公用程式
檢視或變更電腦資訊
概念
程序
參考

    • 使用可攜式授權公用程式，除了可將產品授權從一台電腦轉移到另一台外，還可以檢視授權性質並變更電腦資訊。例如，可以查看授權匯出的位置，或變更電腦識別碼 (如果先前的輸入不正確)。

    本節主題：

    • 檢視授權性質
    • 編輯電腦資訊
    • 從電腦列示中移除電腦
    • 移轉既有的電腦資訊


程序標籤 : 檢視或變更電腦資訊 [可攜式授權公用程式： PLU]

可攜式授權公用程式
檢視或變更電腦資訊
概念
程序
參考

    • 檢視授權性質的步驟

    編輯電腦資訊的步驟

    從列示中移除電腦的步驟

    移轉電腦資訊的步驟


參考標籤 : 檢視或變更電腦資訊 [可攜式授權公用程式： PLU]

可攜式授權公用程式
檢視或變更電腦資訊
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


檢視授權性質 [可攜式授權公用程式： PLU]

檢視或變更電腦資訊
檢視授權性質
概念
程序
參考

    • 在可攜式授權公用程式中，可以檢視授權性質，包括授權名稱、類型和狀態。

    授權類型包括：

    • 完整。指示已收到並輸入了此授權的啟用碼。
    • 試用。指示已為此產品暫時提供試用 (未經啟用的) 授權。在電腦上首次安裝並執行產品時，會自動授予一個短期使用且無啟用碼的試用授權。
    • 不明。指示可攜式授權公用程式無法辨識該授權。

    授權狀態包括：

    • 作用中。指示授權可用於執行產品或可以匯出。
    • 中斷的。指示必須透過執行產品，再次取得產品啟用。授權無法匯出
    • 過期。指示該授權只有在某一日期之前才有效，而現在已過期。授權無法匯出。
    • 匯出的。指示授權已從此電腦轉移。
    • 不明。指示可攜式授權公用程式無法辨識該授權。

    此資訊可以協助您決定是匯出還是匯入授權。


檢視授權性質的步驟 [可攜式授權公用程式： PLU]

檢視或變更電腦資訊
檢視授權性質
概念
程序
參考

    • 檢視授權性質的步驟

    1. 在來源電腦的「開始」功能表 (Windows) 中，按一下「所有程式」 [image] 「Autodesk」 [image] 「[Autodesk 產品名稱]」 [image] 「可攜式授權公用程式」。
    2. 在「授權」標籤中，於列示的授權上按一下滑鼠右鍵。
    3. 按一下「性質」。
    4. 在「授權性質」對話方塊中，檢視授權性質。
    5. 按一下「關閉」。
    6. 在「可攜式授權公用程式」視窗中，按一下「關閉」。


參考標籤 : 檢視授權性質 [可攜式授權公用程式： PLU]

檢視或變更電腦資訊
檢視授權性質
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


編輯電腦資訊 [可攜式授權公用程式： PLU]

檢視或變更電腦資訊
編輯電腦資訊
概念
程序
參考

    • 如果在電腦列示中新增了不正確的電腦名稱或識別碼，或者電腦識別碼已經變更，請使用「可攜式授權公用程式」視窗中的「電腦」標籤來修正電腦資訊。


編輯電腦資訊的步驟 [可攜式授權公用程式： PLU]

檢視或變更電腦資訊
編輯電腦資訊
概念
程序
參考

    • 編輯電腦資訊的步驟

    1. 在來源電腦的「開始」功能表 (Windows) 中，按一下「所有程式」 [image] 「Autodesk」 [image] 「[Autodesk 產品名稱]」 [image] 「可攜式授權公用程式」。
    2. 按一下「電腦」標籤。

    顯示電腦列示。該列示展示可以共用 Autodesk 產品授權的電腦名稱和識別碼。

    3. 選取要編輯其資訊的電腦名稱，然後按一下「編輯」。
    4. 在「編輯電腦」對話方塊中編輯電腦名稱或識別碼，然後按一下「確定」。
    5. 在「電腦」標籤上檢視編輯的資訊。
    6. 在「可攜式授權公用程式」視窗中，按一下「關閉」。


參考標籤 : 編輯電腦資訊 [可攜式授權公用程式： PLU]

檢視或變更電腦資訊
編輯電腦資訊
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


從電腦列示中移除電腦 [可攜式授權公用程式： PLU]

檢視或變更電腦資訊
從電腦列示中移除電腦
概念
程序
參考

    • 如果需要從可以共用 Autodesk 產品授權的電腦列示中移除電腦，可使用「可攜式授權公用程式」視窗中的「電腦」標籤。


從列示中移除電腦的步驟 [可攜式授權公用程式： PLU]

檢視或變更電腦資訊
從電腦列示中移除電腦
概念
程序
參考

    • 從列示中移除電腦的步驟

    1. 在來源電腦的「開始」功能表 (Windows) 中，按一下「所有程式」 [image] 「Autodesk」 [image] 「[Autodesk 產品名稱]」 [image] 「可攜式授權公用程式」。
    2. 按一下「電腦」標籤。

    顯示電腦列示。該列示展示可以共用 Autodesk 產品授權的電腦名稱和識別碼。

    3. 選取要移除的電腦名稱，然後按一下「移除」。

    顯示「移除電腦」訊息，以便可以確認移除的是選取的電腦名稱。

    註 如果從列示中移除了電腦，則無法擷取它。只有您確定不再需要存取該電腦時，才從列示中移除其名稱。

    4. 按一下「是」移除電腦名稱。

    電腦名稱從「電腦」標籤上的電腦列示中刪除。

    5. 在「可攜式授權公用程式」視窗中，按一下「關閉」。


參考標籤 : 從電腦列示中移除電腦 [可攜式授權公用程式： PLU]

檢視或變更電腦資訊
從電腦列示中移除電腦
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


移轉既有的電腦資訊 [可攜式授權公用程式： PLU]

檢視或變更電腦資訊
移轉既有的電腦資訊
概念
程序
參考

    • 即使該版本的可攜式授權公用程式與 1.33 版本或舊版不相容，還是可以將舊版的電腦列示移轉到目前電腦列示中。使用「電腦」標籤上的「移轉」按鈕移轉以前的電腦列示。不需要收集、確認和重新鍵入電腦資訊 (這些資訊在舊版的可攜式授權公用程式中有記錄)。

    註 若是您想要使用基於 Autodesk 2004 產品的電腦清單，當您第一次使用基於 Autodesk 2005 的可攜式授權公用程式時，該電腦清單會自動地移轉。然而，在您初次執行基於 Autodesk 2005 的可攜式授權公用程式之後，每次需要加入新的電腦資訊至基於 Autodesk 2004 產品時，必須手動地將新的電腦資訊，加入至基於 Autodesk 2004 和 Autodesk 2005 的電腦清單內。


移轉電腦資訊的步驟 [可攜式授權公用程式： PLU]

檢視或變更電腦資訊
移轉既有的電腦資訊
概念
程序
參考

    • 移轉電腦資訊的步驟

    1. 在來源電腦的「開始」功能表 (Windows) 中，按一下「所有程式」 [image] 「Autodesk」 [image] 「[Autodesk 產品名稱]」 [image] 「可攜式授權公用程式」。
    2. 按一下「電腦」標籤。
    3. 按一下「移轉」。
    4. 在「移轉既有的電腦列示」對話方塊的「選取要搜尋既有電腦列示的磁碟機」列示中，按一下每個要搜尋的磁碟機旁邊的方塊。
    5. 按一下「開始搜尋」。
    6. 在「選取要併入目前列示中的電腦列示」列示中，按一下每個要和既有列示合併的檔案旁邊的方塊，然後按一下「移轉」。

    顯示「已合併的電腦資訊」訊息，向您通知關於新增到電腦列示的電腦數目資訊。

    7. 按一下「確定」。
    8. 在「可攜式授權公用程式」視窗中，按一下「關閉」。


參考標籤 : 移轉既有的電腦資訊 [可攜式授權公用程式： PLU]

檢視或變更電腦資訊
移轉既有的電腦資訊
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


執行其他可攜式授權公用程式工作 [可攜式授權公用程式： PLU]

可攜式授權公用程式
執行其他可攜式授權公用程式工作
概念
程序
參考

    • 可以使用可攜式授權公用程式重新匯出授權。例如，如果遺失了授權轉移檔，可以透過重新匯出再次建立授權。

    對電腦硬碟機做了變更時，也可以使用可攜式授權公用程式儲存授權。例如，如果對硬碟機進行分區，但又要確定在此程序中未遺失產品授權。

    本節主題：

    • 重新匯出授權
    • 在修改電腦硬體過程中儲存授權


程序標籤 : 執行其他可攜式授權公用程式工作 [可攜式授權公用程式： PLU]

可攜式授權公用程式
執行其他可攜式授權公用程式工作
概念
程序
參考

    • 重新匯出授權

    在修改硬體過程中儲存授權的步驟


參考標籤 : 執行其他可攜式授權公用程式工作 [可攜式授權公用程式： PLU]

可攜式授權公用程式
執行其他可攜式授權公用程式工作
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


重新匯出授權 [可攜式授權公用程式： PLU]

執行其他可攜式授權公用程式工作
重新匯出授權
概念
程序
參考

    • 如果需要重新產生授權 (例如，遺失了授權轉移檔或轉移碼)，可以透過從來源電腦再次匯出授權來重新建立它。(這是在兩台電腦之間起始設定授權轉移時，要從目標電腦取得授權的一個原因。)可攜式授權公用程式可以識別匯出原始授權的目標電腦，因此可以僅將授權重新匯出到同一台電腦上。

    警告： 重新匯出授權之前，請確定自取得電腦識別碼後，目標電腦的硬體未作任何變更。對硬體的變更 (如對硬碟機分區) 可能會停用電腦上的授權，這樣會無法執行 Autodesk 產品。若要取得關於硬體變更後防止授權轉移問題的更多資訊，請參閱「在修改電腦硬體過程中儲存授權」。


重新匯出授權 [可攜式授權公用程式： PLU]

執行其他可攜式授權公用程式工作
重新匯出授權
概念
程序
參考

    • 重新匯出授權

    1. 在來源電腦的「開始」功能表 (Windows) 中，按一下「所有程式」 [image] 「Autodesk」 [image] 「[Autodesk 產品名稱]」 [image] 「可攜式授權公用程式」。
    2. 在「授權」標籤上，選取要重新匯出的授權，然後按一下「匯出授權」。

    「匯出授權」對話方塊顯示 Autodesk 產品名稱和授權名稱，並列示電腦列示中的所有電腦名稱和識別碼。

    3. 在「匯出至」列示中，選取第一次匯出授權時使用的同一台目標電腦。
    4. 請檢查註解，以確認目標電腦的識別碼是正確的。

    此處顯示的識別碼必須與目標電腦的識別碼完全相符。

    5. 選取第一次匯出授權時使用的同一種匯出類型。
    6. 按一下「轉移授權」。
    7. 在「匯出成功」對話方塊中，按一下「確定」。
    8. 在「可攜式授權公用程式」視窗中，按一下「關閉」。


參考標籤 : 重新匯出授權 [可攜式授權公用程式： PLU]

執行其他可攜式授權公用程式工作
重新匯出授權
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


在修改電腦硬體過程中儲存授權 [可攜式授權公用程式： PLU]

執行其他可攜式授權公用程式工作
在修改電腦硬體過程中儲存授權
概念
程序
參考

    • 有時可能需要對擁有產品授權的電腦進行修改。若要確定修改硬體的同時未遺失或刪除授權，在準備將授權移回來源電腦之前，應該首先將其匯出到目標電腦。例如，您可能要執行以下操作之一：

    • 將硬碟機分區。
    • 重新格式化硬碟機。
    • 刪除磁碟機。


在修改硬體過程中儲存授權的步驟 [可攜式授權公用程式： PLU]

執行其他可攜式授權公用程式工作
在修改電腦硬體過程中儲存授權
概念
程序
參考

    • 在修改硬體過程中儲存授權的步驟

    1. 匯出產品授權。請參閱「從來源電腦匯出授權」，以取得相關指示。
    2. 在目標電腦上匯入授權。請參閱「將授權匯入到目標電腦」，以取得相關指示。
    3. 在來源電腦上按要求對硬體進行修改。
    4. 在現在授權駐留的電腦 (步驟 2 中是目標電腦，現在是來源電腦) 上執行可攜式授權公用程式。
    5. 按一下「電腦」標籤，並確認另一台電腦的識別碼沒有變更。

    如果電腦識別碼已經變更，則需更新該電腦中電腦列示的新識別碼。請參閱「編輯電腦資訊」，以取得相關指示。

    6. 在現在授權駐留的電腦 (步驟 2 中是目標電腦，現在是來源電腦) 上匯出產品授權。請參閱「從來源電腦匯出授權」，以取得相關指示。
    7. 在對硬體修改的電腦 (步驟 1 中是來源電腦，現在是目標電腦) 上匯入授權。請參閱「將授權匯入到目標電腦」，以取得相關指示。


參考標籤 : 在修改電腦硬體過程中儲存授權 [可攜式授權公用程式： PLU]

執行其他可攜式授權公用程式工作
在修改電腦硬體過程中儲存授權
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


使用指令行開關 [可攜式授權公用程式： PLU]

可攜式授權公用程式
使用指令行開關
概念
程序
參考

    • 指令行開關是可以新增到 plu.exe 指令行中的參數，它們使可攜式授權公用程式在啟動時執行其他操作。

    若要使用指令行開關，需要對如何執行 DOS 指令有一個基本的瞭解。

    指令行開關 | 定義
/P:license_number | 定義將要匯入或匯出的產品授權。您可以在可攜式授權公用程式的「性質」對話方塊中檢視授權號碼。
/Q | 以「靜謐」模式執行匯入/匯出操作。當可攜式授權公用程式以靜謐模式執行時，在不需要交互操作的過程中，不會顯示錯誤訊息，只顯示錯誤碼。 註：如果顯示錯誤碼，請停用靜謐模式開關並再次執行操作，以檢視相應的錯誤訊息。
/I:transfer_code | 顯示匯入授權所使用的轉移碼。
/E:identification_code | 定義要將授權匯出到此電腦的識別碼。
/N:instance_name | 有多個可匯出的授權可用時，請依名稱指定要匯出的授權。
/O:file_name | 匯出授權時，定義檔名和寫入授權檔的路徑。如果不以靜謐模式指定檔名，控制台視窗將顯示轉移碼。
/L:language_identifier | 使用 language_identifier 提供的語言 (如果可用)。如果未找到其他語言資料，將預設為目前語言環境或「國際英語」。

    指令行開關範例
語法 | 動作
plu /P:BD113000 | 用產品 BD113000 啟動可攜式授權公用程式。
plu /P:BD113000 /Q /E:1A8X3S2D8D7SM34M /O:A:\MyLicense | 用轉移碼以靜謐模式匯入授權。
plu <path_file_name> | 用轉移檔匯入授權。
plu /I:RDRH5N1XE9UEEY66 | 用轉移檔 RDRH5N1XE9UEEY66 匯入授權。


參考標籤 : 使用指令行開關 [可攜式授權公用程式： PLU]

可攜式授權公用程式
使用指令行開關
概念
程序
參考

    • 可攜式授權公用程式

    可使您在多台電腦上使用同一個 Autodesk 產品，而不需為每一台電腦購買各自的授權


「未找到的授權」對話方塊 [可攜式授權公用程式： PLU]

可攜式授權公用程式
「未找到的授權」對話方塊
概念
程序
參考

    • 當您嘗試使用 Autodesk 產品而您的電腦上無此產品的授權時，螢幕上將顯示「未找到的授權」對話方塊。若要向電腦加入授權，可以匯入授權或將電腦的識別碼轉移到具有授權的電腦上，進而取得授權，然後匯入該授權。

    匯入授權檔

    開啟 「匯入授權」對話方塊，從中可以使用轉移碼或轉移檔來匯入授權。

    電腦識別碼

    顯示唯一識別此電腦之 16 位字元識別碼。


「移轉既有的電腦列示」對話方塊 [可攜式授權公用程式： PLU]

可攜式授權公用程式
「移轉既有的電腦列示」對話方塊
概念
程序
參考

    • 提供定位既有的電腦列示 (pman32.ini 檔)，並將其合併到目前電腦列示中的方式。如果您有用於舊版可攜式授權公用程式的電腦列示，則無需重新輸入電腦和授權資訊。

    選取要搜尋既有電腦列示的磁碟機

    選取要搜尋既有電腦列示的磁碟機。

    開始搜尋

    開始在所選的磁碟機上搜尋既有電腦列示。

    停止搜尋

    取消在所選的磁碟機上搜尋既有電腦列示。

    選取要併入目前列示中的電腦列示

    搜尋完成後，將顯示所有既有的電腦列示。如果找不到任何列示，則此區域為空白。

    移轉

    將既有的電腦列示與目前的電腦列示合併。完成電腦列示的移轉後，將顯示「已合併的電腦資訊」訊息。並顯示加入到目前列示中電腦的數目。

    註 若是您想要使用基於 Autodesk 2004 產品的電腦清單，當您第一次使用基於 Autodesk 2005 的可攜式授權公用程式時，該電腦清單會自動地移轉。然而，在您初次執行基於 Autodesk 2005 的可攜式授權公用程式之後，每次需要加入新的電腦資訊至基於 Autodesk 2004 產品時，必須手動地將新的電腦資訊，加入至基於 Autodesk 2004 和 Autodesk 2005 的電腦清單內。


「電腦 ID 重複」對話方塊 [可攜式授權公用程式： PLU]

可攜式授權公用程式
「電腦 ID 重複」對話方塊
概念
程序
參考

    • 可讓您取代電腦列示中已存在的電腦識別碼。

    電腦名稱

    顯示您要匯入或移轉的電腦名稱。

    識別碼

    顯示您要匯入或移轉的電腦 ID。

    具有相同識別碼的電腦名稱已存在

    識別包含重複電腦資訊的電腦。

    取代既有的項目

    如果選取該選項，則您可以取代電腦列示中的重複電腦識別碼。

    請勿加入此項目

    如果選取該選項，則不會將該項目加入電腦列示中。


「電腦名稱重複」對話方塊 [可攜式授權公用程式： PLU]

可攜式授權公用程式
「電腦名稱重複」對話方塊
概念
程序
參考

    • 可讓您變更或取代電腦列示中已存在的電腦名稱。

    變更電腦名稱

    如果選取該選項，您可以變更要匯入或移轉的電腦名稱。

    取代既有的項目

    如果選取該選項，則您可以取代電腦列示中的重複電腦名稱。

    請勿加入此項目

    如果選取該選項，則不會將該項目加入電腦列示中。

    變更名稱

    顯示目前電腦的名稱。

    識別碼

    顯示目前電腦的電腦 ID。


詞彙 [可攜式授權公用程式： PLU]

詞彙

    • 中斷的

    一種指示必須透過執行產品才能再次取得產品授權的授權狀態。中斷的授權無法匯出，也無法用於執行產品。

    目標電腦

    將接收作用中授權的電腦。

    作用中

    一種指示可以將授權匯出至目標電腦的授權狀態。您也可以使用作用中的授權來執行產品。

    完整

    一種指示已收到並輸入了某授權的授權碼的授權類型。

    來回傳遞

    將產品授權從一台電腦轉移到另一台電腦之後，需要在來源電腦上重新啟用產品授權的過程。將授權從來源電腦轉移到目標電腦上，再從目標電腦匯出，並匯入回來源電腦之後，來回傳遞即可完成。

    來源電腦

    授權目前處於作用中的電腦。

    到期日

    可以使用授權執行產品的最後一天。

    授權

    可讓 Autodesk 產品在電腦上執行的檔案。

    授權狀態

    對授權可用性的描述。授權狀態包括「作用中」、「中斷的」、「過期」和「匯出的」。

    授權模式

    指示在有限時間內授權是否有效，如果有效，則指示是否可以延長時間。

    授權類型

    指定授權的使用限制。授權類型包括「完整」和「試用」。

    匯入

    從已匯出授權並被指定為目標電腦的電腦上取得授權。

    匯出

    將授權從來源電腦轉移到目標電腦。

    匯出的

    一種指示已透過可攜式授權公用程式將授權轉移到另一台電腦的授權狀態。匯出的授權可以再次匯出，但僅能匯出到原來匯出該授權的同一台目標電腦。

    試用

    一種授權類型，指示無須授權碼即可在指定時間內使用授權。指定時間過期後，便不能再使用試用授權執行產品。

    過期

    一種指示該授權只有在某一日期之前才有效，而現在已過期的授權狀態。過期的授權無法匯出，也無法用於執行產品。

    電腦列示

    用於儲存可以匯出授權的電腦名稱和識別碼的列示。

    電腦名稱

    用於識別電腦的名稱或字母數字組合。您可以鍵入描述電腦的任何文字，以協助您將該電腦與電腦列示中的其他電腦相區別。

    電腦儲存區

    請參閱電腦列示。

    電腦識別碼

    此識別碼由可攜式授權公用程式建立，用於唯一地識別電腦。執行可攜式授權公用程式，查看電腦識別碼。「可攜式授權公用程式」視窗中會顯示識別碼。(舊版產品中，稱為機器識別碼。)

    緊急授權

    一種授予二十四小時限期的授權。在授權轉移到另一台電腦之後，可在此期限內在來源電腦上執行產品。

    寬限期

    24 小時期限，在此期限內，即使產品的授權已匯出，也能執行產品。將授權轉移到另一台電腦之後，如果您嘗試在來源電腦上執行產品，則會開啟寬限期。如果您最近在同一台電腦上使用過緊急授權，則寬限期將無法使用。

    機器識別碼

    請參閱電腦識別碼。

    儲存區

    請參閱電腦列示。

    轉移

    請參閱匯出與匯入。

    轉移碼

    由匯出授權的電腦產生的 16 位字元碼。授權首次匯出後，透過輸入轉移碼，便可將授權匯出至同一台電腦。可將此轉移碼輸入另一台電腦的可攜式授權公用程式中，以匯入授權。

    轉移檔

    首次匯出授權時，可攜式授權公用程式會把授權移到轉移檔中。可攜式授權公用程式將讀取另一台電腦上的轉移檔以匯入授權。轉移檔具有副檔名 .plu。


註解？

利用此格式，將您的意見寄至負責此說明文件的 Autodesk 技術出版團體。

主題標題和位置 (請勿編輯)：
姓名 (可選擇的)：
         電子郵件 (可選擇的)：
註解：

注意： 此表單並不意味，您可以獲得回饋或技術支援。您提供的資訊將用來更新將來的文件。謝謝！