HP LaserJet Pro M1530 MFP Series

Ръководство за потребителя

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro M1530 MFP Series

 Български

Информация за търговската марка и авторските права

Авторски права и лиценз

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Възпроизвеждане, адаптация или превод без предварително писмено разрешение е забранено, освен каквото е разрешено според авторските права.

Информацията, която се съдържа вътре е обект на промяна без забележка.

Единствените гаранции на продуктите HP и услуги са посочени в дадените декларации за гаранция, придружаващи такива продукти и услуги. Нищо в тях не трябва да бъде тълкувано като съставна част на допълнителна гаранция. HP не носят отговорност за технически или редакторски грешки или съдържащи се вътре пропуски.

Част номер: CE538-90903

Edition 1, 9/2010

Търговски марки

Adobe®, Acrobat® и PostScript® са търговски марки на Adobe Systems Incorporated.

Intel® Core™ е търговска марка на Intel Corporation в САЩ и други страни/региони.

Java™ е търговска марка на Sun Microsystems, Inc. в САЩ

Microsoft®, Windows®, Windows® XP и Windows Vista® са регистрирани в САЩ търговски марки на Microsoft Corporation.

UNIX® е регистрирана търговска марка на The Open Group.

ENERGY STAR и марката ENERGY STAR са регистрирани в САЩ марки.


HP LaserJet Pro M1530 MFP Series

Конвенции, използвани в това ръководство

СЪВЕТ:

Съветите предоставят полезни напътствия или клавишни комбинации.
ЗАБЕЛЕЖКА:

Бележките предоставят важна информация, обясняваща някакво понятие, или за завършване на задача.
ВНИМАНИЕ:

Предупрежденията за внимание показват процедури, които трябва да следвате, за да избегнете загуба на данни или повреждане на устройството.

ПРЕДУПРЕЖДЕНИЕ!

Предупрежденията ви информират за конкретни процедури, които трябва да следвате, за да избегнете лични наранявания, катастрофална загуба на данни или сериозна повреда на устройството.


Основни сведения за продукта

Основни сведения за продукта
  • Характеристики на продукта
  • Екологични характеристики
  • Функции за достъпност
  • Изгледи на устройството


Основни сведения за продукта

Характеристики на продукта

Принтерът има следните характеристики.

HP LaserJet M1536dnf MFP
●
Разпечатва страници с размер letter със скорост до 26 страници в минута (ppm) и страници с размер A4 със скорост до 25 ppm.
●
PCL 5 и PCL 6 драйвери за принтер и HP емулация на постскрипт ниво 3.
●
Приоритетната входна тава събира до 10 листа печатен носител.
●
Тава 1 събира до 250 листа печатен носител или 10 плика.
●
Високоскоростен порт USB 2.0 и мрежов порт 10/100 Base-T.
●
64-MB памет с произволен достъп (RAM).
●
Плосък скенер и подаващо устройство за 35 страници.
●
V.34 факс
●
Два порта RJ-11 за линии за факс и телефон.
●
Автоматичен двустранен печат


Основни сведения за продукта

Екологични характеристики

DUPLEX (ДВУСТРАННО)
Икономисвайте хартия, като използвате двустранен печат като ваша настройка по подразбиране за печат.
Отпечатване на няколко страници на лист
Спестява хартия, като отпечатва две или повече страници от даден документ една до друга на един лист хартия. Достъпът до тази функция се извършва чрез драйвера за принтера.
Рециклиране
Намалете отпадъците, като използвате рециклирана хартия.
Рециклирайте печатащите касети, като използвате процедурата на HP за връщане.


Основни сведения за продукта

Функции за достъпност

Устройството включва няколко функции, имащи за цел да подпомогнат потребители със затруднен достъп.

●
Ръководство за потребителя онлайн, което е съвместимо с екранните четци на текст.
●
Печатащите касети могат да се поставят и свалят с една ръка.
●
Всички вратички и капаци могат да се отварят с една ръка.


Основни сведения за продукта

Изгледи на устройството

Този раздел предоставя информация по следните теми:

  • Изглед отпред
  • Изглед отзад
  • Интерфейсни портове
  • Местоположение на серийния номер и номера на модела
  • Подредба на контролния панел


Основни сведения за продукта

Изглед отпред

Изглед отпред на продукта

1
Контролен панел
2
Входна тава на подаващото устройство
3
Изходна касета на подаващото устройство
4
Капак на скенера
5
Изходна касета
6
Приоритетна входна тава
7
Tray 1 (Тава 1)
8
Бутон за захранване


Основни сведения за продукта

Изглед отзад

Изглед на продукта отзад

1
Заключване Kensington
2
Вратичка за достъп при засядане на хартията в задната част
3
Интерфейсни портове
4
Съединител за захранване


Основни сведения за продукта

Интерфейсни портове

Продуктът има мрежов порт 10/100 Base-T (RJ-45), високоскоростен порт USB 2.0 и факс портове.

Местоположение на мрежовите и факс портовете

1
Високоскоростен USB 2.0 порт
2
Мрежов порт
3
Факс порт “линия”
4
Факс порт “телефон”


Основни сведения за продукта

Местоположение на серийния номер и номера на модела

Етикетът със серийния номер и номера на модела се намира на гърба на продукта.

Местоположение на серийния номер и номера на модела

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Основни сведения за продукта

Подредба на контролния панел

Илюстрация на продукта

1
Бутони за бързо набиране. Използвайте тези бутони за бързо набиране, за да изпратите бързо документи по факса до често използвани номера.
2
Бутон Phone Book (Телефонен указател). Използвайте бутона Phone Book (Телефонен указател) [image], за да получите достъп до записите в телефонния указател, настроени за устройството.
3
Бутон Fax Menu (Факс меню). Използвайте бутона Fax Menu (Факс меню) [image], за да отворите менюто с настройки на факса.
4
Буквено-цифрова клавиатура. Използвайте буквено-цифровите бутони, за да въвеждате данни на дисплея на контролния панел на продукта и да набирате телефонни номера при работа с факсове.
5
LCD дисплей. Използвайте LCD дисплея, за да се придвижвате в структурата на менюто и да наблюдавате състоянието на устройството.
6
Бутон "Назад". Използвайте бутона Назад [image], за да се върнете в предишно меню или за да излезете от менютата и да се върнете в състояние на готовност.
7
Бутони със стрелки. Използвайте бутоните със стрелки за придвижване из менютата и за регулиране на определени настройки.
8
Бутон OK. Използвайте бутона OK, за да потвърдите настройка или действие, с което да продължите.
9
Бутон Lighter/Darker (По-светло/по-тъмно). Използвайте бутона Lighter/Darker (По-светло/по-тъмно) [image], за да контролирате яркостта или степента на черното на копие.
10
Бутон Reduce/Enlarge (Намаляване/Увеличаване). Използвайте бутона Reduce/Enlarge (Намаляване/Увеличаване) [image], за да намалите или увеличите размера на копието.
11
Бутон Copy Menu (Меню "Копиране"). Използвайте бутона Copy Menu (Меню "Копиране") [image], за да отворите менюто с настройки за копиране. За да използвате функцията "Копиране на ИД", натиснете бутона, докато се покаже елементът Копиране на ИД.
12
Бутон Start Copy (Старт на копиране). Използвайте бутона Start Copy (Старт на копиране) [image], за да започне заданието за копиране.
13
Бутон # Copies (Брой копия). Използвайте бутона # Copies (Брой копия) [image], за да зададете желания броя копия за текущото задание.
14
Бутон "Отказ": Използвайте бутона Отказ [image], за да отмените текущото задание.
15
Бутон "Настройка". Използвайте бутона Настройка [image], за да отворите опциите на основното меню.
16
Лампичка за тонера [image]. Тази лампичка показва, че нивото на тонера в печатащата касета е ниско.
17
Лампичка "внимание" [image]. Тази лампичка обозначава проблем с устройството. Вж. LCD дисплея за съобщение.
18
Лампичка за готовност [image]. Лампичката показва, че устройството е готово или обработва задание.
19
Бутон Start Fax (Старт на факс). Използвайте бутона Start Fax (Старт на факс) [image], за да започне заданието за факс.
20
Бутон Redial (Повторно набиране): Използвайте бутона Redial (Повторно набиране) [image] наберете отново последните цифри, използвани за предишното задание за изпращане на факс.


Менюта на контролния панел

Менюта на контролния панел
  • Меню Настройка
  • Менюта за конкретни функции


Менюта на контролния панел

Меню Настройка

За да отворите това меню, натиснете бутона Настройка [image]. Достъпни са следните подменюта:

●
Quick Forms (Бързи формуляри)
●
Отчети
●
Fax Setup (Настройване на факса)
●
System Setup (Системна настройка)
●
Услуга
●
Network Setup (Мрежова настройка)

Този раздел предоставя информация по следните теми:

  • Меню Quick Forms (Бързи формуляри)
  • Меню Отчети
  • Fax Setup (Настройване на факса)
  • Меню System Setup (Системна настройка)
  • Меню Услуга
  • Меню Network Setup (Мрежова настройка)


Менюта на контролния панел

Меню Quick Forms (Бързи формуляри)

Елемент от меню
Елемент от подменю
Описание
Notebook Paper (Хартия за бележник)
Narrow Rule (Тесни редове)
Wide Rule (Широки редове)
Child Rule (С три реда за деца)
Печата страници с редове
Graph Paper (Милиметрова хартия)
1/8 inch (1/8 инча)
5 mm (мм)
Печата разграфени като милиметрова хартия страници
Checklist (Контролен списък)
1-Column (С 1 колона)
2-Column (С две колони)
Печата страници с редове и квадратчета за отмятане
Music Paper (Нотни листа)
Portrait (Портретна)
Landscape (Пейзажна)
Печата страници с петолиния за писане на музика


Менюта на контролния панел

Меню Отчети

Елемент от меню
Описание
Demo Page (Пробна страница)
Разпечатва страница, която демонстрира качеството на печат.
Menu Structure (Структура на менюто)
Разпечатва карта с оформлението на менюто на контролния панел. Описват се активните настройки за всяко меню. Отпечатва се също и карта на факс менюто.
Config Report (Отчет за конфигурацията)
Разпечатва списък на всички настройки на продукта. Включва информация за мрежата, когато продуктът е свързан към мрежа.
Supplies Status (Състояние на консумативите)
Разпечатва състоянието на печатащата касета. Включва следната информация:
●
Разчет за оставащи страници
●
Сериен номер
●
Брой отпечатани страници
Network Summary (Мрежово резюме)
Показва състоянието на:
●
Конфигурацията на мрежовия хардуер
●
Активирани функции
●
Информация за TCP/IP и SNMP
●
Статистика за работата в мрежа
Usage Page (Страница за използването)
Показва броя на отпечатаните страници, страници изпратени по факса, копирани и сканирани от продукта.
PCL Font List (Списък на PCL шрифтове)
Разпечатва списък на всички инсталирани PCL 5 шрифтове.
PS Font List (Списък на PS шрифтове)
Разпечатва списък на всички инсталирани PS шрифтове.
PCL6 Font List (Списък на PCL6 шрифтове)
Разпечатва списък на всички инсталирани PCL 6 шрифтове.
Service Page (Страница за сервизно обслужване)
Показва поддържаните типове хартия, настройки за копиране и различни настройки на продукта.


Менюта на контролния панел

Fax Setup (Настройване на факса)

Елемент от меню
Елемент от подменю
Елемент от подменю
Описание
Basic Setup (Основна настройка)
Час/дата
(Настройки за формат на час, текущ час, формат на дата и текуща дата).
Определя настройките за час и дата на продукта.
Fax Header (Заглавна част на факс)
Your Fax Number (Вашият факс номер)
Company Name (Име на фирмата)
Задава информация за идентификация, която се изпраща на получаващата машина.
Answer Mode (Режим за отговор)
Автоматично
Ръчно
Секретар
Факс/телефон
Задава типа режим за отговор. Предлагат се следните опции:
●
Автоматично: Продуктът отговаря автоматично на входящо повикване при конфигурирания брой позвънявания.
●
Секретар: Телефонен секретар (TAM) е свързан към порта за допълнителен телефон Aux на продукта. Продуктът няма да отговори на входящо повикване, а само ще прослушва линията за факс тонове, след като телефонният секретар е отговорил на повикването.
●
Факс/телефон: Продуктът трябва автоматично да отговори на повикването и да установи дали е гласово или факс повикване. Ако е факс повикване, продуктът поема повикването както обикновено. Ако е гласово повикване, се генерира синтезирано звуково позвъняване, за да предупреди потребителя за входящо гласово повикване.
●
Ръчно : Потребителят трябва да натисне бутон Start Fax (Старт на факс) [image], или да използва вътрешен телефон, за да накара продуктът да отговори на входящото повикване.
Rings to Answer (Брой позвънявания за отговор)
(Range of 1-9) (Диапазон от 1 - 9)
Задава броя на позвъняванията, преди факс-модемът да отговори.
Basic Setup (Основна настройка)
Distinctive Ring (Отличително позвъняване)
Всички позвънявания
Едно
Две
Три
Две и три
Позволява на потребител с услуга за различаване на входящите повиквания да зададе на кои позвънявания да отговаря факс устройството.
●
Всички позвънявания: Апаратът отговаря на всички повиквания постъпващи чрез телефонната линия.
●
Едно: Апаратът отговаря на всички повиквания, които генерират модел с единично позвъняване.
●
Две: Апаратът отговаря на всички повиквания, които генерират модел с двойно позвъняване.
●
Три: Апаратът отговаря на всички повиквания, които генерират модел с тройно позвъняване.
●
Две и три: Апаратът отговаря на всички повиквания, които генерират модел с двойно или тройно позвъняване.
Префикс за набиране
Вкл.
Изкл.
Настройката Вкл. задава, че номер с префикс ще бъде набран автоматично при изпращане на факсове от устройството.
Advanced Setup (Разширено конфигуриране)
Fax Resolution (Разделителна способност на факса)
Стандартна
Фина
Свръхфина
Снимка
Задава разделителна способност за изпращаните документи. Изображенията с по-голяма разделителна способност имат повече точки на инч (dpi), затова са по-детайлни. Изображенията с по-малка разделителна способност имат по-малко точки на инч и не са толкова детайлни, но размерът на файла е по-малък.
Light/Dark (Светло/тъмно)
Задава степента на черното на изходящите факсове. Тази настройка е в обхвата от 1 до 11. Настройването на плъзгача на 6 (настройката по подразбиране) няма да доведе до промяна на копието, изпратено по факса.
Fit to Page (Побиране в страницата)
Вкл.
Изкл.
Намалява факсове, които са по-големи от размер Letter или A4 така, че да могат да се поберат на страница с размер Letter или A4. Ако тази функция е зададена да бъде Изкл., факсове с размер по-голям от Letter или A4 ще се разпечатват на няколко страници.
Glass Size (Размер на стъклото)
Letter
A4
Задава размер на хартия по подразбиране за документите, сканирани от плоския скенер.
Режим за набиране
Тонално
Импулсно
Задава продуктът да използва тонално или импулсно набиране.
Redial if Busy (Повторно набиране при сигнал "заето")
Вкл.
Изкл.
Задава дали продуктът да се опита да набере повторно номера, ако номерът на получаващия факс не отговаря.
Redial-No Answer (Повторно набиране при липса на отговор)
Вкл.
Изкл.
Задава дали продуктът да се опита да набере повторно, ако номерът на получаващия факс не отговаря.
Повторно набиране при ком. грешка
Вкл.
Изкл.
Задава дали продуктът да се опита да набере повторно номера на получаващия факс, ако възникне грешка в комуникациите.
Detect Dial Tone (Откриване на сигнал "свободно")
Вкл.
Изкл.
Задава дали продуктът да провери за сигнал "свободно" преди да изпрати факс.
Advanced Setup (Разширено конфигуриране) (продължение)
Billing Codes (Кодове за таксуване)
Изкл.
Вкл.
Позволява използването на кодове за таксуване, когато е зададено Вкл.. Появява се подкана да въведете код за таксуване на изходящ факс.
Вътрешен телефон
Вкл.
Изкл.
Когато тази функция е активирана, потребителят може да натисне бутони 1-2-3 на вътрешния телефон, за да накара продуктът да отговори на входящо факс повикване.
Stamp Faxes (Маркиране на факсове)
Изкл.
Вкл.
Задава на машината да добавя дата, час, телефонен номер на подателя и номер на всяка страница на факсовете, получавани от машината.
Private Receive (Лично получаване)
Вкл.
Изкл.
Настройката на Private Receive (Лично получаване) на Вкл. изисква да сте задали парола за защита на продукта. След като е зададена парола, се настройват следните опции:
●
Private Receive (Лично получаване) се активира.
●
Всички стари факсове се изтриват от паметта.
●
Опциите Forward Fax (Препращане на факс) или Получ. компютър са зададени на Вкл. и не е разрешено да бъдат променяни.
●
Всички входящи факсове се записват в паметта.
Print Faxes (Разпечатване на факсове)
Разпечатва запаметените факсове, когато функцията за лично получаване е включена. Този елемент от менюто се показва само когато функцията за лично получаване е включена.
Confirm Fax # (Потвърждаване на факс номер)
Вкл.
Изкл.
Задава дали изходящ факс изисква от вас да потвърдите номера, на който изпращате факса. Тази функция е полезна, за да се гарантира, че факсове, които съдържат поверителна информация, се изпращат до правилното местоназначение.
Allow Reprint (Позволявай повторен печат)
Вкл.
Изкл.
Задава дали могат да бъдат повторно разпечатвани всички получени факсове, съхранени в наличната памет.
F/T Ring Time (Време за звънене Ф/Т)
(Диапазон, който зависи от страната/региона, в който работи устройството)
Задава кога продуктът да спре звуковия сигнал за Факс/телефон, който известява потребителя за входящо гласово повикване.
Print Duplex (Дуплексен печат)
Изкл.
Вкл.
Задава дали входящите факсове да се разпечатват от двете страни на хартията.
Скорост на факса
Бърза (V.34)
Средна (V.17)
Бавна (V.29)
Увеличава или намалява разрешената скорост за факс комуникации.


Менюта на контролния панел

Меню System Setup (Системна настройка)

Елемент от меню
Елемент от подменю
Елемент от подменю
Описание
Език
(Списък на предлагани езици за контролния панел.)
Задава езика, на който ще се показват съобщенията на контролния панел и отчетите на продукта.
Paper Setup (Настройка на хартията)
Def. Paper Size (Размери на хартията по подразбиране)
Letter
A4
Legal
Задава размера за разпечатване на вътрешните отчети или задание за печат, при което не е посочен размер.
Def. Paper Type (Тип на хартията по подразбиране)
Списък на наличните типове носители.
Задава типа хартия за разпечатване на вътрешните отчети или задание за печат, при което не е посочен тип.
Tray 1 (Тава 1)
Paper Type (Тип на хартията)
Paper Size (Размери на хартията)
Задава размер и тип хартия по подразбиране за тава 1.
Paper Out Action (Действие при свършване на хартията)
Wait Forever (Безкрайно изчакване)
Cancel (Отказ)
Override (Игнориране)
Определя как да реагира продуктът, когато задание за печат изисква размер или тип носител, който не е на разположение, или когато конкретна тава е празна.
●
Изберете Wait Forever (Безкрайно изчакване), за да накарате устройството да изчака, докато бъдат заредени правилни носители.
●
Изберете Override (Игнориране), за да разпечатате на хартия с друг размер след определено забавяне.
●
Изберете Cancel (Отказ), за да отмените автоматично заданието за печат след определено забавяне.
●
Ако бъде избрано Override (Игнориране) или Cancel (Отказ), контролният панел подканва за въвеждане на брой секунди на забавяне. Използвайте бутоните със стрелки, за да намалите или увеличите времето до 3600 секунди.
Плътност на печат
(Range of 1-5) (Диапазон от 1 - 5)
Задава колко тонер да използва продукта, за да удебели линиите и ръбовете.
Volume Settings (Настройки на силата на звука)
Alarm volume (Сила на звука)
Ring Volume (Сила на звука на позвъняване)
Key-Press Volume (Сила на звука при натискане на бутон)
Phoneline volume (Сила на звука от телефонната линия)
Тихо
Средна
Силно
Изкл.
Задава нива на силата на звука на продукта. Всеки тип сила на звънене има тези четири настройки за сила на звънене.
Час/дата
(Настройки за формат на час, текущ час, формат на дата и текуща дата).
Определя настройките за час и дата на продукта.
Product Security (Защита на устройството)
Вкл.
Изкл.
Настройване на функцията за защита на продукта. Когато настройката е зададена да бъде Вкл., трябва да зададете личен идентификационен номер (PIN).
Disable Fax (Деактивиране на факс)
Вкл.
Изкл.
Деактивира функциите за факс на устройството. Ако в настройката Product Security (Защита на устройството) е зададена парола, трябва да я въведете, за да деактивирате функциите за факс. Ако не е била зададена парола, ще бъдете подканени да създадете такава.
At Very Low (При много ниско)
Black Cartridge (Черна касета)
Stop (Стоп)
Prompt (Подсещане)
Continue (Продължи)
Задава как да реагира устройството, когато установи, че печатащата касета е изчерпана.
User-Defined Low (Ниско ниво, зададено от потребителя)
Black (Черна)
(Range of 1-20) (Диапазон 1 - 20)
Задава процент, при който контролният панел генерира съобщение за изчерпване на тонера.
Courier Font (Шрифт Courier)
Regular (Нормален)
Dark (Тъмен)
Задава стойностите за шрифт Courier.
Quiet Mode (Тих режим)
Вкл.
Изкл.
Определя настройката за тих режим на продукта.


Менюта на контролния панел

Меню Услуга

Елемент от меню
Елемент от подменю
Описание
Fax Service (Факс услуга)
Clear Saved Faxs (Изчистване на записани факсове)
Изтрива всички факсове в паметта. Включва всички получени факсове (включително неотпечатани, качени, но неизпратени от компютъра, и непрепратени факсове), неизпратени факсове (включително със забавено изпращане) и всички отпечатани факсове, които все още са в паметта. Изтритите факсове не могат да се възстановят. За всеки изтрит елемент регистърът на факс дейността се актуализира.
Run Fax Test (Изпълни факс тест)
Изпълнява факс тест, за да се провери дали телефонният кабел е вкаран в правилния контакт и дали телефонната линия подава сигнал. Отпечатва се отчет за факс теста, в който се описва резултата.
Print T.30 Trace (Разпечатване на Т.30 проследяване)
Никога
При грешка
At End of Call (В края на повикване)
Сега
Разпечатва или планира разпечатването на отчет, който се използва за отстраняване на неизправности при предаване на факс.
Error Correction (Корекция на грешки)
Режимът на корекция на грешките позволява на изпращащото устройство да изпрати данните пак, ако открие сигнал за грешка. Настройката по подразбиране е включено.
Fax Service Log (Регистър на факс услугата)
Регистърът на факс услугата отпечатва последните 40 записа в него.
Cleaning Page (Почистваща страница)
Почиства продукта при поява на пръски или други следи върху разпечатката. Процесът на почистване отстранява прах и излишен тонер от пътя на хартията.
Когато е избран този режим, устройството ви подканва да заредите обикновена хартия Letter или A4 в тава 1. Натиснете бутона OK, за да започне почистването. Изчакайте завършването на процеса. Изхвърлете разпечатаната страница.
USB Speed (USB скорост)
Високо
Пълна
Задава скоростта на USB. Високо е настройката по подразбиране.
Less Paper Curl (По-малко нагъване на хартията)
Вкл.
Изкл.
Когато разпечатаните страници често се нагъват, тази опция задава на продукта режим, при който има по-малко нагъване на хартията.
Настройката по подразбиране е Изкл..
Archive Print (Печат за архив)
Вкл.
Изкл.
Когато разпечатаните страници ще се съхраняват продължително, тази опция задава на продукта режим, при който се намалява размазването на тонера и запрашаването.
Настройката по подразбиране е Изкл..
Firmware Date (Дата на фърмуера)
Показва датата на текущия фърмуер.
Restore Defaults (Възстановяване на настройките по подразбиране)
Възстановява за всички настройки фабричните стойности по подразбиране.


Менюта на контролния панел

Меню Network Setup (Мрежова настройка)

Елемент от меню
Елемент от подменю
Описание
Конфиг. TCP/IP
Автоматично
Ръчно
Автоматично конфигурира автоматично всички настройки за TCP/IP чрез DHCP, BootP или AutoIP.
Ръчно изисква вие да конфигурирате ръчно IP адрес, подмрежова маска и шлюз по подразбиране.
Контролният панел ви подканва да посочите стойности за всяка секция от адреса. Използвайте бутоните със стрелки, за да увеличите или намалите стойността. Натиснете бутона OK, за да приемете стойността и да преместите курсора в следващото поле.
При попълването на всеки адрес продуктът иска потвърждение на адреса, преди да премине към следващия. След като са зададени и трите адреса, продуктът автоматично се рестартира.
Auto crossover (Автоматично пресичане)
Вкл.
Изкл.
Настройва функцията за автоматично пресичане на вътрешни връзки.
Network services (Мрежови услуги)
IPv4
IPv6
Задава дали продуктът да използва протокол IPv4 или IPv6.
Show IP Address (Показване на IP адрес)
Да
Не
Задава дали продуктът да показва на контролния панел IP адреса.
Link Speed (Скорост на звеното)
Автоматично
10T Пълен
10T Наполовина
100TX Пълен
100TX Наполовина
Ако е необходимо, скоростта на връзката се задава ръчно.
След като бъде зададена скорост на връзката, продуктът автоматично се рестартира.
Restore Defaults (Възстановяване на настройките по подразбиране)
Възстановяване на всички настройки за конфигуриране на мрежата към фабричните настройки по подразбиране.


Менюта на контролния панел

Менюта за конкретни функции

Устройството има менюта за конкретни функции за копиране и работа с факс. За да отворите тези менюта, докоснете бутона за съответната функция върху контролния панел.

Този раздел предоставя информация по следните теми:

  • Copy (Копиране)
  • Fax (Факс)


Менюта на контролния панел

Copy (Копиране)

Елемент от меню
Елемент от подменю
Описание
# of copies (брой копия)
Задаване на броя копия за печат по подразбиране.
Копиране на ИД
Копирайте двете страни на лични карти или други документи с малки размери върху едната страна на един лист хартия.
Reduce/Enlarge (Намаляване/Увеличаване)
Оригинал=100%
Legal to Letter=78% (от Legal в Letter=78%)
Legal to A4=83% (от Legal в A4=83%)
A4 > Ltr=94%
Ltr > A4=97%
Цяла страница=91%
Fit to Page (Побиране в страницата)
2 страници/лист
4 страници/лист
Потребителски 25 до 400%
Задава процент по подразбиране за намаляване или увеличаване на копиран документ.
Light/Dark (Светло/тъмно)
Задава контраста на копието.
Optimize (Оптимизиране)
Auto (Автоматично)
Смесен
Картина
Photograph (Снимка)
Текст
Регулира настройките за качество на копиране, за да се пресъздаде най-добре качеството на оригинала.
Paper (Хартия)
Paper Size (Размери на хартията)
Paper Type (Тип на хартията)
Задава размера и типа на хартията за разпечатките.
Multi-Page Copy (Копиране на много страници)
Вкл.
Изкл.
Задава опция по подразбиране за копиране на множество страници от плоския скенер.
Collation (Комплектоване)
Вкл.
Изкл.
Задава опция по подразбиране за комплектоване.
Tray Select (Избор на тава)
Auto Select (Автоматичен избор)
Tray 1 (Тава 1)
Задава входната тава, от която устройството ще поема хартия при отпечатване на копие.
Two-Sided (Двустранно)
1 to 1 sided (дву- към едностранно)
1 to 2 sided (дву- към двустранно)
Задава условията за двустранен печат на устройството за оригинала и копираните документи.
Draft Mode (Режим за чернова)
Вкл.
Изкл.
Задава качеството на печат на копие на режим за чернови.
Set as New Defaults (Задаване на нови настройки по подразбиране)
Съхранява промените, направени в това меню, като нови стойности по подразбиране.
Restore Defaults (Възстановяване на настройките по подразбиране)
Възстановява фабричните настройки по подразбиране за всички настройки за копиране, зададени по избор на потребителя.


Менюта на контролния панел

Fax (Факс)

Елемент от меню
Елемент от подменю
Елемент от подменю
Описание
Отчети за факса
Fax Confirmation (Потвърждение на факс)
Никога
Само изпращане на факс
Receive Fax (Получаване на факс)
Every Fax (Всеки факс)
Задава дали продуктът да отпечатва или не отчет за потвърждение след успешно задание за изпращане или получаване.
Включване 1-ва страница
Вкл.
Изкл.
Задава дали продуктът да включва или не в отчета миниатюрно изображение на първата страница от факса.
Fax Error Report (Отчет за факс грешка)
Every Error (При всяка грешка)
Грешка при изпращане
Грешка при получаване
Никога
Задава дали продукта да отпечатва или не отчет след неуспешно задание за изпращане или получаване.
Last Call Report (Отчет за последно повикване)
Разпечатва подробен отчет за последната факс операция, било то за изпратен или получен факс.
Fax Activity log (Регистър на факс дейността)
Print Log Now (Разпечатай регистъра сега)
Автоматичен печат на журнала
Print Log Now (Разпечатай регистъра сега): Разпечатва регистър на факсовете, които са били изпратени или получени от този продукт.
Автоматичен печат на журнала: Изберете Вкл., за да разпечатате автоматично разпечатване на отчет след всяко факс задание. Изберете Изкл., за да изключите функцията за автоматичен печат.
Phone Book (Телефонен указател)
Разпечатва списък на бързото набиране, настроено за този продукт.
Junk Fax List (Списък на блокираните факсове)
Разпечатва списък на телефонни номера, които са блокирани за изпращане на факсове от този продукт.
Billing Report (Отчет за таксуване)
Разпечатва списък на кодове за таксуване, които са били използвани за изходящи факсове. Този отчет показва колко изпратени факса са таксувани по всеки код. Този елемент от менюто се показва само когато функцията за кодове за таксуване е включена.
All Fax Reports (Всички отчети за факсове)
Разпечатва всички отчети, свързани с факсове.
Send Options (Опции за изпращане)
Send a Fax (Изпращане на факс)
Fax Number (Номер на факс)
Изпраща факс от устройството.
Send Fax Later (Отложено изпращане на факс)
Send Time (Час на изпращане)
Send Date (Дата на изпращане)
Fax Number (Номер на факс)
Изпраща факсове със забавено изпращане на дата и час и на факс номер, зададени от вас в устройството.
Fax Job Status (Състояние на заданията за факс)
Показва списък на задания за факс, които чакат да бъдат изпратени, препратени или отпечатани.
Fax Resolution (Разделителна способност на факса)
Стандартна
Фина
Свръхфина
Снимка
Задава разделителна способност за изпращаните документи. Изображенията с по-голяма разделителна способност имат повече точки на инч (dpi), затова са по-детайлни. Изображенията с по-малка разделителна способност имат по-малко точки на инч и не са толкова детайлни, но размерът на файла е по-малък.
Receive Options (Опции за получаване)
Print Faxes (Разпечатване на факсове)
Отпечатва факс задания, съхранени за лично получаване. Този елемент от менюто се показва само ако настройката Private Receive (Лично получаване) е активирана. Трябва да въведете паролата, за да отпечатате лични факсове.
Block Junk Faxes (Блокиране на нежелани факсове)
Add Number (Добавяне на номер)
Delete Number (Изтрий номер)
Delete All (Изтрий всички)
Junk Fax List (Списък на блокираните факсове)
Променя списъка на блокираните факсове. Списъкът на блокираните факсове може да съдържа до 30 номера. Когато продуктът получи повикване от един от блокираните факс номера, той изтрива входящия факс. Освен това той записва блокирания факс в регистъра за дейността заедно с информация за отчитане на заданието.
Reprint Faxes (Повторно разпечатване на факсове)
Отпечатайте повторно факсове, получени преди това от устройството. Този елемент от менюто се показва само ако настройката Allow Reprint (Позволявай повторен печат) е активирана.
Forward Fax (Препращане на факс)
Изкл.
Вкл.
Задава на продукта да изпраща всички получени факсове на друга факс машина.
Polling Receive (Получаване след запитване)
Позволява на продукта да отправи запитване до друг факс апарат, който има активирана функция за изпращане след запитване.
Phone Book Setup (Настройка на телефонен указател)
Individual Setup (Индивидуална настройка)
Добавяне/промяна
Изтрий
Редактиране на записите за бързо набиране и групово набиране в телефонния указател за факс. Продуктът поддържа до 120 записа в телефонен указател, които могат да бъдат индивидуални или групови.
Group Setup (Настройка на група)
Add/Edit Group (Добавяне/Редактиране на група)
Delete Group (Изтрий група)
Del. # in group (Изтриване на номер в група)
Delete All (Изтрий всички)
Print Report Now (Разпечатай регистъра сега)
Отпечатва отчета за телефонен указател.


Софтуер за Windows

Софтуер за Windows
  • Поддържани операционни системи Windows
  • Поддържани драйвери за принтер за Windows
  • Изберете правилния драйвер за принтер за Windows
  • Промяна на настройките на заданията за печат
  • Смяна на настройките на драйвера на принтера за Windows
  • Премахване на софтуер за Windows
  • Поддържани помощни програми за Windows
  • Софтуер за други операционни системи


Софтуер за Windows

Поддържани операционни системи Windows

Продуктът поддържа следните операционни системи Windows:

Препоръчителна инсталация на софтуер
●
Windows XP (32-битова, Service Pack 2)
●
Windows Vista (32-битова и 64-битова)
●
Windows 7 (32-битова и 64-битова)
Само драйвери за печат и сканиране
●
Windows Server 2003 (32-битова, Service Pack 3)
●
Windows Server 2008


Софтуер за Windows

Поддържани драйвери за принтер за Windows
●
HP PCL 6 (това е драйверът по подразбиране за принтера)
●
Универсален драйвер за печат на НР за Windows – Postscript
●
Универсален драйвер за печат на HP за PCL 5

Драйверите на принтера включват онлайн помощ, в която има инструкции за стандартни задания за печат, а също и описание на бутони, отметки и падащи списъци, които се съдържат в драйвера за принтера.

ЗАБЕЛЕЖКА:

За повече информация относно UPD, вж. www.hp.com/go/upd.


Софтуер за Windows

Изберете правилния драйвер за принтер за Windows

Драйверите за принтер осигуряват достъп до функциите на устройството и позволяват на компютъра да комуникира с устройството (на езика на принтера). Проверете бележките за инсталиране и readme файловете на компактдиска за устройството за допълнителен софтуер и езици.

Описание на драйвера HP PCL 6
●
Инсталира се с помощта на съветника за добавяне на принтер
●
Предоставя се като драйвер по подразбиране
●
Препоръчва се за печат от всички поддържани Windows платформи
●
Осигурява максимални скорост, качество на печат и поддръжка на функциите на устройството за повечето потребители
●
Разработен е да съвпада с Windows Graphic Device Interface (GDI) (Графически интерфейс за устройства под Windows) с цел постигане на максимална скорост в среда на Windows)
●
Възможно е да не бъде напълно съвместим с приложни програми на трети производители и потребителски приложни програми, базирани на PCL 5
Описание на драйвера HP UPD PS
●
Предлага се за изтегляне от Интернет на адрес www.hp.com/go/ljm1530series_software
●
Препоръчва се за печат от програми на Adobe® или от други програми, основно предназначени за работа с графика
●
Осигурява поддръжка на печат чрез емулация на postscript или поддръжка на postscript flash шрифтове
Описание на драйвера HP UPD PCL 5
●
Предлага се за изтегляне от Интернет на адрес www.hp.com/go/ljm1530series_software
●
Съвместим с предишните версии на PCL и по-старите устройства HP LaserJet
●
Най-добрият избор при печат от приложни програми на други производители или от потребителски приложни програми.
●
Предназначен за употреба в корпоративни среди с Windows, като предоставя единствен драйвер за работа с различни модели принтери
●
Предпочита се, когато се печата на различни модели принтери от мобилен компютър с Windows


Софтуер за Windows

Промяна на настройките на заданията за печат

Инструмент за промяна на настройките
Начин на промяна на настройките
Продължителност на промените
Йерархия на промените
Настройки на софтуерната програма
В меню "Файл" на софтуерната програма щракнете върху "Настройки на страница" или подобна команда.
Тези настройки са в сила само за текущото задание за печат.
Променените тук настройки имат приоритет пред настройките, направени където и да било другаде.
"Свойства на принтера" в софтуерната програма
Стъпките може да се различават за различните програми. Тази процедура е най-често срещаната.
1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете продукта, след което щракнете върху менюто Свойства или Предпочитания.
3.
Променете настройките във всеки раздел.
Тези настройки са в сила само за текущата сесия на софтуерната програма.
Настройките, променени тук, имат приоритет над настройките по подразбиране в драйвера на принтера и настройките по подразбиране за устройството.
Настройки по подразбиране на драйвера за принтера
1.
Отворете списъка с принтери във вашия компютър и изберете това устройство.
ЗАБЕЛЕЖКА:

Тази стъпка може да е различна в различните операционни системи.
2.
Щракнете върху Принтер и после щракнете върху Предпочитания за печат.
3.
Променете настройките във всеки раздел.
Тези настройки остават в сила, докато не ги промените отново.
ЗАБЕЛЕЖКА:

Този метод променя настройките по подразбиране за драйвера на принтера за всички софтуерни програми.
Можете да игнорирате тези настройки, като промените настройките в дадена софтуерна програма.
Настройки по подразбиране за устройството
Променете настройките за устройството в контролния панел или в програмата за управление на принтера, която сте получили с вашето устройство.
Тези настройки остават в сила, докато не ги промените отново.
Можете да игнорирате тези настройки, като направите промени с кой да е друг инструмент.


Софтуер за Windows

Смяна на настройките на драйвера на принтера за Windows

Този раздел предоставя информация по следните теми:

  • Промяна на настройките за всички задания за печат, докато не се затвори софтуерната програма
  • Промяна на настройките по подразбиране за всички задания за печат
  • Промяна на настройките за конфигуриране на устройството


Софтуер за Windows

Промяна на настройките за всички задания за печат, докато не се затвори софтуерната програма

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете драйвера, след което щракнете върху Свойства или Предпочитания.

Стъпките могат да се различават, но тази процедура е най-често прилаганата.


Софтуер за Windows

Промяна на настройките по подразбиране за всички задания за печат

1.
Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед по подразбиране на менюто Старт): Щракнете върху Старт, а след това върху Принтери и факсове.

Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на менюто Старт): Щракнете върху Старт, Настройки и след това върху Принтери.

Windows Vista: Щракнете върху Старт, Контролен панел и след това от Хардуер и звук изберете Принтер.

Windows 7: Щракнете върху Старт, след което изберете Устройства и принтери.

2.
Щракнете с десния бутон върху иконата на драйвера и след това изберете Предпочитания за печат.


Софтуер за Windows

Промяна на настройките за конфигуриране на устройството

1.
Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед по подразбиране на менюто Старт): Щракнете върху Старт, а след това върху Принтери и факсове.

Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на менюто Старт): Щракнете върху Старт, Настройки и след това върху Принтери.

Windows Vista: Щракнете върху Старт, Контролен панел и след това от Хардуер и звук изберете Принтер.

Windows 7: Щракнете върху Старт, след което изберете Устройства и принтери.

2.
Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства или Свойства на принтера.
3.
Щракнете върху раздел Настройки на устройството.


Софтуер за Windows

Премахване на софтуер за Windows
Windows XP

1.
Щракнете върху Старт и после изберете Програми.
2.
Щракнете върху HP, след което щракнете върху името на принтера.
3.
Щракнете върху Деинсталиране, а след това следвайте указанията на екрана, за да премахнете софтуера.

Windows Vista и Windows 7

1.
Щракнете върху Старт и след това - върху Всички програми.
2.
Щракнете върху HP, след което щракнете върху името на принтера.
3.
Щракнете върху Деинсталиране, а след това следвайте указанията на екрана, за да премахнете софтуера.


Софтуер за Windows

Поддържани помощни програми за Windows
●
HP Web Jetadmin
●
Вграден уеб сървър на HP
●
HP ToolboxFX

Този раздел предоставя информация по следните теми:

  • Други компоненти на Windows и помощни програми


Софтуер за Windows

Други компоненти на Windows и помощни програми
●
Инсталираща програма на софтуера — автоматизира инсталирането на печатащата система
●
Онлайн Уеб регистрация
●
HP LaserJet Scan
●
Изпращане на факс от компютъра


Софтуер за Windows

Софтуер за други операционни системи

ОС
Софтуер
UNIX
За мрежи HP-UX и Соларис , отидете в www.hp.com/support/net_printing, за да изтеглите инсталиращата програма за принтер HP Jetdirect за UNIX.
Linux
За информация отидете в www.hp.com/go/linuxprinting.


Използване на продукта с Mac

Използване на продукта с Mac
  • Софтуер за Mac
  • Печат с Mac
  • Факс с Mac
  • Сканиране с Mac


Използване на продукта с Mac

Софтуер за Mac

Този раздел предоставя информация по следните теми:

  • Поддържани операционни системи за Mac
  • Поддържани драйвери на принтер за Mac
  • Инсталиране на софтуера за операционни системи на Mac
  • Премахване на програмата от операционни системи за Mac
  • Смяна на настройките за драйвера на принтера за Mac
  • Софтуер за компютри Mac


Използване на продукта с Mac

Поддържани операционни системи за Mac

Продуктът поддържа следните операционни системи за Mac:

●
Mac OS X 10.5, 10.6 и по-нови
ЗАБЕЛЕЖКА:

За Mac OS X 10.5 и по-нови се поддържат PPC и Intel® Core™ Processor Macs. За Mac OS X10.4 и по-нови се поддържат PPC и Intel Core Processor Macs.


Използване на продукта с Mac

Поддържани драйвери на принтер за Mac

Програмата за инсталиране на софтуера за HP LaserJet предоставя PostScript® Printer Description (PPD) файлове и Printer Dialog Extensions (PDE) за използване от компютри с Mac OS X. PPD и PDE файловете за принтери HP в комбинация с вградените Apple PostScript драйвери за принтери осигуряват пълни функционални възможности за печат и достъп до специфичните възможности на принтерите на HP.


Използване на продукта с Mac

Инсталиране на софтуера за операционни системи на Mac

Този раздел предоставя информация по следните теми:

  • Инсталиране на програмата за компютри Mac, директно свързани с принтера
  • Инсталиране на софтуера за Mac компютри в кабелна мрежа


Използване на продукта с Mac

Инсталиране на програмата за компютри Mac, директно свързани с принтера

Това устройство поддържа връзка USB 2.0. Използвайте USB кабел, тип A-to-B. HP препоръчва да използвате кабел не по-дълъг от 2 метра.

1.
Свържете USB кабел между принтера и компютъра.

2.
Инсталирайте софтуера от компактдиска.
3.
Щракнете върху иконата на инсталиращата програма на HP и следвайте инструкциите на екрана.
4.
На приветстващия екран натиснете бутона Затвори.
5.
Отпечатайте страница от произволна програма, за да се уверите, че софтуерът за печат е инсталиран правилно.


Използване на продукта с Mac

Инсталиране на софтуера за Mac компютри в кабелна мрежа

Този раздел предоставя информация по следните теми:

  • Конфигуриране на IP адреса
  • Инсталиране на софтуера


Използване на продукта с Mac

Конфигуриране на IP адреса

IP адресът на продукта може да бъде зададен ръчно, или може да бъде конфигуриран автоматично чрез DHCP, BootP или AutoIP.

Този раздел предоставя информация по следните теми:

  • Ръчно конфигуриране
  • Автоматично конфигуриране


Използване на продукта с Mac

Ръчно конфигуриране

Само протоколът IPv4 може да бъде конфигуриран ръчно.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете Network Setup (Мрежова настройка), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете Конфиг. TCP/IP, и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете Ръчно, и след това натиснете бутона OK.
5.
Използвайте буквено-цифровите бутони, за да въведете IP адреса, и след това натиснете бутона OK.
6.
Ако IP адресът е неправилен, използвайте бутоните със стрелки, за да изберете Не, и след това натиснете бутона OK. Повторете стъпка 5 с правилен IP адрес, и след това повторете стъпка 5 за настройките на подмрежовата маска и шлюза по подразбиране.


Използване на продукта с Mac

Автоматично конфигуриране

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете Network Setup (Мрежова настройка), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете Конфиг. TCP/IP, и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете Автоматично, и след това натиснете бутона OK.

Възможно е да изминат няколко минути преди автоматично зададеният IP адрес да е готов за използване.

ЗАБЕЛЕЖКА:

Ако искате да деактивирате или да активирате конкретни режими за задаване на IP адрес (например чрез BOOTP, DHCP или AutoIP), тези настройки могат да бъдат сменени с използване на вградения уеб сървър или само HP ToolboxFX.


Използване на продукта с Mac

Инсталиране на софтуера

1.
Затворете всички програми на компютъра.
2.
Инсталирайте софтуера от компактдиска.
3.
Щракнете върху иконата на инсталиращата програма на HP и следвайте инструкциите на екрана.
4.
На приветстващия екран натиснете бутона Затвори.
5.
Отпечатайте страница от произволна програма, за да се уверите, че софтуерът за печат е инсталиран правилно.


Използване на продукта с Mac

Премахване на програмата от операционни системи за Mac

Трябва да имате права на администратор, за да премахвате софтуер.

1.
Изключете устройството от компютъра.
2.
Отворете Приложения.
3.
Изберете Hewlett Packard.
4.
Изберете Деинсталираща програма на HP.
5.
Намерете продукта в списъка с устройства и щракнете върху бутона Деинсталирай.
6.
След деинсталирането на софтуера рестартирайте компютъра и изпразнете кошчето.


Използване на продукта с Mac

Смяна на настройките за драйвера на принтера за Mac

Промяна на настройките за всички задания за печат, докато не се затвори софтуерната програма
Промяна на настройките по подразбиране за всички задания за печат
Промяна на настройките за конфигуриране на устройството
1.
В менюто Файл натиснете бутона Печат.
2.
Променете желаните настройки в различните менюта.
1.
В менюто Файл натиснете бутона Печат.
2.
Променете желаните настройки в различните менюта.
3.
В менюто Предварителни настройки щракнете върху опцията Запиши като... и въведете името на предварителната настройка.
Тези настройки се запаметяват в менюто Предварителни настройки. За да използвате новите настройки, трябва да избирате записаната предварителна настройка всеки път, когато отваряте програма и отпечатвате.
Mac OS X 10.5 и 10.6
1.
В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
2.
Изберете устройството в лявата част на прозореца.
3.
Щракнете върху бутона Опции и консумативи.
4.
Щракнете върху раздела Драйвер.
5.
Конфигурирайте инсталираните опции.


Използване на продукта с Mac

Софтуер за компютри Mac

Този раздел предоставя информация по следните теми:

  • HP Utility за Mac
  • Поддържани помощни програми за Mac


Използване на продукта с Mac

HP Utility за Mac

Използвайте HP Utility (Помощна програма на HP) за настройване на функциите на устройството, които не са налични в драйвера на принтера.

Можете да се възползвате от HP Utility (Помощна програма на HP), когато устройството използва USB кабел или е свързано към мрежа, базирана на TCP/IP.

Този раздел предоставя информация по следните теми:

  • Отворете помощната програма HP Utility
  • Функции на HP Utility


Използване на продукта с Mac

Отворете помощната програма HP Utility

▲
На екрана щракнете върху HP Utility.

или

В Applications (Приложения) щракнете върху Hewlett Packard и после върху HP Utility.


Използване на продукта с Mac

Функции на HP Utility

Използвайте програмата HP Utility за извършване на следните задачи:

●
Получаване на информация за състоянието на консумативите.
●
Получаване на информация за принтера, напр. версията на фърмуера и серийния номер.
●
Отпечатайте конфигурационна страница.
●
За устройства, свързани в IP-базирана мрежа, получаване информация за мрежата и отваряне на HP Embedded Web Server (вградения уеб сървър на HP).
●
Конфигуриране на типа и размера на хартията за тавата.
●
Прехвърляне на файлове и шрифтове от компютъра към принтера.
●
Актуализиране на фърмуера на принтера.
●
Конфигуриране на основните настройки за факса.


Използване на продукта с Mac

Поддържани помощни програми за Mac

Този раздел предоставя информация по следните теми:

  • Вграден уеб сървър на HP


Използване на продукта с Mac

Вграден уеб сървър на HP

Устройството е снабдено с вграден уеб сървър, който предоставя достъп до информация за устройството и мрежовите дейности.


Използване на продукта с Mac

Печат с Mac

Този раздел предоставя информация по следните теми:

  • Отмяна на задание за печат при Mac
  • Промяна на размера и типа на хартията с Mac
  • Създаване и използване на предварителни настройки за печат в Mac
  • Преоразмеряване на документите или печат на размер хартия по избор с Mac
  • Отпечатване на титулна страница с Mac
  • Използване на водни знаци с Mac
  • Печатане на няколко страници на един лист хартия в Mac
  • Печат върху двете страни на страницата (двустранно разпечатване) при Mac
  • Използване на меню Services (Услуги) с Mac


Използване на продукта с Mac

Отмяна на задание за печат при Mac

Ако заданието за печат се изпълнява в момента, отменете го, като натиснете бутона Отказ [image] от контролния панел на устройството.

ЗАБЕЛЕЖКА:

Натискането на бутона Отказ [image] изтрива заданието, което устройството обработва в момента. Ако се изпълняват няколко процеса (например, продуктът разпечатва документ и същевременно получава факс), натискането на бутона Отказ [image] изчиства процеса, който в момента се показва на контролния панел на продукта.

Можете да отмените задание за печат и от софтуерна програма или опашка за печат.

За да спрете незабавно задание за печат, извадете останалите носители за печат от продукта. След като печатането спре, използвайте една от следните опции:

●
Контролен панел на продукта: За да отмените задание за печат, натиснете и освободете бутона Отказ [image] върху контролния панел на принтера.
●
Софтуерна програма: Обикновено за кратко на екрана на компютъра се появява диалогов прозорец, който ви позволява да отмените заданието за печат.
●
Опашка за печат в Mac: Отворете опашката за печат, като щракнете два пъти върху иконата на продукта на екрана. Маркирайте заданието за печат и след това щракнете върху Delete (Изтрий).


Използване на продукта с Mac

Промяна на размера и типа на хартията с Mac

1.
В менюто Файл в софтуерната програма щракнете върху опцията Печат.
2.
В менюто Копия и страници натиснете бутона Настройка на страница.
3.
Изберете размер от падащия списък Размери на хартията и след това щракнете върху бутона OK.
4.
Отворете менюто Допълнителна обработка.
5.
Изберете тип от падащия списък Тип носител.
6.
Щракнете върху бутона Печат.


Използване на продукта с Mac

Създаване и използване на предварителни настройки за печат в Mac

Използвайте предварителни настройки за печат, за да запаметите текущите настройки на драйвера за принтера за повторна употреба.

Създаване на предварителни настройки за печат

1.
В менюто Файл щракнете върху опцията Печат.
2.
Изберете драйвера.
3.
Изберете настройките за печат, които искате да запишете за повторно използване.
4.
В менюто Предварителни настройки щракнете върху опцията Запиши като... и въведете името на предварителната настройка.
5.
Щракнете върху бутона OK.

Използване на готови типове за печат

1.
В менюто Файл щракнете върху опцията Печат.
2.
Изберете драйвера.
3.
В менюто Предварителни настройки изберете предварителната настройка за печат.

ЗАБЕЛЕЖКА:

Може да използвате настройките по подразбиране на драйвера за принтера, като изберете опцията стандартно.


Използване на продукта с Mac

Преоразмеряване на документите или печат на размер хартия по избор с Mac

Mac OS X 10.5 и 10.6
Използвайте един от следните методи.
1.
В менюто Файл щракнете върху опцията Печат.
2.
Щракнете върху бутона Настройка на страница.
3.
Изберете устройството и после изберете правилните настройки за опциите Размери на хартията и Ориентация.
1.
В менюто Файл щракнете върху опцията Печат.
2.
Отворете менюто Боравене с хартията.
3.
В областта Размер на целевата хартия отметнете квадратчето Оразмери за съвпадане с размера хартия и после изберете размера от падащия списък.


Използване на продукта с Mac

Отпечатване на титулна страница с Mac

1.
В менюто Файл щракнете върху опцията Печат.
2.
Изберете драйвера.
3.
Отворете менюто Титулна страница и после изберете къде да отпечатате титулната страница. Натиснете или бутона Преди документа, или бутона След документа.
4.
В менюто Тип титулна страница изберете съобщението, което искате да отпечатате на титулната страница.
ЗАБЕЛЕЖКА:

Може да отпечатате празна титулна страница, като изберете опцията стандартно от менюто Тип титулна страница.


Използване на продукта с Mac

Използване на водни знаци с Mac

1.
В менюто Файл щракнете върху опцията Печат.
2.
Отворете менюто Водни знаци.
3.
От менюто Режим изберете водния знак, който ще използвате. Изберете опцията Воден знак, за да отпечатате полупрозрачно съобщение. Изберете опцията Покриване, за да отпечатате изображение, което не е прозрачно.
4.
От менюто Страници изберете дали да печатате водния знак на всички страници, или само на първата.
5.
От менюто Текст изберете едно от стандартните съобщения или изберете опцията По избор и въведете ново съобщение в прозореца.
6.
Изберете стойности на останалите настройки.


Използване на продукта с Mac

Печатане на няколко страници на един лист хартия в Mac

илюстрация на продукта

1.
В менюто Файл щракнете върху опцията Печат.
2.
Изберете драйвера.
3.
Отворете менюто Оформление.
4.
От менюто Страници на лист изберете броя на страниците, които искате да отпечатате на всеки лист (1, 2, 4, 6, 9 или 16).
5.
В областта Посока на оформлението изберете реда и разполагането на страниците върху листа.
6.
От менюто Полета изберете типа на рамката, в която да отпечатате всяка страница на листа.


Използване на продукта с Mac

Печат върху двете страни на страницата (двустранно разпечатване) при Mac
Използване на автоматично двустранно печатане

1.
Поставете достатъчно хартия в една от тавите за поемане на заданието за печат.
2.
В менюто Файл щракнете върху опцията Печат.
3.
Отворете менюто Оформление.
4.
От менюто Двустранно изберете опция за подвързване..

Печатане от двете страни, ръчно

1.
Поставете достатъчно хартия в една от тавите за поемане на заданието за печат.
2.
В менюто Файл щракнете върху опцията Печат.
3.
Отворете менюто Допълнителна обработка и щракнете върху раздела Ръчно двустранно или отворете менюто Ръчно двустранно.
4.
Щракнете в полето Ръчно двустранно и изберете опция за подвързване.
5.
Щракнете върху бутона Печат. Следвайте инструкциите за печат на втората половина от изскачащия прозорец, който се появява на екрана на компютъра преди поставяне на изходното тесте хартия в тава 1.
6.
Отидете до принтера и махнете празната хартия от тава 1, ако има такава.
7.
Поставете отпечатаното тесте с лицевата страна нагоре в тава 1, като долният край се подава пръв към устройството. Вие трябва да отпечатате втората страна от тава 1.
8.
При подкана натиснете подходящия бутон на контролния панел, за да продължите.


Използване на продукта с Mac

Използване на меню Services (Услуги) с Mac

Ако продуктът е свързан към мрежа, използвайте менюто Services (Услуги), за да получите информация за продукта и състоянието на консумативите.

1.
В менюто Файл щракнете върху опцията Печат.
2.
Отворете менюто Услуги.
3.
За да отворите вградения уеб сървър и да изпълните задача, свързана с поддръжката, направете следното:

a.
Изберете раздела Поддръжка на устройството.
b.
Изберете задача от падащия списък.
c.
Щракнете върху бутона Стартирай.

4.
За да отидете на различни уеб сайтове с информация за това устройство, направете следното:

a.
Изберете раздела Услуги по Интернет.
b.
Изберете опция от менюто.
c.
Щракнете върху бутона Отиди!.


Използване на продукта с Mac

Факс с Mac

За да изпратите факс, като печатате към драйвер за факс, изпълнете следните стъпки:

1.
Отворете документа, който искате да изпратите като факс.
2.
Щракнете върху File (Файл) и след това върху Print (Печат).
3.
В изскачащото меню Принтер изберете опашката за печат на факсове, която искате да използвате.
4.
В полето Копия при необходимост задайте броя на копията.
5.
В изскачащото меню Размери на хартията при необходимост задайте размера на хартията.
6.
В областта Информация за факса въведете номера на факс на един или повече получатели.
ЗАБЕЛЕЖКА:

Ако трябва да включите префикс за набиране, въведете го в полето Префикс за набиране.

7.
Щракнете върху Fax (Факс).


Използване на продукта с Mac

Сканиране с Mac

Използвайте софтуера HP Scan, за да сканирате изображения в компютър Mac.

1.
Поставете документа върху стъклото на скенера или в подаващото устройство.
2.
Отворете папката Приложения и след това щракнете върху Hewlett-Packard. Щракнете двукратно върху HP Scan.
3.
Отворете менюто на HP Scan и щракнете върху Preferences (Предпочитания). От изскачащото меню Scanner (Скенер) изберете това устройство от списъка и щракнете върху Continue (Продължи).
4.
За да използвате стандартните предварително зададени настройки, които дават приемливи резултати за изображения и текст, щракнете върху бутона Scan (Сканирай).

За да използвате предварително зададени настройки, които са оптимизирани за документи с картини или текст, изберете предварително зададена настройка от изскачащото меню Scanning Presets (Предварително зададени настройки за сканиране). За да регулирате настройките, щракнете върху бутона Edit (Редактиране). Когато сте готови за сканиране, щракнете върху бутона Scan (Сканирай).

5.
За да сканирате още страници, заредете следващата страница и щракнете върху Scan (Сканирай). Щракнете върху Append to List (Добавяне към списък), за да добавите новите страници към текущия списък. Повторете, докато сканирате всички страници.
6.
Щракнете върху бутона Save (Запиши) и след това отидете до папката на вашия компютър, в която искате да запишете файла.
ЗАБЕЛЕЖКА:

За да отпечатате веднага сканираните изображения, щракнете върху бутона Print (Печат).


Свързване на продукта

Свързване на продукта
  • Поддържани мрежови операционни системи
  • Отказ от поделяне на принтера
  • Свързване с USB
  • Свързване към мрежа


Свързване на продукта

Поддържани мрежови операционни системи

Следните операционни системи поддържат разпечатване в мрежа:

Препоръчителна инсталация на софтуер
●
Windows XP (32-битова, Service Pack 2)
●
Windows Vista (32 битова и 64 битова версия)
●
Windows 7 (32-битова и 64-битова)
Драйвер за печат и сканиране
●
Windows Server 2003 (32-битова, Service Pack 3)
●
Windows Server 2008
Само драйвер за принтер
●
Linux (само чрез уеб)
●
примерни скриптове за UNIX (само чрез уеб)


Свързване на продукта

Отказ от поделяне на принтера

HP не поддържа мрежово свързване “peer-to-peer”, тъй като това е функция на операционната система на Microsoft, а не на драйверите за принтери на НР. Отидете на сайта на Microsoft www.microsoft.com.


Свързване на продукта

Свързване с USB
ЗАБЕЛЕЖКА:

Не свързвайте USB кабела от продукта към компютъра, докато инсталиращата програма не ви подкани да го направите.

1.
Поставете компактдиска на продукта в компютъра. Ако инсталиращата програма не стартира, отидете до файла setup.exe на компактдиска и щракнете два пъти върху файла.
2.
Следвайте указанията на инсталиращата програма.
3.
Оставете процесът на инсталиране да завърши и след това рестартирайте компютъра.


Свързване на продукта

Свързване към мрежа

Този раздел предоставя информация по следните теми:

  • Поддържани мрежови протоколи
  • Инсталиране на устройството в кабелна мрежа
  • Конфигуриране на настройките на мрежата


Свързване на продукта

Поддържани мрежови протоколи

За да свържете продукт с мрежови възможности към мрежата, ще имате нужда от мрежа, която използва един или повече от следните протоколи:

●
TCP/IP (IPv4 или IPv6)
●
Порт 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Свързване на продукта

Инсталиране на устройството в кабелна мрежа

Този раздел предоставя информация по следните теми:

  • Конфигуриране на IP адреса
  • Инсталиране на софтуера


Свързване на продукта

Конфигуриране на IP адреса

IP адресът на продукта може да бъде зададен ръчно, или може да бъде конфигуриран автоматично чрез DHCP, BootP или AutoIP.

Този раздел предоставя информация по следните теми:

  • Ръчно конфигуриране
  • Автоматично конфигуриране


Свързване на продукта

Ръчно конфигуриране

Само протоколът IPv4 може да бъде конфигуриран ръчно.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете Network Setup (Мрежова настройка), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете Конфиг. TCP/IP, и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете Ръчно, и след това натиснете бутона OK.
5.
Използвайте буквено-цифровите бутони, за да въведете IP адреса, и след това натиснете бутона OK.
6.
Ако IP адресът е неправилен, използвайте бутоните със стрелки, за да изберете Не, и след това натиснете бутона OK. Повторете стъпка 5 с правилен IP адрес, и след това повторете стъпка 5 за настройките на подмрежовата маска и шлюза по подразбиране.


Свързване на продукта

Автоматично конфигуриране

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете Network Setup (Мрежова настройка), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете Конфиг. TCP/IP, и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете Автоматично, и след това натиснете бутона OK.

Възможно е да изминат няколко минути преди автоматично зададеният IP адрес да е готов за използване.

ЗАБЕЛЕЖКА:

Ако искате да деактивирате или да активирате конкретни режими за задаване на IP адрес (например чрез BOOTP, DHCP или AutoIP), тези настройки могат да бъдат сменени с използване на вградения уеб сървър или само HP ToolboxFX.


Свързване на продукта

Инсталиране на софтуера

1.
Затворете всички програми на компютъра.
2.
Инсталирайте софтуера от компактдиска.
3.
Следвайте инструкциите на екрана.
4.
Когато бъдете подканени, изберете опцията Свързване чрез кабелна мрежа и след това натиснете бутона Напред.
5.
Изберете от списъка с наличните принтери онзи принтер, който има правилния IP адрес.
6.
Щракнете върху бутона Готово.
7.
От екрана Още опции можете да инсталирате още софтуер или да щракнете върху бутона Готово.
8.
Отпечатайте страница от произволна програма, за да се уверите, че софтуерът за печат е инсталиран правилно.


Свързване на продукта

Конфигуриране на настройките на мрежата

Този раздел предоставя информация по следните теми:

  • Преглед или промяна на мрежови настройки
  • Задаване или смяна на паролата на принтера
  • Настройка на скоростта на връзката


Свързване на продукта

Преглед или промяна на мрежови настройки

Може да използвате вградения уеб сървър (EWS), за да прегледате или смените настройките на IP конфигурацията.

1.
Отпечатайте страница с конфигурацията и намерете IP адреса.
●
Ако използвате IPv4, IP адресът съдържа само цифри. Той има следния формат:

xxx.xxx.xxx.xxx
●
Ако използвате IPv6, IP адресът е шестнадесетична комбинация от знаци и цифри. Той има формат от вида:

xxxx::xxx:xxxx:xxxx:xxxx
2.
За да отворите вградения уеб сървър на HP, въведете IP адреса (IPv4) на принтера в адресния ред на уеб браузър. При IPv6 използвайте протокола, установен от уеб браузъра, за въвеждане на IPv6 адреси.
3.
Щракнете върху раздела Networking (Работа в мрежа), за да получите информация за мрежата. При необходимост може да промените настройките.


Свързване на продукта

Задаване или смяна на паролата на принтера

Използвайте вградения уеб сървър на HP, за да зададете парола или за да промените съществуваща парола за принтер, включен в мрежата.

1.
Въведете IP адреса на устройството в реда за адрес на браузъра. Щракнете върху раздела Networking (Работа в мрежа), след което щракнете върху връзката Security (Защита).
ЗАБЕЛЕЖКА:

Ако преди това е била зададена парола, получавате подкана да въведете паролата. Въведете паролата, след което щракнете върху бутона Apply (Приложи).

2.
Въведете новата парола в полето New Password (Нова парола) и в полето Verify password (Проверка на парола).
3.
В долната част на прозореца щракнете върху бутона Apply (Приложи), за да запишете паролата.


Свързване на продукта

Настройка на скоростта на връзката
ЗАБЕЛЕЖКА:

Неправилните промени в настройката на скоростта на връзката могат да попречат на комуникацията на продукта с други мрежови устройства. В повечето случаи продуктът трябва да бъде оставен в автоматичен режим. Промените могат да доведат до рестартиране на продукта. Промени могат да се правят само когато продуктът е в неработен режим.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете Network Setup (Мрежова настройка), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете Link Speed (Скорост на звеното), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелките, за да изберете една от следните настройки.
●
Автоматично
●
10T Пълен
●
10T Наполовина
●
100TX Пълен
●
100TX Наполовина
ЗАБЕЛЕЖКА:

Настройката трябва да съответства на мрежовия продукт, към който се свързвате (мрежов концентратор, превключвател, шлюз, маршрутизатор или компютър).

5.
Натиснете бутона OK. Устройството се изключва и после отново се включва.


Хартия и печатни носители

Хартия и печатни носители
  • Как да се използва хартията
  • Смяна на драйвера на принтера, за да отговаря на типа и размера на хартията
  • Поддържани размери на хартията
  • Поддържани типове хартия и капацитет на тавата
  • Зареждане на тавите за хартия
  • Зареждане на подаващото устройството
  • Конфигуриране на тавите


Хартия и печатни носители

Как да се използва хартията

Това устройство поддържа различни видове хартия и печатни носители в съответствие с указанията в това ръководство за потребителя. Хартия или печатни носители, които не отговарят на тези указания може да доведат до лошо качество на печата, повече засядания и преждевременно износване на устройството.

За най-добри резултати използвайте само хартия и печатни носители с марка HP, предназначени за лазерни принтери или за универсална употреба. Не използвайте хартия и печатни носители за мастилено-струйни принтери. Hewlett-Packard Company не препоръчва използването на други марки носители, тъй като HP не може да контролира тяхното качество.

Възможни са случаи, когато хартията отговаря на всички изисквания, приведени в това ръководство за потребителя, и въпреки това пак да не се получат задоволителни резултати. Това може да е в резултат от неправилно боравене, недопустими температури и/или нива на влажност или други променливи, върху които компанията Hewlett-Packard няма контрол.

ВНИМАНИЕ:

Използването на хартия или печатни носители, които не отговарят на спецификациите на компанията Hewlett-Packard, може да причини проблеми на продукта, изискващи ремонт. Такъв ремонт не се покрива от гаранцията на Hewlett-Packard или от договорите за обслужване.

Този раздел предоставя информация по следните теми:

  • Указания за специалната хартия


Хартия и печатни носители

Указания за специалната хартия

Това устройство поддържа печат на специални носители. Използвайте следните указания, за да получите удовлетворителни резултати. Когато използвате специална хартия или печатни носители, проверете дали сте задали типа и размера в драйвера за принтера, за да постигнете най-добри резултати.

ВНИМАНИЕ:

Устройствата HP LaserJet използват фюзери, за да се свържат частиците на сухия тонер към хартията в абсолютно точните места. Хартията на HP за лазерни принтери е предвидена да издържа много висока температура. Използването на хартия за мастиленоструйни принтери може да повреди устройството.

Тип на носителя
Правилно
Неправилно
Пликове
●
Съхранявайте пликовете в хоризонтално положение.
●
Използвайте пликове, при които шевът продължава до края на ръба на плика.
●
Използвайте само отлепващи се лепящи ленти, одобрени за използване в лазерни принтери.
●
Не използвайте пликовете, които са набръчкани, белязани, залепени един за друг, или повредени по някакъв начин.
●
Не използвайте пликове съдържат клипсове, закопчалки, прозорчета или покритие отвътре.
●
Не използвайте самозалепващо лепило или други синтетични материали.
Етикети
●
Използвайте само етикети, които нямат открита основа помежду си.
●
Използвайте етикети, които не са огънати.
●
Използвайте само цели листа с етикети.
●
Не използвайте етикети, които са набръчкани, с балончета или са повредени.
●
Не печатайте листове с етикети, които не са цели.
Прозрачни фолиа
●
Използвайте само прозрачно фолио, одобрено за използване в цветни лазерни принтери.
●
Поставете прозрачните фолиа върху гладка повърхност, след като ги извадите от устройството.
●
Не използвайте прозрачни носители за печат, които не са одобрени за лазерни принтери.
Бланка или предварително отпечатани формуляри
●
Използвайте само бланки или формуляри, одобрени за използване в лазерни принтери.
●
Не използвайте релефни или метализирани бланки.
Тежка хартия
●
Използвайте само тежка хартия, която е одобрена за използване в лазерни принтери и която отговаря на спецификациите за тегло за този продукт.
●
Не използвайте хартия, която е по-тежка от препоръчвания носител в спецификацията за това устройство, освен ако не става въпрос за хартия на HP, която е одобрена за използване в този продукт.
Гланцова хартия или хартия с покритие
●
Използвайте само гланцова хартия или хартия с покритие, която е одобрена за използване в лазерни принтери.
●
Не използвайте гланцова хартия или хартия с покритие, предназначена за мастиленоструйни принтери.


Хартия и печатни носители

Смяна на драйвера на принтера, за да отговаря на типа и размера на хартията
ЗАБЕЛЕЖКА:

Ако промените настройките на страницата в приложната програма, тези настройки ще имат приоритет пред всякакви настройки в драйвера на принтера.

1.
В менюто File (Файл) на софтуерната програма щракнете върху Print (Печат).
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Качество на хартията.
4.
Изберете размер от падащия списък Размери на хартията.
5.
Изберете тип на хартията от падащия списък Тип хартия.
6.
Щракнете върху бутона OK.


Хартия и печатни носители

Поддържани размери на хартията
ЗАБЕЛЕЖКА:

За да получите най-добри резултати при печат, изберете подходящия размер и тип хартия в драйвера на принтера, преди да печатате.

Драйверът на принтера поддържа само определени размери материали за автоматично двустранно печатане. Ползвайте процедурата за ръчно двустранно печатане за материалите с размери, които не присъстват в драйвера на принтера.

Поддържани размери на хартия и носители за печат
Размер
Размери
Тава 1
Отвор за приоритетно зареждане
Letter
216 x 279 мм
Отметка
Отметка
Legal
216 x 356 мм
Отметка
Отметка
A4
210 x 297 мм
Отметка
Отметка
Executive
184 x 267 мм
Отметка
Отметка
8,5 x 13
216 x 330 мм
Отметка
Отметка
A5
148 x 210 мм
Отметка
Отметка
A6
105 x 148 мм
Отметка
Отметка
B5 (JIS)
182 x 257 мм
Отметка
Отметка
16k
184 x 260 мм
195 x 270 мм
197 x 273 мм
Отметка
Отметка
По избор
Минимално: 76 x 127 мм
Максимално: 216 x 356 мм
Отметка
Отметка

Поддържани пликове и пощенски картички
Размер
Размери
Тава 1
Отвор за приоритетно зареждане
Плик #10
105 x 241 мм
Отметка
Отметка
Плик DL
110 x 220 мм
Отметка
Отметка
Плик C5
162 x 229 мм
Отметка
Отметка
Плик B5
176 x 250 мм
Отметка
Отметка
Плик Monarch
98 x 191 мм
Отметка
Отметка
Японска пощенска картичка
100 x 148 мм
Отметка
Отметка
Двойна японска картичка завъртяна
148 x 200 мм
Отметка
Отметка


Хартия и печатни носители

Поддържани типове хартия и капацитет на тавата

За пълен списък на конкретните типове хартии с марката на HP, поддържани от този принтер, посетете www.hp.com/support/ljm1530series.

Тип хартия (драйвер за принтера)
Tray 1 (Тава 1)
Отвор за приоритетно зареждане
Обикновена
Отметка
Отметка
Рециклирана
Отметка
Отметка
Паус
Отметка
Отметка
Лека
Отметка
Отметка
Средно тежка
Отметка
Отметка
Тежка
Отметка
Отметка
Много тежка
Отметка
Отметка
Бланки
Отметка
Отметка
Предварително напечатана
Отметка
Отметка
Перфорирана
Отметка
Отметка
Цветна
Отметка
Отметка
Луксозна
Отметка
Отметка
Груба
Отметка
Отметка
Плик
Отметка
Отметка
Етикети
Отметка
Отметка
Картон
Отметка
Отметка
Прозрачно фолио
Отметка
Отметка
Пощенски картички
Отметка
Отметка

Тава или касета
Тип хартия
Спецификации
Количество
Tray 1 (Тава 1)
Хартия
Диапазон:
60 г/м2 документна хартия до 163 г/м2 документна хартия
250 листа от 75 г/м2 документна хартия
Пликове
По-малко от 60 г/м2 документна хартия до 90 г/м2 документна хартия
до 10 плика
Прозрачни фолиа
Минимално 0,13 мм дебела
До 125 листа прозрачно фолио
Отвор за приоритетно зареждане
Хартия
Диапазон:
60 г/м2 документна хартия до 163 г/м2 документна хартия
Еквивалентно на 10 листа 75 г/м2 документна хартия
Прозрачни фолиа
Минимално 0,13 мм дебела
Максимална височина на топчето: 1 мм
Изходна касета
Хартия
Обхват:
60 г/м2 документна хартия до 163 г/м2 документна хартия
До 125 листа 75 г/м2 документна хартия
Прозрачни фолиа
Минимално 0,13 мм дебела
До 75 листа прозрачно фолио
Пликове
По-малко от 60 г/м2 документна хартия до 90 г/м2 документна хартия
До 10 плика

Този раздел предоставя информация по следните теми:

  • Ориентация на хартията за зареждане в тавите


Хартия и печатни носители

Ориентация на хартията за зареждане в тавите

Използвайте само хартия, която се препоръчва за лазерни принтери.

Ако използвате хартия, която изисква специфична ориентация, поставете я съгласно информацията в следната таблица:

Тип хартия
Как се зарежда хартията
Предварително отпечатана хартия или бланки
●
С лицевата страна нагоре
●
Горният ръб е насочен към продукта
Перфорирана
●
С лицевата страна нагоре
●
Отвори към лявата страна на продукта
Плик
●
С лицевата страна нагоре
●
Левият къс ръб е насочен към продукта

ЗАБЕЛЕЖКА:

Използвайте слота за приоритетно подаване за отпечатване на един плик или други специални носители. Използвайте тава 1 за отпечатване на повече пликове или други специални носители.


Хартия и печатни носители

Зареждане на тавите за хартия

Този раздел предоставя информация по следните теми:

  • Зареждане на приоритетния входен слот
  • Зареждане на Тава 1


Хартия и печатни носители

Зареждане на приоритетния входен слот

Приоритетният входен слот събира до десет листа от хартията или един плик, едно прозрачно фолио или един лист етикети или картон.

1.
Заредете хартията с горната част напред, а страната, върху която ще се печата, обърната нагоре.

Зареждане на приоритетната входна тава

2.
За да предотвратите засядания и изкривявания, винаги регулирайте страничните водачи за хартията преди зареждане.

Регулиране на водачите за хартия на приоритетната входна тава


Хартия и печатни носители

Зареждане на Тава 1

Тава 1 събира до 250 листа хартия с плътност от 60 до 90 г/м2.

ЗАБЕЛЕЖКА:

Когато добавяте нова хартия, уверете се, че сте махнали изцяло старата от входната тава, и подравнете тестето с новата хартия. Не разлиствайте хартията. Това намалява случаите на засядане чрез предотвратяване на поемането на няколко листа наведнъж от устройството.

1.
Поставете хартията във входната тава с лицевата страна нагоре и с горния край напред.

Местоположение на входната тава

2.
Регулирайте водачите докато опрат плътно до хартията.

Местоположение на водачите за входната тава


Хартия и печатни носители

Зареждане на подаващото устройството
ЗАБЕЛЕЖКА:

Когато добавяте нова хартия, уверете се, че сте махнали изцяло старата от входната тава, и подравнете тестето с новата хартия. Не разлиствайте носителите. Това намалява случаите на засядане чрез предотвратяване на поемането на няколко листа наведнъж от устройството.

ВНИМАНИЕ:

За да избегнете повреда на устройството, не използвайте оригинали, в които има коригираща лента, течен коректор, кламери или са скрепени с телбод. Също така, не зареждайте в подаващото устройство снимки, малки или чупливи оригинали.

Капацитетът на подаващото устройство е до 35 листа хартия с плътност от 60 до 90 г/м2.

1.
Поставяйте оригиналите в подаващото устройство с лицевата страна нагоре.

Местоположение на подаващото устройство

2.
Регулирайте водачите докато опрат плътно до хартията.

Водачи за хартията


Хартия и печатни носители

Конфигуриране на тавите

По подразбиране принтерът поема хартия от приоритетния входен слот. Ако приоритетният входен слот е празен, устройството поема хартия от тава 1. Конфигурирането на тава 1 при този принтер променя настройките за загряване и скорост, за да се получи най-добро качество на печат за използваната от вас хартия. Ако използвате специална хартия за всички или повечето задания за печат, променете тази настройка по подразбиране за принтера.

Следващата таблица изброява възможните начини, по които да използвате настройките за тава, с цел да удовлетворите конкретните си нужди за печат.

Използване на хартия
Конфигуриране на принтера
Print (Печат)
Заредете и двете тави с еднаква хартия и принтерът ще тегли хартия от едната, ако другата е празна.
●
Заредете хартия в приоритетна входна тава или в тава 1. Не е нужно конфигуриране, ако настройките по подразбиране за тип и размер на хартията не са били променяни.
Отпечатайте заданието от приложната програма.
Епизодично използване на специална хартия, напр. тежка хартия или бланка, от тава, която нормално съдържа обикновена хартия.
●
Заредете специалната хартия в тава 1.
В диалоговия прозорец на програмата за печат изберете типа хартия, съответстващ на специалната хартия, която сте заредили в тавата, и изберете тава 1 като източник на хартията, преди да пуснете заданието за печат. Уверете се, че в приоритетния входен слот няма хартия.
Често използване на специална хартия, напр. тежка или бланка, от една тава.
●
Заредете специалната хартия в тава 1 и конфигурирайте тавата за типа на хартията.
В диалоговия прозорец на програмата за печат изберете типа хартия, съответстващ на специалната хартия, която сте заредили в тавата, и изберете тава 1 като източник на хартията, преди да пуснете заданието за печат. Уверете се, че в приоритетния входен слот няма хартия.

Конфигуриране на тавата

1.
Уверете се, че продуктът е включен.
2.
Изпълнете една от следните процедури:
●
Контролен панел: Отворете менюто System Setup (Системна настройка) и отворете менюто Paper Setup (Настройка на хартията). Изберете тавата, която искате да конфигурирате.
●
Вграден уеб сървър: Щракнете върху раздела Settings (Настройки) и после върху Paper Handling (Боравене с хартия) в левия панел.
3.
Сменете настройката за желаната тава и натиснете бутона OK или щракнете върху бутона Apply (Приложи).


Задачи за печат

Задачи за печат

В този раздел е дадена информация за обичайни задачи за печат.

  • Отмяна на задание за печат
  • Основни задачи за печат в Windows
  • Допълнителни задачи за печат в Windows


Задачи за печат

Отмяна на задание за печат

Ако заданието за печат се изпълнява в момента, отменете го, като натиснете бутона Отказ [image] от контролния панел на устройството.

ЗАБЕЛЕЖКА:

Натискането на бутона Отказ [image] изтрива заданието, което устройството обработва в момента. Ако се изпълняват няколко процеса (например, продуктът разпечатва документ и същевременно получава факс), натискането на бутона Отказ [image] изчиства процеса, който в момента се показва на контролния панел на продукта.

Можете да отмените задание за печат и от софтуерна програма или опашка за печат.

За да спрете незабавно задание за печат, извадете останалите носители за печат от продукта. След като печатането спре, използвайте една от следните опции:

●
Контролен панел на продукта: За да отмените задание за печат, натиснете и освободете бутона Отказ [image] върху контролния панел на принтера.
●
Софтуерна програма: Обикновено за кратко на екрана на компютъра се появява диалогов прозорец, който ви позволява да отмените заданието за печат.
●
Опашка за печат в Windows: Ако дадено задание за печат чака на опашка за печат (компютърна памет) или в принтерен спулер, изтрийте го оттам.
●
Windows XP: Щракнете върху Start (Старт), щракнете върху Settings (Настройки), а след това върху Printers and Faxes (Принтери и факсове). Щракнете два пъти върху иконата на продукта, за да отворите прозореца, след това щракнете с десния бутон на мишката върху заданието за печат, което искате да отмените, и след това щракнете върху Cancel (Отказ).
●
Windows Vista: Щракнете върху Start (Старт), Control Panel (Контролен панел), и след това от Hardware and Sound (Хардуер и звук) изберете Printer (Принтер). Щракнете два пъти върху иконата на продукта, за да отворите прозореца, след това щракнете с десния бутон на мишката върху заданието за печат, което искате да отмените, и след това щракнете върху Cancel (Отказ).
●
Windows 7: Щракнете върху Старт, след което изберете Устройства и принтери. Щракнете два пъти върху иконата на продукта, за да отворите прозореца, след това щракнете с десния бутон на мишката върху заданието за печат, което искате да отмените, и след това щракнете върху Отказ.


Задачи за печат

Основни задачи за печат в Windows

Начините за отваряне на диалоговия прозорец за печат в различните приложни програми може да се различават. Описваните по-нататък процедури включват типичния метод. Някои приложни програми не притежават менюто Файл. Вижте документацията към конкретната програма, за да научите как се отваря диалоговият прозорец за печат.

Този раздел предоставя информация по следните теми:

  • Отваряне на драйвера на принтера на Windows
  • Помощ за произволна опция за печат с Windows
  • Промяна на броя на копията за печат с Windows
  • Запишете настройките за печат по избор за повторно използване с Windows
  • Подобряване на качеството на печат с Windows
  • Двустранен печат с Windows
  • Отпечатване: няколко страници на лист с Windows
  • Избор на ориентация на страницата с Windows


Задачи за печат

Отваряне на драйвера на принтера на Windows

1.
В менюто Файл в софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат


Задачи за печат

Помощ за произволна опция за печат с Windows

▲
Щракнете върху бутона Помощ, за да отворите онлайн помощта.


Задачи за печат

Промяна на броя на копията за печат с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което изберете броя копия.


Задачи за печат

Запишете настройките за печат по избор за повторно използване с Windows

Този раздел предоставя информация по следните теми:

  • Използване на пряк път за печат в Windows
  • Създаване на пряк път за печат


Задачи за печат

Използване на пряк път за печат в Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Клавишни комбинации за печат.

Раздел Клавишни комбинации

4.
Изберете пряк път, след което натиснете бутона OK.
ЗАБЕЛЕЖКА:

Когато изберете пряк път, съответните настройки в другите раздели на драйвера на принтера ще се променят.

Раздел Клавишни комбинации


Задачи за печат

Създаване на пряк път за печат

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Клавишни комбинации за печат.

Раздел Клавишни комбинации

4.
Изберете за основа съществуващ пряк път.
ЗАБЕЛЕЖКА:

Винаги избирайте клавишна комбинация, преди да променяте някоя от настройките от дясната страна на екрана. Ако промените настройките и след това изберете пряк път или ако изберете различен пряк път, всичките ви корекции ще бъдат загубени.

Раздел Клавишни комбинации

5.
Изберете опциите за печат за новия пряк път.
ЗАБЕЛЕЖКА:

Можете да изберете опциите за печат в този раздел или в кой да е друг раздел на драйвера на принтера. След като изберете опциите в другите раздели, върнете се в раздела Клавишни комбинации за печат, преди да продължите със следващата стъпка.

Раздел Клавишни комбинации

6.
Щракнете върху бутона Запиши като.

7.
Въведете име за новия пряк път и щракнете върху бутона OK.

Раздел Клавишни комбинации


Задачи за печат

Подобряване на качеството на печат с Windows

Този раздел предоставя информация по следните теми:

  • Избор на размера на страницата в Windows
  • Изберете размер на страницата по избор в Windows
  • Избор на типа на хартията в Windows
  • Избор на тавата с хартия в Windows


Задачи за печат

Избор на размера на страницата в Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Качество на хартията.
4.
Изберете размер от падащия списък Размери на хартията.


Задачи за печат

Изберете размер на страницата по избор в Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Качество на хартията.
4.
Щракнете върху бутона По избор.
5.
Въведете име за размера по избор и задайте размерите.
●
Ширината се измерва по късия ръб на хартията.
●
Дължината се измерва по дългия ръб на хартията.
ЗАБЕЛЕЖКА:

Винаги зареждайте хартията в тавите с късия ръб напред.
6.
Натиснете бутона OK и после натиснете бутона OK в раздела Качество на хартията. Размерът на страница по избор ще се покаже в списъка на наличните размери на страница при следващото отваряне на драйвера на принтера.


Задачи за печат

Избор на типа на хартията в Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Качество на хартията.
4.
От падащия списък Тип хартия изберете опцията Още....
5.
Разширете списъка с опцииТипът е.
6.
Разширете категорията на типовете хартия, която най-добре описва вашата хартия и после щракнете върху използвания от вас тип хартия.


Задачи за печат

Избор на тавата с хартия в Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Качество на хартията.
4.
Изберете тава от падащия списък Източник на хартия.


Задачи за печат

Двустранен печат с Windows

Устройството поддържа следните типове хартия за автоматичен двустранен печат:

●
Обикновена
●
Лека
●
Бланки
●
Предварително отпечатана
●
Цветна
●
Документна
●
Груба

Устройството поддържа следните типове хартия за автоматичен двустранен печат:

●
Letter
●
Legal
●
A4
●
216 x 330 мм

Хартия, която не отговаря на поддържаните типове или размери за автоматичен двустранен печат, може да се отпечата двустранно ръчно.

Този раздел предоставя информация по следните теми:

  • Автоматичен двустранен печат с Windows
  • Ръчен двустранен печат с Windows


Задачи за печат

Автоматичен двустранен печат с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Завършване.

4.
Отметнете квадратчето Печат от двете страни. Щракнете върху бутона OK, за да отпечатате заданието.


Задачи за печат

Ръчен двустранен печат с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Завършване.

4.
Отметнете квадратчето Печат от двете страни (ръчно). Натиснете бутона OK, за да се отпечата първата страна на заданието.

5.
Когато получите подкана от екранните инструкции, извадете отпечатаното тесте от изходната касета и го поставете в тава 1, като запазите ориентацията на хартията.

6.
Натиснете бутона OK в контролния панел, за да се отпечата втората страна на заданието.


Задачи за печат

Отпечатване: няколко страници на лист с Windows

1.
В менюто Файл в софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Завършване.

4.
Изберете броя на страниците на един лист от падащия списък Страници на лист.

5.
Изберете правилните опции за Отпечатване на рамки, Ред на страниците и Ориентация.


Задачи за печат

Избор на ориентация на страницата с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Завършване.

4.
В областта Ориентация изберете опцията Портретна или Пейзажна.

Може да отпечатате изображението на страницата с горната част надолу, като изберете опцията Завъртане на 180 градуса..


Задачи за печат

Допълнителни задачи за печат в Windows

Този раздел предоставя информация по следните теми:

  • Печат върху предварително отпечатани бланки или формуляри с Windows
  • Печатане на специална хартия, етикети или прозрачни фолиа
  • Отпечатване на първа или последна страница на различна хартия с Windows
  • Мащабиране на документ до размер за побиране на страницата
  • Добавяне на воден знак към документ с Windows
  • Създаване на брошура с Windows


Задачи за печат

Печат върху предварително отпечатани бланки или формуляри с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Качество на хартията.

Раздел Качество на хартията

4.
От падащия списък Тип хартия изберете опцията Още....

Раздел Качество на хартията

5.
Разширете списъка с опции Типът е.

Списък "Тип хартия"

6.
Разширете списъка с опции Други.

Списък "Тип хартия"

7.
Изберете опцията за типа на използваната от вас хартия и натиснете бутона OK.

Списък "Тип хартия"


Задачи за печат

Печатане на специална хартия, етикети или прозрачни фолиа

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Качество на хартията.

Раздел Качество на хартията

4.
От падащия списък Тип хартия изберете опцията Още....

Раздел Качество на хартията

5.
Разширете списъка с опции Типът е.

Списък "Тип хартия"

6.
Разширете категорията на типовете хартия, които най-добре описват вашата хартия.
ЗАБЕЛЕЖКА:

Етикетите и прозрачните фолиа са в списъка опции Други.

Списък "Тип хартия"

7.
Изберете опцията за типа на използваната от вас хартия и натиснете бутона OK.

Списък "Тип хартия"


Задачи за печат

Отпечатване на първа или последна страница на различна хартия с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Качество на хартията.

Раздел Качество на хартията

4.
В областта Специални страници щракнете върху опцията Печат на страниците върху различна хартия и после натиснете бутона Настройки.

Раздел Качество на хартията

5.
В областта Страници в документа изберете опцията Първа или Последна.

Настройки за хартия

6.
Изберете коригиращи опции от падащите списъци Източник на хартия и Тип хартия. Щракнете върху бутона Добави.

Настройки за хартия

7.
Ако печатате както първата, така и последната страници на различна хартия, повторете стъпки 5 и 6, като избирате опциите за другата страница.

Настройки за хартия

8.
Щракнете върху бутона OK.

Раздел Качество на хартията


Задачи за печат

Мащабиране на документ до размер за побиране на страницата

1.
В менюто Файл в софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Ефекти.

4.
Изберете опцията Печатай документа на и след това изберете размер от падащия списък.

Опции за размера


Задачи за печат

Добавяне на воден знак към документ с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Ефекти.
4.
Изберете воден знак от падащия списък Водни знаци.

Или, за да добавите нов воден знак в списъка, щракнете върху бутона Edit (Редактиране). Задайте настройките за водния знак и после щракнете върху бутона OK.

5.
За да отпечатате водния знак само на първата страница, отметнете квадратчето Само първата страница. Иначе водният знак ще се отпечата на всяка страница.


Задачи за печат

Създаване на брошура с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Завършване.

4.
Отметнете квадратчето Печат от двете страни.

5.
В падащия списък Оформление на брошурата щракнете върху опцията Подвързване отляво или Подвързване отдясно. Опцията Страници на лист автоматично се променя на 2 страници на лист.


Копиране

Копиране
  • Използване на функциите за копиране
  • Настройки за копиране
  • Копиране на снимки
  • Копиране на оригинали със смесени размери
  • Копиране от двете страни (двустранно)


Копиране

Използване на функциите за копиране

Този раздел предоставя информация по следните теми:

  • Копиране с едно докосване
  • Няколко копия
  • Копиране на оригинал, съдържащ няколко страници
  • Копиране на документи за самоличност
  • Отменяне на задание за копиране
  • Намаляване или увеличаване на изображението
  • Комплектоване на задание за копиране


Копиране

Копиране с едно докосване

1.
Поставете документа върху стъклото на скенера.

Стъкло на скенера

2.
Натиснете бутона Start Copy (Старт на копиране) [image], за да започне копирането.
3.
Повторете процеса за всяко копие.


Копиране

Няколко копия

1.
Поставете документа върху стъклото на скенера или в подаващото устройство.
2.
Въведете броя на копията с помощта на цифровата клавиатура.
3.
Натиснете бутона Start Copy (Старт на копиране) [image], за да започне копирането.


Копиране

Копиране на оригинал, съдържащ няколко страници

1.
Заредете оригинала в подаващото устройство.

2.
Натиснете бутона Start Copy (Старт на копиране) [image], за да започне копирането.


Копиране

Копиране на документи за самоличност

Използвайте функцията Копиране на ИДза копиране на двете страни на лични карти или други документи с малки размери върху един лист хартия. Принтерът ще ви подкани да копирате първата страна, а после да поставите втората страна на различно място върху стъклената повърхност на скенера и да копирате отново. Устройството отпечатва двете изображения на една и съща страница.

1.
Поставете документа върху стъклото на скенера.

Стъкло на скенера

2.
Натиснете бутона Copy Menu (Меню "Копиране") [image].

Контролен панел на устройството

3.
Използвайте бутоните със стрелки, за да изберете елемента Копиране на ИД, и след това натиснете бутона OK.
4.
Когато получите подкана от дисплея на контролния панел, обърнете документа, поставете го в друга част на стъклото на скенера и след това натиснете бутона OK.
5.
Когато получите подкана от дисплея на контролния панел, натиснете бутона Start Copy (Старт на копиране) [image].


Копиране

Отменяне на задание за копиране

1.
Натиснете бутона Отказ [image] от контролния панел на устройството.
ЗАБЕЛЕЖКА:

Ако се изпълнява повече от един процес, натискането на бутона Отказ [image] изчиства текущия процес и всички чакащи процеси.

2.
Извадете останалите страници от подаващото устройство.
3.
Натиснете бутона OK, за да извадите страниците, останали по пътя на хартията в подаващото устройство.


Копиране

Намаляване или увеличаване на изображението

1.
Поставете документа върху стъклото на скенера или в подаващото устройство.

2.
Намерете бутона Reduce/Enlarge (Намаляване/Увеличаване) [image].

Контролен панел на устройството

3.
Натиснете бутона Reduce/Enlarge (Намаляване/Увеличаване) [image] неколкократно, докато се покаже правилният размер, и след това натиснете бутона OK.
4.
Натиснете бутона Start Copy (Старт на копиране) [image], за да започне копирането.


Копиране

Комплектоване на задание за копиране

1.
Натиснете бутона Copy Menu (Меню "Копиране") [image].

Контролен панел на устройството

2.
Използвайте бутоните със стрелки, за да изберете елемента Collation (Комплектоване), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете опцията Вкл., и след това натиснете бутона OK.


Копиране

Настройки за копиране

Този раздел предоставя информация по следните теми:

  • Промяна на качеството на копията
  • Задаване на размера и типа на хартията при копиране върху специална хартия
  • Записване на промени в настройките за копиране като настройки по подразбиране
  • Възстановяване на настройките по подразбиране за копиране


Копиране

Промяна на качеството на копията

Този раздел предоставя информация по следните теми:

  • Задаване на качеството на копиране според оригинала
  • Задаване на настройка за копиране на чернова
  • Проверете стъклото на скенера за замърсяване и петна.
  • Регулиране на изсветляването или потъмняването на копията


Копиране

Задаване на качеството на копиране според оригинала

Налични са следните настройки за качество на копиране:

●
Auto (Автоматично): Тази настройка се използва, когато качеството на копието няма значение. Това е настройката по подразбиране.
●
Смесен: Тази настройка се използва за документи, съдържащи смес от текст и графика.
●
Картина: Тази настройка се използва за графика, различна от снимки.
●
Film Photo (Фолио Снимка): Тази настройка се използва за копиране на снимки.
●
Текст: Тази настройка се използва за документи, които съдържат предимно текст.

1.
Натиснете бутона Copy Menu (Меню "Копиране") [image].

Контролен панел на устройството

2.
Използвайте бутоните със стрелки, за да изберете менюто Optimize (Оптимизиране), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете опция за качеството на копиране, и след това натиснете бутона OK.
ЗАБЕЛЕЖКА:

След две минути тази настройка се връща към стойността по подразбиране.


Копиране

Задаване на настройка за копиране на чернова

Използвайте контролния панел, за да зададете на продукта да отпечатва копията в режим за чернова.

ЗАБЕЛЕЖКА:

Тази настройка влияе на качеството само при копиране. Качеството на печат не се засяга.

1.
На контролния панел на устройството натиснете бутона Copy Menu (Меню "Копиране") [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Draft Mode (Режим за чернова), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл..
4.
Натиснете бутона OK, за да запишете вашия избор.


Копиране

Проверете стъклото на скенера за замърсяване и петна.

С течение на времето върху стъклото и бялата пластмасова подпора за документите в скенера може да се натрупат частици и остатъци, които да повлияят на качеството на работа. Използвайте следната процедура, за да почистите стъклото и бялата пластмасова подпора за документите в скенера.

1.
Чрез бутона за включване изключете продукта, а след това извадете захранващия кабел от контакта.

Изключване на захранващия кабел.

2.
Отворете капака на скенера.
3.
Почистете стъклото и бялата пластмасова подпора за документите с мека кърпа или гъба, напоена с неабразивен препарат за почистване на стъкло.

ВНИМАНИЕ:

Не използвайте абразивни материали, ацетон, бензин, амоняк, етилов спирт или въглероден тетрахлорид по която и да е част на продукта – те могат да повредят продукта. Не разливайте течности директно върху стъклото или поставката. Те могат да се стекат надолу и да повредят продукта.

4.
Подсушете стъклото и бялата пластмасова подпора за документите с гюдерия или целулозна гъба, за да предотвратите образуването на петна.
5.
Включете щепсела на захранващия кабел в контакта и след това чрез бутона за включване включете продукта.


Копиране

Регулиране на изсветляването или потъмняването на копията

1.
Натиснете бутона Lighter/Darker (По-светло/по-тъмно) [image].

Контролен панел на устройството

2.
Използвайте бутоните със стрелки, за да увеличите или намалите настройката за по-светло/по-тъмно и след това натиснете бутона OK.
ЗАБЕЛЕЖКА:

След две минути тази настройка се връща към стойността по подразбиране.


Копиране

Задаване на размера и типа на хартията при копиране върху специална хартия

Продуктът е настроен да копира върху хартия с размер letter или A4, в зависимост от държавата/региона, в които е закупен. Можете да промените размера и типа на хартия, върху която копирате, за текущото задание за копиране или за всички задания за копиране.

Настройки за размер на хартията
●
Letter
●
Legal
●
A4
Настройки за тип на хартията
●
Обикновена
●
Лека
●
Тежка
●
Прозрачно фолио
●
Етикети
●
Бланки
●
Плик
●
Предварително отпечатана
●
Предварително перфорирана
●
Цветна
●
Документна
●
Рециклирана
●
Средно тегло
●
Много тежка
●
Груба
●
Паус
Промяна на настройката по подразбиране за размер на хартията

1.
На контролния панел на устройството натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто System Setup (Системна настройка), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Paper Setup (Настройка на хартията), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Def. Paper Size (Размери на хартията по подразбиране), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете размер на хартията, и след това натиснете бутона OK.
6.
Натиснете бутона OK, за да запишете вашия избор.

Промяна на настройката по подразбиране за тип на хартията

1.
На контролния панел на устройството натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто System Setup (Системна настройка), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Paper Setup (Настройка на хартията), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Def. Paper Type (Тип на хартията по подразбиране), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете тип хартия, и след това натиснете бутона OK.
6.
Натиснете бутона OK, за да запишете вашия избор.


Копиране

Записване на промени в настройките за копиране като настройки по подразбиране

Можете да запишете променени настройки като нови настройки по подразбиране на устройството от контролния панел.

1.
На контролния панел на устройството натиснете бутона Copy Menu (Меню "Копиране") [image].
2.
Използвайте бутоните със стрелки, за да изберете Set as New Defaults (Задаване на нови настройки по подразбиране), и след това натиснете бутона OK.


Копиране

Възстановяване на настройките по подразбиране за копиране

Използвайте контролния панел, за да възстановите фабричните стойности на настройките по подразбиране.

1.
На контролния панел на устройството натиснете бутона Copy Menu (Меню "Копиране") [image].

Контролен панел на устройството

2.
Използвайте бутоните със стрелки, за да изберете Restore Defaults (Възстановяване на настройките по подразбиране), и след това натиснете бутона OK.
3.
Натиснете бутона OK, за да потвърдите, че искате да възстановите настройките по подразбиране.


Копиране

Копиране на снимки

ЗАБЕЛЕЖКА:

Снимки трябва да се копират от плоския скенер на продукта, а не от подаващото устройство.

1.
Вдигнете капака и поставете снимката върху плоския скенер със страната на изображението надолу, а горният ляв ъгъл на снимката трябва да е в ъгъла, посочен с иконата върху скенера.

Снимка, поставена върху плоския скенер

2.
Затворете внимателно капака.
3.
Натиснете бутона Start Copy (Старт на копиране) [image].


Копиране

Копиране на оригинали със смесени размери

Използвайте стъклото на скенера, за да правите копия на оригинали със смесени размери.

ЗАБЕЛЕЖКА:

Можете да използвате подаващото устройство, за да копирате оригинали със смесени размери, само ако страниците имат един общ размер. Можете например да комбинирате размери Letter и Legal, защото те са с еднаква ширина. Наредете страниците една върху друга така, че горните им ръбове да са подравнени един с друг, така че страниците да имат еднаква ширина, но различна дължина.

1.
Заредете в тава 1 хартия, достатъчно голяма за най-голямата страница в оригиналния документ.
2.
Поставете една страница от оригинала върху стъклото на скенера с лицевата част надолу.

Стъкло на скенера

3.
От контролния панел натиснете бутона Copy Menu (Меню "Копиране") [image].
4.
Използвайте бутоните със стрелки, за да изберете менюто Paper (Хартия), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете менюто Paper Size (Размери на хартията), и след това натиснете бутона OK.
6.
В списъка с размери на хартия, изберете размера хартия, която е зареден в тава 1, и след това натиснете бутона OK.
7.
Използвайте бутоните със стрелки, за да изберете менюто Paper Type (Тип на хартията), и след това натиснете бутона OK.
8.
В списъка с типове хартия, изберете типа хартия, който е зареден в тава 1, и след това натиснете бутона OK.
9.
Натиснете бутона Start Copy (Старт на копиране) [image], за да започне копирането.
10.
Повторете тези стъпки за всяка страница.


Копиране

Копиране от двете страни (двустранно)

Този раздел предоставя информация по следните теми:

  • Автоматично копиране на документи
  • Ръчно копиране на двустранни документи


Копиране

Автоматично копиране на документи

1.
Заредете оригинала в подаващото устройство.

2.
Натиснете бутона Copy Menu (Меню "Копиране") [image].

Контролен панел на устройството

3.
Използвайте бутоните със стрелки, за да изберете менюто Two-Sided (Двустранно), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опцията 1 to 1 sided (дву- към едностранно) или опцията 1 to 2 sided (дву- към двустранно), и след това натиснете бутона OK.
5.
Натиснете бутона Start Copy (Старт на копиране) [image], за да започне копирането.


Копиране

Ръчно копиране на двустранни документи

Настройката за копиране на няколко страници чрез плоския скенер трябва да бъде зададена на Вкл. преди продуктът да направи двустранни копия чрез плоския скенер.

1.
На контролния панел на устройството натиснете бутона Copy Menu (Меню "Копиране") [image].

Контролен панел на устройството

2.
Използвайте бутоните със стрелки, за да изберете елемента Multi-Page Copy (Копиране на много страници), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете опцията Вкл., и след това натиснете OK, за да запишете избора си.
ЗАБЕЛЕЖКА:

Фабричната настройка по подразбиране за автоматично комплектоване на копията е Вкл..

4.
Заредете първата страница на документа върху плоския скенер.

Носител, зареден за ръчно копиране с дуплекс

5.
Натиснете бутона Start Copy (Старт на копиране) [image].

Контролен панел на устройството

6.
Извадете отпечатаната страница от изходната касета и след това я поставете в тава 1 с отпечатаната страна надолу, като подадете горния й ръб в устройството.
7.
Махнете първата страница и заредете втората страница върху плоския скенер.
8.
Натиснете бутона OK и след това повторете процеса, докато изкопирате всички страници на оригинала.
9.
Когато заданието за копиране бъде завършено, натиснете бутона Start Copy (Старт на копиране) [image], за да върнете продукта в режим на готовност.


Scan (Сканиране)

Scan (Сканиране)
  • Използване на функциите за сканиране
  • Настройки за сканиране
  • Сканиране на снимка


Scan (Сканиране)

 Български

Използване на функциите за сканиране

Този раздел предоставя информация по следните теми:

  • Методи за сканиране
  • Отменяне на сканиране


Scan (Сканиране)

 Български

Методи за сканиране

Извършете задания за сканиране по следните начини.

●
Сканирайте от компютър с използване на програмата HP Scan
●
Сканиране от TWAIN-съвместим или Windows Imaging Application (WIA)-съвместим софтуер
ЗАБЕЛЕЖКА:

За да научите повече и да използвате софтуер за разпознаване на текст, инсталирайте програмата Readiris от компактдиска със софтуер. Софтуерът за разпознаване на текст е известен като софтуер за оптично разпознаване на знаци (OCR).

Този раздел предоставя информация по следните теми:

  • Сканиране чрез използване на програмата HP Scan (Windows)
  • Сканиране чрез използване на друг софтуер
  • Сканиране със софтуер за оптично разпознаване на знаци (OCR)


Scan (Сканиране)

 Български

Сканиране чрез използване на програмата HP Scan (Windows)

1.
Щракнете двукратно върху иконата на HP Scan на работния плот на компютъра.
2.
Изберете пряк път за сканиране и регулирайте настройките, ако се налага.
3.
Щракнете върху Scan (Сканиране).

ЗАБЕЛЕЖКА:

Щракнете върху Разширени настройки, за да получите достъп до още опции.

Щракнете върху Създаване на нов пряк път, за да създадете персонализиран набор от настройки и да го запишете в списъка на преките пътища.


Scan (Сканиране)

 Български

Сканиране чрез използване на друг софтуер

Продуктът е TWAIN-съвместим и Windows Imaging Application (WIA)-съвместим. Продуктът работи с Windows-базирани програми, които поддържат TWAIN-съвместими или WIA-съвместими сканиращи устройства, и с Macintosh-базирани програми, които поддържат TWAIN-съвместими сканиращи устройства.

Когато сте в TWAIN-съвместима или WIA-съвместима програма, можете да осъществите достъп до функция за сканиране и да сканирате изображение директно в отворената програма. За повече информация разгледайте файла с помощ или документацията, приложена към вашата TWAIN-съвместима или WIA-съвместима софтуерна програма.

Този раздел предоставя информация по следните теми:

  • Сканиране от TWAIN-съвместима програма
  • Сканиране от WIA-съвместима програма


Scan (Сканиране)

 Български

Сканиране от TWAIN-съвместима програма

Обикновено, една софтуерна програма е TWAIN-съвместима, ако има команда като Acquire (Получаване), File Acquire (Получаване във файл), Scan (Сканиране), Import New Object (Импортиране на нов обект), Insert from (Вмъкване от) или Scanner (Скенер). Ако не сте сигурни дали програмата е съвместима или не знаете как се нарича командата, разгледайте "Помощ" за програмата или документацията към нея.

Когато сканирате от TWAIN-съвместима програма, софтуерната програма HP Scan може да се стартира автоматично. Ако програмата HP Scan се стартира, можете да направите промени, докато разглеждате визуализация на изображението. Ако програмата не стартира автоматично, изображението отива веднага в TWAIN-съвместимата програма.

Стартиране на сканирането от TWAIN-съвместимата програма. Вж. "Помощ" за софтуерната програма или документацията за информация относно команди и стъпки при използването им.


Scan (Сканиране)

 Български

Сканиране от WIA-съвместима програма

WIA е друг начин за сканиране на изображение директно в софтуерна програма. WIA използва софтуер на Microsoft за сканиране, вместо програмата HP Scan.

В общи линии, една софтуерна програма е WIA-съвместима, ако има команда като Picture/From Scanner or Camera (Картина/От скенер или камера) в меню "Вмъкване" или "Файл". Ако не сте сигурни дали програмата е WIA-съвместима, прегледайте "Помощ" за програмата или документацията към нея.

Стартиране на сканирането от WIA-съвместимата програма. Вж. "Помощ" за софтуерната програма или документацията за информация относно команди и стъпки при използването им.

-или-

От контролния панел на Windows, в папката Скенер и фотоапарати (намираща се в папката Хардуер и звук на Windows Vista и Windows 7), щракнете двукратно върху иконата на устройството. Така се отваря стандартния съветник Microsoft WIA Wizard, който ви дава възможност да сканирате във файл.


Scan (Сканиране)

 Български

Сканиране със софтуер за оптично разпознаване на знаци (OCR)

За да импортирате текст за редактиране в предпочитаната от вас програма за текстообработка, отворете програмата HP Scan и изберете прекия път Запиши като текст, който може да се редактира (OCR).

Можете също да използвате и OCR програми на други производители. OCR програмата Readiris се намира на отделен компактдиск, който е приложен към устройството. За да използвате програмата Readiris, инсталирайте я от съответния компактдиск със софтуер, и след това следвайте инструкциите в онлайн помощта.


Scan (Сканиране)

 Български

Отменяне на сканиране

За да отмените задание за сканиране, използвайте една от следните процедури.

●
На контролния панел на устройството натиснете бутона Отказ [image].
●
Натиснете бутона Отказ в диалоговия прозорец на екрана.


Scan (Сканиране)

 Български

Настройки за сканиране

Този раздел предоставя информация по следните теми:

  • Разделителна способност и цвят при сканиране
  • Качество на сканиране


Scan (Сканиране)

 Български

Разделителна способност и цвят при сканиране

Ако разпечатвате сканирано изображение и качеството не отговаря на очакванията ви, възможно е да сте избрали разделителна способност или настройка за цвят в софтуера за сканиране, които не отговарят на потребностите ви. Разделителната способност и цвета влияят на следните характеристики на сканираните изображения:

●
Яснота на изображението
●
Текстура или градации на цвета (гладко или грубо)
●
Време за сканиране
●
Размер на файла

Разделителната способност при сканиране се измерва в пиксели на инч (ppi).

ЗАБЕЛЕЖКА:

Нивата на ppi при сканиране не са взаимозаменяеми с нивата на dpi (точки на инч) при печатане.

Цвят, скала на сивото, черно и бяло определят броя на възможните цветове. Можете да регулирате хардуерната разделителна способност на скенера до 1200 ppi.

В таблицата с насоки за разделителна способност и цвят са дадени прости съвети, които можете да следвате, за да постигнете резултати, които отговарят на вашите потребности.

ЗАБЕЛЕЖКА:

Задаването на висока разделителна способност и цвят с големи стойности може да доведе до създаване на големи файлове, които заемат място на диска и забавят процеса на сканиране. Преди да зададете разделителна способност и цвят, определете как ще използвате сканираното изображение.

Този раздел предоставя информация по следните теми:

  • Насоки за разделителна способност и цвят
  • Цветна


Scan (Сканиране)

 Български

Насоки за разделителна способност и цвят

В следната таблица са описани препоръчителни настройки за разделителна способност и цвят за различни типове задания за сканиране.

Предвиждана употреба
Препоръчителна разделителна способност
Препоръчителни настройки за цвят
Факс
150 ppi
●
Черно и бяло
Изпращане по имейл
150 ppi
●
Черно и бяло, ако изображението не изисква гладка градация
●
Скала на сивото, ако изображението изисква гладка градация
●
Цвят, ако изображението е цветно
Редактиране на текст
300 ppi
●
Черно и бяло
Печат (графика и текст)
600 ppi за сложна графика или ако искате да увеличите значително документа
300 ppi за нормална графика и текст
150 ppi за снимки
●
Черно и бяло за текст и контурни изображения
●
Скала на сивото за графика със сенки или цветни графики и снимки
●
Цвят, ако изображението е цветно
Визуализация на екран
75 ppi
●
Черно и бяло за текст
●
Скала на сивото за графика и снимки
●
Цвят, ако изображението е цветно


Scan (Сканиране)

 Български

Цветна

Можете да зададете стойности за цвят на следните настройки при сканиране.

Настройка
Препоръчителна употреба
Цветна
Използвайте тази настройка за висококачествени цветни снимки или документи, при които цветът е важен.
Черно и бяло
Използвайте тази настройка за текстови документи.
Скала на сивото
Използвайте тази настройка, когато размерът на файла е от значение, или когато искате да сканирате бързо даден документ или факс.


Scan (Сканиране)

 Български

Качество на сканиране

С течение на времето може да се появят петна или да се съберат остатъци върху стъклото и бялата поставка на скенера, които да повлияят на качеството на работа. Използвайте следната процедура, за да почистите стъклото и бялата поставка на скенера.

1.
Чрез бутона за включване изключете продукта, а след това извадете захранващия кабел от контакта.

Изключване на захранващия кабел

2.
Отворете капака на скенера
3.
Почистете стъклото на скенера и бялата поставка с мека кърпа или гъба, навлажнена с неабразивен препарат за почистване на стъкло.

Област за почистване

ВНИМАНИЕ:

Не използвайте абразивни материали, ацетон, бензин, амоняк, етилов спирт или въглероден тетрахлорид по която и да е част на продукта – те могат да повредят продукта. Не разливайте течности директно върху стъклото или поставката. Те могат да се стекат надолу и да повредят продукта.

4.
Подсушете стъклото и бялата поставката с гюдерия или целулозна гъба, за да предотвратите образуването на петна.
5.
Включете щепсела на захранващия кабел в контакта и след това чрез бутона за включване включете продукта.


Scan (Сканиране)

 Български

Сканиране на снимка

1.
Поставете снимката върху плоския скенер със страната на изображението надолу, а горният ляв ъгъл на снимката трябва да е в ъгъла, посочен с иконата върху скенера.

Снимка, поставена върху плоския скенер

2.
Затворете внимателно капака.
3.
Сканирайте снимката, като използвате един от следните методи.


Fax (Факс)

Fax (Факс)
  • Настройка на факса
  • Използване на телефонния указател
  • Задаване на настройките на факса
  • Използване на факс
  • Решаване на проблеми с факса
  • Нормативна информация и гаранции


Fax (Факс)

 Български

Настройка на факса

Този раздел предоставя информация по следните теми:

  • Инсталиране и свързване на хардуера
  • Конфигуриране на настройките на факса


Fax (Факс)

 Български

Инсталиране и свързване на хардуера

Този раздел предоставя информация по следните теми:

  • Свързване на факса към телефонна линия
  • Свързване на допълнителни устройства
  • Настройка на самостоятелен факс


Fax (Факс)

 Български

Свързване на факса към телефонна линия

Този продукт е аналогово устройство. HP препоръчва това устройство да се използва на отделна аналогова телефонна линия.

ЗАБЕЛЕЖКА:

Някои страни/региони може да изискват адаптер към получения с устройството телефонен кабел.


Fax (Факс)

 Български

Свързване на допълнителни устройства

Апаратът има два факс порта:

●
Портът "line" (линия) ( икона за факс порта на телефона), през който устройството се свързва към телефонната розетка на стената.
●
Порт "telephone" (телефон) ( икона за факс порта на телефона), през който към устройството се свързват допълнителни устройства.

Телефоните, използвани заедно с апарата, могат да се ползват по два начина:

●
Вътрешен телефон е телефонът, включен към същата телефонна линия на друго място.
●
Второстепенен телефон е телефонът, включен към апарата, или устройство, включено към апарата.

Свържете допълнителните устройства в реда, описан в следващите стъпки. Изходящият порт на всяко устройство е свързан към входящия порт на следващото, като по този начин се образува "верига". Ако не искате да свържете конкретно устройство, пропуснете стъпката, в която се обяснява това, и продължете със следващото устройство.

ЗАБЕЛЕЖКА:

Не свързвайте повече от три устройства към телефонната линия.
ЗАБЕЛЕЖКА:

Този продукт не поддържа гласова поща.

1.
Изключете кабелите за електрозахранване на всички устройства, които искате да свържете.
2.
Ако устройството още не е свързано към телефонна линия, преди да продължите, вижте ръководството за инсталиране на устройството. Устройството трябва вече да е свързано към телефонна розетка.
3.
Извадете пластмасовата вложка от порт "telephone" (телефон) (портът отбелязан с икона на телефон).

Разположение на телефонния порт

4.
За да свържете вътрешен или външен модем на компютър, включете единия край на телефонен кабел към порт "telephone" (телефон) ( икона за факс порта на телефона) на устройството. Включете другия край на телефонния кабел в порта "line" (линия) на модема.

илюстрация на устройството

ЗАБЕЛЕЖКА:

Някои модеми имат втори порт "line" (линия) за свързване към отделна гласова линия. Ако имате два порта "line" (линия), вж. документацията на вашия модем, за да се уверите, че свързвате към правилния порт "line" (линия).

5.
За да свържете устройство за идентификация на викащия, включете телефонен кабел към порта "telephone" (телефон) на първото устройство. Включете другия край на телефонния кабел в порта "line" (линия) на устройството за идентификация на викащия.

Свързване на устройство за идентификация на викащия

6.
За да свържете телефонен секретар, включете телефонен кабел към порт "telephone" (телефон) на първото устройство. Включете другия край на телефонния кабел в порта "line" (линия) на телефонния секретар.

Свързване на телефонен секретар

7.
За да свържете телефон, включете телефонен кабел в порта "telephone" (телефон) на първото устройство. Включете другия край на телефонния кабел в порта "line" (линия) на телефона.

Свързване на телефон

8.
След като приключите със свързването на допълнителни устройства, включете всички устройства в електрозахранването.

Този раздел предоставя информация по следните теми:

  • Настройка на факса с телефонен секретар
  • Инсталиране на факс с допълнителен телефон


Fax (Факс)

 Български

Настройка на факса с телефонен секретар
●
Задайте броя на позвъняванията за отговор на факса да бъде поне с едно повече от броя на позвъняванията за включване на телефонния секретар.
●
Ако телефонният секретар е свързан към същата телефонна линия, но към различна розетка (например в друга стая), това може да попречи на получаването на факсове от апарата.


Fax (Факс)

 Български

Инсталиране на факс с допълнителен телефон

Когато тази настройка е включена, можете да зададете на устройството да приеме входящото факс повикване чрез натискане последователно на 1-2-3 върху клавиатурата на телефона. Настройката по подразбиране е Вкл.. Изключете тази настройка само ако използвате импулсно набиране или ако имате услуга от телефонната компания, която също използва последователността 1-2-3. Услугата от телефонната компания не работи, ако е в конфликт с устройството.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Вътрешен телефон, и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете Вкл. или Изкл., и след това натиснете OK, за да запишете вашия избор.


Fax (Факс)

 Български

Настройка на самостоятелен факс

1.
Разопаковайте и инсталирайте апарата.
2.
От контролния панел натиснете бутона Настройка [image].
3.
Използвайте бутоните със стрелки, за да изберете менюто System Setup (Системна настройка), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Час/дата, и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете 12-часов или 24-часов часовник, и след това натиснете бутона OK.
6.
Може да въведете текущия час с помощта на цифровата клавиатура.
7.
Направете едно от следните неща:
●
За 12-часов часовник, използвайте бутоните със стрелки, за да преминете след четвъртия знак. Изберете 1 за a.m. (преди обяд) или 2 за p.m. (след обяд) Натиснете бутона OK.
●
За 24-часов часовник, натиснете бутона OK.
8.
Може да въведете текущата дата с помощта на цифровата клавиатура. Използвайте по два разряда, за да задавате месеца, деня и годината. Натиснете бутона OK.
9.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
10.
Използвайте бутоните със стрелки, за да изберете менюто Basic Setup (Основна настройка), и след това натиснете бутона OK.
11.
Използвайте бутоните със стрелки, за да изберете менюто Fax Header (Заглавна част на факс), и след това натиснете бутона OK.
12.
Използвайте буквено-цифровата клавиатура, за да въведете номера на вашия факс апарат и името на компанията ви или заглавната част, и след това натиснете бутона OK.
ЗАБЕЛЕЖКА:

Максималният брой символи за номера на факса е 20; използвайте до 25 символа за името на компанията.
13.
Задайте необходимите други настройки за конфигуриране на работната среда на апарата.


Fax (Факс)

 Български

Конфигуриране на настройките на факса

Настройките на факса на устройството могат да бъдат зададени от контролния панел или от HP ToolboxFX.

В Съединените щати и много други страни/региони, задаването на час, дата и друга информация в заглавната част на факса се изисква от закона.

Този раздел предоставя информация по следните теми:

  • Използвайте панела за управление, за да зададете час, дата и заглавна част на факса
  • Използвайте обичайни букви от локализирана версия в заглавната част


Fax (Факс)

 Български

Използвайте панела за управление, за да зададете час, дата и заглавна част на факса

За да използвате панела за управление за да зададете дата, час и заглавна част, изпълнете следните стъпки:

1.
От контролния панел натиснете бутона Настройка [image].

Бутон за настройка

2.
Използвайте бутоните със стрелки, за да изберете менюто System Setup (Системна настройка), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Час/дата, и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете 12-часов или 24-часов часовник, и след това натиснете бутона OK.
5.
Може да въведете текущия час с помощта на цифровата клавиатура.
6.
Направете едно от следните неща:
●
За 12-часов часовник, използвайте бутоните със стрелки, за да преминете след четвъртия знак. Изберете 1 за a.m. (преди обяд) или 2 за p.m. (след обяд) Натиснете бутона OK.
●
За 24-часов часовник, натиснете бутона OK.
7.
Може да въведете текущата дата с помощта на цифровата клавиатура. Използвайте по два разряда, за да задавате месеца, деня и годината. Натиснете бутона OK.
8.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
9.
Използвайте бутоните със стрелки, за да изберете менюто Basic Setup (Основна настройка), и след това натиснете бутона OK.
10.
Използвайте бутоните със стрелки, за да изберете менюто Fax Header (Заглавна част на факс), и след това натиснете бутона OK.
11.
Използвайте буквено-цифровата клавиатура, за да въведете номера на вашия факс апарат и името на компанията ви или заглавната част, и след това натиснете бутона OK.
ЗАБЕЛЕЖКА:

Максималният брой символи за номера на факса е 20; използвайте до 25 символа за името на компанията.


Fax (Факс)

 Български

Използвайте обичайни букви от локализирана версия в заглавната част

Когато използвате контролния панела за въвеждане на вашето име в заглавната част или за въвеждане на име за бутон с едно докосване, в запис за бързо набиране или запис за групово набиране, докоснете бутона 123, за да отворите клавиатура, съдържаща специални знаци.


Fax (Факс)

 Български

Използване на телефонния указател

Може да съхранявате често набираните номера на факсове (до 100 записа).

Този раздел предоставя информация по следните теми:

  • Използване на контролния панел за създаване и редактиране на телефонния указател за факс номера
  • Импортиране или експортиране на контакти на Microsoft Outlook в телефонния указател за факс номера
  • Използвайте данни от телефонен указател на други програми с
  • Изтриване на телефонния указател
  • Използване на бързо набиране
  • Управление на записи за групово набиране


Fax (Факс)

 Български

Използване на контролния панел за създаване и редактиране на телефонния указател за факс номера

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].

Бутон Fax Menu (Факс меню)

2.
Използвайте бутоните със стрелки, за да изберете менюто Phone Book Setup (Настройка на телефонен указател), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелките, за да изберете или менюто Individual Setup (Индивидуална настройка), или менюто Group Setup (Настройка на група), и натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Добавяне/промяна, и след това натиснете бутона OK.
5.
Въведете факс номера и името и след това натиснете бутона OK.


Fax (Факс)

 Български

Импортиране или експортиране на контакти на Microsoft Outlook в телефонния указател за факс номера

1.
Отворете HP ToolboxFX.
2.
Щракнете върху Fax (Факс), и след това върху Fax Phone Book (Телефонен указател за факс).
3.
Отидете на телефонния указател на програмата и щракнете върху Import/Export Phone Book (Импортиране/експортиране на телефонен указател).


Fax (Факс)

 Български

Използвайте данни от телефонен указател на други програми с

ЗАБЕЛЕЖКА:

Преди да можете да импортирате телефонен указател от друга програма, трябва да използвате функцията за експорт в другата програма.

HP ToolboxFX може да импортира информация за контакти от следните телефонни указатели на други софтуерни програми.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Телефонен указател вече експортиран от програмата ToolboxFX на друг HP продукт.


Fax (Факс)

 Български

Изтриване на телефонния указател

Може да изтриете всички записи от телефонния указател, които са програмирани в устройството.

ВНИМАНИЕ:

След като записите от телефонния указател бъдат изтрити, те не могат да бъдат възстановени.

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].

Бутон Fax Menu (Факс меню)

2.
Използвайте бутоните със стрелки, за да изберете менюто Phone Book Setup (Настройка на телефонен указател), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете опцията Delete All (Изтрий всички), и след това натиснете бутона OK.
4.
Натиснете бутона OK, за да потвърдите изтриването.


Fax (Факс)

 Български

Използване на бързо набиране

Този раздел предоставя информация по следните теми:

  • Създаване и редактиране на бързо набиране
  • Изтриване на бързо набиране


Fax (Факс)

 Български

Създаване и редактиране на бързо набиране

Позициите за бързо набиране от 1 до 12 са свързани и със съответните бутони за набиране с едно докосване върху контролния панел. Бутоните за набиране с едно докосване могат да се използват за записи за бързо набиране или групово набиране. За един факс номер могат да бъдат въведени максимум 50 знака.

ЗАБЕЛЕЖКА:

За достъп до всички позиции за бързо набиране трябва да използвате бутона Shift. Позициите за бързо набиране от 7 до 12 са достъпни чрез натискане на бутона Shift и асоциирания бутон за набиране с едно докосване на контролния панел.

Изпълнете следните стъпки, за да програмирате бързо набиране от панела за управление:

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].

Бутон Fax Menu (Факс меню)

2.
Използвайте бутоните със стрелки, за да изберете менюто Phone Book Setup (Настройка на телефонен указател), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Individual Setup (Индивидуална настройка), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Добавяне/промяна, и след това натиснете бутона OK.
5.
Използвайте буквено-цифровите бутони, за да посочите номер на записа за бързо набиране, който искате да асоциирате с този номер на факс, и след това натиснете бутона OK. Избирането на номер от 1 до 8 също асоциира факс номера със съответния бутон за набиране с едно докосване.
6.
Използвайте буквено-цифровите бутони, за да въведете факс номер. Включете необходими паузи или други необходими номера, например код на област, код за достъп извън частна телефонна централа (обикновено 9 или 0), или префикс за междуградско набиране.
ЗАБЕЛЕЖКА:

Когато въвеждате факс номер, натиснете бутона #, докато се появи запетая (,), ако искате да вмъкнете пауза в последователността за набиране, или натиснете бутона * докато се появи W, ако искате апаратът да изчака за сигнал "свободно".

7.
Натиснете бутона OK.
8.
Използвайте буквено-цифровите бутони, за да въведете име за факс номера. За целта натиснете неколкократно буквено-цифровия бутон за буквата, която ви е необходима, докато тя се появи.
ЗАБЕЛЕЖКА:

За да поставите препинателен знак, натиснете бутона със звездичка (*) неколкократно, докато се появи желаният от вас знак, и след това натиснете бутона със стрелка нагоре, за да преминете на следващата позиция.

9.
Натиснете бутона OK, за да запишете информацията.
10.
Ако искате да програмирате още позиции за бързо набиране, повторете стъпки от 1 до 9.


Fax (Факс)

 Български

Изтриване на бързо набиране

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].

Бутон Fax Menu (Факс меню)

2.
Използвайте бутоните със стрелки, за да изберете менюто Phone Book Setup (Настройка на телефонен указател), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Individual Setup (Индивидуална настройка), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опцията Delete (Изтриване), и след това натиснете бутона OK.
5.
Използвайте буквено-цифровите бутони, за да въведете номера на записа за бързо набиране, който искате да изтриете, и след това натиснете бутона OK.
6.
Натиснете бутона OK, за да потвърдите изтриването.


Fax (Факс)

 Български

Управление на записи за групово набиране

Този раздел предоставя информация по следните теми:

  • Създаване и редактиране на записи за групово набиране
  • Изтриване на записи за групово набиране
  • Изтриване на отделно лице от запис за групово набиране


Fax (Факс)

 Български

Създаване и редактиране на записи за групово набиране

1.
Задайте запис за бързо набиране за всеки номер, който искате в групата.
2.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].
3.
Използвайте бутоните със стрелки, за да изберете менюто Phone Book Setup (Настройка на телефонен указател), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Group Setup (Настройка на група), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете елемента Add/Edit group (Добавяне/редактиране на група), и след това натиснете бутона OK.
6.
Използвайте буквено-цифровите бутони, за да въведете номера, който искате да асоциирате с тази група, и след това натиснете бутона OK. Избирането на 1 до 8 също асоциира групата със съответния бутон за набиране с едно докосване.
7.
Използвайте буквено-цифровите бутони, за да въведете име за групата, и след това натиснете бутона OK.
8.
Натиснете бутон за набиране с едно докосване и след това натиснете бутона OK отново, за да потвърдите добавянето. Повторете тази стъпка за всеки член на групата, който искате да добавите.
9.
Когато свършите, натиснете бутона OK.
10.
Ако имате още записи за групово набиране, които искате да зададете, натиснете бутона OK, и след това повторете стъпки 1 до 10.


Fax (Факс)

 Български

Изтриване на записи за групово набиране

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Phone Book Setup (Настройка на телефонен указател), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Group Setup (Настройка на група), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете елемента Delete Group (Изтрий група), и след това натиснете бутона OK.
5.
Като използвате буквено-цифровите бутони, въведете номера на записа за групово набиране, който искате да изтриете, и след това натиснете бутона OK.
6.
Натиснете бутона OK, за да потвърдите изтриването.


Fax (Факс)

 Български

Изтриване на отделно лице от запис за групово набиране

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Phone Book Setup (Настройка на телефонен указател), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Group Setup (Настройка на група), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете Del. # in group (Изтриване на номер в група), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете лицето, което искате да изтриете от групата.
6.
Натиснете бутона OK, за да потвърдите изтриването.
7.
Повторете стъпки 4 и 5, за да изтриете други лица от групата.

или

Натиснете бутона Отказ [image], ако сте готови.

ЗАБЕЛЕЖКА:

Изтриването на запис за бързо набиране изтрива този запис и от всеки запис за групово набиране, който включва този запис за бързо набиране.


Fax (Факс)

 Български

Задаване на настройките на факса

Този раздел предоставя информация по следните теми:

  • Настройки за изпращане на факс
  • Настройки за получаване на факс
  • Настройка на запитване за факсове
  • Деактивиране на факса на устройството


Fax (Факс)

 Български

Настройки за изпращане на факс

Този раздел предоставя информация по следните теми:

  • Задаване на специални символи за набиране и опции
  • Настройка за откриване на сигнал "свободно"
  • Задаване на автоматично повторно набиране и на интервала между повторните набирания
  • Настройка на светло/тъмно и разделителна способност
  • Задаване на кодове за таксуване


Fax (Факс)

 Български

Задаване на специални символи за набиране и опции

Може да вмъкнете паузи в номера на факса, който набирате. Паузите често са необходими при международно набиране или при свързване към външна линия.

●
Вмъкване на пауза при набиране: Натиснете бутона # неколкократно, докато на дисплея на контролния панел се появи запетая (,), което показва, че тук ще бъде вмъкната пауза в последователността при набиране.
●
Вмъкване на пауза за сигнал "свободно": Натиснете бутона * неколкократно, докато на дисплея на контролния панел се появи W, за да накарате устройството да изчаква сигнал "свободно", преди да набере останалата част от телефонния номер.
●
Вмъкване на почукване по вилката: Натиснете бутона * неколкократно, докато на дисплея на контролния панел се появи R, за да накарате устройството да реагира като на "почукване по вилката".

Този раздел предоставя информация по следните теми:

  • Задаване на префикс за набиране


Fax (Факс)

 Български

Задаване на префикс за набиране

Префиксът за набиране е група от цифри, която се добавя автоматично в началото на всеки факс номер, който въвеждате от панела за управление или от софтуера. Максималният брой на знаците за префикс за набиране е 50.

Настройката по подразбиране е Изкл.. Бихте поискали да включите тази настройка и да въведете префикс, например, ако трябва да наберете номер, да речем 9, за да достигнете до телефонна линия извън телефонната система на вашата компания. Когато тази настройка е активирана, можете да наберете факс номер без префикс за набиране, като използвате ръчно набиране.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Basic Setup (Основна настройка), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Префикс за набиране, и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.
6.
Ако сте избрали опцията Вкл., използвайте буквено-цифровите бутони, за да въведете префикса, и след това натиснете бутона OK. Можете да използвате цифри, паузи и символи за набиране.


Fax (Факс)

 Български

Настройка за откриване на сигнал "свободно"

Обикновено апаратът започва да набира факс номер веднага. Ако използвате апарата на една и съща телефонна линия с вашия телефонен апарат, включете настройката за откриване на сигнал "свободно". Това ще попречи на апарата да изпрати факс, докато някой говори по телефона.

Фабричната настройка по подразбиране за откриване на сигнал "свободно" е Вкл. за Франция и Унгария, и Изкл. за всички останали държави/региони.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Detect Dial Tone (Откриване на сигнал "свободно"), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.

Този раздел предоставя информация по следните теми:

  • Задаване на тонално или импулсно набиране


Fax (Факс)

 Български

Задаване на тонално или импулсно набиране

Използвайте тази процедура, за да настроите апарата за режим на тонално или импулсно набиране. Фабричната настройка по подразбиране е опцията Тонално. Не променяйте тази настройка, освен ако знаете, че телефонната линия не може да използва тонално набиране.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Режим за набиране, и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете Тонално или Импулсно, и след това натиснете OK, за да запишете вашия избор.

ЗАБЕЛЕЖКА:

Опцията за импулсно набиране не е достъпна във всички държави/региони.


Fax (Факс)

 Български

Задаване на автоматично повторно набиране и на интервала между повторните набирания

Ако апаратът не е могъл да изпрати факс, защото получаващият факс апарат не е отговорил или е бил зает, апаратът се опитва да набере отново в зависимост от опциите за повторно набиране при сигнал "заето", повторно набиране при липса на отговор и повторно набиране в случай на грешка в комуникациите. Използвайте процедурите в този раздел, за да включвате или изключвате опциите.

Настройка на опцията за повторно набиране при сигнал "заето"

Ако тази опция е включена, устройството автоматично набира отново, ако получи сигнал "заето". Фабричната настройка по подразбиране за опцията за повторно набиране при "заето" е Вкл..

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Redial if Busy (Повторно набиране при сигнал "заето"), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.

Настройка на опцията за повторно набиране при липса на отговор

Ако тази опция е включена, устройството автоматично набира отново, ако получаващата машина не отговори. Фабричната настройка по подразбиране за опцията за повторно набиране при липса на отговор е Изкл..

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Redial-No Answer (Повторно набиране при липса на отговор), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.

Настройка на опцията за автоматично повторно набиране при грешка в комуникациите

Ако тази опция е включена, апаратът автоматично набира отново когато възникне грешка в комуникациите. Фабричната настройка по подразбиране за опцията за повторно набиране при грешка в комуникациите е Вкл..

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Повторно набиране при ком. грешка, и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.


Fax (Факс)

 Български

Настройка на светло/тъмно и разделителна способност

Този раздел предоставя информация по следните теми:

  • Задаване на настройка по подразбиране за светло/тъмно (контраст)
  • Задаване на настройка за разделителна способност


Fax (Факс)

 Български

Задаване на настройка по подразбиране за светло/тъмно (контраст)

Контрастът определя доколко един изходящ факс е по-светъл или по-тъмен по време на изпращане.

Настройката по подразбиране за светло/тъмно е контраст, който се използва обикновено за изпращаните по факса материали. При настройка по подразбиране плъзгачът се поставя по средата.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Light/Dark (Светло/тъмно), и след това натиснете бутона OK.
5.
Използвайте бутона със стрелка наляво, за да преместите плъзгача наляво и да направите факса по-светъл от оригинала, или използвайте бутона със стрелка надясно, за да преместите плъзгача надясно и да направите факса по-тъмен от оригинала.
6.
Натиснете бутона OK, за да запишете вашия избор.


Fax (Факс)

 Български

Задаване на настройка за разделителна способност
ЗАБЕЛЕЖКА:

Увеличаването на разделителната способност увеличава размера на факса. По-големите факсове изискват повече време за изпращане и може да надвишат разполагаемата памет на апарата.

Фабричната настройка по подразбиране за разделителна способност е опцията Стандартна.

Използвайте тази процедура, за да промените разделителната способност по подразбиране за всички факс задачи с една от следните настройки:

●
Стандартна: Тази настройка дава най-ниско качество и най-кратко време за изпращане.
●
Фина: Тази настройка дава качество с по-голяма разделителна способност от Стандартна, която обикновено е подходяща за текстови документи.
●
Свръхфина: Тази настройка е най-добра за документи, в които има смес от текст и изображения. Времето за предаване е по-дълго, отколкото при настройката Фина, но по-кратко, отколкото при настройката Снимка.
●
Снимка: Тази настройка дава най-добри изображения, но увеличава значително времето за предаване.
Задаване на настройка по подразбиране за разделителна способност

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Fax Resolution (Разделителна способност на факса), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да промените настройката за разделителна способност.
6.
Натиснете бутона OK, за да запишете вашия избор.


Fax (Факс)

 Български

Задаване на кодове за таксуване

Ако функцията за кодове за таксуване е включена, потребителят ще бъде подканен да въведе код за таксуване за всеки факс. Броячът на кода за таксуване се увеличава с всяка изпратена факс страница. Това включва всички видове факсове, с изключение на получени чрез запитване, препратени чрез факс или изтеглени чрез компютър факсове. За неопределена група или факс с групово набиране, броячът на кода за таксуване се увеличава с всеки успешно изпратен факс до всяко местоназначение.

Фабричната настройка по подразбиране за код за таксуване е Изкл.. Кодът за таксуване може да бъде всяко число от 1 до 250 включително.

Задаване на настройка на код за таксуване

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опцията Billing Codes (Кодове за таксуване), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете настройката Вкл. или Изкл., и след това натиснете бутона OK.

Използване на кодове за таксуване

1.
Заредете документа във входната тава на подаващото устройство или в плоския скенер.
2.
От панела за управление въведете телефонния номер ръчно, чрез запис за бързо набиране или запис за групово набиране.
3.
Натиснете бутона Start Fax (Старт на факс) [image].
4.
Въведете кода за таксуване и след това натиснете бутона Start Fax (Старт на факс) [image].

Факс заданието се изпраща и записва в отчета за код за таксуване.

Разпечатване на отчет за код за таксуване

Отчетът за код за таксуване е разпечатан списък на всички кодове за таксуване на факс и общия брой факсове таксуван по всеки код.

ЗАБЕЛЕЖКА:

След като бъде отпечатан такъв отчет, всички данни за таксуване се изтриват.

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети за факса, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелките, за да изберете елемента Billing Report (Отчет за таксуване), и след това натиснете бутона OK. Апаратът излиза от настройките на менюто и разпечатва отчета.


Fax (Факс)

 Български

Настройки за получаване на факс

Този раздел предоставя информация по следните теми:

  • Задаване на препращане на факс
  • Задаване на режим за отговор
  • Блокиране или деблокиране на факс номера
  • Задаване на брой позвънявания за отговор
  • Задаване на отличително позвъняване
  • Настройка на устройството за изпращане на получените факсове на компютър
  • Използване на автоматично намаляване за входящи факсове
  • Задаване на настройките за повторно отпечатване на факсове
  • Задаване на силата на звука при работа с факс
  • Създаване на маркирани получени факсове
  • Използване на функцията за лично получаване


Fax (Факс)

 Български

Задаване на препращане на факс

Можете да зададете на вашия апарат да препраща входящи факсове на друг факс номер. Когато факсът пристигне при вашия апарат, той се записва в паметта. След това апаратът набира факс номера, който сте посочили, и изпраща факса. Ако не може да изпрати факса поради грешка (например, номерът е зает) и неколкократните опити за повторно набиране са неуспешни, вашият апарат разпечатва факса.

Ако паметта на апарата се изчерпа по време на получаване на факс, той прекратява входящия факс и препраща само страниците и частите от страници запазени в паметта.

Когато използва функцията за препращане на факс, устройството (а не компютърът) трябва да получава факсовете, а режимът на отговор трябва да е зададен да бъде Автоматично.

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Receive Options (Опции за получаване), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Forward Fax (Препращане на факс), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.
5.
Ако включите функцията за препращане на факс, използвайте буквено-цифровите бутони, за да посочите номера на факса, на който да бъде изпратен факса, и след това натиснете бутона OK, за да запишете вашия избор.


Fax (Факс)

 Български

Задаване на режим за отговор

В зависимост от ситуацията, задайте на устройството режим за отговор Автоматично, Секретар, Факс/телефон или Ръчно. Фабричната настройка по подразбиране е Автоматично.

●
Автоматично: В този режим на отговор устройството отговаря на входящи повиквания след определен брой позвънявания или при разпознаване на специални факс сигнали.
●
Секретар: Устройството не отговаря автоматично на повикването. Вместо това то чака докато открие сигнал от факс.
●
Факс/телефон: Устройството отговаря веднага на входящите повиквания. Ако открие сигнал от факс, то обработва повикването като факс. Ако не открие сигнал от факс, то издава звънене, за да ви сигнализира да отговорите на входящото гласово повикване.
●
Ръчно: Устройството никога не отговаря на повикванията. Трябва сами да стартирате процеса на получаване на факс, като или натиснете бутона Start Fax (Старт на факс) [image] на контролния панел, или вдигнете телефонната слушалка на устройството свързано към тази линия, и наберете 1-2-3.

За да зададете или промените режим на отговор, изпълнете следните стъпки:

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Answer Mode (Режим за отговор), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете режим на отговор, и след това натиснете бутона OK.


Fax (Факс)

 Български

Блокиране или деблокиране на факс номера

Ако не искате да получавате факсове от определени хора или предприятия, можете да блокирате до 30 факс номера, като използвате панела за управление. Когато блокирате факс номер и някой от този номер иска да ви изпрати факс, дисплеят на панел за управление показва, че номерът е блокиран, факсът не се разпечатва и не се запазва в паметта. Факсовете от блокирани факс номера се представят в регистъра за факс дейност с обозначение "отхвърлен". Можете да деблокирате блокираните факс номера поотделно или всички едновременно.

ЗАБЕЛЕЖКА:

Подателят на блокиран факс не бива уведомяван, че факсът не е получен.

Изпълнете следните стъпки, за да блокирате или деблокирате факс номера, като използвате панела за управление:

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Receive Options (Опции за получаване), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Block Junk Faxes (Блокиране на нежелани факсове), и след това натиснете бутона OK.
4.
За да блокирате номер на факс, използвайте бутоните със стрелки, за да изберете опцията Add Number (Добавяне на номер), и после натиснете бутона OK. Въведете номера на факс точно както е показан в заглавната част (включително интервалите), и след това натиснете бутона OK. Въведете име на блокирания номер, и след това натиснете бутона OK.

За да деблокирате номер на факс, използвайте бутоните със стрелки, за да изберете опцията Delete Number (Изтрий номер), и после натиснете бутона OK. Използвайте бутоните със стрелки, за да изберете номера на факс, който искате да изтриете, и след това натиснете OK, за да потвърдите изтриването.

За да деблокирате всички блокирани номера на факсове, използвайте бутоните със стрелки, за да изберете опцията Delete All (Изтрий всички), и после натиснете бутона OK. Натиснете отново бутона OK, за да потвърдите изтриването.


Fax (Факс)

 Български

Задаване на брой позвънявания за отговор

Когато е зададен режим на отговор Автоматично, настройката за позвънявания за отговор на устройството определя броя на позвъняванията на телефона преди устройството да отговори на входящо повикване.

Ако апаратът е свързан към линия, която приема и факс, и гласови повиквания (споделена линия), и на нея се използва и телефонен секретар, трябва да регулирате настройката на броя позвънявания за отговор. Броят на позвъняванията за отговор на апарата трябва да е по-голям от броя на позвъняванията за отговор на телефонния секретар. Това дава възможност на телефонния секретар да отговори на входящото повикване и да запише съобщение, ако е гласово повикване. Когато телефонният секретар отговори на повикването, апаратът прослушва повикването и отговаря автоматично, ако установи факс сигнали.

Настройката по подразбиране за позвъняванията за отговор е пет за САЩ и Канада, и две за други държави/региони.

Използвайте следната таблица, за да определите броя на позвъняванията за отговор, който трябва да използвате за вашия район.

Тип телефонна линия
Препоръчвана настройка за позвънявания за отговор
Отделна факс линия (получаване само на факс повиквания)
Задайте брой позвънявания в рамките на диапазона показан на дисплея на панела за управление. (Минималният и максималният брой на допустимите позвънявания е различен, в зависимост от държавата/региона.)
Една линия с два отделни номера и услуга с модел на позвъняване
Едно или две позвънявания. (Ако имате телефонен секретар или компютърна гласова поща за другия телефонен номер, уверете се, че устройството е настроено на по-голям брой позвънявания от системата на телефонния секретар. Също така, използвайте функцията за отличително позвъняване, за да разграничавате гласови и факс повиквания.)
Споделена линия (приема и факс, и гласови повиквания) със свързан само телефон
Пет позвънявания или повече.
Споделена линия (приема и факс, и гласови повиквания) със свързан телефонен секретар или компютърна гласова поща
Две позвънявания повече от телефонния секретар или компютърната гласова поща.

За да зададете или промените броя на позвъняванията за отговор, използвайте следните стъпки:

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Basic Setup (Основна настройка), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Rings to Answer (Брой позвънявания за отговор), и след това натиснете бутона OK.
5.
Използвайте буквено-цифровите бутони, за да въведете броя на позвъняванията за отговор, и след това натиснете бутона OK.


Fax (Факс)

 Български

Задаване на отличително позвъняване

Услугата модел на позвъняване или отличително позвъняване се предлага от някои местни телефонни компании. Услугата ви позволява да имате повече от един телефонен номер на една линия. Всеки телефонен номер има уникален модел на позвъняване, така че можете да отговаряте на гласови повиквания, а апаратът да отговаря на факс повиквания.

Ако се абонирате за услуга за модел на позвъняване при телефонна компания, трябва да настроите апарата да отговаря на правилния модел на позвъняване. Не всички държави/региони поддържат уникални модели на позвъняване. Свържете се с телефонната компания, за да установите дали тази услуга се предлага във вашата държава/регион.

ЗАБЕЛЕЖКА:

Ако не използвате услуга за модел на позвъняване и промените настройките на нещо различно от тези по подразбиране, Всички позвънявания, устройството няма да може да получава факсове.

Настройките са следните:

●
Всички позвънявания: Устройството отговаря на всички повиквания постъпващи чрез телефонната линия.
●
Едно: Устройството отговаря на всички повиквания, които генерират модел с единично позвъняване.
●
Две: Устройството отговаря на всички повиквания, които генерират модел с двойно позвъняване.
●
Три: Устройството отговаря на всички повиквания, които генерират модел с тройно позвъняване.
●
Две и три: Устройството отговаря на всички повиквания, които генерират модел с двойно или тройно позвъняване.

За да промените моделите на позвъняване за отговор на повикване, изпълнете следните стъпки:

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Basic Setup (Основна настройка), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Вид звънене за отговор, и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете желания от вас модел на позвъняване, и след това натиснете OK.
6.
След като инсталирането на апарата е завършено, помолете някой да ви изпрати факс, за да проверите дали услугата за модел на позвъняване работи правилно.


Fax (Факс)

 Български

Настройка на устройството за изпращане на получените факсове на компютър
ЗАБЕЛЕЖКА:

Получаването на факсове чрез използване на компютър не се поддържа за Macintosh.

Получаването на факсове в компютър е достъпно само ако е направена пълна инсталация на софтуера по време на първоначалното инсталиране на апарата.

За да получавате факсове във вашия компютър, включете настройката за получаване в компютър от софтуера.

1.
Отворете HP ToolboxFX.
2.
Изберете апарата.
3.
Щракнете върху Fax (Факс).
4.
Щракнете върху Fax Tasks (Факс задачи).
5.
От Fax Receive Mode (Режим на получаване на факс) изберете Receive faxes to this computer (Получаване на факсове в този компютър).
6.
За да получите уведомяване, че в компютъра е получен факс, изберете опцията Показване на съобщение, когато на този компютър е получен факс.
7.
Щракнете върху бутона Приложи.

ЗАБЕЛЕЖКА:

Функцията за получаване на компютър може да се зададе само за един компютър. Ако тази настройка е активирана от компютър, настройката изчезва от софтуера и не може да се зададе от друг компютър. За да получавате факсове на друг компютър, трябва първо да деактивирате настройката от контролния панел.

Изключване на настройката за получаване в компютъра от панела за управление

Настройката за получаване в компютъра може да бъде активирана само от един компютър. Ако по някаква причина този компютър вече не е на разположение, можете да използвате следната процедура за да изключите настройката за получаване в компютър от панела за управление.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете елемента Stop Recv to PC (Спиране на получаване в компютър), и след това натиснете бутона OK.


Fax (Факс)

 Български

Използване на автоматично намаляване за входящи факсове

Ако опцията за побиране на страница е включена, апаратът автоматично намалява дълги факсове с до 75%, за да побере информацията на хартия с размер по подразбиране (например, факсът се намалява от размер legal на размер letter).

Ако опцията за побиране на страница е изключена, дългите факсове се отпечатват в пълен размер на няколко страници. Фабричната настройка по подразбиране за автоматично намаляване на входящ факс е Вкл..

Ако опцията Stamp Faxes (Маркиране на факсове) е включена, може да се наложи да включите и автоматичното намаляване. Това намалява малко размера на входящите факсове, и не позволява принудителното маркиране на факс на две страници.

ЗАБЕЛЕЖКА:

Уверете се, че настройката по подразбиране за размер на носителя съответства на размера на носителя, който е зареден в тавата.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Fit to Page (Побиране в страницата), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете Вкл. или Изкл., и след това натиснете OK, за да запишете вашия избор.


Fax (Факс)

 Български

Задаване на настройките за повторно отпечатване на факсове

Настройката на устройството Allow Reprint (Позволявай повторен печат) трябва да бъде активирана, за да може устройството да разпечатва повторно факс задания, съхранени в паметта. Настройката по подразбиране за повторно разпечатване на факс е Вкл.. За да промените тази настройка от контролния панел, изпълнете следните стъпки:

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Allow Reprint (Позволявай повторен печат), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.

След като настройката Allow Reprint (Позволявай повторен печат) е активирана, устройството може да разпечатва повторно факс задания.


Fax (Факс)

 Български

Задаване на силата на звука при работа с факс

Управление на силата на звуците на факса от панела за управление. Можете да направите промени за следните звуци:

●
Звуци на факса, асоциирани с входящи и изходящи факсове
●
Звънене за входящи факсове

Фабричната настройка по подразбиране за силата на звука е Тихо.

Този раздел предоставя информация по следните теми:

  • Задаване на силата на звука за предупреждение, на силата на звука за телефонната линия, силата на звука на клавишите на контролния панел и на силата на звука на звънене


Fax (Факс)

 Български

Задаване на силата на звука за предупреждение, на силата на звука за телефонната линия, силата на звука на клавишите на контролния панел и на силата на звука на звънене

1.
Натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто System Setup (Системна настройка), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Volume Settings (Настройки на силата на звука), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Alarm volume (Сила на звука), Phoneline volume (Сила на звука от телефонната линия), Key-Press Volume (Сила на звука при натискане на клавиши) или Ring Volume (Сила на звука на позвъняване), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете настройката Изкл., Тихо, Средна или Силно.
6.
Натиснете бутона OK, за да запишете вашия избор.


Fax (Факс)

 Български

Създаване на маркирани получени факсове

Устройството отпечатва информация за идентификация на подателя в най-горната част на всеки получен факс. Може и така да изберете всеки получен факс да бъде маркиран с вашата информация в заглавната част, за да потвърдите датата и часа на получаване на факса. Фабричната настройка по подразбиране за маркиране на получени факсове е Изкл..

ЗАБЕЛЕЖКА:

Включването на настройката за маркиране на получени факсове може да увеличи размера на страницата и да накара продукта да печата втора страница.

ЗАБЕЛЕЖКА:

Тази опция важи само за получени факсове, които апаратът разпечатва.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Stamp Faxes (Маркиране на факсове), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете Вкл. или Изкл., и след това натиснете OK, за да запишете вашия избор.


Fax (Факс)

 Български

Използване на функцията за лично получаване

Когато е активирана функцията за лично получаване, получените факсове се съхраняват в паметта. За отпечатването на съхранените факсове е необходим личен идентификационен номер (PIN).

Включване на функцията за лично получаване

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Private Receive (Лично получаване), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете опцията Вкл., и след това натиснете бутона OK.
6.
Използвайте буквено-цифровите бутони, за да въведете парола за защита на устройството, и след това натиснете бутона OK.
7.
За да потвърдите паролата за защита на устройството, използвайте буквено-цифровите бутони, за да въведете паролата отново, и след това натиснете бутона OK.

Изключване на функцията за лично получаване

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте буквено-цифровите бутони, за да въведете парола за защита на устройството, и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете менюто Private Receive (Лично получаване), и след това натиснете бутона OK.
6.
Използвайте бутоните със стрелки, за да изберете опцията Изкл., и след това натиснете бутона OK.

Ако в паметта на факса има неразпечатани факсове, продуктът ще ги разпечата и след това ще ги изтрие от паметта.

След като настройката Private Receive (Лично получаване) е активирана, устройството може да разпечатва лични факс задания.


Fax (Факс)

 Български

Настройка на запитване за факсове

Ако някой е настроил факс за запитване, вие можете да поискате факса да бъде изпратен на вашия апарат. (Това е известно като запитване на друг апарат).

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Receive Options (Опции за получаване), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете опцията Polling Receive (Получаване след запитване), и след това натиснете бутона OK.

Вашият факс набира другия факс апарат и изисква факса.


Fax (Факс)

 Български

Деактивиране на факса на устройството

Можете да деактивирате факс функциите на устройството – софтуер и фърмуер – от контролния панел. Ако факс функциите са деактивирани, входните устройства, свързани към факс порта “телефон”, все още ще работят. Устройството няма да получава и съхранява никакви факсове, изпратени към него.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто System Setup (Системна настройка), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Disable Fax (Деактивиране на факс), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опцията Вкл., и след това натиснете бутона OK.
5.
Изпълнете една от следните стъпки:
●
Ако в настройката Product Security (Защита на устройството) е зададена парола, въведете паролата и след това натиснете бутона OK.
●
Ако в настройката Product Security (Защита на устройството) не е зададена парола, при подкана създайте такава и след това натиснете бутона OK.

Използвайте същата процедура, за да активирате факса. Настройката Изкл. възстановява функциите на факса.


Fax (Факс)

 Български

Използване на факс

Този раздел предоставя информация по следните теми:

  • Факс софтуер
  • Отменяне на факс
  • Изтриване на факсове от паметта
  • Използване на факс с DSL, PBX или ISDN системи
  • Използване на факс с услугата VoIP
  • Памет за факсове
  • Изпращане на факс
  • Получаване на факс


Fax (Факс)

 Български

Факс софтуер

Този раздел предоставя информация по следните теми:

  • Поддържани програми


Fax (Факс)

 Български

Поддържани програми

Компютърната факс програма приложена към апарата е единствената компютърна факс програма, която работи с апарата. За да продължите да използвате компютърна факс програма, която вече е инсталирана на компютъра, тя трябва да е използвана с модема, който вече е свързан с компютъра; тя няма да работи с модема на апарата.


Fax (Факс)

 Български

Отменяне на факс

Използвайте тези указания, за да отмените отделен факс, за който в момента се набира номер или факс, който се предава или получава.

Този раздел предоставя информация по следните теми:

  • Отменяне на текущия факс
  • Отменяне на предстоящо факс задание


Fax (Факс)

 Български

Отменяне на текущия факс

Натиснете бутона Отказ [image] от контролния панел. Всички неизпратени страници се отменят. Натискането на Отказ [image] спира също задачи с групово набиране.


Fax (Факс)

 Български

Отменяне на предстоящо факс задание

Използвайте тази процедура, за да отмените факс задание в следните ситуации:

●
Апаратът изчаква за повторно набиране след като е попаднал на сигнал "заето", не е получил отговор на повикването, или е възникнала грешка при комуникациите.
●
Факсът е планиран за изпращане в бъдеще.

Използвайте следните стъпки, за да отмените факс задание, като използвате менюто Fax Job status (Състояние на факс задание):

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Send Options (Опции за изпращане), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Fax Job Status (Състояние на заданията за факс), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да превъртите през предстоящите задания, докато стигнете до заданието, което искате да изтриете.
5.
Натиснете OK, за да изберете заданието, което искате да отмените.
6.
Натиснете бутона OK, за да потвърдите, че искате да изтриете заданието.


Fax (Факс)

 Български

Изтриване на факсове от паметта

Използвайте тази процедура само ако се безпокоите, че някой друг има достъп до вашия апарат и може да се опита да разпечата повторно факсове от паметта.

ВНИМАНИЕ:

Освен че изчиства паметта за повторен печат, тази процедура изчиства и факс, който се изпраща в момента, неизпратени факсове, които очакват повторно набиране, факсове планиране за изпращане в бъдеще и факсове, които не са разпечатани или препратени.

1.
От контролния панел натиснете бутона Настройка [image].

Бутон за настройка

2.
Използвайте бутоните със стрелки, за да изберете менюто Услуга, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Fax Service (Факс услуга), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опцията Clear Saved Faxs (Изчистване на записани факсове), и след това натиснете бутона OK.
5.
Натиснете бутона OK, за да потвърдите изтриването.


Fax (Факс)

 Български

Използване на факс с DSL, PBX или ISDN системи

Продуктите на HP са проектирани конкретно за използване с традиционни аналогови телефонни услуги. Те не са предназначени за работа с DSL, PBX, ISDN линии или VoIP услуги, но биха могли да работят с подходяща настройка и оборудване.

ЗАБЕЛЕЖКА:

HP препоръчва да обсъдите опциите за настройка за DSL, PBX, ISDN и VoIP с доставчика на услуги.

HP LaserJet продуктът е аналогово устройство, което не е съвместимо с всички среди, в които се използват цифрови телефони (освен ако не се използва цифрово-аналогов конвертор). HP не гарантира съвместимост на апарата с цифрова среда или цифрово-аналогови конвертори.

Този раздел предоставя информация по следните теми:

  • DSL
  • PBX (Учрежденска телефонна централа)
  • ISDN


Fax (Факс)

 Български

DSL

Цифровата абонатна линия (DSL) използва цифрова технология по стандартна медна телефонна жица. Този апарат не е директно съвместим с цифрови сигнали. Обаче, ако конфигурацията е определена по време на настройката на DSL, сигналът може да бъде разделен, така че част от честотната лента да се използва за предаване на аналогов сигнал (за глас и факс), докато останалата част от честотната лента се използва за предаване на цифрови данни.

ЗАБЕЛЕЖКА:

Не всички факсове са съвместими с DSL услуги. HP не гарантира, че апаратът ще е съвместим с всички линии или доставчици на DSL услуга.

Един типичен DSL модем използва филтър за разделяне на високочестотните сигнали, с които комуникира DSL модемът, от по-нискочестотните сигнали на аналоговия телефон или в комуникацията на факс модема. Често се налага да се използва филтър с аналогови телефони и аналогови факс устройства, свързани към телефонна линия, използвана от DSL модем. Доставчикът на DSL услугата обикновено предоставя филтъра. Свържете се с доставчика на DSL за повече информация или съдействие.


Fax (Факс)

 Български

PBX (Учрежденска телефонна централа)

Апаратът е аналогово устройство, което не е съвместимо с всички среди на цифрова телефония. За използване на факс функциите е възможно да са необходими цифрово-аналогови филтри или конвертори. Ако се осъществява работа с факс в среда с PBX, възможно е да е необходимо да се свържете с доставчика на PBX за съдействие. HP не гарантира съвместимост на апарата с цифрова среда или цифрово-аналогови конвертори.

Свържете се с доставчика на PBX за повече информация и съдействие.


Fax (Факс)

 Български

ISDN

Свържете се с доставчика на ISDN за повече информация и съдействие.


Fax (Факс)

 Български

Използване на факс с услугата VoIP

Услугите с използване на протокол за предаване на глас по интернет (VoIP) често не са съвместими с факс машини, освен ако доставчикът не заяви изрично, че поддържа факс по услуги с използване на IP (интернет протокол).

Ако апаратът срещне проблеми в работата на факс във VoIP мрежа, проверете дали всички кабели и настройки са правилни. Намаляването на настройката за скорост на факса може да позволи на апарата да изпрати факс по VoIP мрежа.

Ако проблемите с факса не изчезнат, свържете се вашия доставчик на VoIP услуги.


Fax (Факс)

 Български

Памет за факсове

Този раздел предоставя информация по следните теми:

  • Факс паметта се запазва при прекъсване на електрозахранването


Fax (Факс)

 Български

Факс паметта се запазва при прекъсване на електрозахранването

Флаш паметта предпазва от загуба на данни в случай на прекъсване на захранването. Други факс устройства съхраняват факс страниците или в обикновена RAM памет, или в краткосрочна RAM памет. Обикновената RAM памет губи данните веднага при прекъсване на захранването, докато краткосрочната RAM памет губи данните около 60 минути след прекъсване на захранването. Флаш паметта може да съхранява данните в продължение на години без електрозахранване.


Fax (Факс)

 Български

Изпращане на факс

Този раздел предоставя информация по следните теми:

  • Факс от плоския скенер
  • Факс от подаващото устройство
  • Изпращане на факсове с ръчно набиране
  • Използване на записи за бързо набиране и групово набиране
  • Изпращане на факс от програма
  • Изпращане на факс чрез набиране от телефон, свързан към линията за факса
  • Изпращане на факс с потвърждение
  • Планиране на отложено изпращане на факс
  • Използване на кодове за достъп, кредитни карти или предплатени карти


Fax (Факс)

 Български

Факс от плоския скенер

1.
Поставете документа с лицевата страна надолу върху стъклото на скенера.

Поставяне на документ

2.
Натиснете бутона Phone Book (Телефонен указател) [image].
3.
От списъка изберете запис от телефонния указател. Ако не съществува запис, използвайте клавиатурата на контролния панел, за да наберете номера.
4.
На контролния панел натиснете бутона Start Fax (Старт на факс) [image]. Апаратът започва факс заданието.


Fax (Факс)

 Български

Факс от подаващото устройство

1.
Поставяйте оригиналите в подаващото устройство с лицевата страна нагоре.
ЗАБЕЛЕЖКА:

Капацитетът на подаващото устройство е до 35 листа от носители тип 75 г/м2 или 20 фунта.

ВНИМАНИЕ:

За да избегнете повреда на апарата, не използвайте оригинали, в които има коригираща лента, течен коректор, кламери или телбод. Също така, не зареждайте в подаващото устройство снимки, малки или чупливи оригинали.

Пакет хартия в АДУ

2.
Регулирайте водачите, докато опрат плътно до хартията.

Водачи на носителите срещу пакета хартия в АДУ

3.
Натиснете бутона Phone Book (Телефонен указател) [image].
4.
От списъка изберете запис от телефонния указател. Ако не съществува запис, използвайте клавиатурата на контролния панел, за да наберете номера.
5.
От контролния панел натиснете бутона Start Fax (Старт на факс) [image]. Устройството започва да изпраща факс заданието.


Fax (Факс)

 Български

Изпращане на факсове с ръчно набиране

Обикновено устройството набира, след като натиснете бутона Start Fax (Старт на факс) [image]. Понякога обаче, може да поискате устройството да набира всеки номер, когато го натиснете. Например, ако таксувате факс повикването на предплатена карта, трябва да наберете факс номера, да изчакате сигнал за приемане от вашата телефонна компания, и след това да наберете номера на предплатената карта. При международно набиране трябва да наберете част от номера и след това да слушате за сигнал "свободно" преди да продължите да набирате.

Ръчно изпращане на факс до група (ad hoc изпращане на факс)

Използвайте следните указания, за да изпратите факс до група получатели:

1.
Заредете документа във входната тава на подаващото устройство.
2.
Натиснете бутона Phone Book (Телефонен указател) [image].
3.
От списъка изберете запис от телефонния указател. Ако не съществува запис, използвайте клавиатурата на контролния панел, за да наберете номера.
4.
За да продължите да набирате номера, повторете стъпки 2 и 3. Ако сте приключили с набирането на номера, преминете на следващата стъпка.
5.
Натиснете бутона Start Fax (Старт на факс) [image].
6.
Ако имате още страници за сканиране, натиснете 1, за да изберете опцията Да, и след това повторете стъпка 5 за всяка страница от факс заданието. Ако сте готови, натиснете 2, за да изберете опцията Не.

Апаратът изпраща факса до всеки факс номер. Ако някой номер от групата е зает или не отговаря, апаратът набира повторно този номер в зависимост от настройката за повторно набиране. Ако всички опити за повторно набиране са неуспешни, апаратът актуализира регистъра за факс дейността, като добавя информация за грешката, и след това продължава със следващия номер в групата.

Ръчно повторно набиране

1.
Заредете документа в задаващото устройство.
2.
На контролния панел натиснете бутона Redial (Повторно набиране) [image].
3.
Натиснете бутона Start Fax (Старт на факс) [image].
4.
Ако имате още страници за сканиране, натиснете 1, за да изберете опцията Да, и след това повторете стъпка 3 за всяка страница от факс заданието. Ако сте готови, натиснете 2, за да изберете опцията Не.

Апаратът изпраща факса до повторно набрания номер. Ако номерът е зает или не отговаря, апаратът набира отново номера в зависимост от настройката за повторно набиране. Ако всички опити за повторно набиране са неуспешни, апаратът актуализира регистъра за факс дейността, като добавя информация за грешката.


Fax (Факс)

 Български

Използване на записи за бързо набиране и групово набиране

Този раздел предоставя информация по следните теми:

  • Изпращане на факс с използване на бързо набиране
  • Изпращане на факс с използване на запис за групово набиране


Fax (Факс)

 Български

Изпращане на факс с използване на бързо набиране

1.
Заредете документа във входната тава на подаващото устройство или в плоския скенер.
2.
Направете едно от следните неща:
●
Натиснете бутона за набиране с едно докосване за бързото набиране.
●
Натиснете бутона Phone Book (Телефонен указател) [image], използвайте буквено-цифровите бутони, за да посочите записа за бързо набиране, и след това натиснете бутона OK.
3.
Заредете документа във входната тава на подаващото устройство или в плоския скенер.
4.
Натиснете бутона Start Fax (Старт на факс) [image]. Ако страниците, които искате да изпратите, са в подаващото устройство, изпращането на факса започва автоматично.
5.
Ако сензорът на подаващото устройство открие, че във входната тава на подаващото устройство няма заредени документи, се появява Send from glass? 1=Yes 2=No (Изпращане от стъклото? 1=Да 2=Не) на дисплея на контролния панел. За да изпратите факса от плоския скенер, натиснете 1, за да изберете Да, и след това натиснете бутона OK.

След като натиснете бутона OK, се появява Load page: X Press OK (Заредете страница: Х Натиснете OK) на дисплея на контролния панел.

6.
Ако вече сте поставили документа върху плоския скенер, натиснете бутона OK (или поставете документа върху плоския скенер и натиснете бутона OK).

След като сканирате страницата, се появява Another page? 1=Yes 2=No (Друга страница? 1=Да 2=Не) на дисплея на контролния панел.

7.
Ако имате още страници за сканиране, натиснете 1, за да изберете Да, и след това повторете стъпка 5 за всяка страница от факс заданието.

Ако сте готови, натиснете 2, за да изберете Не.

Когато последната страница на факса излезе от апарата, можете да започнете да изпращате друг факс, да копирате или да сканирате.


Fax (Факс)

 Български

Изпращане на факс с използване на запис за групово набиране

1.
Заредете документа във входната тава на подаващото устройство или в плоския скенер.
2.
Изпълнете една от следните стъпки:
●
Натиснете бутона за набиране с едно докосване за групата.
●
Натиснете бутона Phone Book (Телефонен указател) [image], използвайте буквено-цифровите бутони, за да посочите записа за групово набиране, и след това натиснете бутона OK.
3.
Натиснете бутона Start Fax (Старт на факс) [image]. Ако страниците, които искате да изпратите, са в подаващото устройство, изпращането на факса започва автоматично.
4.
Ако сензорът на подаващото устройство открие, че във входната тава на подаващото устройство няма заредени документи, се появява Send from glass? 1=Yes 2=No (Изпращане от стъклото? 1=Да 2=Не) на дисплея на контролния панел. За да изпратите факса от плоския скенер, натиснете 1, за да изберете Да, и след това натиснете бутона OK.

След като натиснете бутона OK, се появява Load page: X Press OK (Заредете страница: Х Натиснете OK) на дисплея на контролния панел.

5.
Ако вече сте поставили документа върху плоския скенер, натиснете бутона OK (или поставете документа върху плоския скенер и натиснете бутона OK).

След като сканирате страницата, се появява Another page? 1=Yes 2=No (Друга страница? 1=Да 2=Не) на дисплея на контролния панел.

6.
Ако имате още страници за сканиране, натиснете 1, за да изберете Да, и след това повторете стъпка 5 за всяка страница от факс заданието.

Ако сте готови, натиснете 2, за да изберете Не.

Апаратът сканира документа в паметта и изпраща факса на всеки посочен номер. Ако номер от групата е зает или не отговаря, апаратът набира отново номера в зависимост от настройката за повторно набиране. Ако всички опити за повторно набиране са неуспешни, апаратът актуализира регистъра за факс дейността с информация за грешката, и продължава със следващия номер в групата.


Fax (Факс)

 Български

Изпращане на факс от програма

Следната информация предоставя основни указания за изпращане на факс с помощта на софтуера, комплектован с устройството. Всички други теми, свързани със софтуера, са разгледани в "Помощ" за съответната програма, която може да бъде отворена от менюто Помощ на програмата.

Можете да изпращате чрез факс електронни документи от компютър, ако са изпълнени следните изисквания:

●
Устройството е свързано директно към компютъра или към мрежа, в която е свързан компютърът.
●
Софтуерът за апарата е инсталиран на компютъра.
●
Операционната система на компютъра се поддържа от устройството.
Изпращане на факс от софтуера

Процедурата за изпращане на факс е различна, в зависимост от вашата спецификация. Следват най-типичните стъпки.

1.
Щракнете върху Стартиране, след това върху Programs (Програми) (или All Programs (Всички програми) в Windows XP), и след това върху HP.
2.
Щракнете върху името на продукта и след това върху Send fax (Изпращане на факс). Отваря се софтуерът за факс.
3.
Въведете факс номера на един или няколко получатели.
4.
Заредете документа в подаващото устройство.
5.
Щракнете върху Send Now (Изпрати сега).

Изпращане на факс от софтуерна програма на друг разработчик, например Microsoft Word

1.
Отворете документ в програма на трета страна.
2.
Щракнете върху менюто File (Файл) и след това върху Print (Печат).
3.
Изберете драйвера за печат на факс от списъчното поле с драйвери за принтер. Отваря се софтуерът за факс.
4.
Въведете факс номера на един или няколко получатели.
5.
Включете страниците, заредени в апарата. Тази стъпка е по избор.
6.
Щракнете върху Send Now (Изпрати сега).


Fax (Факс)

 Български

Изпращане на факс чрез набиране от телефон, свързан към линията за факса

Възможно е някога да поискате да наберете факс номер от телефон, който е свързан към същата линия, като апарата. Например, ако изпращате факс до лице, чието устройство е в режим на ръчно приемане, преди да изпратите факса можете да се обадите по телефона, за да съобщите на лицето, че изпращате факс.

ЗАБЕЛЕЖКА:

Телефонът трябва да е свързан към порта "телефон" ( икона за факс порта на телефона) на устройството.

1.
Заредете документа в подаващото устройство.
2.
Вдигнете слушалката на телефона, който е свързан към същата линия, като апарата. Наберете факс номера, като използвате клавиатурата на телефона.
3.
Когато получателят вдигне телефона, кажете му да стартира факс апарата.
4.
Когато чуете факс сигнали, натиснете бутона Start Fax (Старт на факс) [image], изчакайте, докато на дисплея на контролния панел се появи Connecting (Свързване) и след това затворете телефона.


Fax (Факс)

 Български

Изпращане на факс с потвърждение

Използвайте контролния панел на устройството, за да поискате от изпращащия факс да потвърди номера на получаващото устройство.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опцията Fax Confirmation (Потвърждение на факс), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.


Fax (Факс)

 Български

Планиране на отложено изпращане на факс

Използвайте панела за управление на апарата, за да планирате автоматично изпращане на факс в бъдеще на един или няколко души. Когато тази процедура е завършена, апаратът сканира документа в паметта и след това се връща в режим на готовност.

ЗАБЕЛЕЖКА:

Ако апаратът не може да изпрати факса в планираното време, тази информация се показва в отчета за факс грешка (ако тази опция е включена) или се записва в регистъра за факс дейността. Възможно е предаването да не се инициира, защото няма отговор на повикването за изпращане на факс, или защото опитите за повторно набиране са спрени от сигнал "заето".

Ако даден факс е планиран да бъде изпратен в бъдеще, но е необходимо да бъде актуализиран, изпратете допълнителната информация като друго факс задание. Всички факсове, които са планирани да бъдат изпратени на един и същ факс номер по едно и също време се доставят като отделни факсове.

1.
Заредете документа в подаващото устройство.

Зареждане на подаващото устройството

2.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].

Бутон Fax Menu (Факс меню)

3.
Използвайте бутоните със стрелки, за да изберете менюто Send Options (Опции за изпращане), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Send Fax Later (Отложено изпращане на факс), и след това натиснете бутона OK.
5.
Може да въведете текущия час с помощта на клавиатурата.
6.
Ако устройството е настроено в режим на 12-часов часовник, използвайте бутоните със стрелките, за да преместите курсора след четвъртия знак, за да зададете A.M. (преди обяд) или P.M. (след обяд). Изберете 1 за A.M. (преди обяд) или 2 за P.M. (след обяд) и после натиснете бутона OK. Ако устройството е настроено в режим на 24-часов часовник, натиснете OK.
7.
Натиснете бутона OK, за да приемете датата по подразбиране, или използвайте клавиатурата, за да въведете датата и после натиснете бутона OK.
8.
Въведете номера на факса.
ЗАБЕЛЕЖКА:

Тази функция не поддържа недефинирани (ad hoc) групи.
9.
Натиснете бутона OK или бутона Start Fax (Старт на факс) [image]. Устройството сканира документа в паметта и го изпраща в зададения час.


Fax (Факс)

 Български

Използване на кодове за достъп, кредитни карти или предплатени карти

За да използвате кодове за достъп, кредитни карти или предплатени карти, наберете ръчно, за да имате възможност да добавите паузи и кодове за набиране.

Този раздел предоставя информация по следните теми:

  • Изпращане на факсове зад граница


Fax (Факс)

 Български

Изпращане на факсове зад граница

За да изпратите факс до местоназначение зад граница, наберете ръчно, за да можете да добавите паузи и кодове за международно набиране.


Fax (Факс)

 Български

Получаване на факс

Този раздел предоставя информация по следните теми:

  • Отпечатване на факс
  • Повторно разпечатване на факс
  • Автоматичен двустранен печат на получени факсове
  • Получаване на факс, когато се чуят факс сигнали по телефонната линия
  • Получаване на факсове в компютър


Fax (Факс)

 Български

Отпечатване на факс

Когато устройството получава факс, то отпечатва факса (освен ако не е активирана функцията за лично получаване) и го съхранява автоматично във флаш паметта.

Този раздел предоставя информация по следните теми:

  • Отпечатване на запомнен факс, когато функцията за лично получаване е включена


Fax (Факс)

 Български

Отпечатване на запомнен факс, когато функцията за лично получаване е включена

За да отпечатате запомнени факсове, трябва да въведете PIN код за лично получаване. След като устройството отпечата запомнените факсове, те се изтриват от паметта.

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Receive Options (Опции за получаване), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете опцията Print Faxes (Разпечатване на факсове), и след това натиснете бутона OK.
4.
Използвайте клавиатурата, за да въведете PIN-код за защита на устройството, и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете менюто Private Receive (Лично получаване), и след това натиснете бутона OK.


Fax (Факс)

 Български

Повторно разпечатване на факс

Ако искате да разпечатате повторно факс защото касетата за печат е била празна или факсът е бил разпечатан на неправилен тип носител, можете да опитате да го разпечатате отново. Размерът на разполагаемата памет определя действителния брой на факсовете, които се запаметяват за повторно разпечатване. Последният факс се разпечатва пръв; най-старият запаметен факс в паметта се разпечатва последен.

Тези факсове се запаметяват постоянно. Повторното им разпечатване не ги изтрива от паметта.

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Receive Options (Опции за получаване), и след това натиснете OK.
3.
Използвайте бутоните със стрелки, за да изберете Print Faxes (Разпечатване на факсове), и след това натиснете OK. Апаратът започва да разпечатва последния разпечатан факс.

ЗАБЕЛЕЖКА:

Може да спрете отпечатването по всяко време, като натиснете бутона Отказ [image].

ВНИМАНИЕ:

Ако настройката Allow Reprint (Позволявай повторен печат) е зададена на Изкл., лошо разпечатаните или избледнели факсове не могат да бъдат разпечатани отново.


Fax (Факс)

 Български

Автоматичен двустранен печат на получени факсове

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опцията Print Duplex (Дуплексен печат), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.


Fax (Факс)

 Български

Получаване на факс, когато се чуят факс сигнали по телефонната линия

Ако имате телефонна линия, която приема и факс, и гласови повиквания, и чуете факс сигнали, когато вдигнете слушалката, можете да започнете процеса на получаване по два начина:

●
Ако сте близо до устройството, натиснете бутона Start Fax (Старт на факс) [image] на контролния панел.
●
Ако не, натиснете последователно 1-2-3 на клавиатурата на телефона, изчакайте звуците за предаване на факс, и затворете телефона.
ЗАБЕЛЕЖКА:

За да може да работите по втория метод, настройката на Вътрешен телефон трябва да бъде Да.


Fax (Факс)

 Български

Получаване на факсове в компютър
ЗАБЕЛЕЖКА:

Получаването на факсове чрез използване на компютър не се поддържа за Macintosh.

Получаването на факсове в компютър е достъпно само ако е направена пълна инсталация на софтуера по време на първоначалното инсталиране на апарата.

За да получавате факсове във вашия компютър, включете настройката за получаване в компютър от софтуера.

1.
Отворете HP ToolboxFX.
2.
Изберете апарата.
3.
Щракнете върху Fax (Факс).
4.
Щракнете върху Fax Tasks (Факс задачи).
5.
От Fax Receive Mode (Режим на получаване на факс) изберете Receive faxes to this computer (Получаване на факсове в този компютър).

Изключване на настройката за получаване в компютъра от панела за управление

Настройката за получаване в компютъра може да бъде активирана само от един компютър. Ако по някаква причина този компютър вече не е на разположение, можете да използвате следната процедура за да изключите настройката за получаване в компютър от панела за управление.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опцията Стоп получ. в компютър, и след това натиснете бутона OK.

Разглеждане на нов факс, когато е получен в компютър

1.
Отворете HP ToolboxFX.
2.
Изберете апарата.
3.
Щракнете върху Fax (Факс).
4.
Щракнете върху Fax Receive Log (Регистър за получени факсове).
5.
В колоната Fax Image (Изображение на факс) щракнете върху връзката "view" (преглед) за факса, който искате да видите.


Fax (Факс)

 Български

Решаване на проблеми с факса

Този раздел предоставя информация по следните теми:

  • Контролен списък за отстраняване на неизправности
  • Съобщения за факс грешка
  • Отстраняване на неизправности с факс кодовете и отчети за проследяване
  • Факс регистри и отчети
  • Промяна на корекцията на грешки и скоростта на факса
  • Разрешаване на проблеми при изпращане на факсове
  • Разрешаване на проблеми при получаване на факсове
  • Решаване на общи проблеми с факса


Fax (Факс)

 Български

Контролен списък за отстраняване на неизправности
●
Възможно са няколко начина за отстраняване на проблема. След всяко препоръчвано действие, опитвайте да изпращате факса, за да проверите дали проблемът не е отстранен.
●
За най-добри резултати при отстраняване на проблеми, свързани с факса, уверете се, че кабелът от устройството влиза директно в телефонната розетка на стената. Прекъснете връзката на всички други свързани с принтера устройства.

1.
Проверете дали телефонния кабел е вкаран в правилния порт на гърба на устройството.
2.
Проверете телефонната линия, като първо изпълните факс тест:

a.
От контролния панел изберете менюто Настройка, а след това отворете менюто Услуга.
b.
Изберете опцията Fax Service (Факс услуга).
c.
Изберете опцията Run Fax Test (Изпълни факс тест). Устройството ще отпечата отчет за тест на факса.

Отчетът съдържа следните възможни резултати:

●
Pass (Успех): Отчетът съдържа всички текущи факс настройки, които могат да се прегледат.
●
Fail (Неуспех): The cord is in the wrong port (Кабелът е поставен в грешен порт). Отчетът съдържа идеи как да се отстрани проблемът.
●
Fail : The phone line is not active (Неуспех: телефонната линия не е активна). Отчетът съдържа идеи как да се отстрани проблемът.

3.
Проверете дали фърмуерът на устройството е актуален:

a.
Отпечатайте конфигурационната страница от менюто Отчети на контролния панел, за да получите датата на текущия фърмуер.
b.
Отидете на www.hp.com.
1.
Щракнете върху връзката Support & Drivers (Поддръжка и драйвери).
2.
Щракнете върху връзката по избор Download drivers and software (and firmware) (Изтегляне на драйвери и софтуер (и фърмуер).
3.
В полето For product (За устройство) въведете номера на модела устройството, след което щракнете върху бутона Go (Отиди).
4.
Щракнете върху връзката за операционна система.
5.
Превъртете до раздела Firmware (Фърмуер) в таблицата.
●
Ако показаната версия съвпада с версията от конфигурационната страница, тогава вие притежавате най-новата възможна версия.
●
Ако версиите се различават, изтеглете актуализацията на фърмуера и актуализирайте фърмуера в устройството, като следвате екранните указания.
ЗАБЕЛЕЖКА:

За достъп до актуализирания фърмуер, устройството трябва да е свързано към компютър с достъп до Интернет.
●
Изпратете факса отново.

4.
Уверете се, че при инсталирането на софтуера към устройството е бил конфигуриран и факсът.

На компютъра, от папката на програмата на HP, изпълнете Fax Setup Utility (Помощна програма за конфигуриране на факса).

5.
Уверете се, че телефонната компания поддържа аналогов факс.
●
Ако използвате ISDN или цифрова PBX, свържете се с доставчика на услугата за информация как да конфигурирате към аналогова факс линия.
●
Ако използвате VoIP услуга, променете настройката на Скорост на факса на Бавна (V.29) или деактивирайте Бърза (V.34) от контролния панел. Попитайте дали доставчикът на услугата поддържа факс и поискайте препоръчваната скорост за факс модем. Някои компании може да изискват адаптер.
●
Ако използвате DSL услуга, уверете се, че на телефонната линия, към която е свързано устройството, има поставен филтър. Свържете се с доставчика на DSL услугата или закупете сами DSL филтър, ако не притежавате такъв. Ако е инсталиран DSL филтър, опитайте друг, понеже тези филтри могат да бъдат дефектни.
6.
Ако грешката продължава да се проявява, потърсете по-подробни указания за разрешаване на проблеми в разделите, които следват.


Fax (Факс)

 Български

Съобщения за факс грешка

Съобщенията за уведомяване и предупреждения се появяват временно и е възможно да изискват да потвърдите получаването им чрез натискане на бутона OK, за да продължи работата, или чрез натискане на бутона Отказ [image], за да бъде отменено заданието. При някои предупреждения е възможно заданието да не бъде довършено или да бъде засегнато качеството на печат. Ако уведомяването или предупреждението е свързано с отпечатване и функцията за автоматично продължаване е включена, устройството ще се опита да продължи заданието за отпечатване, след като предупреждението се е виждало в продължение на 10 секунди, без да бъде потвърдено.

Съобщение на контролния панел
Описание
Препоръчително действие
Comm. Error (Комуникационна грешка)
Възникнала е грешка във факс комуникациите между апарата и подателя или получателя.
Оставете апарата да се опита да изпрати факса отново. Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите повикване. Включете телефонния кабел на апарата в розетка за друга телефонна линия.
Опитайте друг телефонен кабел.
Задайте опцията Скорост на факса на настройка Бавна (V.29) или деактивирайте настройката Бърза (V.34).
Изключете функцията Error Correction (Корекция на грешки), за да предотвратите автоматичното коригиране на грешки.
ЗАБЕЛЕЖКА:

Изключването на функцията Error Correction (Корекция на грешки) може да влоши качеството на изображението.

Отпечатайте от контролния панел отчета Fax Activity log (Регистър на факс дейността), за да определите дали грешката не възниква с конкретен факс номер.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
Document feeder door is open (Вратичката на подаващото устройство е отворена).
Canceled fax. (Отменен факс)
Капакът отгоре на подаващото устройство е отворен и устройството не може да изпрати факса.
Затворете капака и изпратете факса отново.
No fax answer (Няма факс отговор)
Redial Pending (Повторно набиране на чакащите)
Линията на получаващия факс не е отговорила. Апаратът се опитва да набере отново след няколко минути.
Оставете апарата да се опита да изпрати факса отново.
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
Проверете дали набирате правилен факс номер.
Ако апаратът продължава да набира отново, изключете телефонния кабел от розетката, включете телефон и се опитайте да осъществите гласово повикване.
Проверете дали телефонният кабел от телефонната розетка на стената е включен в порта икона за факс порта на телефона.
Включете телефонния кабел на апарата в розетка за друга телефонна линия.
Опитайте друг телефонен кабел.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
No fax answer (Няма факс отговор)
Отменено изпращане
Опитите за повторно набиране на номер на факс са неуспешни, или опцията Redial-No Answer (Повторно набиране при липса на отговор) е изключена.
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
Проверете дали набирате правилен факс номер.
Проверете дали е активирана опцията за повторно набиране.
Изключете телефонния кабел и от апарата, и от розетката на стената, и го включете отново.
Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите гласово повикване.
Проверете дали телефонният кабел от телефонната розетка на стената е включен в порта икона за факс порта на телефона.
Включете телефонния кабел на апарата в розетка за друга телефонна линия.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
Грешка получен факс
Възникнала е грешка при опит за получаване на факс.
Помолете подателя да изпрати факса отново.
Опитайте да изпратите факс на подателя или опитайте друг факс апарат.
Проверете дали има сигнал "свободно" по телефонната линия, като докоснете бутона Start Fax (Старт на факс) [image].
Проверете дали телефонният кабел е свързан добре, като го извадите и включите отново.
Уверете се, че използвате телефонния кабел приложен към апарата.
Уверете се, че телефонът работи, като изключите кабела на апарата, включите телефон в линията и проведете разговор.
Намалете скоростта на факса. Помолете подателя да изпрати факса отново.
Изключете режима за корекция на грешки. Помолете подателя да изпрати факса отново.
ЗАБЕЛЕЖКА:

Изключването на режима на коригиране на грешки може да влоши качеството на факс изображенията.
Свържете апарата към друга телефонна линия.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
Грешка при изпращане на факс
Възникнала е грешка при опит за изпращане на факс.
Опитайте да изпратите факса отново.
Опитайте да изпратите факс на друг факс номер.
Проверете дали има сигнал "свободно" по телефонната линия, като докоснете бутона Start Fax (Старт на факс) [image].
Проверете дали телефонният кабел е свързан добре, като го извадите и включите отново.
Уверете се, че използвате телефонния кабел приложен към апарата.
Уверете се, че телефонът работи, като изключите кабела на апарата, включите телефон в линията и проведете разговор.
Свържете апарата към друга телефонна линия.
Задайте разделителна способност на факса да бъде Стандартна, а не стойността по подразбиране Фина.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
Не е разпознат факс
Апаратът е отговорил на входящо повикване, но не е открил повикване от факс апарат.
Оставете апарата да се опита да получи факса отново.
Опитайте друг телефонен кабел.
Включете телефонния кабел на апарата в розетка за друга телефонна линия.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
Няма достатъчно памет
Отмяна на получ.
Обемът свободна памет за съхраняване на факсове е недостатъчен за съхраняване на входящ факс.
Изтрийте факсовете от паметта. Отворете менюто System Setup (Системна настройка) и отворете менюто Услуга. От менюто Fax Service (Факс услуга) изберете опцията Clear Saved Faxs (Изчистване на записани факсове).
Изключете функцията Allow Reprint (Позволявай повторен печат). Когато тази функция е изключена, устройството не съхранява получените факсове в паметта си. Отворете менюто System Setup (Системна настройка) и след това отворете менюто Fax Setup (Настройване на факса). От менюто Advanced Setup (Разширено конфигуриране) изберете опцията Allow Reprint (Позволявай повторен печат) и я изключете.
Няма тон при набиране
Апаратът не може да открие сигнал "свободно".
Проверете дали има сигнал "свободно" по телефонната линия, като докоснете бутона Start Fax (Старт на факс) [image].
Изключете телефонния кабел и от апарата, и от розетката на стената, и го включете отново.
Уверете се, че използвате телефонния кабел приложен към апарата.
Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите гласово повикване.
Проверете дали телефонният кабел от телефонната розетка на стената е включен в порта икона за факс порта на телефона.
Включете телефонния кабел на устройството в розетка за друга телефонна линия.
Проверете телефонната линия, като използвате опцията Run Fax Test (Изпълни факс тест)от менюто Услуга на контролния панел.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
Пълна факс памет
Отмяна изпр.
По време на изпълнение на факс заданието паметта се е запълнила. Всички страници на факса трябва да са в паметта, за да може заданието да бъде изпълнено правилно. Само страниците, които са се събрали в паметта, ще бъдат изпратени.
Разпечатайте всички получени факсове или изчакайте, докато бъдат изпратени всички планирани факсове.
Помолете подателя да изпрати факса отново.
Помолете подателя да раздели големия факс на по-малки части и да ги изпрати поотделно.
Уверете се, че разделителната способност на изпращащия факс апарат не е зададена да бъде Снимка или Свръхфина.
Отменете всички факс задачи или изтрийте факсовете от паметта.
Пълна факс памет
Отмяна на получ.
По време на предаването на факс паметта на апарата се е запълнила. Ще бъдат разпечатани само страниците, които са се събрали в паметта.
Разпечатайте всички факсове, и след това накарайте подателя да изпрати факса отново. Накарайте подателя да раздели факс заданието на няколко задачи преди да изпрати отново. Отменете всички факс задачи или изтрийте факсовете от паметта.
Факсът е зает
Redial Pending (Повторно набиране на чакащите)
Факс линията, до която изпращате факса, е заета. Устройството автоматично набира отново номера, който дава заето.
Оставете апарата да се опита да изпрати факса отново.
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
Проверете дали набирате правилен факс номер.
Проверете дали има сигнал "свободно" по телефонната линия, като докоснете бутона Start Fax (Старт на факс) [image].
Уверете се, че телефонът работи, като изключите кабела на апарата, включите телефон в линията и проведете разговор.
Включете телефонния кабел на апарата в друга телефонна линия и след това се опитайте да изпратите факса отново.
Опитайте друг телефонен кабел.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
Факсът е зает
Отменено изпращане
Факс линията, до която изпращате факса, е заета. Апаратът е отменил изпращането на факса.
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
Проверете дали набирате правилен факс номер.
Проверете дали е разрешена опцията Redial if Busy (Повторно набиране при сигнал "заето").
Проверете дали има сигнал "свободно" по телефонната линия, като докоснете бутона Start Fax (Старт на факс) [image].
Уверете се, че телефонът работи, като изключите кабела на апарата, включите телефон в линията и проведете разговор.
Включете телефонния кабел на апарата в друга телефонна линия, и след това се опитайте да изпратите факса отново.
Опитайте друг телефонен кабел.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.


Fax (Факс)

 Български

Отстраняване на неизправности с факс кодовете и отчети за проследяване

Този раздел предоставя информация по следните теми:

  • Преглед и разтълкуване на кодовете за грешка на факса
  • Преглеждане на отчета за проследяване на факс


Fax (Факс)

 Български

Преглед и разтълкуване на кодовете за грешка на факса

Използвайте кодовете за грешка на факса от регистъра на факс дейността, за да разрешавате проблеми с функциите за факс на устройството.

Номер на код
Описание
232
Възможните причина са следните:
●
Между двете устройства е възникнала комуникационна грешка.
●
Потребителят на отдалеченото устройство може да е натиснал бутона за спиране.
●
Прекъснато е захранването на отдалеченото устройство или то е изключено нарочно, като по този начин е прекъсната факс сесията.
За да решите проблема, опитайте следните стъпки:
1.
Изпратете отново факса в различно време, когато условията на телефонната линия са се подобрили.
2.
Ако грешката продължава да се показва и се използва корекция на грешки за факс сесията, деактивирайте настройката Error Correction (Корекция на грешки).
282
Устройството не е получило никакви данни при стартирането на страница по време на получаване в режим на корекция на грешки, но модемът не е открил прекъсване на връзката с отдалеченото устройство. Вероятно отдалеченото устройство предава пакети за синхронизиране вместо данни и е задръстено с хартия или повредено.
Вероятно отдалеченото устройство предава пакети за синхронизиране вместо данни и е задръстено с хартия или повредено. Помолете изпращащия да изпрати отново факса, като първо провери дали изпращащото устройство работи правилно.
321
Възникнала е комуникационна грешка с получаващото факс устройство поради лоши условия в телефонната линия.
Изпратете отново факса в различно време, когато условията на телефонната линия са се подобрили.
344-348
Възможните причина са следните:
●
Отдалеченото устройство не е успяло да отговори на факс команда от локалното устройство поради прекъсване на връзката.
●
Потребителят на отдалеченото устройство може да е натиснал бутона за спиране.
●
В редки случаи несъвместимост между двете устройства може да накара отдалеченото устройство да прекрати повикването.
За да решите проблема, опитайте следните стъпки:
1.
Изпратете отново факса в различно време, когато условията на телефонната линия са се подобрили.
2.
Ако грешката продължава да се показва и се използва корекция на грешки за факс сесията, деактивирайте настройката Error Correction (Корекция на грешки).
381
Възможните причина са следните:
●
Отдалеченото устройство не е успяло да отговори на факс команда от локалното устройство поради прекъсване на връзката.
●
Потребителят на отдалеченото устройство може да е натиснал бутона за спиране.
За да решите проблема, опитайте следните стъпки:
1.
Изпратете отново факса в различно време, когато условията на телефонната линия са се подобрили.
2.
Ако грешката продължава да се показва и се използва корекция на грешки за факс сесията, деактивирайте настройката Error Correction (Корекция на грешки).


Fax (Факс)

 Български

Преглеждане на отчета за проследяване на факс

Отчетът T.30 за проследяване на факс съдържа информация, която може да помогне в установяване на причината за проблеми с обмена на факсове. Ако се обадите на HP за помощ в разрешаването на подобни проблеми, преди да позвъните, отпечатайте отчет за проследяване T.30.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Изберете менюто Услуга.
3.
Изберете опцията Fax Service (Факс услуга).
4.
Изберете опцията Print T.30 Trace (Разпечатване на Т.30 проследяване). Устройството ще отпечата отчет за проследяване на факса.


Fax (Факс)

 Български

Факс регистри и отчети

Използвайте следните указания, за да разпечатате факс регистри и отчети:

Този раздел предоставя информация по следните теми:

  • Разпечатване на всички факс отчети
  • Разпечатване на отделни факс отчети
  • Задаване на автоматично разпечатване на регистъра на факс дейността.
  • Задаване на отчет за факс грешки
  • Задаване на отчет за потвърждение на факс
  • Включване на първата страница от всеки факс в отчети за потвърждение на факс, факс грешки и последно повикване


Fax (Факс)

 Български

Разпечатване на всички факс отчети

Използвайте тази процедура, за да разпечатате всички следни отчети наведнъж:

●
Регистър на факс дейността
●
Списък на телефонния указател
●
Отчет за конфигурация
●
Списък на блокираните факсове
●
Отчет за последно повикване
●
Отчет за таксуване
●
Страница за използване

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].

2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети за факса, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете опцията All Fax Reports (Всички отчети за факсове), и след това натиснете бутона OK. Устройството излиза от режима на настройка на менюто и отпечатва отчетите.


Fax (Факс)

 Български

Разпечатване на отделни факс отчети

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].

2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети за факса, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете отчет за отпечатване, и след това натиснете OK. Устройството излиза от режима на настройка на менюто и отпечатва отчета.
ЗАБЕЛЕЖКА:

Ако сте избрали отчета за Fax Activity log (Регистър на факс дейността) и сте натиснали бутона OK, натиснете отново бутона OK, за да изберете опцията Print Log Now (Разпечатай регистъра сега). Устройството излиза от режима на настройка на менюто и отпечатва регистрационния файл.


Fax (Факс)

 Български

Задаване на автоматично разпечатване на регистъра на факс дейността.

Може да решите дали регистрационният файл за работата на факса да се разпечатва автоматично или не след всеки 40 записа. Фабричната настройка по подразбиране е Вкл.. Използвайте следните стъпки, за да зададете автоматично отпечатване на регистрационния файл за работата на факса:

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].

2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети за факса, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Fax Activity log (Регистър на факс дейността), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Автоматичен печат на журнала, и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете опцията Вкл., и след това натиснете OK, за да потвърдите избора си.


Fax (Факс)

 Български

Задаване на отчет за факс грешки

Отчетът за факс грешки е кратък отчет, който показва, че апаратът се е натъкнал на грешка във факс задание. Може да бъде зададен да се разпечатва след следните събития:

●
Всяка факс грешка (фабрично зададена опция по подразбиране)
●
Грешка при изпращане на факс
●
Грешка при получаване на факс
●
Никога
ЗАБЕЛЕЖКА:

Ако изберете Никога, нищо няма да ви покаже, че даден факс не е бил изпратен, освен ако не отпечатате регистрационния файл за работата на факса.

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].

2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети за факса, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Fax Error Report (Отчет за факс грешка), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опция кога да се разпечатва отчет за факс грешки.
5.
Натиснете бутона OK, за да запишете вашия избор.


Fax (Факс)

 Български

Задаване на отчет за потвърждение на факс

Отчетът за потвърждение е кратък отчет, който показва, че апаратът успешно е изпратил или получил факс задание. Може да бъде зададен да се разпечатва след следните събития:

●
След всяка факс задание
●
Изпращане на факс
●
Получаване на факс
●
Никога (фабрично зададена опция по подразбиране)

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].

2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети за факса, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Fax Confirmation (Потвърждение на факс), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опция кога да се разпечатва отчет за факс грешки.
5.
Натиснете бутона OK, за да запишете вашия избор.


Fax (Факс)

 Български

Включване на първата страница от всеки факс в отчети за потвърждение на факс, факс грешки и последно повикване

Ако тази опция е включена и изображението на страницата все още съществува в паметта на устройството, отчетите за конфигурацията на факса, грешките на факса и последни повиквания съдържат миниатюра (50% намаление) на първата страница от последния факс, който е бил изпратен или получен. Фабрично зададената опция по подразбиране е Вкл..

1.
От контролния панел натиснете бутона Fax Menu (Факс меню) [image].

2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети за факса, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Включване 1-ва страница, и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опцията Вкл., и след това натиснете OK, за да потвърдите избора си.


Fax (Факс)

 Български

Промяна на корекцията на грешки и скоростта на факса

Този раздел предоставя информация по следните теми:

  • Задаване на режим за корекция на факс грешки
  • Промяна на факс скоростта


Fax (Факс)

 Български

Задаване на режим за корекция на факс грешки

Обикновено устройството следи сигналите по телефонната линия, докато изпраща или получава факс. Ако устройството открие грешка по време на предаването и настройката за корекция на грешки е Вкл., устройството може да поиска тази част от факса да бъде изпратена отново. Фабрично зададената опция по подразбиране за корекция на грешки е Вкл..

Трябва да изключвате корекцията на грешки само ако имате проблеми при изпращане или получаване на факс, и ако сте готови да приемете грешки при предаването. Изключването на настройката може да е полезно, когато се опитвате да изпратите факс зад граница или да получите факс от чужбина, или ако използвате сателитна телефонна връзка.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Услуга, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Fax Service (Факс услуга), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Error Correction (Корекция на грешки), и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете Вкл. или Изкл., и след това натиснете OK, за да запишете вашия избор.


Fax (Факс)

 Български

Промяна на факс скоростта

Настройката за скоростта на факса е протокола за модема, който устройството използва за изпращане на факсове. Тя е световен стандарт за модеми с пълен дуплекс, които изпращат и получават данни по телефонни линии със скорост до 33 600 бита в секунда (bps). Фабричната стойност по подразбиране за скоростта на факса е Бърза (V.34).

Трябва да промените настройката само ако имате проблеми при изпращане на факс или получаване на факс от конкретно устройство. Намаляването на скоростта на факса може да е полезно, когато се опитвате да изпратите факс зад граница или да получите факс от чужбина, или ако използвате сателитна телефонна връзка.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Fax Setup (Настройване на факса), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Advanced Setup (Разширено конфигуриране), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Скорост на факса, и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете настройка на скоростта, и след това натиснете OK.


Fax (Факс)

 Български

Разрешаване на проблеми при изпращане на факсове

Този раздел предоставя информация по следните теми:

  • На дисплея на контролния панел се показва съобщение за грешка
  • На контролния панел се показва съобщение Ready (Готовност) без опит да се изпрати факса
  • На контролния панел се показва съобщението "Storing page 1" (Съхраняване на страница 1) и след него не става нищо повече
  • Поучават се факсове, но не могат да се изпращат
  • Не може да се използват факс функциите от контролния панел
  • Невъзможност да се използва бързо набиране
  • Невъзможност да се използва групово набиране
  • Получаване от телефонната компания на записано съобщение за грешка при опит да се изпрати факс
  • Не може да се изпрати факс, телефонната линия бъде свързана към устройството


Fax (Факс)

 Български

На дисплея на контролния панел се показва съобщение за грешка

Този раздел предоставя информация по следните теми:

  • Показва се съобщението Comm. Error (Комуникационна грешка)
  • Няма тон при набиране
  • Показва се съобщението Факсът е зает
  • Показва се съобщението No fax answer (Няма факс отговор)
  • Засядане на хартията в подаващото устройство
  • Показва се съобщението Пълна факс памет
  • Грешка в скенера


Fax (Факс)

 Български

Показва се съобщението Comm. Error (Комуникационна грешка)
●
Оставете апарата да се опита да изпрати факса отново. Повторното изпращане временно намалява скоростта на факса.
●
Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите повикване. Включете телефонния кабел на апарата в розетка за друга телефонна линия.
●
Опитайте друг телефонен кабел.
●
От контролния панел сменете опцията Скорост на факса на настройка Средна (V.17) или Бавна (V.29).
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Скорост на факса.
e.
Изберете правилната настройка.
●
Изключете опцията Error Correction (Корекция на грешки).
a.
Отворете менюто Настройка.
b.
Отворете менюто Услуга.
c.
Отворете менюто Fax Service (Факс услуга).
d.
Отворете менюто Error Correction (Корекция на грешки).
e.
Изберете настройката Изкл..
ЗАБЕЛЕЖКА:

Изключването на опцията Error Correction (Корекция на грешки) може да влоши качеството на изображението.

●
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.


Fax (Факс)

 Български

Няма тон при набиране
●
Проверете дали телефонният кабел е свързан към правилния порт на устройството.
●
Проверете дали телефонния кабел от устройството е включен директно в телефонната розетка на стената.
●
Проверете дали има сигнал "свободно" по телефонната линия, като използвате бутона Start Fax (Старт на факс) [image].
●
Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите гласово повикване.
●
Изключете телефонния кабел и от апарата, и от розетката на стената, и го включете отново.
●
Уверете се, че използвате телефонния кабел приложен към апарата.
●
Включете телефонния кабел на апарата в розетка за друга телефонна линия.
●
Проверете телефонната линия, като използвате опцията Run Fax Test (Изпълни факс тест)от менюто Услуга на контролния панел.
a.
Отворете менюто Настройка.
b.
Отворете менюто Услуга.
c.
Отворете менюто Fax Service (Факс услуга).
d.
Изберете Run Fax Test (Изпълни факс тест).


Fax (Факс)

 Български

Показва се съобщението Факсът е зает
●
Опитайте да изпратите факса отново.
●
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
●
Проверете дали набирате правилен факс номер.
●
Проверете дали има сигнал "свободно" по телефонната линия, като използвате бутона Start Fax (Старт на факс) [image].
●
Уверете се, че телефонът работи, като изключите кабела на апарата, включите телефон в линията и проведете разговор.
●
Включете телефонния кабел на апарата в друга телефонна линия и след това се опитайте да изпратите факса отново.
●
Опитайте друг телефонен кабел.
●
Изпратете факса по-късно.
●
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.


Fax (Факс)

 Български

Показва се съобщението No fax answer (Няма факс отговор)
●
Опитайте да изпратете факса отново.
●
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
●
Проверете дали набирате правилен факс номер.
●
Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите гласово повикване.
●
Включете телефонния кабел на апарата в розетка за друга телефонна линия.
●
Опитайте друг телефонен кабел.
●
Проверете дали телефонният кабел от телефонната розетка на стената е включен в порта икона за факс порта на телефона.
●
Проверете телефонната линия, като използвате опцията Run Fax Test (Изпълни факс тест)от менюто Услуга на контролния панел.
a.
Отворете менюто Настройка.
b.
Отворете менюто Услуга.
c.
Отворете менюто Fax Service (Факс услуга).
d.
Изберете Run Fax Test (Изпълни факс тест).
●
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.


Fax (Факс)

 Български

Засядане на хартията в подаващото устройство
●
Уверете се, че размерът на хартията отговаря на изискванията за това устройство. Устройството не поддържа хартия по-дълга от 381 мм при работа с факс.
●
Копирайте или отпечатайте оригинала на хартия с размер Letter, A4 или Legal, след което изпратете факса пак.


Fax (Факс)

 Български

Показва се съобщението Пълна факс памет
●
Изключете и отново включете устройството.
●
Отпечатайте съхранените факсове, които не са били отпечатвани.
a.
Отворете менюто Fax (Факс).
b.
Отворете менюто Receive Options (Опции за получаване).
c.
Изберете Print Faxes (Разпечатване на факсове).
d.
Въведете PIN кода и след това изберете елемента Private Receive (Лично получаване).
●
Изтрийте от паметта съхранените факсове.
a.
Отворете менюто Настройка.
b.
Отворете менюто Услуга.
c.
Отворете менюто Fax Service (Факс услуга).
d.
Изберете Clear Saved Faxs (Изчистване на записани факсове).
●
Разделете голямото задание за факс на по-малки части и ги изпратете поотделно.


Fax (Факс)

 Български

Грешка в скенера
●
Уверете се, че размерът на хартията отговаря на изискванията за това устройство. Устройството не поддържа хартия по-дълга от 381 мм при работа с факс.
●
Копирайте или отпечатайте оригинала на хартия с размер Letter, A4 или Legal, след което изпратете факса пак.


Fax (Факс)

 Български

На контролния панел се показва съобщение Ready (Готовност) без опит да се изпрати факса
●
Проверете грешките в регистъра за работата на факса.
a.
Отворете менюто Fax (Факс).
b.
Отворете менюто Отчети за факса.
c.
Отворете менюто Fax Activity log (Регистър на факс дейността).
d.
Изберете опцията Print Log Now (Разпечатай регистъра сега).
●
Ако към устройството е включен телефон, уверете се, че той е затворен.
●
Прекъснете всякакви други връзки между факса и устройството.
●
Свържете устройството директно към телефонна розетка на стената и изпратете факса пак.


Fax (Факс)

 Български

На контролния панел се показва съобщението "Storing page 1" (Съхраняване на страница 1) и след него не става нищо повече
●
Изтрийте от паметта съхранените факсове.
a.
Отворете менюто Настройка.
b.
Отворете менюто Услуга.
c.
Отворете менюто Fax Service (Факс услуга).
d.
Изберете Clear Saved Faxs (Изчистване на записани факсове).


Fax (Факс)

 Български

Поучават се факсове, но не могат да се изпращат

След изпращане на факс не става нищо.

1.
Проверете дали има сигнал "свободно" по телефонната линия, като използвате бутона Start Fax (Старт на факс) [image].
2.
Изключете и отново включете устройството.
3.
Използвайте контролния панел, за да конфигурирате информация за час, дата и заглавна част на факса.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Fax Header (Заглавна част на факс).
e.
Въведете правилните настройки.
4.
Уверете се, че всички вътрешни телефони към използваната линия са затворени.
5.
Ако използвате DSL услуга, уверете се, че на телефонната линия, към която е свързано устройството, има поставен филтър.


Fax (Факс)

 Български

Не може да се използват факс функциите от контролния панел
●
Възможно е устройството да е защитено с парола. Използвайте вградения уеб сървър на HP, програмата HP Toolbox или контролния панел, за да зададете парола.
●
Ако не знаете паролата за устройството, обърнете се към вашия системен администратор.
●
Уверете се от системния администратор, че функцията за работа с факс не е деактивирана.


Fax (Факс)

 Български

Невъзможност да се използва бързо набиране
●
Уверете се, че факс номерът е валиден.
●
Ако за избирането на външна линия е нужен префикс, активирайте опцията Префикс за набиране или включете префикса в номера за бързо набиране.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Префикс за набиране.
e.
Изберете настройката Вкл..


Fax (Факс)

 Български

Невъзможност да се използва групово набиране
●
Уверете се, че факс номерът е валиден.
●
Ако за избирането на външна линия е нужен префикс, активирайте опцията Префикс за набиране или включете префикса в номера за бързо набиране.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Префикс за набиране.
e.
Изберете настройката Вкл..
●
Направете всички записи в групата такива с бързо набиране.
a.
Отворете неизползван запис за бързо набиране.
b.
Въведете факс номера за бързо набиране.
c.
Използвайте бутона OK, за да запишете номера за бързо набиране.


Fax (Факс)

 Български

Получаване от телефонната компания на записано съобщение за грешка при опит да се изпрати факс
●
Уверете се, че факс номерът се набира правилно и се уверете, че телефонната услуга не е блокирана. Възможно е например някои телефони услуги да не позволяват междуградско избиране.
●
Ако за избирането на външна линия е нужен префикс, активирайте опцията Префикс за набиране или включете префикса в номера за бързо набиране.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Префикс за набиране.
e.
Изберете настройката Вкл..
ЗАБЕЛЕЖКА:

За да изпратите факс без префикс при включена опция Префикс за набиране, изпратете факса ръчно.

●
Изпращане на факс до международен номер
a.
Ако се изисква префикс, наберете ръчно телефонния номер заедно с префикса.
b.
Въведете кода за международно избиране на страната/региона, преди да наберете телефонния номер.
c.
Направете пауза, за да чуете сигналите в слушалката.
d.
Изпратете факса ръчно от контролния панел.


Fax (Факс)

 Български

Не може да се изпрати факс, телефонната линия бъде свързана към устройството
●
Уверете се, че телефонът е затворен.
●
Уверете се, че докато изпращате факса, телефонът не се използва за гласово повикване.
●
Откачете телефона от линията и пак опитайте да изпратите факса.


Fax (Факс)

 Български

Разрешаване на проблеми при получаване на факсове

Този раздел предоставя информация по следните теми:

  • Факсът не отговаря
  • На дисплея на контролния панел се показва съобщение за грешка
  • Получава се факс, но не може да се отпечата
  • Подателят получава сигнал "заето"
  • Няма тон при набиране
  • Не може да се изпраща или получава факс по PBX линия


Fax (Факс)

 Български

Факсът не отговаря

Този раздел предоставя информация по следните теми:

  • Факсът има заделена за него линия
  • Ако към устройството е свързан телефонен секретар
  • Към устройството е свързана телефонна слушалка
  • Настройката Answer Mode (Режим за отговор) е зададена на Ръчно.
  • На факс линията има гласова поща
  • Устройството е свързано към DSL услуга
  • Устройството използва факс по Интернет или към услуга VoIP (глас по Интернет)


Fax (Факс)

 Български

Факсът има заделена за него линия
●
Задайте от контролния панел опцията Answer Mode (Режим за отговор) на настройка Автоматично.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Answer Mode (Режим за отговор).
e.
Изберете настройката Автоматично.


Fax (Факс)

 Български

Ако към устройството е свързан телефонен секретар
●
Задайте опцията Answer Mode (Режим за отговор) на настройка Секретар и включете телефонния секретар в телефонния порт.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Answer Mode (Режим за отговор).
e.
Изберете настройката Секретар.

Ако настройката Секретар е недостъпна, задайте опцията Answer Mode (Режим за отговор) на настройка Автоматично.

●
Задайте настройката Rings to Answer (Брой позвънявания за отговор) да бъде поне с едно повече от броя на позвъняванията за включване на телефонния секретар.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Rings to Answer (Брой позвънявания за отговор).
e.
Изберете правилната настройка.
●
Свържете телефонния секретар към телефонния порт.
●
Ако към устройството е свързана телефонна слушалка, задайте опцията Answer Mode (Режим за отговор) на настройка Факс/телефон, за пренасочване на позвъняванията към правилното устройство. Когато открие телефонно позвъняване, устройството генерира тон за позвъняване, който ще ви предупреди да вдигнете слушалката.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Answer Mode (Режим за отговор).
e.
Изберете настройката Факс/телефон.


Fax (Факс)

 Български

Към устройството е свързана телефонна слушалка

Задайте опцията Answer Mode (Режим за отговор) на настройка Автоматично.

1.
Отворете менюто Настройка.
2.
Отворете менюто Fax Setup (Настройване на факса).
3.
Отворете менюто Basic Setup (Основна настройка).
4.
Отворете менюто Answer Mode (Режим за отговор).
5.
Изберете настройката Автоматично.


Fax (Факс)

 Български

Настройката Answer Mode (Режим за отговор) е зададена на Ръчно.
●
Натиснете бутона Start Fax (Старт на факс) [image] от контролния панел.


Fax (Факс)

 Български

На факс линията има гласова поща
●
Добавете към вашата телефонна линия услуга за различаване на входящите повиквания и променете настройката Distinctive Ring (Отличително позвъняване) за устройството така, че да съответства на модела на позвъняване, използван от телефонната компания. Обърнете се за информация към телефонната компания.
a.
Уверете се, че режимът на отговаряне е настроен на Автоматично.
b.
Отворете менюто Настройка.
c.
Отворете менюто Fax Setup (Настройване на факса).
d.
Отворете менюто Basic Setup (Основна настройка).
e.
Отворете менюто Distinctive Ring (Отличително позвъняване).
f.
Изберете правилната настройка.
●
Купете за факса отделна линия.
●
Задайте опцията Answer Mode (Режим за отговор) на настройка Ръчно.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Answer Mode (Режим за отговор).
e.
Изберете настройката Ръчно.
ЗАБЕЛЕЖКА:

Трябва да присъствате, за да получавате факсове.


Fax (Факс)

 Български

Устройството е свързано към DSL услуга
●
Проверете инсталирането и функциите. Факс модулът в устройството изисква филтър на телефонната линия, която е свързвана с DSL модема. Обърнете се за филтър към доставчика на DSL услугата или си купете такъв.
●
Проверете дали филтърът е включен.
●
Сменете съществуващия филтър, за да сте сигурни, че той не е дефектен.


Fax (Факс)

 Български

Устройството използва факс по Интернет или към услуга VoIP (глас по Интернет)
●
Задайте опцията Скорост на факса на настройка Бавна (V.29) или деактивирайте настройката Бърза (V.34).
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Скорост на факса.
e.
Изберете правилната настройка.
●
Обърнете се към доставчика на услугата, за да се уверите, че факсът се поддържа и за да получите настройките за препоръчваната скорост на факса. Някои компании може да изискват адаптер.


Fax (Факс)

 Български

На дисплея на контролния панел се показва съобщение за грешка

Този раздел предоставя информация по следните теми:

  • Показва се съобщението Не е разпознат факс
  • Показва се съобщението Comm. Error (Комуникационна грешка)
  • Показва се съобщението Пълна факс памет
  • Показва се съобщението Факсът е зает


Fax (Факс)

 Български

Показва се съобщението Не е разпознат факс
ЗАБЕЛЕЖКА:

Тази грешка не винаги се отнася до пропуснат факс. Ако по грешка се направи гласово повикване до факс номер и повикващият затвори, на контролния панел се показва съобщението Не е разпознат факс.

●
Помолете подателя да изпрати факса отново.
●
Проверете дали телефонният кабел от устройството е включен директно в телефонната розетка на стената.
●
Опитайте друг телефонен кабел.
●
Включете телефонния кабел на апарата в розетка за друга телефонна линия.
●
Уверете се, че телефонната линия и телефонната розетка на стената са активни, чрез включване на телефон и проверка за сигнал "свободно".
●
Проверете дали телефонният кабел е свързан към порта "линия" на устройството.
●
Проверете телефонната линия, като изпълните от контролния панел факс тест.
●
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.


Fax (Факс)

 Български

Показва се съобщението Comm. Error (Комуникационна грешка)
●
Помолете подателя да изпрати факса отново или да го изпрати по-късно, когато смущенията в линията са по-малки.
●
Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите повикване. Включете телефонния кабел на апарата в розетка за друга телефонна линия.
●
Опитайте друг телефонен кабел.
●
Задайте опцията Скорост на факса на настройка Бавна (V.29) или деактивирайте настройката Бърза (V.34).
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Скорост на факса.
e.
Изберете правилната настройка.
●
Изключете функцията Error Correction (Корекция на грешки), за да предотвратите автоматичното коригиране на грешки.
a.
Отворете менюто Настройка.
b.
Отворете менюто Услуга.
c.
Отворете менюто Fax Service (Факс услуга).
d.
Отворете менюто Error Correction (Корекция на грешки).
e.
Изберете настройката Изкл..
ЗАБЕЛЕЖКА:

Изключването на функцията Error Correction (Корекция на грешки) може да влоши качеството на изображението.

●
Отпечатайте от контролния панел отчета Fax Activity log (Регистър на факс дейността), за да определите дали грешката не възниква с конкретен факс номер.
a.
Отворете менюто Fax (Факс).
b.
Отворете менюто Отчети за факса.
c.
Отворете менюто Fax Activity log (Регистър на факс дейността).
d.
Изберете опцията Print Log Now (Разпечатай регистъра сега).
●
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.


Fax (Факс)

 Български

Показва се съобщението Пълна факс памет
●
Изключете и отново включете устройството.
●
Разпечатайте всички факсове, и след това накарайте подателя да изпрати факса отново.
●
Помолете подателя да раздели големия факс на по-малки части и да ги изпрати поотделно.
●
Уверете се, че разделителната способност на изпращащия факс апарат не е зададена да бъде Снимка или Свръхфина.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Fax Resolution (Разделителна способност на факса).
e.
Изберете правилната настройка.
●
Отменете всички факс задачи или изтрийте факсовете от паметта.


Fax (Факс)

 Български

Показва се съобщението Факсът е зает
●
Устройството не може да получи факс, докато се опитва да изпрати друг. Отменете изпращането на факс и опитайте да го изпратите пак по-късно.
●
Оставете устройството да се опита да изпрати факса отново.


Fax (Факс)

 Български

Получава се факс, но не може да се отпечата

Този раздел предоставя информация по следните теми:

  • Функцията Private Receive (Лично получаване) е включена
  • Функцията Получ. компютър е активирана


Fax (Факс)

 Български

Функцията Private Receive (Лично получаване) е включена
●
Когато е активирана функцията Private Receive (Лично получаване), получените факсове се съхраняват в паметта. За отпечатването на съхранените факсове е необходим личен идентификационен номер (PIN) или парола.
●
Въведете PIN кода или паролата, за да отпечатате факса. Ако не знаете PIN кода или паролата, обърнете се към вашия системен администратор.
ЗАБЕЛЕЖКА:

Ако факсовете не се отпечатват, възможно е да възникнат грешки, свързани с паметта. Устройството няма да отговаря, ако паметта е пълна.


Fax (Факс)

 Български

Функцията Получ. компютър е активирана
●
Уверете се, че опцията Получ. компютър е настроена. Трябва да използвате софтуера HP Toolbox , за да конфигурирате функцията
a.
От компютъра отворете HP ToolboxFX.
b.
Изберете апарата.
c.
Щракнете върху Fax (Факс).
d.
Щракнете върху Fax Tasks (Факс задачи).
e.
От Fax Receive Mode (Режим на получаване на факс) изберете Receive faxes to this computer (Получаване на факсове в този компютър).
●
Проверете комуникацията с устройството.


Fax (Факс)

 Български

Подателят получава сигнал "заето"

Този раздел предоставя информация по следните теми:

  • Към устройството е свързана телефонна слушалка
  • Използва се "сплитер" на телефонна линия


Fax (Факс)

 Български

Към устройството е свързана телефонна слушалка
●
Уверете се, че телефонът е затворен.
●
Сменете опцията Answer Mode (Режим за отговор) така, че да съответства на конфигурирането на устройството.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Answer Mode (Режим за отговор).
e.
Изберете настройката, съответстваща на конфигурирането на устройството.

Задайте опцията Answer Mode (Режим за отговор) на стойност Факс/телефон, за да получавате факсовете автоматично. Настройката Факс/телефон автоматично открива дали входящото повикване е факс, или гласово, и препраща повикването до подходящото устройство.


Fax (Факс)

 Български

Използва се "сплитер" на телефонна линия
●
Ако използвате сплитер на телефонната линия, махнете сплитера и конфигурирайте телефона като устройство за входящ поток.
●
Уверете се, че телефонът е затворен.
●
Уверете се, че докато изпращате факса, телефонът не се използва за гласово повикване.


Fax (Факс)

 Български

Няма тон при набиране
●
Ако използвате сплитер на телефонната линия, махнете сплитера и конфигурирайте телефона като устройство за входящ поток.


Fax (Факс)

 Български

Не може да се изпраща или получава факс по PBX линия
●
Ако използвате телефонна PBX линия, свържете се с вашия администратор на PBX, за да конфигурирате аналогова факс линия за вашето устройство.


Fax (Факс)

 Български

Решаване на общи проблеми с факса

Този раздел предоставя информация по следните теми:

  • Факсовете се изпращат бавно
  • Качеството на факса е ниско
  • Факсът се прекъсва или се отпечатва на две страници


Fax (Факс)

 Български

Факсовете се изпращат бавно

В устройството е възникнало лошо качество на телефонната линия.

●
Опитайте отново да изпратите факса, когато условията на линията са се подобрили.
●
Проверете при доставчика на телефонни услуги дали линията поддържа факс.
●
Изключете настройката Error Correction (Корекция на грешки).
a.
Отворете менюто Настройка.
b.
Отворете менюто Услуга.
c.
Отворете менюто Fax Service (Факс услуга).
d.
Отворете менюто Error Correction (Корекция на грешки).
e.
Изберете настройката Изкл..
ЗАБЕЛЕЖКА:

Това може да намали качеството на изображението.
●
Използвайте бяла хартия като оригинал. Не използвайте цветове като сиво, жълто или розово.
●
Увеличете настройката Скорост на факса.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Скорост на факса.
e.
Изберете правилната настройка.
●
Разделете големите задания за факс на по-малки части и ги изпратете поотделно.
●
Променете настройката за факса от контролния панел на по-ниска разделителна способност.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Fax Resolution (Разделителна способност на факса).
e.
Изберете правилната настройка.


Fax (Факс)

 Български

Качеството на факса е ниско

Факсът е размазан или блед.

●
Увеличете разделителната способност на факса при изпращане на факсове. Разделителната способност на получените факсове не се променя.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Fax Resolution (Разделителна способност на факса).
e.
Изберете правилната настройка.
ЗАБЕЛЕЖКА:

Увеличаването на разделителната способност намалява скоростта на предаване.
●
Включете от контролния панел настройката Error Correction (Корекция на грешки).
a.
Отворете менюто Настройка.
b.
Отворете менюто Услуга.
c.
Отворете менюто Fax Service (Факс услуга).
d.
Отворете менюто Error Correction (Корекция на грешки).
e.
Изберете настройката Вкл..
●
Проверете печатащите касети и ги подменете при необходимост.
●
Помолете изпращащия да зададе по-тъмен контраст на изпращащото факс устройство и след това да изпрати отново факса.


Fax (Факс)

 Български

Факсът се прекъсва или се отпечатва на две страници
●
Задайте настройката Def. Paper Size (Размери на хартията по подразбиране). Факсовете се отпечатват на един размер хартия според настройките в Def. Paper Size (Размери на хартията по подразбиране).
a.
Отворете менюто Настройка.
b.
Отворете менюто System Setup (Системна настройка).
c.
Отворете менюто Paper Setup (Настройка на хартията).
d.
Отворете менюто Def. Paper Size (Размери на хартията по подразбиране).
e.
Изберете правилната настройка.
●
Задайте типа и размера на хартията за тавата, използвана за факсове.
●
Включете настройката Fit to Page (Побиране в страницата), за да отпечатате факсове с по-голяма дължина на хартия с размер letter или A4.
a.
Отворете менюто Настройка.
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Fit to Page (Побиране в страницата).
e.
Изберете настройката Вкл..
ЗАБЕЛЕЖКА:

Ако настройката Fit to Page (Побиране в страницата) е изключена и за настройката Def. Paper Size (Размери на хартията по подразбиране) е зададено letter, оригинал с размер legal се отпечатва на две страници.


Fax (Факс)

 Български

Нормативна информация и гаранции

За информация относно нормативните документи гаранцията вижте Допълнителни декларации за телекомуникационни изделия (факс).


Управление и поддръжка на продукта

Управление и поддръжка на продукта
  • Страници с информация
  • HP ToolboxFX
  • Вграден уеб сървър
  • Използване на софтуера HP Web Jetadmin
  • Защитни функции на устройството
  • Настройки за пестене
  • Настройки за тих режим
  • Управление на консумативи и принадлежности
  • Почистване на продукта
  • Актуализации за устройството


Управление и поддръжка на продукта

Страници с информация

Страниците с информация се намират в паметта на продукта. Тези страници помагат да диагностицирате и решавате проблеми с продукта.

ЗАБЕЛЕЖКА:

Ако езикът на продукта не е зададен правилно по време на инсталиране, можете да зададете езика ръчно, така че страниците с информация да се разпечатват в един от поддържаните езици. Сменете езика с използване на менюто System Setup (Системна настройка) на контролния панел или вградения уеб сървър.

Описание на страницата
Как да разпечатате страницата
Конфигурационна страница
Показва текущите настройки и свойствата на продукта.
1.
На контролния панел на устройството натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете елемента Config Report (Отчет за конфигурацията), и след това натиснете бутона OK.
Разпечатва се и втора страница. На тази страница раздел Fax Menu (Факс меню) предоставя подробности за факс настройките на продукта.
Страница за състоянието на консумативите
Показва оставащия живот на HP печатащата касета, приблизително оставащите страници, броя разпечатани страници и друга информация за консумативите.
1.
На контролния панел на устройството натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете елемента Supplies Status (Състояние на консумативите), и след това натиснете бутона OK.
Списък с шрифтове PCL, PCL 6, или PS
Показва кои шрифтове са текущо инсталирани в устройството.
1.
На контролния панел на устройството натиснете бутон Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете Отчети, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете елемента PCL font list (Списък на PCL шрифтове), PS font list (Списък на PS шрифтове) или PCL6 font list (Списък на PCL6 шрифтове), и след това натиснете бутона OK.
Пробна страница
Съдържа примери с текст и изображения.
1.
На контролния панел на устройството натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете елемента Demo Page (Пробна страница), и след това натиснете бутона OK.
Регистрационен файл на събития
Може да разпечатате регистърационния файл на събитията от HP ToolboxFX, вградения уеб сървър или HP Web Jetadmin.
Страница за използване
Показва броя страници за всеки размер отпечатана хартия, броя едностранни (симплекс) или двустранни (дуплекс) страници и средния процент покритие.
1.
На контролния панел на устройството натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете елемента Usage Page (Страница за използването), и след това натиснете бутона OK.
Карта на менюто
Показва менютата на контролния панел и наличните настройки.
1.
На контролния панел на устройството натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете елемента Menu Structure (Структура на менюто), и след това натиснете бутона OK.
Мрежов отчет
Показва мрежовите настройки на продукта.
1.
На контролния панел на устройството натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете елемента Network Summary (Мрежово резюме), и след това натиснете OK.
Отчети за факс
За повече информация за факс регистри и отчети вж. глава "Факс".
Страница за сервизно обслужване
Показва поддържаните типове хартия, настройки за копиране и различни настройки на продукта.
1.
На контролния панел на устройството натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете елемента Service Page (Страница за сервизно обслужване), и след това натиснете OK.


Управление и поддръжка на продукта

HP ToolboxFX

Софтуерът HP ToolboxFX е програма, която може да се използва за следните задачи:

●
Проверка на състоянието на продукта.
●
Конфигуриране на настройките на продукта.
●
Преглед на информацията за отстраняване на неизправности.
●
Преглед на онлайн документация.

Можете да прегледате HP ToolboxFX, когато устройството е директно свързано към вашия компютър или когато е свързано към мрежа. Трябва да извършите препоръчаната пълна инсталация на софтуера, за да използвате HP ToolboxFX.

Този раздел предоставя информация по следните теми:

  • Преглед на HP ToolboxFX
  • Състояние
  • Факс
  • Помощ
  • Настройки на системата
  • Настройки за печат
  • Настройки на мрежата


Управление и поддръжка на продукта

Преглед на HP ToolboxFX

Отворете HP ToolboxFX по един от следните начини:

●
В системната област на Windows или на работния плот щракнете двукратно върху иконата HP ToolboxFX.
●
В менюто Start (Старт) на Windows щракнете върху Programs (Програми) (или All Programs (Всички програми) в Windows XP), щракнете върху HP, щракнете HP LaserJet Pro M1530 MFP Series, а след това върху HP ToolboxFX


Управление и поддръжка на продукта

Състояние

Раздел HP ToolboxFX Status (Състояние) съдържа връзки към следните основни страници:

●
Състояние на устройството. Преглед на информацията за състоянието на продукта. Тази страница посочва състояния на продукта като засядане или празна тава. След като коригирате проблем на продукта, щракнете върху Refresh status (Обнови състоянието), за да актуализирате състоянието на продукта.
●
Състояние на консумативите. Подробен преглед на информация за консумативите, като например приблизително процентно съдържание до изчерпване, оставащо в печатащата касета, и брой на страниците, които са отпечатани с тази печатаща касета. Тази страница съдържа връзки към информация за поръчка на консумативи и за рециклиране.
●
Конфигуриране на устройството. Преглед на подробно описание на текущата конфигурация на продукта, включващо информация за количеството инсталирана памет, както и дали са инсталирани допълнителни тави.
●
Резюме на мрежата. Преглед на подробно описание на текущата конфигурация на мрежата, включително и IP адреса и състоянието на мрежата.
●
Страници с информация за печатането. Отпечатване на конфигурационна страница и различни други информационни страници за принтера, като страница за състоянието на консумативите или пробна страница.
●
Регистрационен файл на събития. Преглед на хронологията на грешките на продукта. Грешките, възниквали най-скоро, се намират в горната част на листа.

Този раздел предоставя информация по следните теми:

  • Регистрационен файл на събития


Управление и поддръжка на продукта

Регистрационен файл на събития

Регистърът на събития е таблица, в която са регистрирани за сведение събитията в принтера. Регистърът съдържа кодове, които съответстват на съобщенията за грешки, които се появяват на дисплея на контролния панел на продукта. Числото в колоната за брой на страниците указва общия брой страници, които са отпечатани на продукта, когато е възникнала грешката. Регистрационният файл на събития съдържа и кратко описание на грешката.


Управление и поддръжка на продукта

Факс

Използвайте разделHP ToolboxFX Fax (Факс), за да извършвате факс задачи от вашия компютър. Раздел Fax (Факс) съдържа връзки към следните основни страници:

●
Fax Tasks (Факс задачи). Задаване на режима на получаване на факс.
●
Fax Phone Book (Телефонен указател за факс). Добавяне, редактиране или изтриване на записи в телефонния указател на продукта.
●
Fax Send Log (Регистър за изпратени факсове). Преглед на всички последни факсове, изпратени от продукта.
●
Fax Receive Log (Регистър за получени факсове). Преглед на всички последни факсове, получени от продукта.
●
Block Faxes (Блокиране на факсове). Добавяне, изтриване и преглед на факс номера, които са блокирани.

Този раздел предоставя информация по следните теми:

  • Fax Tasks (Факс задачи).
  • Fax Phone Book (Телефонен указател за факс).
  • Fax Send Log (Регистър за изпратени факсове).
  • Fax Receive Log (Регистър за получени факсове).
  • Block Faxes (Блокиране на факсове).


Управление и поддръжка на продукта

Fax Tasks (Факс задачи).

При получаване на факс са налични следните три операции:

●
Разпечатване на факса. Можете също да изберете опция, при която се появява съобщение на компютъра, което ви уведомява, когато факсът е разпечатан.
●
Получаване на факса на вашия компютър. Можете също да изберете опция, при която се появява съобщение на компютъра, което ви уведомява, когато факсът пристигне. Ако факс апаратът е свързан към няколко компютъра, само един от тях може да се определи да получава факсове.
●
Препращане на факса на друг факс апарат.
ЗАБЕЛЕЖКА:

Трябва да щракнете върху бутона Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

Fax Phone Book (Телефонен указател за факс).

Използвайте телефонния указател на факса HP ToolboxFX за добавяне и премахване на лица или групи от вашия списък за бързо набиране, импортиране на телефонни указатели от различни източници и актуализиране и поддръжка на списъка с контакти.

●
За добавяне на индивидуален контакт към списъка за бързо набиране изберете реда на номера за бързо набиране, който искате да определите. Въведете името на контакта в прозореца Contact name (Име на контакт). Въведете факс номера в прозореца Fax number (Факс номер). Щракнете върху Add (Добави).
●
За добавяне на група контакти към списъка за бързо набиране изберете реда на номера за бързо набиране, който искате да определите. Щракнете върху Add Group (Добави група). Щракнете двукратно върху името на контакт от списъка отляво, за да го преместите в груповия списък отдясно, или изберете име отляво и след това натиснете подходящата стрелка, за да го преместите в груповия списък отдясно. Също можете да използвате тези два метода за местене на имена отляво надясно. Когато сте създали група, въведете име в прозореца Group name (Име на група) и щракнете върху ОК.
●
За да редактирате индивидуален запис за бързо набиране, щракнете на произволно място от реда, който съдържа името на контакта, за да го изберете, и след това щракнете върху Update (Актуализация). Въведете промените в подходящите прозорци и след това щракнете върху OK.
●
За да редактирате групов запис за бързо набиране, щракнете на произволно място в реда, който съдържа името на групата, за да го изберете, и след това щракнете върху Update (Актуализация). Направете необходимите промени и след това щракнете върху ОК.
●
За да изтриете запис от списъка за бързо набиране, изберете елемент и след това щракнете върху Delete (Изтрий).
●
За да местите записи за бързо набиране, изберете записа и след това щракнете върху Move (Премести) или изберете Move (Премести) и след това посочете записа в диалоговия прозорец. Изберете Next empty row (Следващ празен ред) или определете номера на реда, където искате да преместите записа.
ЗАБЕЛЕЖКА:

Ако посочите ред, който е зает, новият запис ще се презапише върху стария.
●
За импортиране на контакти от телефонен указател, съществуващ в Lotus Notes, Outlook или Outlook Express, щракнете върху Import/Export Phone Book (Импортиране/Експортиране на телефонен указател). Изберете опцията Import (Импортиране) и след това щракнете върху Next (Напред). Изберете подходящата софтуерна програма, преминете към подходящия файл и след това щракнете върху Finish (Готово). За експортиране на контакти от телефонен указател щракнете върху Import/Export Phone Book (Импортиране/Експортиране на телефонен указател). Изберете опцията Export (Експортиране) и след това щракнете върху Next (Напред). Въведете името на файла или потърсете файла, към който искате да експортирате контакти, и след това щракнете върху Finish (Готово). Можете също да изберете индивидуални записи от телефонния указател, вместо да импортирате целия указател.
●
За да изтриете всички записи, щракнете върху Изтрий всички и след това върху Да.

Освен цифровите символи, следните знаци също са валидни за факс номера:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
.
●
<space> (интервал)
ЗАБЕЛЕЖКА:

Трябва да щракнете върху бутона Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

Fax Send Log (Регистър за изпратени факсове).

Регистърът на изпратени факсове HP ToolboxFX показва изпратените факсове и информация за тях, включително датата и часа на изпращане, номера на заданието, номера на факса, броя страници и резултатите.

Щракнете върху заглавие на колона в регистъра на изпратени факсове, за да сортирате повторно информацията в тази колона по възходящ или низходящ ред.

Колоната Results (Резултати) показва състоянието на факса. Ако опитът за изпращане на факс е неуспешен, тази колона описва защо това е станало.


Управление и поддръжка на продукта

Fax Receive Log (Регистър за получени факсове).

Регистърът на получени факсове HP ToolboxFX показва получените факсове и информация за тях, включително датата и часа на изпращане, номера на заданието, номера на факса, броя страници, резултатите и съкратено изображение на факса.

Регистърът на получени факсове може да се използва за блокиране на бъдещи факсове. Щракнете върху прозореца Block Fax (Блокиране на факс) близо до получен факс, показан в списъка на регистъра.

Когато компютър, който е свързан към продукта, получи факс, факсът съдържа връзка View (Преглед). Щракване върху тази връзка отваря нова страница, която предоставя информация за факса.

Щракнете върху заглавие на колона в регистъра на получени факсове, за да сортирате повторно информацията в тази колона по възходящ или низходящ ред.

Колоната Results (Резултати) показва състоянието на факса. Ако опитът за получаване на факс е неуспешен, тази колона описва защо това е станало.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху бутона Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

Block Faxes (Блокиране на факсове).

Block Faxes (Блокиране на факсове) предоставя списък с всички номера, които са блокирани. Добавяне, промяна или изтриване на блокирани факс номера в този раздел


Управление и поддръжка на продукта

Помощ

Раздел HP ToolboxFX Documentation (Документация) съдържа връзки към следните основни страници:

●
Отстраняване на неизправности
●
Animated demonstrations (Анимирани демонстрации)
●
Ръководство за потребителя. Преглед на информацията за използване на продукта, гаранция, спецификации и поддръжка. Ръководството за потребителя е налично във формати HTML и PDF.


Управление и поддръжка на продукта

Настройки на системата

Раздел HP ToolboxFX System Settings (System Settings) съдържа връзки към следните основни страници:

●
Device Information (Информация за устройството). Преглед на информация за продукта, като описание на продукта и лице за контакти.
●
Paper Handling (Боравене с хартията). Смяна на настройките на продукта за боравене с хартията, като размер хартия по подразбиране и тип хартия по подразбиране.
●
Print Quality (Качество на печата). Промяна на настройките за качество на печат на продукта.
●
Paper Types (Видове хартия). Промяна на настройките за режима за печат за всеки тип носител, като например бланки, предварително перфорирана или гланцова хартия.
●
System Setup (Настройване на системата). Промяна на настройките на системата на продукта, като език на продукта и отстраняване на засядане.
●
Service (Обслужване). Даване на достъп до различни процедури, необходими за поддръжка на продукта.
●
Device Polling (Запитване на устройството). Смяна на настройките за запитване на продукта, които определят колко често HP ToolboxFX събира данни за продукта.
●
Save/Restore Settings (Записване/Възстановяване на настройките). Записване на текущите настройки за продукта на файл в компютъра. Използвайте този файл за зареждане на същите настройки на друг продукт или за възстановяване на тези настройки на този продукт по-късно.
●
Password (Парола). Настройка, смяна или изчистване на паролата за защита на продукта.
ЗАБЕЛЕЖКА:

Една единствена парола може да се зададе от контролния панел, от HP ToolboxFX или вградения уеб сървър.

Този раздел предоставя информация по следните теми:

  • Информация за устройството
  • Боравене с хартията
  • Качество на печат
  • Видове хартия
  • Настройване на системата
  • Сервиз
  • Запитване на устройството


Управление и поддръжка на продукта

Информация за устройството

Страницата HP ToolboxFX с информация за устройството съхранява данни за продукта за бъдеща справка. Информацията, която въвеждате в тези полета, се появява в конфигурационната страница. Във всяко от тези полета можете да въвеждате произволни знаци.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху бутона Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

Боравене с хартията

Използвайте опциите за HP ToolboxFX боравене с хартията, за да конфигурирате настройките по подразбиране. Това са същите опции, като тези на контролния панел.

Има три опции за управление на заданията за печат, когато продуктът е без носител:

●
Изберете Wait for paper to be loaded (Изчакайте да бъде заредена хартията).
●
Изберете Cancel (Отказ) от падащия списък Paper out action (Действие при липса на хартия), за да отмените заданието за печат.
●
Изберете Override (Отмяна) от падащия списък Paper out time (Време на изчакване за хартията), за да изпратите заданието за печат към друга тава с хартия.

Полето Paper out time (Време на изчакване за хартията) определя колко дълго продуктът изчаква, преди да започне работа според вашия избор. Можете да изберете между 0 и 3600 секунди.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху бутона Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

Качество на печат

Използвайте опциите на HP ToolboxFX качество на печат, за да подобрите вида на заданията за печат. Това са същите опции, като тези на контролния панел на продукта.

Четирите опции за контролиране на качеството на печат са разделителна способност, REt (Resolution Enhancement technology), плътност на печата и икономичен режим.

●
Resolution (Разделителна способност). Изберете разделителна способност 600 за средни задания за печат и Fast Res 1200 за висококачествени задания за печат.
●
REt. Можете да включите REt, който HP предоставя за подобрено качество на печата.
●
Print density (Плътност на печата). За по-голяма плътност на печата изберете по-голямо число. За по-малка плътност на печата изберете по-малко число.
●
EconoMode (Икономичен режим). Включете EconoMode (Икономичен режим), когато печатате средни задания за печат. EconoMode (Икономичен режим) е функция, която позволява на продукта да използва по-малко тонер на страница. Изборът на тази опция може да удължи живота на тонера и да намали разхода на страница. Това ще намали обаче и качеството на печат. Отпечатаното изображение е по-светло, но е подходящо при отпечатване на чернови или коректури. HP не препоръчва постоянно използване на EconoMode (Икономичен режим). Ако използвате непрекъснато EconoMode (Икономичен режим), е възможно тонерът да издържи по-дълго от механичните части на печатащата касета. Ако при тези обстоятелства качеството на печат започне да намалява, трябва да поставите нова печатаща касета, дори и да има останал тонер в касетата.
ЗАБЕЛЕЖКА:

Трябва да щракнете върху бутона Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

Видове хартия

Използвайте опциите HP ToolboxFX Paper Types (Възстанови режимите), за да конфигурирате режимите за печат, които отговарят на различните типове носител. Изберете Restore Modes (Видове хартия), за да възстановите всички режими на фабричните им стойности.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху бутона Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

Настройване на системата

Използвайте опциите на HP ToolboxFX настройки на системата, за да конфигурирате глобалните настройки за копиране, факс, сканиране, печат, като например възстановяване след засядане и автоматично продължаване

ЗАБЕЛЕЖКА:

Трябва да щракнете върху бутона Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

Сервиз

По време на процеса на отпечатване във вътрешността на продукта се събират частици хартия, тонер и прах. С времето тези натрупвания могат да предизвикат проблеми в качеството на печат, като петна или размазване на тонера. HP ToolboxFX предоставя лесен начин за почистване на пътя на хартията.


Управление и поддръжка на продукта

Запитване на устройството

Можете да изключите HP ToolboxFX запитването на устройството, за да намалите мрежовия трафик, но това също деактивира някои функции на HP ToolboxFX: изскачащи предупреждения, актуализации на регистъра на факса и възможността за получаване на факсове на този компютър.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху бутона Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

Настройки за печат

РазделHP ToolboxFX Print Settings (Настройки за печат) съдържа връзки към следните основни страници:

●
Печат. Променя настройките за печат по подразбиране, като например брой на копията и ориентация на хартията.
●
PCL5e. Преглед и промяна на настройките на PCL5.
●
Postscript. Преглед и промяна на настройките на PS.

Този раздел предоставя информация по следните теми:

  • Печат
  • PCL 5e
  • Postscript


Управление и поддръжка на продукта

Печат

Използвайте опциите за настройка на печата на HP ToolboxFX , за да конфигурирате настройките за всички функции на печат. Това са същите опции, като тези на контролния панел на продукта.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху бутона Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

PCL 5e

Използвайте опциите за PCL 5, за да конфигурирате настройките, когато при печат използвате език PCL 5. Това са същите настройки, като тези на менюто PCL5 на контролния панел.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху бутона Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

Postscript

Използвайте опцията PostScript, когато при печат използвате HP емулация на посткрипт ниво 3. Когато е включена опцията Print PostScript error (Отпечатване на грешки на PostScript), страницата с PostScript грешки автоматично се отпечатва, когато се появят грешки в емулацията на постскрипт ниво 3 на HP.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху бутона Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

Настройки на мрежата

Мрежовият администратор може да използва раздел HP ToolboxFX Network Settings (Настройки на мрежата), за да контролира настройките на принтера, свързани с мрежата, когато той е свързан към мрежа, базирана на IP.


Управление и поддръжка на продукта

Вграден уеб сървър

Продуктът притежава вграден уеб сървър (EWS), който предоставя достъп до информация за продукта и мрежовите дейности. Уеб сървърът предоставя среда, в която уеб програмите работят, подобно на операционна система като Windows, която предоставя среда за работа на програмите на компютър. Резултатът от тези програми може да се покаже с уеб браузър, като Microsoft Internet Explorer, Safari или Netscape Navigator.

“Вграден” уеб сървър се намира на хардуерно устройство (като продукт на HP LaserJet) или във фърмуера, а не в софтуера, който е зареден на мрежовия съврър.

Предимството на EWS е, че предоставя интерфейс за продукта, който всеки с компютър, свързан в мрежата, може да използва. Не се инсталира или конфигурира специален софтуер, но трябва да имате поддържан Уеб браузър на вашия компютър. За да получите достъп до EWS, въведете IP адреса на продукта в адресната линия на браузъра. (За да намерите IP адреса, разпечатайте страница с конфигурации.

ЗАБЕЛЕЖКА:

За операционни системи Macintosh може да използвате EWS през USB връзка, след като инсталирате Macintosh софтуера, приложен към продукта.

Този раздел предоставя информация по следните теми:

  • Характеристики


Управление и поддръжка на продукта

Характеристики

EWS позволява да проверявате състоянието на продукта и мрежата и да управлявате функциите на печат от компютър. С EWS можете да извършите следните задачи:

●
Преглед на информацията за състоянието на продукта.
●
Определяне на оставащото време до изчерпване на всички консумативи и поръчване на нови
●
Преглед и смяна на част от конфигурацията на продукта
●
Преглед и отпечатване на някои вътрешни страници
●
Избор не език за EWS страниците
●
Преглед и промяна на конфигурацията на мрежата
●
Настройка, смяна или изчистване на паролата за защита на продукта.
ЗАБЕЛЕЖКА:

Смяната на настройките за EWS може да деактивира някои функции на продукта или софтуера.


Управление и поддръжка на продукта

Използване на софтуера HP Web Jetadmin

HP Web Jetadmin е софтуерно уеб-базирано решение за дистанционно инсталиране, наблюдение и отстраняване на неизправности за периферни устройства, свързани в мрежа. Управлението е изпреварващо, като дава възможност на мрежовите администратори да разрешават проблемите, преди те да се отразят на потребителите. Изтеглете този безплатен софтуер за усъвършенствано управление от www.hp.com/go/webjetadmin.

В HP Web Jetadmin могат да бъдат инсталирани добавки (разширителни модули, добавки) за устройства, които да осигуряват поддръжка на функциите на конкретно устройство. Софтуерът HP Web Jetadmin може автоматично да ви уведоми, когато излязат нови добавки. От страницата Product Update (Актуализиране на продукт) следвайте указанията за автоматично свързване към уеб сайта на HP и инсталиране на последните добавки за устройства за вашето устройство.

ЗАБЕЛЕЖКА:

Браузърите трябва да разрешават Java™. Преглеждането от операционна система за Mac не се поддържа.


Управление и поддръжка на продукта

Защитни функции на устройството

Апаратът включва защита чрез парола, която ограничава достъпа до много функции за настройка, като същевременно позволява работата с основните функции. Паролата може да бъде зададена от EWS или от контролния панел на продукта.

Лично получаване може да се използва за съхраняване на факсове в апарата, докато вие лично не ги разпечатате.

Този раздел предоставя информация по следните теми:

  • Задаване на системна парола от контролния панел на устройството
  • Задаване на системна парола от вградения уеб сървър (EWS)
  • Заключване на принтера


Управление и поддръжка на продукта

Задаване на системна парола от контролния панел на устройството

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто System Setup (Системна настройка), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете елемента Product Security (Защита на устройството), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опцията Вкл., и след това натиснете бутона OK.
5.
Използвайте клавиатурата, за да въведете парола, и след това натиснете бутона OK.


Управление и поддръжка на продукта

Задаване на системна парола от вградения уеб сървър (EWS)

Задайте парола за достъп до принтера, за да не могат неупълномощени потребители да променят настройките на устройството.

1.
Отворете вградения уеб сървър на HP, като въведете IP адреса на принтера в адресния ред на уеб браузър.
2.
Щракнете върху раздела Settings (Настройки).
3.
В лявата част на прозореца щракнете върху менюто Security (Защита).
4.
В областта Device Security Settings (Настройки на защитата на устройството) натиснете бутона Configure (Конфигуриране)...
5.
В областта Device Password (Парола на устройството) въведете паролата в полето New Password (Нова парола) и я въведете пак в полето Verify password (Проверка на парола).
6.
Щракнете върху бутона Apply (Приложи). Запишете си паролата и я запазете на сигурно място.


Управление и поддръжка на продукта

Заключване на принтера

Принтерът има слот, който можете да използвате за свързване на защитна ключалка от кабелен тип.

Местоположение на защитния слот


Управление и поддръжка на продукта

Настройки за пестене

Този раздел предоставя информация по следните теми:

  • Печат с EconoMode
  • Archive print (Печат за архив)


Управление и поддръжка на продукта

Печат с EconoMode

Този принтер има опция EconoMode (Икономичен режим) за отпечатване на чернови на документи. Чрез EconoMode (Икономичен режим) може да се използва по-малко тонер и да се намали разхода на страница. Използването на EconoMode (Икономичен режим) може да намали обаче и качеството на печат.

HP не препоръчва постоянно използване на икономичен режим. Ако използвате непрекъснато икономичен режим, е възможно тонерът да издържи по-дълго от механичните части на печатащата касета. Ако при тези обстоятелства качеството на печат започне да намалява, трябва да поставите нова печатаща касета, дори и да има останал тонер в касетата.

1.
В менюто Файл на приложната програмата щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Качество на хартията.
4.
Отметнете квадратчето Икономичен режим.


Управление и поддръжка на продукта

Archive print (Печат за архив)

Archive print (Печат за архив) дава разпечатки, които са по-малко податливи на размазване и разпрашаване на тонера. Използвайте печата за архив, за да създавате документи, които искате да запазите или архивирате.

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Услуга, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете елемента Archive Print (Печат за архив), изберете Вкл. или Изкл. и след това натиснете бутона OK.


Управление и поддръжка на продукта

Настройки за тих режим

Този принтер има тих режим, който намалява шума по време на печатане. Когато тихият режим е включен, принтерът печата с по-ниска скорост.

ЗАБЕЛЕЖКА:

Тихият режим намалява скоростта на печат на продукта, което може да подобри качеството на печата.

Следвайте тези стъпки, за да активирате тихия режим.

Активиране на тих режим от драйвера за принтер

1.
Отворете свойствата на принтера и щракнете върху раздела Настройки на устройството.
2.
Щракнете върху опцията Включване, за да включите функцията Тих режим.

Активиране на тих режим от контролния панел на устройството

1.
От контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто System Setup (Системна настройка), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете елемента Quiet Mode (Тих режим), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете опцията Вкл., и след това натиснете бутона OK.


Управление и поддръжка на продукта

Управление на консумативи и принадлежности

Този раздел предоставя информация по следните теми:

  • Печат при изчерпана касета
  • Работа с печатащите касети
  • Инструкции за смяна


Управление и поддръжка на продукта

Печат при изчерпана касета

Този раздел предоставя информация по следните теми:

  • Съобщения за консумативите
  • Активиране или деактивиране на напомнянията при много ниско ниво от контролния панел


Управление и поддръжка на продукта

Съобщения за консумативите

Уведомяванията, отнасящи се до консумативите, се подават на контролния панел на принтера и на компютрите, на които е инсталирана изцяло програмата. Ако програмата не е инсталирана изцяло, възможно е да не получавате всички уведомявания, свързани с консумативите. За да инсталирате изцяло програмата, поставете получения с принтера компактдиск и изпълнете процедурата за пълно инсталиране.

●
Съобщението Black cartridge low (Ниско ниво на черна касета) се показва, когато печатащата касета доближава края на полезния си живот.
●
Съобщението Black very low (Много ниско ниво на черно) се показва, когато печатащата касета достигне края на полезния си живот. За да се осигури оптимално качество на печат, HP препоръчва да смените печатащата касета, когато се появи съобщението Black very low (Много ниско ниво на черно).

При използване на печатаща касета, наближила края на живота си, е възможно възникването на проблеми с качеството на печат. Не е задължително този консуматив да бъде сменен точно в този момент, освен ако качеството на печат вече не е приемливо.

ЗАБЕЛЕЖКА:

Използването на настройката Continue (Продължи) позволява печат и след праговото ниво "много ниско" без намесата на потребителя, което може да доведе до незадоволително качество на печат.


Управление и поддръжка на продукта

Активиране или деактивиране на напомнянията при много ниско ниво от контролния панел

Можете да активирате или деактивирате функцията Continue (Продължи) по всяко време и не е необходимо да я активирате отново, когато инсталирате нова печатаща касета. Когато за менюто At Very Low (При много ниско) е зададено Continue (Продължи), устройството автоматично продължава да печата, когато една печатаща касета достигне препоръчителното ниво за смяна. Съобщението Black very low (Много ниско ниво на черно) се показва, когато една печатаща касета се използва в режим на много ниско ниво.

1.
Натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто System Setup (Системна настройка), и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто At Very Low (При много ниско), и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Black Cartridge (Черна касета), и след това натиснете бутона OK.
5.
Изберете една от следните опции:
●
Изберете опцията Continue (Продължи), за да разрешите продължаването на работата при функцията "при много ниско".
●
Изберете опцията Stop (Стоп), за да забраните печатането в черно (или продължаването на работата) при функцията "при много ниско".
●
Изберете опцията Prompt (Подсещане), за да бъде поискано разрешението на потребителя за продължаването на работата, преди устройството да отпечата заданието.
6.
Натиснете бутона OK, за да запишете настройката.

Когато даден консуматив на HP достигне много ниско ниво, гаранцията premium Protection Warranty на HP за този консуматив свършва. Всички печатни дефекти или откази на касетите, които се появяват, когато един консуматив на HP се използва в полуизчерпано състояние, няма да се считат за дефекти в материалите и изработката на консумативите според HP Print Cartridge Warranty Statement (Декларация за гаранция на печатащите касети на HP).


Управление и поддръжка на продукта

Работа с печатащите касети

Този раздел предоставя информация по следните теми:

  • Съхраняване на печатащи касети
  • Правила на HP за непроизведени от HP печатащи касети
  • HP гореща линия за измами и Уеб сайт
  • Рециклиране на консумативи
  • Съдържание на печатаща касета


Управление и поддръжка на продукта

Съхраняване на печатащи касети

Не отстранявайте печатащата касета от опаковката й, докато не сте готови да я използвате.

ВНИМАНИЕ:

За да предотвратите повреда на печатащата касета, не я излагайте на светлина за повече от няколко минути.


Управление и поддръжка на продукта

Правила на HP за непроизведени от HP печатащи касети

Hewlett-Packard не препоръчва използването на касети за печат, непроизведени от HP, независимо дали са нови, или възстановени.

ЗАБЕЛЕЖКА:

Повреди, причинени от непроизведени от HP печатащи касети, не се покриват от гаранцията на HP , както и от договорите за обслужване.


Управление и поддръжка на продукта

HP гореща линия за измами и Уеб сайт

Позвънете на HP гореща линия за измами (1-877-219-3183, безплатно в Северна Америка) или отидете на www.hp.com/go/anticounterfeit, когато инсталирате печатаща касета HP и съобщение на контролния панел ви каже, че това не е касета, произведена от HP. HP ще ви помогнат да определите дали тя е оригинална и ще предприемат мерки да решат проблема.

Вашата печатаща касета може да не оригинална печатаща касета HP , ако забележите следното:

●
Страницата за състояние на консумативите показва, че е инсталиран консуматив, който не е произведен от HP.
●
Случват ви се голям брой проблеми с печатащата касета.
●
Касетата не изглежда, както изглежда обикновено (например опаковката се различава от HP опаковка).


Управление и поддръжка на продукта

Рециклиране на консумативи

За рециклиране на оригинална печатаща касета на HP, поставете използваната касета в кутията на новата касета. Използвайте приложения етикет за връщане, за да изпратите използвания консуматив до HP за рециклиране. За подробна информация вж. наръчника за рециклиране, включен към всеки консуматив на HP.


Управление и поддръжка на продукта

Съдържание на печатаща касета

Запознаване с касетата

1
Пластмасов капак
2
Чип с памет на печатащата касета
3
Барабан за изображения. Не пипайте барабана за изображенията, намиращ се в долната част на печатащата касета. Отпечатъците от пръсти върху барабана за изображения може да причинят проблеми с качеството на печат.


Управление и поддръжка на продукта

Инструкции за смяна

Този раздел предоставя информация по следните теми:

  • Преразпределяне на тонера
  • Замяна на печатащата касета
  • Сменете придърпващата ролка
  • Сменете разделителната подложка


Управление и поддръжка на продукта

Преразпределяне на тонера

Когато в печатащата касета остане малко количество тонер, на отпечатаната страница може да се появят избледнели или светли зони. Възможно е временно да подобрите качеството на печат чрез преразпределение на тонера.

1.
Отворете вратичката за печатащата касета и извадете касетата.

Изваждане на печатаща касета

2.
За да преразпределите тонера, внимателно разклатете печатащата касета от предната към задната страна.

ВНИМАНИЕ:

Ако по дрехите ви попадне тонер, избършете го със суха кърпа и изперете дрехата в студена вода. Горещата вода фиксира тонера върху тъканта.

3.
Поставете отново печатащата касета в принтера и след това затворете вратичката на касетата.

Поставяне на печатащата касета

Ако отпечатъкът все още е светъл, поставете нова печатаща касета.


Управление и поддръжка на продукта

Замяна на печатащата касета

1.
Отворете вратичката за печатащата касета и извадете старата касета. Вижте информацията за рециклиране в кутията на печатащата касета.

изваждане на печатащата касета

2.
Извадете новата печатаща касета от плика.
ВНИМАНИЕ:

За да предотвратите повреда на печатащата касета, я хванете от двете страни.
3.
Издърпайте накрайника и извадете докрай лентата от касетата. Поставете накрайника в кутията на печатащата касета за връщане за рециклиране.

отстраняване на запечатващата лента

4.
Леко разклатете печатащата касета напред-назад, за да се разпредели тонерът равномерно вътре в касетата.

разклащане на печатащата касета

5.
Поставете печатащата касета в продукта и след това затворете вратичката на печатащата касета.

поставяне на печатащата касета

ВНИМАНИЕ:

Ако тонер попадне върху дрехите ви, избършете го със суха кърпа и изперете дрехите в студена вода. Топлата вода ще фиксира тонера в тъканта.

ЗАБЕЛЕЖКА:

Когато тонерът e на свършване, на отпечатаната страница се появяват избледнели или светли области. Възможно е временно да подобрите качеството на печат чрез преразпределение на тонера. За да се разпредели отново тонерът, извадете касетата от продукта и леко я разклатете напред-назад.


Управление и поддръжка на продукта

Сменете придърпващата ролка

Нормалната употреба с добра медия предизвиква износване. Използването на медия с по-лошо качество изисква по-честа смяна на придърпващата ролка.

Ако принтерът редовно не успява да поема (няма поемане на листа от хартията), може да е необходима смяна или почистване на придърпващата ролка.

ПРЕДУПРЕЖДЕНИЕ!

Преди да смените придърпващата ролка, изключете устройството от бутона на захранването, изключете захранващия кабел и изчакайте устройството да изстине.

ВНИМАНИЕ:

Ако не извършите тази процедура, можете да повредите продукта.

1.
Отворете вратичката за печатащата касета и извадете касетата.
ВНИМАНИЕ:

За да предотвратите повреда на печатащата касета, ограничете излагането й на директна светлина. Покрийте печатащата касета с лист хартия.

изваждане на печатащата касета

2.
Намерете придърпващата ролка.

намиране на придърпващата ролка

3.
Освободете малките, бели езичета от всяка страна на придърпващата ролка и завъртете ролката към предната страна.

освобождаване на езичетата

4.
Внимателно издърпайте придърпващата ролка нагоре и навън.

отстраняване на придърпващата ролка

5.
Позиционирайте новата придърпваща ролка в слота. Кръглият и правоъгълният слот от всяка страна предотвратяват неправилното поставяне на ролката.

позициониране на новата придърпваща ролка

6.
Завъртете горната част на придърпващата ролка настрани от вас, докато двете страни застанат на място.

завъртане на горната част

7.
Поставете печатащата касета в продукта и след това затворете вратичката на печатащата касета.

поставяне на печатащата касета


Управление и поддръжка на продукта

Сменете разделителната подложка

Нормалната употреба с добра медия предизвиква износване. Използването на медия с по-лошо качество изисква по-честа смяна на разделителната подложка.

Ако принтерът редовно тегли по няколко листа от хартията едновременно, може да е необходима смяна на разделителната подложка.

ПРЕДУПРЕЖДЕНИЕ!

Преди да смените разделителната подложка, изключете устройството от бутона на захранването, изключете захранващия кабел и изчакайте устройството да изстине.

ЗАБЕЛЕЖКА:

Почистете придърпващата ролка преди да смените разделителната подложка.

1.
Извадете хартията и затворете основната входна тава. Поставете устройството на една страна.

2.
Отвъртете двата винта в долната част на принтера, които държат разделителната подложка на място.

отстраняване на винтове

3.
Отстранете разделителната подложка.

отстраняване на разделителната подложка

4.
Поставете нова разделителна подложка и я закрепете на мястото й.

поставяне на новата разделителна подложка

5.
Включете захранващия кабел на продукта в стенния контакт и след това включете продукта.

включване на принтера


Управление и поддръжка на продукта

Почистване на продукта

Този раздел предоставя информация по следните теми:

  • Почистване на придърпващата ролка
  • Почистване на придърпващите ролки и разделителната подложка на подаващото устройство
  • Почистете пътя на хартията
  • Почистете лентата на стъклото и поставката на скенера


Управление и поддръжка на продукта

Почистване на придърпващата ролка

Ако искате да почистите придърпващата ролка преди да решите да я подмените, следвайте указанията по-долу:

1.
Изключете устройството, изключете захранващия кабел от него и след това извадете придърпващата ролка.
2.
Напоете кърпа, която не оставя влакна, с медицински спирт и избършете ролката с нея.

почистване на ролката

ПРЕДУПРЕЖДЕНИЕ!

Алкохолът е запалим. Дръжте алкохола и кърпата далеч от открит пламък. Преди да затворите принтера и да включите захранващия кабел, оставете алкохолът да изсъхне напълно.

ЗАБЕЛЕЖКА:

В някои части на Калифорния разпоредбите за замърсяване на въздуха ограничават ползването на течен медицински спирт (IPA) като почистващ препарат. В тези зони на Калифорния не следвайте горните препоръки, а използвайте сух парцал, който не отделя власинки, навлажнен с вода, за да почистите придърпващата ролка.

3.
С кърпа, която не оставя влакна, избършете придърпващата ролка и почистете отделените замърсявания.

избърсване на придърпващата ролка

4.
Оставете придърпващата ролка да изсъхне напълно, преди да я инсталирате обратно в принтера.

Инсталирайте отново придръпващата ролка.

5.
Включете захранващия кабел в продукта.


Управление и поддръжка на продукта

Почистване на придърпващите ролки и разделителната подложка на подаващото устройство

Ако в подаващото устройство възникват проблеми при боравенето с хартия, като засядания или подаване на много листове, почистете придърпващите ролки и разделителната подложка.

1.
Отворете капака на подаващото устройство.

Отворете капака на подаващото устройство

2.
Използвайте влажна кърпа без власинки, за да забършете придърпващите ролки и разделителната подложка и да премахнете замърсяванията.

Избършете ролките и подложката на подаващото устройство

3.
Затворете капака на подаващото устройство

Затворете капака на подаващото устройство


Управление и поддръжка на продукта

Почистете пътя на хартията

По време на процеса на отпечатване във вътрешността на продукта се събират частици хартия, тонер и прах. С времето тези натрупвания могат да предизвикат проблеми в качеството на печат, като петна или размазване на тонера. Този продукт има режим на почистване, който може да коригира и да предотврати този тип проблеми.

Петна
Размазване

Пример за петна

Пример за размазан печат

Този раздел предоставя информация по следните теми:

  • Почистете пътя на хартията от HP ToolboxFX
  • Почистване на пътя на хартията от контролния панел на продукта


Управление и поддръжка на продукта

Почистете пътя на хартията от HP ToolboxFX

Използвайте HP ToolboxFX, за да почистите пътя на хартията. Това е препоръчителният метод за почистване. Ако нямате достъп до HP ToolboxFX, използвайте метода от контролния панел.

1.
Уверете се, че продуктът е включен и в състояние на готовност и че носителят е зареден в приоритетната входна тава или в тава 1.
2.
отворете HP ToolboxFX, щракнете върху продукта и след това върху раздел System Settings (Настройки на системата).
3.
Щракнете върху раздел Service (Сервиз) и след това върху Start (Старт).

През продукта бавно преминава страница. Изхвърлете страницата, след като процесът завърши.


Управление и поддръжка на продукта

Почистване на пътя на хартията от контролния панел на продукта

Ако нямате достъп до HP ToolboxFX, можете да разпечатате и използвате почистваща страница от контролния панел на продукта.

1.
Натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Услуга, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете елемента Cleaning Page (Почистваща страница), и след това натиснете бутона OK.
4.
Заредете обикновена хартия или формат A4, когато бъдете подканени.
5.
Натиснете отново бутона OK, за да потвърдите и започнете процеса на почистване.

През продукта бавно преминава страница. Изхвърлете страницата, след като процесът завърши.


Управление и поддръжка на продукта

Почистете лентата на стъклото и поставката на скенера

С течение на времето върху стъклото и бялата пластмасова подпора за документите в скенера може да се натрупат частици и остатъци, които да повлияят на качеството на работа. Използвайте следната процедура, за да почистите стъклото и бялата пластмасова подпора за документите в скенера.

1.
Чрез бутона за включване изключете продукта, а след това извадете захранващия кабел от контакта.
2.
Отворете капака на скенера.
3.
Почистете стъклото и бялата пластмасова подпора за документите с мека кърпа или гъба, напоена с неабразивен препарат за почистване на стъкло.

ВНИМАНИЕ:

Не използвайте абразивни материали, ацетон, бензин, амоняк, етилов спирт или въглероден тетрахлорид по която и да е част на продукта – те могат да повредят продукта. Не разливайте течности директно върху стъклото или поставката. Те могат да се стекат надолу и да повредят продукта.

4.
Подсушете стъклото и бялата пластмасова подпора за документите с гюдерия или целулозна гъба, за да предотвратите образуването на петна.
5.
Включете щепсела на захранващия кабел в контакта и след това чрез бутона за включване включете продукта.


Управление и поддръжка на продукта

Актуализации за устройството

Актуализации за софтуер и фърмуер и указания за инсталиране за този продукт са налични на www.hp.com/support/ljm1530series. Щракнете върху Изтегляния и драйвери, щракнете върху операционната система и след това изберете изтегляне за устройството.


Решаване на проблеми

Решаване на проблеми
  • Самопомощ
  • Списък за отстраняване на неизправности
  • Фактори, които се отразяват на работата на принтера
  • Възстановете фабричните стойности
  • Разтълкуване на съобщенията на контролния панел
  • Хартията се подава неправилно или засяда
  • Подобряване на качеството на печат
  • Принтерът не печата или печата бавно.
  • Решаване на проблеми с връзката
  • Софтуерни проблеми с продукта
  • Решаване на често срещани проблеми при Mac


Решаване на проблеми

Самопомощ

В допълнение към информацията в това ръководство има и други източници, които могат да предложат полезна информация.

Центърът на HP за помощ и обучение
Центърът на HP за помощ и обучение и друга документация се намират на компактдиска, предоставен с устройството, или в папката HP Program на вашия компютър. Центърът на HP за помощ и обучение е помощен инструмент за устройството, който предоставя лесен достъп до информация за принтера, уеб поддръжка за продукти на HP, указания за отстраняване на неизправности, както и нормативна информация и информация за техническата безопасност.
Теми за бързи справки
Няколко теми за бързи справки към този принтер могат да се намерят на този уеб сайт: www.hp.com/support/ljm1530series
Можете да си отпечатате тези теми и да ги държите наблизо до принтера. Те предлагат практична информация за процедури, които се налага често да извършвате.
Ръководство за бързи справки
В това ръководство се съдържат процедури за най-често използваните функции на устройството. Ръководството можете да намерите на този уеб сайт: www.hp.com/support/ljm1530series
Можете да си отпечатате това ръководство и да го държите в близост до принтера.
Помощ от контролния панел
Контролният панел има вградена помощ, която ви ръководи при някои задачи, като подмяна на печатащи касети и отстраняване на заседнала хартия.


Решаване на проблеми

Списък за отстраняване на неизправности

Следвайте тези стъпки, когато опитвате да разрешите проблем с продукта.

Този раздел предоставя информация по следните теми:

  • Стъпка 1: Проверка дали устройството е включено
  • Стъпка 2: Проверка на контролния панел за съобщения за грешки
  • Стъпка 3: Проверка на функционалността за печат
  • Стъпка 4: Проверка на функционалността за копиране
  • Стъпка 5: Проверка на функционалността за изпращане на факс
  • Стъпка 6: Проверка на функционалността за получаване на факс
  • Стъпка 7: Опит за изпращане на задание за печат от компютър


Решаване на проблеми

Стъпка 1: Проверка дали устройството е включено

1.
Уверете се, че продуктът е свързан и включен.
2.
Уверете се, че захранващият кабел е свързан към устройството и към контакта.
3.
Проверете захранващия източник, като свържете захранващия кабел към друг контакт.
4.
Проверете дали печатащата касета е поставена правилно и дали всички вратички са затворени. Контролният панел показва съобщения, за да информира за тези проблеми.
5.
Ако моторът на подаващото устройство не се върти, отворете капака му и отстранете всякаква опаковка или лента за фиксиране при транспорт.
6.
Ако лампичката на скенера не свети, се обърнете към поддръжката на HP.


Решаване на проблеми

Стъпка 2: Проверка на контролния панел за съобщения за грешки

Контролният панел трябва да показва състояние на готовност. Ако се покаже съобщение за грешка, отстранете грешката.


Решаване на проблеми

Стъпка 3: Проверка на функционалността за печат

1.
Отворете менюто Отчети и изберете Config Report (Отчет за конфигурацията), за да отпечатате отчета.
2.
Ако отчетът не се отпечата, уверете се, че в тавата е заредена хартия, и проверете контролния панел, за да видите дали в устройството не е заседнала хартия.


Решаване на проблеми

Стъпка 4: Проверка на функционалността за копиране

1.
Поставете конфигурационната страница в подаващото устройство и направете копие. Ако хартията не се поема плавно от подаващото устройство, може да се наложи да подмените придръпващия му механизъм.
2.
Поставете конфигурационната страница върху стъклото на скенера и направете копие.
3.
Ако качеството на печат на копираните страници не е приемливо, почистете стъклото на скенера.


Решаване на проблеми

Стъпка 5: Проверка на функционалността за изпращане на факс

1.
Натиснете бутона Start Fax (Старт на факс) [image] от контролния панел на устройството.
2.
Проверете дали се чува тон "свободно".
3.
Ако не чувате тон "свободно", телефонната линия може да не работи или устройството може да не е свързано към телефонната линия.


Решаване на проблеми

Стъпка 6: Проверка на функционалността за получаване на факс

1.
Използвайте друг факс апарат, за да изпратите факс на устройството.
2.
Ако устройството не получи факса, уверете се, че към него не са свързани прекалено много телефонни линии и че всички телефонни устройства са свързани в правилен ред.
3.
Проверете и нулирайте настройките за факс на продукта.
4.
Изключете функцията Private Receive (Лично получаване).


Решаване на проблеми

Стъпка 7: Опит за изпращане на задание за печат от компютър

1.
Използвайте програма за обработка на текст, за да изпратите задание за печат на продукта.
2.
Ако заданието не се отпечата, уверете се, че сте избрали правилен драйвер за принтера.
3.
Деинсталирайте и после инсталирайте повторно софтуера на продукта.


Решаване на проблеми

Фактори, които се отразяват на работата на принтера

Няколко фактора се отразяват на времето за отпечатване на задание:

●
Използването на специална хартия (като например прозрачно фолио, тежка хартия и хартия с размер по избор)
●
Времето, необходимо на принтера, за обработка и изтегляне
●
Сложността и размерът на графичните изображения
●
Скоростта на компютъра, който използвате
●
USB или мрежови връзки
●
Конфигурации на В/И на продукта
●
Някои настройки за печат, като например Quiet Mode (Тих режим), Best Mode (Най-добър режим), Draft Mode (Режим за чернова) или Print Density (Плътност на печата).


Решаване на проблеми

Възстановете фабричните стойности

Възстановяването на фабричните стойности връща всички настройки на фабричните им стойности и също изчиства името на заглавната страница на факса, телефонния номер, бързите набирания и всички факсове, записани в паметта на продукта.

ВНИМАНИЕ:

Тази процедура също изчиства всички факс номера и имена, които са свързани с клавиши с едно натискане и кодове за бързо набиране и изтрива всички страници, записани в паметта. След това процедурата автоматично рестартира продукта.

1.
На контролния панел на устройството натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Услуга, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете елемента Restore Defaults (Възстановяване на настройките по подразбиране), и след това натиснете бутона OK.

Продуктът се рестартира автоматично.


Решаване на проблеми

Разтълкуване на съобщенията на контролния панел

По-голямата част от съобщенията на контролния панел са предназначени да направляват потребителя през типична операция. Съобщенията на контролния панел показват състоянието на текущата операция и включват броя страници на втория ред на дисплея, ако е приложимо. Когато продуктът получава данни за факс, печат или команди за сканиране, съобщенията на контролния панел показват състоянието. Освен това уведомителните, предупредителните и критичните съобщения за грешка показват ситуации, които вероятно изискват да предприемете определени действия.

Този раздел предоставя информация по следните теми:

  • Типове съобщения на контролния панел
  • Съобщения на контролния панел


Решаване на проблеми

Типове съобщения на контролния панел

Съобщенията за уведомяване и предупреждения се появяват временно и е възможно да изискват да потвърдите получаването им чрез натискане на бутона OK, за да продължи работата, или чрез натискане на бутона Отказ [image], за да бъде отменено заданието. При някои предупреждения е възможно заданието да не бъде довършено или да бъде засегнато качеството на печат. Ако уведомяването или предупреждението е свързано с отпечатване и функцията за автоматично продължаване е включена, устройството ще се опита да продължи заданието за отпечатване, след като предупреждението се е виждало в продължение на 10 секунди, без да бъде потвърдено.

Критичните съобщения за грешка показват някаква неизправност. Изключване и включване на захранването може да поправи проблема. Ако критичната грешка продължи, на продукта може да е необходим сервиз.


Решаване на проблеми

Съобщения на контролния панел

Съобщение на контролния панел
Описание
Препоръчително действие
10.0000 Supply Memory Error (Грешка в паметта на консуматива)
Има комуникационна грешка с печатащата касета.
●
Turn the product off and then on (Изключете и отново включете принтера).
●
Проверете дали печатащата касета е поставена правилно. Извадете и поставете отново печатащата касета.
●
Ако грешката продължава да се показва, сменете печатащата касета.
●
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
10.0004 Supply Error (Грешка в консуматив)
10.1004 Supply memory error (Грешка в паметта на консуматив)
Има комуникационна грешка с барабана за изображения.
●
Turn the product off and then on (Изключете и отново включете принтера).
●
Ако грешката продължава да се показва, сменете печатащата касета.
●
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
49 Error (Грешка)
Изключете и включете пак
В продукта е възникнала е грешка във фърмуера.
1.
Изключете захранването от бутона на захранването.
2.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта.
3.
Изчакайте поне 30 секунди, след това включете принтера отново и го изчакайте да се инициализира.
4.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
50.x Грешка в изпичащия модул
Изключете и включете пак
В продукта е възникнала грешка във вътрешния хардуер.
1.
Изключете захранването от бутона на захранването.
2.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта.
3.
Изчакайте поне 25 минути, след това включете принтера отново и го изчакайте да се инициализира.
4.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
52 Грешка в скенера
Изключете и включете пак
В продукта е възникнала грешка в скенера.
1.
Изключете захранването от бутона на захранването.
2.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта.
3.
Изчакайте поне 30 секунди, след това включете принтера отново и го изчакайте да се инициализира.
4.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
57 Fan error (Грешка на вентилатора)
В принтера е възникнала обща грешка във вентилатора.
1.
Изключете захранването от бутона на захранването.
2.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта.
3.
Изчакайте поне 30 секунди, след това включете принтера отново и го изчакайте да се инициализира.
4.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
79 Error (Грешка)
Изключете и включете пак
В продукта е възникнала е грешка във фърмуера.
1.
Изключете захранването от бутона на захранването.
2.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта.
3.
Изчакайте поне 30 секунди, след това включете принтера отново и го изчакайте да се инициализира.
4.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
ADF door is open (Вратичката на АДУ е отворена)
Вратичката на подаващото устройство е отворена.
Затворете вратичката на подаващото устройство.
Doc. feeder jam (Засядане в подаващото устройство)
В продукта е възникнало засядане в подаващото устройство.
Изчистете засядането в подаващото устройство.
Jam in cartridge area (Засядане в областта на печатащата касета)
Устройството е открило засядане на хартия в областта на печатащата касета.
Изчистете засядането от посоченото в съобщението място и следвайте указанията от контролния панел.
Jam in print paper path (Засядане в пътя на отпечатаната хартия)
Устройството е открило засядане в пътя на отпечатаната хартия.
Изчистете засядането от посоченото в съобщението място и следвайте указанията от контролния панел.
Jam in tray 1 (Засядане в тавата 1)
Устройството е открило засядане във входната тава.
Изчистете засядането от посоченото в съобщението място и следвайте указанията от контролния панел.
Load tray 1 <TYPE>, <SIZE> (Заредете тава 1 с <ТИП> <РАЗМЕР>)
Тавата е празна.
Заредете тавата с хартия с правилния размер и тип.
Memory is low (Недостатъчно памет). Only 1 copy made. (Направено е само едно копие).
Press [OK] to continue (Натиснете [ОК], за да продължите).
Паметта на устройството е твърде малко за изпълнение на заданието.
Или копирайте по-малко страници едновременно, или изключете комплектоването.
Ако грешката продължи да възниква, изключете и отново включете устройството.
Print failure (Грешка при печат)
В продукта е настъпила вътрешна комуникационна грешка.
1.
Изключете захранването от бутона на захранването.
2.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта.
3.
Изчакайте поне 30 секунди, след това включете принтера отново и го изчакайте да се инициализира.
4.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
Remove shipping lock from cartridge (Махнете фиксаторите за транспортиране от касетата)
В печатащата касета е останал фиксатор за транспортиране.
Извадете печатащата касета, махнете фиксатора за транспортиране и след това поставете отново печатащата касета.
Remove shipping material from rear door (Отстраняване на транспортния материал от задната вратичка)
В задната част на устройството е останал материал от транспортирането.
Отворете задната вратичка и отстранете всички материали от транспортирането.
Replace Black Cartridge (Сменете черната касета)
Устройството е конфигурирано да спре, когато нивото на печатащата касета е много ниско.
Подменете печатащата касета или конфигурирайте отново устройството, така че да продължава да печата, когато печатащата касета достигне “много ниско” ниво.
Resend Upgrade (Повторно изпращане на надстройка)
Прекъсната е надстройка на фърмуера.
Изпратете отново файла с надстройката на устройството.
Scanner Error X (Грешка в скенера)
В принтера е възникнала обща грешка в скенера.
1.
Изключете захранването от бутона на захранването.
2.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта.
3.
Изчакайте поне 30 секунди, след това включете принтера отново и го изчакайте да се инициализира.
4.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
Sensor Error (Грешка в скенера)
В принтера е възникнала грешка в сензора за хартия.
1.
Изключете захранването от бутона на захранването.
2.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта.
3.
Изчакайте поне 30 секунди, след това включете принтера отново и го изчакайте да се инициализира.
4.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
Unexpected size in tray 1 (Неочакван размер на хартията в тава 1)
Хартията в тавата не отговаря на необходимия размер за текущото задание за печат.
Заредете хартия с правилния размер и проверете дали за тавата е зададен правилният размер.
Used black cartridge is installed. (Поставена е употребявана черна касета).
Поставен е употребяван консуматив.
Ако вярвате, че сте закупили оригинален консуматив на HP, отидете на уеб адреса на HP: www.hp.com/go/anticounterfeit.
Ремонт на устройството, възникнал вследствие на използване на употребявана печатаща касета, не се покрива от гаранцията. Състоянието на консумативите и функциите, които зависят от него, са недостъпни, когато се използват употребявани касети.
Грешен печат
Натиснете [OK]
В устройството е възникнала грешка във вътрешния хардуер.
1.
Отпечатайте отново страниците.
2.
Ако грешката продължи да възниква, изключете и отново включете устройството.
3.
Отпечатайте отново страниците.
4.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
Грешка в устройството
Press OK to continue (Натиснете ОК, за да продължите)
В продукта е настъпила вътрешна комуникационна грешка.
1.
Изключете захранването от бутона на захранването.
2.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта.
3.
Изчакайте поне 30 секунди, след това включете принтера отново и го изчакайте да се инициализира.
4.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
Задръстване в <местоположение>
редува се с
Отворете капака и отстранете задръстването
Устройството е открило засядане в мястото, посочено в съобщението.
Изчистете засядането от посоченото в съобщението място и следвайте указанията от контролния панел. Изчистването на някои засядания изисква да отворите вратичката на печатащата касета и да извадите печатащата касета.
Заредете тава 1 ОБИКНОВЕНА <SIZE>
редува се с
Cleaning Page [OK] to start ([OK] за стартиране на почистваща страница)
Устройството изпълнява цикъл за автоматично почистване.
Заредете тавата с обикновена хартия с показания размер. Натиснете бутона OK, за да започне цикълът за почистване.
Засядане в изходната касета
Устройството е открило засядане на хартия в областта на изходната касета.
Изчистете засядането от посоченото в съобщението място и следвайте указанията от контролния панел.
Комуникационна грешка с машината
В продукта е възникнала грешка във вътрешния хардуер.
1.
Изключете захранването от бутона на захранването.
2.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта.
3.
Изчакайте поне 30 секунди, след това включете принтера отново и го изчакайте да се инициализира.
4.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.
Настройките са изчистени
Продуктът е изчистил настройките за заданието.
Въведете повторно всички подходящи настройки за заданието.
Няма достатъчно памет
Натиснете [OK]
Устройството няма достатъчно памет да започне ново задание.
Ако устройството обработва други задания, изпратете заданието отново, след като тези задания бъдат завършени.
Ако проблемът продължава, изключете захранването с помощта на ключа за захранването и после изчакайте най-малко 30 секунди. Включете захранването и изчакайте устройството да се инициализира.
Отворен капак
Вратичка на печатащата касета е отворена.
Затворете вратичката на печатащата касета.
Ръчно двустранно
редува се с
Load tray 1 (Заредете тава 1)
Натиснете [OK]
Устройството обработва задание за ръчен двустранен печат.
За да бъде отпечатана втората страна, поставете страниците в тавата с лицевата част надолу и с горния край напред.
Ръчно подаване <SIZE>, <TYPE>
редува се с
Натиснете [OK] за наличните материали
Продуктът е настроен в режим ръчно подаване.
Заредете тавата с хартия с правилния размер и тип или натиснете бутона OK, за да използвате хартията, която е в тавата.
Сменете консумативи
Устройството е конфигурирано да спре, когато нивото на печатащата касета е много ниско.
Подменете печатащата касета или конфигурирайте отново устройството, така че да продължава да печата, когато печатащата касета достигне “много ниско” ниво.
Хартията не се поема
Натиснете [OK]
В устройството е възникнала грешка във вътрешния хардуер.
1.
Проверете дали носителят е поставен достатъчно навътре във входната тава.
2.
Заредете тавата с правилния размер хартия за вашето задание за печат.
3.
Уверете се, че водачите на хартия в тавата са регулирани правилно за размера на хартията. Регулирайте водачите така, че да докосват тестето, без да огъват листата.
4.
Проверете контролния панел на принтера, за да видите дали случайно устройството не очаква от вас да потвърдите подкана за ръчно подаване на хартията. Заредете хартия и продължете.
5.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1530series или приложената листовка в кутията на апарата.


Решаване на проблеми

Хартията се подава неправилно или засяда

Този раздел предоставя информация по следните теми:

  • Принтерът не поема хартия
  • Принтерът поема няколко листа хартия
  • Избягване на засяданията на хартия
  • Изчистване на заседнала хартия


Решаване на проблеми

Принтерът не поема хартия

Ако принтерът не поема хартия от тавата, опитайте следните решения.

1.
Отворете устройството и извадете хартията, която може да е останала по пътя.
2.
Заредете тавата с правилния размер хартия за вашето задание за печат.
3.
Уверете се, че водачите на хартия в тавата са регулирани правилно за размера на хартията. Регулирайте водачите така, че да докосват тестето, без да огъват листата.
4.
Проверете контролния панел на принтера, за да видите дали случайно устройството не очаква от вас да потвърдите подкана за ръчно подаване на хартията. Заредете хартия и продължете.


Решаване на проблеми

Принтерът поема няколко листа хартия

Ако принтерът поема от тавата по няколко листа хартия, опитайте следните решения.

1.
Свалете тестето с хартия от тавата, огънете го няколко пъти, завъртете го на 180 градуса и опитайте пак. Не разлиствайте хартията. Върнете тестето с хартия в тавата.
2.
Използвайте само хартия, която отговаря на спецификациите на HP за това устройство.
3.
Използвайте хартия, която не е намачкана, сгъната или повредена. Ако се налага, използвайте хартия от друг пакет.
4.
Уверете се, че тавата не е препълнена. Ако е така, свалете цялото тесте хартия от тавата, подравнете листата и върнете част от хартията в тавата.
5.
Уверете се, че водачите на хартия в тавата са регулирани правилно за размера на хартията. Регулирайте водачите така, че да докосват тестето, без да огъват листата.


Решаване на проблеми

Избягване на засяданията на хартия

За да намалите броя на засяданията на хартия, опитайте следните решения.

1.
Използвайте само хартия, която отговаря на спецификациите на HP за това устройство.
2.
Използвайте хартия, която не е намачкана, сгъната или повредена. Ако се налага, използвайте хартия от друг пакет.
3.
Използвайте хартия, на която още не е печатано или копирано.
4.
Уверете се, че тавата не е препълнена. Ако е така, свалете цялото тесте хартия от тавата, подравнете листата и върнете част от хартията в тавата.
5.
Уверете се, че водачите на хартия в тавата са регулирани правилно за размера на хартията. Регулирайте водачите така, че да докосват тестето, без да огъват листата.
6.
Уверете се, че тавата е вкарана докрай в принтера.
7.
Ако печатате на тежка, релефна или перфорирана хартия, използвайте функцията за ръчно подаване и подавайте листата един по един.


Решаване на проблеми

Изчистване на заседнала хартия

Когато изваждате заседнали листове, много внимавайте да не скъсате заседналата хартия. Ако малко парче хартия остане в продукта, то може да причини още засядания.

ВНИМАНИЕ:

Преди почистването на заседнала хартия изключете принтера и извадете захранващия кабел.

Този раздел предоставя информация по следните теми:

  • Местоположения на засядане
  • Изчистване на задръствания от подаващото устройство
  • Извадете заседналите листа от входните тави
  • Прочистване на засядания от вътрешността на принтера
  • Прочистване на засядания от изходните зони
  • Изваждане на заседнали листа от модула за двустранно печатане


Решаване на проблеми

Местоположения на засядане

На следните места в принтера може да се появят засядания.

Местоположение на засядането

1
Подаващо устройство
2
Изходни касети
3
Входни тави
4
Област на печатащата касета
5
Задна вратичка и модул за двустранен печат


Решаване на проблеми

Изчистване на задръствания от подаващото устройство

1.
Отворете капака на подаващото устройство.

Капак на подаващото устройство

2.
Повдигнете страничния лост на придърпващия модул и внимателно издърпайте навън заседналата хартия.

Придърпващ модул и заседнала хартия

3.
Затворете придърпващия модул и капака на подаващото устройство.

Капак на подаващото устройство


Решаване на проблеми

Извадете заседналите листа от входните тави
ВНИМАНИЕ:

Не използвайте остри предмети, като пинцети или дългоусти клещи за отстраняване на заседнала хартия. Повреда, причинена от остри предмети, не се покрива от гаранцията.

Когато изваждате заседнал носител, издърпвайте носителя направо навън от продукта. Издърпването под ъгъл може да повреди продукта.
ЗАБЕЛЕЖКА:

В зависимост от това къде се намира засядането, някои от следните стъпки може да не са необходими.

1.
Отворете вратичката за печатащата касета и извадете касетата.

Извадете печатащата касета

2.
Извадете топчето от основната входна тава или отвора за приоритетно зареждане.

Извадете хартията от входната тава

3.
Хванете с две ръце тази част от заседналия носител, която се вижда най-добре (това включва и средната част), и внимателно го изтеглете от продукта.

Отстранете заседналата хартия

4.
Поставете отново печатащата касета, след което затворете вратичката на печатащата касета.

Сменете печатащата касета


Решаване на проблеми

Прочистване на засядания от вътрешността на принтера

1.
Отворете вратичката за печатащата касета и извадете касетата.

Извадете печатащата касета

ВНИМАНИЕ:

За да предотвратите повреда, не излагайте печатащата касета на пряка светлина. Покрийте я с лист хартия.
2.
Ако можете да видите заседналата хартия, внимателно я хванете и бавно я издърпайте от продукта.
ЗАБЕЛЕЖКА:

Ако не можете да видите заседналата хартия, минете на следващата стъпка.

Ако успешно сте извадили заседналата хартия, пропуснете следващата стъпка.

Отстранете заседналата хартия

3.
Натиснете зеления палец, след което отворете капака за достъп при засядане, внимателно хванете заседналата хартия и бавно я издърпайте от продукта.

отворете капака за засядане и извадете заседналата хартия

4.
Поставете отново съответната печатаща касета, след което затворете вратичката на печатащата касета.

Замяна на печатащата касета


Решаване на проблеми

Прочистване на засядания от изходните зони
ВНИМАНИЕ:

Не използвайте остри предмети, като пинцети или дългоусти клещи, за отстраняване на заседнала хартия. Повреда, причинена от остри предмети, не се покрива от гаранцията.

1.
Отворете вратичката за печатащата касета и извадете касетата.

Извадете печатащата касета

2.
Оставете вратичката за печатащата касета отворена и след това с две ръце хванете отстрани заседналия носител, който се вижда най-добре (включително средата), и внимателно го издърпайте от продукта.

Изваждане на заседнала хартия

3.
Натиснете зеления палец, след което отворете капака за достъп при засядане, внимателно хванете заседналата хартия и бавно я издърпайте от продукта.

отворете капака за засядане и извадете заседналата хартия

4.
Поставете отново съответната печатаща касета, след което затворете вратичката на печатащата касета.

Сменете печатащата касета


Решаване на проблеми

Изваждане на заседнали листа от модула за двустранно печатане

1.
Отворете вратичката за печатащата касета и извадете касетата.

Извадете печатащата касета

2.
Отворете задния капак.

Отворете задния капак

ВНИМАНИЕ:

Докато устройството работи, областта на фюзера може да е гореща. Изчакайте, докато фюзерът се охлади.
3.
Внимателно хванете заседналата хартия и бавно я издърпайте навън от продукта

Извадете заседналия лист

4.
Затворете задния капак.

Затворете задния капак

5.
Поставете отново печатащата касета, след което затворете вратичката на печатащата касета.

Сменете печатащата касета


Решаване на проблеми

Подобряване на качеството на печат

Можете да предотвратите повечето проблеми с качеството на печат, като следвате тези указания.

●
Използвайте правилните настройки за тип на хартията в драйвера за принтера.
●
Използвайте хартия, която отговаря на спецификациите на HP за това устройство.
●
При необходимост почистете принтера.
●
Подменяйте печатащите касети, когато достигнат до края на живота си и качеството на печат стане неприемливо.
●
Използвайте най-добрия за нуждите ви драйвер за принтер

Този раздел предоставя информация по следните теми:

  • Изберете тип хартия
  • Използване на хартия, която отговаря на спецификациите на HP
  • Печат на почистваща страница
  • Проверка на печатащата касета
  • Използване на най-добрия за нуждите ви драйвер за принтер
  • Подобряване на качеството на печат за копия


Решаване на проблеми

Изберете тип хартия

1.
Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Хартия/качество.
2.
Изберете тип от падащия списък Типът е.
3.
Щракнете върху бутона OK.


Решаване на проблеми

Използване на хартия, която отговаря на спецификациите на HP

Изберете различна хартия, ако имате някои от следните проблеми:

●
Печатът е твърде светъл или изглежда избледнял на места.
●
Прашинки тонер по отпечатаните страници.
●
Размазан тонер по отпечатаните страници.
●
Отпечатаните знаци имат изкривена форма.
●
Отпечатаните страници са нагънати.

Винаги използвайте хартия от тип и с тегло, които този принтер поддържа. В допълнение на горното при избора на хартия се придържайте към следните правила:

●
Използвайте хартия с добро качество и без разрези, белези, скъсани участъци, петна, ронливи частици, прах, набръчквания, празни пространства и нагънати или превити краища.
●
Използвайте хартия, на която още не е печатано или копирано.
●
Използвайте хартия, предназначена за лазерни принтери. Не използвайте хартия, предназначена за само за мастилено-струйни принтери.
●
Не използвайте хартия, която е твърде груба. Използването на по-гладка хартия обикновено води до по-добро качество на печата.


Решаване на проблеми

Печат на почистваща страница

Отпечатайте почистваща страница, за да премахнете праха и излишния тонер от пътя на хартията, ако имате някой от следните проблеми:

●
Прашинки тонер по отпечатаните страници.
●
Размазан тонер по отпечатаните страници.
●
Повторени маркировки по отпечатаните страници.

За отпечатване на почистващата страница се използва следната процедура.

1.
На контролния панел на устройството натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Услуга.
3.
Използвайте бутоните със стрелки, за да изберете елемента Cleaning Page (Почистваща страница).
4.
Заредете обикновена хартия или формат A4, когато бъдете подканени.
5.
Натиснете бутона OK, за да започне почистването.

През продукта бавно преминава страница. Изхвърлете страницата, след като процесът завърши.


Решаване на проблеми

Проверка на печатащата касета

Проверете печатащата касета и я сменете незабавно, ако е налице някой от следните проблеми:

●
Печатът е твърде светъл или изглежда избледнял на места.
●
По отпечатаните страници има неотпечатани области.
●
По отпечатаните страници има ивици или ленти.
ЗАБЕЛЕЖКА:

Ако използвате настройки за печат на чернови или икономичен режим, разпечатката може да е бледа.

Ако прецените, че трябва да смените печатаща касета, отпечатайте страницата за състояние на консумативите, за да намерите номера за поръчка на правилната оригинална печатаща касета на HP.

Тип на печатащата касета
Стъпки за разрешаване на проблема
Напълнена повторно или възстановена печатаща касета
Hewlett-Packard не препоръчва използването на консумативи, непроизведени от HP – нови или възстановени. Тъй като това не са продукти на HP, HP не е в състояние да влияе върху тяхната конструкция и да контролира качеството им. Ако използвате напълнена повторно или възстановена печатаща касета и не сте доволни от качеството на печат, сменете касетата с оригинална касета на HP, на която има “HP” или “Hewlett-Packard”, или емблемата на HP.
Оригинална печатаща касета на HP
1.
Контролният панел на принтера или страницата показват състояние Very Low (Много ниско), когато печатащата касета наближи края на живота си. Сменете печатащата касета, ако качеството на печат престане да бъде приемливо.
2.
Огледайте визуално печатащата касета за повреда. Вижте инструкциите, които следват. Сменете печатащата касета, ако е необходимо.
3.
Ако по отпечатаните страници има следи, които се повтарят няколко пъти, раздалечени на едно и също разстояние, отпечатайте почистваща страница. Ако това не отстрани проблема, използвайте данните за повтарящи се дефекти в този документ, за да идентифицирате причината за проблема.

Този раздел предоставя информация по следните теми:

  • Печат на страница за състоянието на консумативите
  • Визуален оглед на печатащата касета за повреда
  • Повтарящи се дефекти


Решаване на проблеми

Печат на страница за състоянието на консумативите

Страницата Supplies Status (Състояние на консумативите) показва приблизително оставащия живот на печатащите касети. На нея също може да се намери номерът за поръчка на правилната оригинална печатаща касета на HP за вашия принтер, за да можете да поръчате касета за подмяна, а също и друга полезна информация.

1.
На контролния панел на устройството отворете менюто Отчети.
2.
Изберете страницата Supplies Status (Състояние на консумативите), за да я отпечатате.


Решаване на проблеми

Визуален оглед на печатащата касета за повреда

1.
Извадете печатащата касета от устройството и се уверете, че запечатващата лента е свалена.
2.
Проверете чипа памет за повреда.
3.
Огледайте повърхността на барабана за изображенията, намиращ се в долната част на печатащата касета.
ВНИМАНИЕ:

Не докосвайте зелената ролка (барабан за изображения) в долната част на печатащата касета. Отпечатъците от пръсти върху барабана за изображения може да причинят проблеми с качеството на печат.

4.
Ако забележите някакви надрасквания, отпечатъци от пръсти или други повреди по барабана за изображенията, сменете печатащата касета.
5.
Ако барабанът за изображенията не изглежда повреден, разклатете леко няколко пъти печатащата касета и я инсталирайте обратно. Отпечатайте още няколко страници, за да видите дали проблемът не е отстранен.


Решаване на проблеми

Повтарящи се дефекти

Ако има дефекти, които се повтарят на следните приблизителни интервали по страницата, възможно е печатащата касета да е повредена.

●
27 mm (мм)
●
29 mm (мм)
●
75 mm (мм)


Решаване на проблеми

Използване на най-добрия за нуждите ви драйвер за принтер

Възможно е да се наложи да използвате различен драйвер за принтер, ако по отпечатаната страница има неочаквани линии в графичните изображения, ако липсва текст или графика, има неправилно форматиране или заместени шрифтове.

Драйвер HP PCL 6
●
Предлага се като драйвер по подразбиране. Този драйвер се инсталира автоматично, ако не изберете различен.
●
Препоръчва се за печат при всички приложения под Windows
●
Осигурява максимални скорост, качество на печат и поддръжка на функциите на устройството за повечето потребители
●
Разработен е да съвпада с Windows Graphic Device Interface (GDI) (Графически интерфейс за устройства под Windows) с цел постигане на максимална скорост в среда на Windows)
●
Възможно е да не бъде изцяло съвместим със софтуерни продукти на трети производители и персонализиран софтуер, базиращи се на PCL 5
Драйвер HP UPD PS
●
Препоръчва се за печат при програми на Adobe® или при други програми, основно предназначени за работа с графика
●
Осигурява поддръжка на печат чрез емулация на postscript или поддръжка на postscript flash шрифтове
HP UPD PCL 5
●
Препоръчва се за офис печат от общ характер в среда на Windows
●
Съвместим с предишните версии на PCL и по-старите устройства HP LaserJet
●
Най-добрият избор при печат от приложни програми на други производители или от потребителски приложни програми.
●
Най-добрият избор при работа в смесени среди, които изискват устройството да бъде настроено на PCL 5 (UNIX, Linux, големи компютри)
●
Предназначен за употреба в корпоративни среди с Windows, като предоставя единствен драйвер за работа с различни модели принтери
●
Предпочита се, когато се печата на различни модели принтери от мобилен компютър с Windows

Изтеглете допълнителни драйвери за принтер от следния уеб сайт: www.hp.com/go/ljm1530series_software.


Решаване на проблеми

Подобряване на качеството на печат за копия

Ако възникнат проблеми с качеството на печат в копирани документи, прегледайте решенията за отпечатани документи, изредени по-горе в този документ. Някои проблеми с качеството на печат обаче възникват само в копирани документи.

●
Ако в копия, направени чрез подаващото устройство, се появят ивици, почистете малката стъклена лента от лявата страна на сканиращия модул.
●
Ако в копия, направени чрез стъклото на скенера, се появят малки точки или други дефекти, почистете стъклото на скенера и бялата пластмасова основа.

1.
Чрез бутона за включване изключете продукта, а след това извадете захранващия кабел от контакта.
2.
Отворете капака на скенера.
3.
Почистете стъклото и бялата пластмасова подпора за документите с мека кърпа или гъба, напоена с неабразивен препарат за почистване на стъкло.
ВНИМАНИЕ:

Не използвайте абразивни материали, ацетон, бензин, амоняк, етилов спирт или въглероден тетрахлорид по която и да е част на продукта – те могат да повредят продукта. Не разливайте течности директно върху стъклото или поставката. Те могат да се стекат надолу и да повредят продукта.

4.
Подсушете стъклото и бялата пластмасова подпора за документите с гюдерия или целулозна гъба, за да предотвратите образуването на петна.
5.
Включете щепсела на захранващия кабел в контакта и след това чрез бутона за включване включете продукта.


Решаване на проблеми

Принтерът не печата или печата бавно.

Този раздел предоставя информация по следните теми:

  • Принтерът не печата.
  • Принтерът печата бавно


Решаване на проблеми

Принтерът не печата.

Ако принтерът изобщо не печата, опитайте следните решения.

1.
Уверете се, че принтерът е включен и че на контролния панел има индикация, че е готов.
●
Ако контролният панел не показва, че принтерът е готов, изключете принтера и отново го включете.
●
Ако контролният панел показва, че принтерът е в готовност, опитайте пак да изпратите заданието за печат до него.
2.
Ако контролният панел показва, че принтерът е в състояние на грешка, отстранете грешката и опитайте пак да изпратите заданието за печат до него.
3.
Уверете се, че всички кабели са свързани правилно. Ако принтерът е свързан в мрежа, проверете следното:
●
Проверете индикатора до мрежовия порт на гърба на устройството. Ако мрежата е активна, индикаторът свети в зелено.
●
Уверете се, че използвате за връзка към мрежата мрежов кабел, а не телефонен.
●
Проверете дали е включен мрежовият маршрутизатор, концентратор или комутатор и се уверете, че той работи правилно.
4.
Инсталирайте програмата на HP от компактдиска, получен заедно с принтера. Използването на драйвери за принтер с общо предназначение може да предизвика закъснения в изчистването на заданията в опашката за печат.
5.
В списъка с принтери на вашия компютър щракнете с десния бутон върху името на принтера, щракнете върху Свойства и отворете раздела Портове.
●
Ако използвате за връзка с мрежата мрежов кабел, уверете се, че името на принтера в раздела Портове съответства на името на устройството в конфигурационната страница на принтера.
●
Ако използвате USB кабел и сте свързани към безжична мрежа, уверете се, че има отметка в квадратчето за избор към Виртуален порт за принтер за USB.
6.
Ако използвате в компютъра си лична защитна стена, възможно е тя да блокира комуникацията с устройството. Опитайте временно да деактивирате защитната стена, за да видите дали тя е източникът на проблема.
7.
Ако компютърът или устройството са свързани към безжична мрежа, лошото качество на сигнала или наличието на електромагнитни смущения може да водят до забавяне на заданията за печат.


Решаване на проблеми

Принтерът печата бавно

Ако принтерът печата, но ви се струва, че го прави бавно, опитайте следните решения.

1.
Уверете се, че компютърът отговаря на минималните изисквания за работа с това устройство. Спецификацията можете да намерите на тази уеб страница: www.hp.com/support/ljm1530series.
2.
Когато конфигурирате принтерът да печата върху някои типове хартия, напр. тежка хартия, принтерът печата по-бавно, за да може тонерът да се свърже с хартията. Ако зададеният тип хартия не отговаря на хартията, която използвате, променете тази настройка, така че да бъде правилна.
3.
Ако компютърът или устройството са свързани към безжична мрежа, лошото качество на сигнала или наличието на електромагнитни смущения може да водят до забавяне на заданията за печат.
4.
Деактивирайте настройката Quiet Mode (Тих режим) на устройството. Когато този режим е включен, устройството печата с по-ниска скорост.
5.
Когато принтерът е директно свързан към компютър, променете настройката USB Speed (USB скорост) на устройството. Когато тази настройка не е зададена правилно, устройството печата с по-ниска скорост.


Решаване на проблеми

Решаване на проблеми с връзката

Този раздел предоставя информация по следните теми:

  • Разрешаване на проблеми с директната връзка
  • Разрешаване на проблеми с мрежата


Решаване на проблеми

Разрешаване на проблеми с директната връзка

Ако сте свързали принтера директно към компютър, проверете кабела.

●
Уверете се че кабелът е свързан към компютъра и към принтера.
●
Проверете дали кабелът не е по-дълъг от 5 метра. Опитайте да използвате по-къс кабел.
●
Уверете се, че кабелът работи правилно, като го свържете към друг принтер. Сменете кабела, ако е необходимо.


Решаване на проблеми

Разрешаване на проблеми с мрежата

Проверете следните елементи, за да се уверите, че продуктът комуникира с мрежата. Преди да започнете, отпечатайте конфигурационната страница от контролния панел на устройството и открийте на нея IP адреса на принтера.

Този раздел предоставя информация по следните теми:

  • Лоша физическа връзка
  • Компютърът използва за принтера грешен IP адрес
  • Компютърът не може да комуникира с устройството
  • Принтерът използва неправилни настройки за връзка и дуплекс за мрежата
  • Нови приложни програми може да са довели до проблеми със съвместимостта
  • Вашият компютър или работна станция са неправилно настроени
  • Принтерът е забранен или други мрежови настройки са неправилни


Решаване на проблеми

Лоша физическа връзка

1.
Проверете дали устройството е свързано към правилния мрежов порт с помощта на кабел с правилна дължина.
2.
Проверете дали кабелните връзки са добри.
3.
Погледнете връзката към мрежовия порт на гърба на устройството и проверете дали светят кехлибареният индикатор за активност и зеленият индикатор за състояние на връзката.
4.
Ако проблемът продължи, опитайте с друг кабел или порт на концентратора.


Решаване на проблеми

Компютърът използва за принтера грешен IP адрес

1.
Отворете свойствата на принтера и щракнете върху раздела Портове. Проверете дали е избран актуалният IP на устройството. IP адресът на принтера се намира на страницата с конфигурацията.
2.
Ако сте инсталирали устройството с помощта на стандартния TCP/IP порт на HP, отметнете квадратчето, означено с Винаги отпечатвай на този принтер, даже и ако неговият IP адрес се промени.
3.
Ако сте инсталирали устройството с помощта на стандартен TCP/IP порт на Microsoft, използвайте името на хоста, а не IP адреса.
4.
Ако IP адресът е правилен, изтрийте устройството и го добавете отново.


Решаване на проблеми

Компютърът не може да комуникира с устройството

1.
Проверете комуникацията с мрежата, като използвате командата "ping".

a.
Отворете команден прозорец. За Windows щракнете върху Старт, щракнете върху Изпълни и после въведете cmd.
b.
Въведете ping, последвано от IP на вашия принтер.
c.
Ако в прозореца бъдат показани времена за отиване и връщане, значи мрежата работи.

2.
Ако командата "ping" е неуспешна, проверете дали са включени мрежовите хъбове и после проверете дали мрежовите настройки, продукта и компютъра са конфигуриране за една и съща мрежа.


Решаване на проблеми

Принтерът използва неправилни настройки за връзка и дуплекс за мрежата

Hewlett-Packard препоръчва да оставите тази настройка на автоматичен режим (настройката по подразбиране). Ако промените тези настройки, ще се наложи да ги промените и за вашата мрежа.


Решаване на проблеми

Нови приложни програми може да са довели до проблеми със съвместимостта

Проверете дали новите приложни програми са инсталирани правилно и дали те използват правилния драйвер за принтер.


Решаване на проблеми

Вашият компютър или работна станция са неправилно настроени

1.
Проверете мрежовите драйвери, драйверите за принтери и пренасочването на мрежата.
2.
Проверете дали операционната система е правилно конфигурирана.


Решаване на проблеми

Принтерът е забранен или други мрежови настройки са неправилни

1.
Отпечатайте конфигурационната страница, за да проверите състоянието на мрежовия протокол. Ако е необходимо, разрешете го.
2.
Ако е необходимо, отново конфигурирайте настройките за мрежата.


Решаване на проблеми

Софтуерни проблеми с продукта

Проблем
Решение
Драйверът на принтера за продукта не се вижда в папката Printer (Принтер)
●
Рестартирайте компютъра, за да рестартирате процеса на спулера. Ако в спулера е възникнала грешка, в папка Принтери няма да се покажат никакви драйвери на принтери.
●
Инсталирайте отново софтуера на продукта.
ЗАБЕЛЕЖКА:

Затворете всички работещи приложения. За да затворите приложение, което има икона в системния панел, щракнете с десния бутон върху иконата и изберете Close (Затвори) или Disable (Деактивирай).

●
Опитайте се да поставите USB кабела в друг USB порт на компютъра.
По време на инсталирането на софтуера на дисплея е изведено съобщение за грешка
●
Инсталирайте отново софтуера на продукта.
ЗАБЕЛЕЖКА:

Затворете всички работещи приложения. За да затворите приложение, което има икона в лентата със задачи, щракнете с десния бутон върху иконата и изберете Close (Затвори) или Disable (Деактивирай).

●
Проверете количеството свободна памет на устройството, където инсталирате софтуера на продукта. Ако е необходимо, освободете колкото може повече памет и инсталирайте отново софтуера на продукта.
●
Ако е необходимо, стартирайте Disk Defragmenter (Дефрагментиране на диска) и инсталирайте отново софтуера на продукта.
Продуктът е в режим на готовност, но нищо не се отпечатва
●
Отпечатайте конфигурационна страница и проверете функционалността на продукта.
●
Проверете дали всички кабели са поставени правилно според спецификациите. Това се отнася до USB и захранващите кабели. Опитайте с нов кабел.


Решаване на проблеми

Решаване на често срещани проблеми при Mac

Този раздел предоставя информация по следните теми:

  • Драйверът на принтера не е посочен в списъка "Печат и факс"
  • Името на продукта не се появява в списъка с принтери в списъка "Печат и факс"
  • Драйверът на принтера не задава автоматично избрания от вас принтер в списъка "Печат и факс".
  • Заданието за печат не е изпратено до желаното устройство
  • Когато се свързвате чрез USB кабел, продуктът не се появява в списъка "Печат и факс", след като изберете драйвера.
  • Вие използвате драйвер за принтер с общо предназначение, когато използвате USB връзка


Решаване на проблеми

Драйверът на принтера не е посочен в списъка "Печат и факс"

1.
Проверете дали .GZ файлът за устройството се намира в следната папка на твърдия диск: Library/Printers/PPDs/Contents/Resources. Ако е необходимо, инсталирайте софтуера отново.
2.
Ако GZ файлът е в папката, PPD файлът може да е повреден. Изтрийте файла и преинсталирайте софтуера.


Решаване на проблеми

Името на продукта не се появява в списъка с принтери в списъка "Печат и факс"

1.
Проверете дали кабелите са свързани правилно и дали устройството е включено.
2.
Отпечатайте конфигурационна страница, за да проверите името на продукта. Проверете дали името в конфигурационната страница съвпада с името на продукта в списъка "Печат и факс".
3.
Сменете мрежовия или USB кабел с висококачествен.


Решаване на проблеми

Драйверът на принтера не задава автоматично избрания от вас принтер в списъка "Печат и факс".

1.
Проверете дали кабелите са свързани правилно и дали устройството е включено.
2.
Проверете дали .GZ файлът за устройството се намира в следната папка на твърдия диск: Library/Printers/PPDs/Contents/Resources. Ако е необходимо, инсталирайте софтуера отново.
3.
Ако GZ файлът е в папката, PPD файлът може да е повреден. Изтрийте файла и преинсталирайте софтуера.
4.
Сменете мрежовия или USB кабел с висококачествен.


Решаване на проблеми

Заданието за печат не е изпратено до желаното устройство

1.
Отворете опашката за печат и рестартирайте заданието за печат.
2.
Възможно е друг продукт със същото или подобно име да е получил заданието за печат. Отпечатайте конфигурационна страница, за да проверите името на продукта. Проверете дали името в конфигурационната страница съвпада с името на продукта в списъка "Печат и факс".


Решаване на проблеми

Когато се свързвате чрез USB кабел, продуктът не се появява в списъка "Печат и факс", след като изберете драйвера.
Отстраняване на неизправности със софтуера

▲
Проверете дали операционната система на вашия Mac е Mac OS X 10.5 или по-нова версия.

Отстраняване на неизправности с хардуер

1.
Уверете се, че принтерът е включен.
2.
Уверете се, че USB кабелът е свързан правилно.
3.
Уверете се, че използвате подходящ високоскоростен USB кабел.
4.
Уверете се, че няма твърде много USB устройства, които черпят мощност от веригата. Изключете всички устройства от веригата и свържете кабела директно към USB порта на компютъра.
5.
Проверете дали последователно по веригата не са свързани повече от два USB концентратора без собствено захранване. Изключете всички устройства от веригата, след което свържете кабела директно към USB порта на компютъра.
ЗАБЕЛЕЖКА:

Клавиатурата iMac е USB концентратор без захранване.


Решаване на проблеми

Вие използвате драйвер за принтер с общо предназначение, когато използвате USB връзка

Ако USB кабелът е бил свързан, преди да инсталирате софтуера, възможно е да използвате драйвер за принтер с общо предназначение, вместо драйвера за този принтер.

1.
Изтрийте драйвера за принтер с общо предназначение.
2.
Преинсталирайте софтуера от компактдиска към принтера. Не свързвайте USB кабела, преди да ви подкани инсталиращата програма на софтуера.
3.
Ако са инсталирани няколко принтера, уверете се, че сте избрали правилния принтер в падащото меню Форматиране за в диалоговия прозорец Печат.


Консумативи и аксесоари

Консумативи и аксесоари
  • Поръчка на части, принадлежности и консумативи
  • Номера на части


Консумативи и аксесоари

Поръчка на части, принадлежности и консумативи

Поръчка на консумативи и принадлежности
www.hp.com/go/suresupply
Поръчване на оригинални части или принадлежности на HP
www.hp.com/buy/parts
Поръчайте чрез доставчици на поддръжка или услуги
Обърнете се към упълномощен от HP доставчик на поддръжка или услуги.


Консумативи и аксесоари

Номера на части

Следният списък с принадлежности е текущ в момента на отпечатване. Заявяването на информация и наличността на принадлежностите може да се промени по време на жизнения цикъл на продукта.

Този раздел предоставя информация по следните теми:

  • Печатаща касета
  • Кабели и интерфейси
  • Набор за техническо обслужване


Консумативи и аксесоари

Печатаща касета

Артикул
Описание
Номер на част
Печатаща касета за лазерен принтер HP LaserJet
Черна печатаща касета
CE278A


Консумативи и аксесоари

Кабели и интерфейси

Артикул
Описание
Номер на част
USB кабел
2-метров кабел A към B
8121-0868


Консумативи и аксесоари

Набор за техническо обслужване

Артикул
Описание
Номер на част
Придърпваща ролка
Придърпваща ролка за входна тава
RL1-1443-000CN
Модул на разделителната подложка
Разделителна подложка за входна тава
RM1-4006-000CN


Обслужване и поддръжка

Обслужване и поддръжка
  • Декларация за ограничена гаранция на Hewlett-Packard
  • Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за печатащата касета за LaserJet
  • Данни, съхранявани на печатащата касета
  • Лицензионно споразумение с краен потребител
  • Поддръжка на клиенти
  • Опаковайте отново продукта


Обслужване и поддръжка

Декларация за ограничена гаранция на Hewlett-Packard

ПРОДУКТ НА HP
ПРОДЪЛЖИТЕЛНОСТ НА ОГРАНИЧЕНАТА ГАРАНЦИЯ
HP LaserJet M1536dnf
Възможност за подмяна в течение на една година

HP дава гаранция на вас, крайния потребител, че хардуерът и приспособленията на HP няма да дадат дефекти в материалите и изработката след датата на покупка за посочения по-горе период. Ако HP получи известие уведомен за такива дефекти по време на гаранционния период, HP по свое усмотрение или ще ремонтира, или ще замени продуктите с доказан дефект. Заменените продукти могат да бъдат или нови, или равностойни на нови като работа.

HP ви дава гаранция, че софтуерът на HP няма да престане да изпълнява програмните си инструкции след датата на покупка през горепосочения период поради дефекти в материалите и изработката, ако бъде правилно инсталиран и ползван. Ако HP бъде уведомена за такива дефекти по време на гаранционния срок, HP ще смени софтуера, който не изпълнява своите програмни инструкции поради такива дефекти.

HP не гарантира, че работата на продуктите на HP ще бъде непрекъсната или безпогрешна. Ако HP не бъде в състояние за приемлив период от време да ремонтира или замени някой продукт до гаранционното му състояние, вие ще имате право да получите заплатената цена при своевременно връщане на продукта.

Продукти на HP може да съдържат възстановени части, чиято работа е равностойна на нови такива или пък са били ползвани непреднамерено.

Гаранцията не се отнася за дефекти, причинени от: а) неправилно или неподходящо техническо обслужване или калибриране; б) софтуер, интерфейс, части или консумативи, недоставени от HP; в) неразрешено модифициране или неправилно ползване; г) работа в среда, неотговаряща на публикуваните изисквания към околната среда за продукта; или д) неправилна подготовка или поддръжка на обекта.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНИТЕ ГАРАНЦИИ СА ЕДИНСТВЕНИ И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ. Някои страни/региони, щати или провинции не позволяват ограничения в продължителността на някоя подразбираща се гаранция, следователно горното ограничение или изключение може да не се отнася за вас. Тази гаранция ви дава определени юридически права, а също така можете да имате и други права, които се различават за различните страни/региони, щати или провинции.

Ограничената гаранция на НР е валидна във всяка страна/регион или местонахождение, в което HP има присъствие като поддръжка за този продукт и където HP продава този продукт. Равнището на гаранционно обслужване, което получавате, може да се различава според местните стандарти. HP няма да променя формата, възможностите или функциите на продукта, за да го накара да работи в страна/регион, където то никога не е било предназначено да работи поради законови или нормативни съображения.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ОБЕЗЩЕТЕНИЯТА ЗА ВАС В ТАЗИ ГАРАНЦИЯ СА ЕДИНСТВЕНИ И ИЗКЛЮЧИТЕЛНИ. ОСВЕН В ГОРЕПОСОЧЕНИТЕ СЛУЧАИ, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ЗАГУБА НА ДАННИ ИЛИ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ. Някои страни/региони, щати или провинции не позволяват изключения или ограничения при случайни или закономерни щети, следователно горепосоченото ограничение или изключение може да не се отнася за вас.

ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за печатащата касета за LaserJet

Този продукт на HP гарантирано няма дефекти в материалите и изработката.

Тази гаранция не се отнася за продукти, които: (а) са били повторно пълнени, регенерирани, подправени или чиято цялост е била по някакъв начин нарушена; (б) проявяват проблеми, причинени от неправилна употреба, неправилно съхранение или експлоатация в среда, различна от публикуваните изисквания за околната среда за продукта принтер или (в) са износени от обичайна употреба.

За да получите гаранционно обслужване, върнете продукта на мястото на покупка (с писмено описание на проблема и мостри от разпечатки) или се свържете с отдела за обслужване на клиенти на HP. По свое усмотрение, HP или ще замени продуктите с доказан дефект, или ще ви възстанови цената на закупуване.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНАТА ГАРАНЦИЯ Е ЕДИНСТВЕНА И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ.

ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Данни, съхранявани на печатащата касета

Печатащите касети на HP, използвани в този принтер, съдържат чип за памет, който подпомага работата на принтера.

В допълнение на това чипът за памет събира ограничен набор информация за начина на използване на принтера, в която е възможно включването на следното: датата на първо инсталиране на печатащата касета, дата, когато печатащата касета е била използвана за последен път, броят страници, отпечатани с печатащата касета, степента на запълненост на страницата, използваните режими на печат, всякакви евентуално възникнали грешки по време на печат и модела на принтера. Тази информация помага на HP в създаването на бъдещи принтери, които да посрещнат по-добре нуждите на нашите клиенти.

Данните, събрани в паметта на печатащата касета, не съдържат информация, която може да бъде използвана, за да се идентифицира даден клиент, потребител на печатаща касета или техния принтер.

HP събира произволно подбрани чипове за памет от печатащите касети, върнати в рамките на програмата на HP за безплатно връщане и рециклиране на печатащи касети (HP Planet Partners: www.hp.com/recycle). Чиповете за памет от тази подборка се прочитат и анализират с цел подобрение на бъдещите принтери на HP. Партньорите на HP, подпомагащи в рециклирането на тази печатаща касета, може също да имат достъп до тази информация.

Всеки друг, който притежава печатащата касета, също би могъл да получи достъп до анонимната информация, съдържаща се в чипа за памет. Ако предпочитате да не допуснете достъп до тази информация, можете да направите чипа неработоспособен. Обаче след като направите чипа неработоспособен, чипът за памет не може да се използва в никакъв продукт на HP.


Обслужване и поддръжка

Лицензионно споразумение с краен потребител

МОЛЯ, ПРОЧЕТЕТЕ ВНИМАТЕЛНО ПРЕДИ ИЗПОЛЗВАНЕ НА ТОЗИ СОФТУЕРЕН ПРОДУКТ: Това Лицензионно споразумение с краен потребител ("ЛСКП") представлява договор между (а) вас (като физическо лице или юридическо лице, което представлявате) и (б) Hewlett-Packard Company ("HP"), на което се подчинява използването от вас на софтуерния продукт ("Софтуера"). Това ЛСКП не важи, ако има отделно лицензионно споразумение между вас и HP или техните доставчици за Софтуера, включително лицензионно споразумение в онлайн документация. Терминът "Софтуер" може да включва (i) свързани носители, (ii) ръководство на потребителя и други печатни материали и (iii) "онлайн" или електронна документация (общо "Документация на потребителя").

ПРАВАТА ЗА ИЗПОЛЗВАНЕ НА СОФТУЕРА СЕ ПРЕДЛАГАТ САМО ПРИ УСЛОВИЕ, ЧЕ ПРИЕМАТЕ ВСИЧКИ ПРАВИЛА И УСЛОВИЯ НА ТОВА ЛСКП. КАТО ИНСТАЛИРАТЕ, КОПИРАТЕ, ИЗТЕГЛЯТЕ ИЛИ ИЗПОЛЗВАТЕ ПО ДРУГ НАЧИН СОФТУЕРА, ВИЕ ПРИЕМАТЕ ДА СПАЗВАТЕ ТОВА ЛСКП. АКО НЕ ПРИЕМАТЕ ТОВА ЛСКП, НЕ ИНСТАЛИРАЙТЕ, НЕ ИЗТЕГЛЯЙТЕ И НЕ ИЗПОЛЗВАЙТЕ ПО ДРУГ НАЧИН СОФТУЕРА. АКО СТЕ ЗАКУПИЛИ СОФТУЕРА, НО НЕ ПРИЕМАТЕ ТОВА ЛСКП, МОЛЯ, ВЪРНЕТЕ СОФТУЕРА В МЯСТОТО НА ПОКУПКА В РАМКИТЕ НА ЧЕТИРИНАЙСЕТ ДНИ СРЕЩУ ВРЪЩАНЕ НА СУМАТА НА ПОКУПКАТА; АКО СОФТУЕРЪТ СЕ ИНСТАЛИРА ИЛИ СЕ ПРИВЕЖДА В ГОТОВНОСТ ЧРЕЗ ДРУГ ПРОДУКТ НА HP, МОЖЕТЕ ДА ВЪРНЕТЕ ЦЕЛИЯ НЕИЗПОЛЗВАН ПРОДУКТ.

1. СОФТУЕР ОТ ПРОИЗВОДИТЕЛИ ТРЕТИ ЛИЦА. Софтуерът може да включва, в допълнение към фирмения софтуер на HP ("Софтуер на HP"), софтуер по лицензи от трети лица ("Софтуер от трети лица" и "Лиценз от трети лица"). Вие получавате лиценз за всеки Софтуер от трети лица съобразно правилата и условията на съответния Софтуер от трети лица. Като правило, Лицензът от трети лица се намира във файл, например license.txt; ако не можете да намерите даден Лиценз от трети лица, трябва да се обърнете към поддръжката на HP. Ако Лицензите от трети лица включват лицензи, които предвиждат предлагане на първичен програмен текст (какъвто е Общият публичен лиценз на GNU), а съответният първичен програмен текст не е приложен към Софтуера, проверете в страниците за поддръжка на продукти в уеб сайта на HP (hp.com), за да научите как да получите този първичен програмен текст.

2. ЛИЦЕНЗНИ ПРАВА. Вие получавате следните права при условие, че изпълнявате всички условия на това ЛСКП:

а. Използване. HP ви дава лиценз за Използване на едно копие от Софтуера на HP. "Използване" означава инсталиране, копиране, съхраняване, зареждане, показване на екрана или друга употреба на Софтуера на HP. Нямате право да модифицирате Софтуера на HP или да отменяте каквато и да било функция за лицензиране или управление на Софтуера на HP. Ако този Софтуер е предоставен от HP за Използване с продукт за изображения или печат (например ако Софтуерът е драйвер за принтер, фърмуер или програма добавка), Софтуерът на HP може да се използва само с този продукт ("Продукт на HP"). Допълнителни ограничения върху Използването може да са дадени в Документацията на потребителя. Нямате право да разделяте съставните части на Софтуера на HP за Използване. Нямате право да разпространявате Софтуера на HP.

б. Копиране. Вашето право на копиране означава, че може да правите архивни или резервни копия на Софтуера на HP, при условие, че всяко копие съдържа всички оригинални декларации за собственост на Софтуера на HP и се използва само като резервно копие.

3. НАДСТРОЙКИ. За Използване на Софтуер на HP, предоставен от HP като надстройка, актуализация или допълнение (наричани общо "Надстройка") трябва първо да имате лиценз за оригиналния Софтуер на HP, определен от HP като изпълняващ условията за Надстройката. До степента, до която Надстройката замества оригиналния Софтуер на HP, вие може вече да не използвате този Софтуер на HP. Това ЛСКП се отнася за всяка Надстройка, освен ако HP не предоставя други условия с Надстройката. В случай на противоречие между това ЛСКП и тези други условия, приоритет имат другите условия.

4. ПРЕХВЪРЛЯНЕ.

а. Прехвърляне на трети лица. Първоначалният краен потребител на този Софтуер на HP може да направи еднократно прехвърляне на Софтуера на HP на друг краен потребител. Всяко прехвърляне включва всички съставни части, носители Документация на потребителя, това ЛСКП и, ако е приложимо, Сертификата за автентичност. Прехвърлянето не може да бъде непряко прехвърляне, например консигнация. Преди прехвърлянето крайният потребител, който получава прехвърления Софтуер, приема това ЛСКП. След прехвърлянето на Софтуера на HP вашият лиценз се прекратява автоматично.

б. Ограничения. Нямате право да отдавате под наем, на лизинг или назаем Софтуера на HP, нито имате право на Използване на Софтуера на HP за комерсиално разделяне по време или употреба в бюро. Нямате право да подлицензирате, прехвърляте правата или прехвърляте по друг начин Софтуера на HP, освен ако не е изрично предвидено в това ЛСКП.

5. ПРАВА НА СОБСТВЕНОСТ. Всички права върху интелектуална собственост за Софтуера и Документацията на потребителя са притежание на HP или неговите доставчици и са защитени от закона, включително от приложимото законодателство за авторски права, търговска тайна, патенти и търговски марки. Не трябва да премахвате никаква идентификация на продукт, декларация за авторски права или ограничение на собственост от Софтуера.

6. ОГРАНИЧЕНИЕ ВЪРХУ ОБРАТНОТО КОНСТРУИРАНЕ. Нямате право да извършвате обратно конструиране, декомпилиране или деасемблиране на Софтуера на HP, освен и само до степента, до която правото да се извършва това е разрешено по приложимото законодателство.

7. ПОЗВОЛЕНИЕ ЗА ИЗПОЛЗВАНЕ НА ДАННИ. HP и неговите филиали може да събират и използват техническа информация, предоставена от вас във връзка с (i) Използването от вас на Софтуера или Продукта на HP или (ii) предоставянето на услуги по поддръжката, свързани със Софтуера или Продукта на HP. Цялата тази информация се подчинява на правилата за поверителност на HP. HP няма да използва такава информация във вид, в който съдържа ваши лични данни, освен до степента, необходима за подобряване на вашето Използване или за предоставяне на услуги за поддръжка.

8. ОГРАНИЧЕНИЕ НА ОТГОВОРНОСТТА. Независимо от всички щети, които можете да понесете, цялата отговорност на HP или неговите доставчици по това ЛСКП и вашата изключителна компенсация по това ЛСКП се ограничава до по-голямото от сумата, заплатена в действителност от вас за Продукта, и 5.00 щатски долара. В МАКСИМАЛНАТА СТЕПЕН, РАЗРЕШЕНА ОТ ДЕЙСТВАЩОТО ЗАКОНОДАТЕЛСТВО, HP ИЛИ НЕГОВИТЕ ДОСТАВЧИЦИ ПРИ НИКАКВИ ОБСТОЯТЕЛСТВА НЕ НОСЯТ ОТГОВОРНОСТ ЗА КАКВИТО И ДА БИЛО КОНКРЕТНИ, СЛУЧАЙНИ, КОСВЕНИ ИЛИ ЗАКОНОМЕРНИ ЩЕТИ (ВКЛЮЧИТЕЛНО ЩЕТИ ОТ ПРОПУСНАТИ ПОЛЗИ, ЗАГУБА НА ДАННИ, ПРЕКЪСВАНЕ НА ДЕЙНОСТТА, НАРАНЯВАНЕ НА ЛИЦА ИЛИ НАРУШЕНИЕ НА ПОВЕРИТЕЛНОСТТА), СВЪРЗАНИ ПО НЯКАКЪВ НАЧИН С ИЗПОЛЗВАНЕТО ИЛИ НЕВЪЗМОЖНОСТТА ЗА ИЗПОЛЗВАНЕ НА СОФТУЕРА, ДОРИ И АКО НА HP ИЛИ КОЙТО И ДА БИЛО ДОСТАВЧИК Е СЪОБЩЕНО ЗА ВЪЗМОЖНОСТТА ЗА ТАКИВА ЩЕТИ И ДОРИ АКО ГОРНАТА КОМПЕНСАЦИЯ НЕ ИЗПЪЛНИ ОСНОВНОТО СИ ПРЕДНАЗНАЧЕНИЕ. В някои държави или юрисдикции не се позволява изключването или ограничаването на случайни или закономерни щети, поради което горното ограничение или изключване може да не се отнася до вас.

9. КЛИЕНТИ ОТ ПРАВИТЕЛСТВОТО НА САЩ. Ако сте правителствена организация от САЩ, то в съответствие с FAR 12.211 и FAR 12.212, Комерсиален компютърен софтуер, Документация за компютърен софтуер и Технически данни за търговски артикули се лицензират по приложимото споразумение за търговско лицензиране на HP.

10. СЪБЛЮДАВАНЕ НА ЗАКОНИТЕ ЗА ЕКСПОРТ. Трябва да съблюдавате всички закони, правила и нормативна уредба (i) приложима към експорта или импорта на Софтуера или (ii) ограничаваща Използването на Софтуера, включително всички ограничения върху разпространението на ядрено, химическо или биологично оръжие.

11. ЗАПАЗВАНЕ НА ПРАВАТА. HP и неговите доставчици си запазват всички права, които не се дават изрично на вас в това ЛСКП.

(c) 2007 Hewlett-Packard Development Company, L.P.

Изд. 11/06


Обслужване и поддръжка

Поддръжка на клиенти

Поддръжка по телефона за вашата страна/регион
Трябва да сте готови да съобщите името на продукта, серийния номер, датата на закупуване и описание на проблема
Телефонните номера за страната/региона можете да намерите от листовката в опаковката на устройството или на адрес www.hp.com/support/.
Получаване на 24-часова поддръжка по Интернет
www.hp.com/support/ljm1530series
Получаване на поддръжка за устройства, използвани с компютри Macintosh
www.hp.com/go/macosx
Изтегляне на помощни софтуерни програми, драйвери и електронна информация
www.hp.com/go/ljm1530series_software
Поръчка на допълнителни услуги или договори за поддръжка от HP
www.hp.com/go/carepack
Регистрирайте вашия принтер
www.hp.com/recycle).


Обслужване и поддръжка

Опаковайте отново продукта

Ако HP Customer Care (Поддръжка на клиенти на HP) реши, че вашият принтер трябва да се върне на HP за ремонт, следвайте тези инструкции, за да опаковате повторно устройството преди транспортиране.

ВНИМАНИЕ:

Повредата при транспортиране в резултат на неправилно опаковане е отговорност на клиента.

1.
Отстранете и пазете печатащата касета.
ВНИМАНИЕ:

От голяма важност е да свалите печатащата касета преди превозването на продукта. Ако печатащата касета остане в принтера по време на транспортиране, тя може да се разтече и да покрие мотора на принтера и други негови части с тонер.

За да предотвратите повреда на печатащата касета, избягвайте да докосвате ролката й и я съхранявайте в оригиналната й опаковка или я съхранявайте така, че да не е изложена на светлина.

2.
Премахнете и запазете захранващи кабел, интерфейсния кабел и допълнителните принадлежности, като например EIO платката.
3.
Ако е възможно, добавете мостри от печат и 50 до 100 листа хартия или друг печатен носител, при които сте имали проблем с отпечатването.
4.
В САЩ се обадете на HP Customer Care (Поддръжка на клиенти на HP), за да поискате нов опаковъчен материал. В останалите области използвайте оригиналния опаковъчен материал, ако е възможно. Hewlett-Packard препоръчва да застраховате оборудването при транспортирането.


Спецификации на устройството

Спецификации на устройството
  • Физически спецификации
  • Консумирана мощност, електрически спецификации и акустично излъчване
  • Спецификации по опазване на околната среда


Спецификации на устройството

Физически спецификации

Физически спецификации1
Спецификация
HP LaserJet M1536dnf
Тегло на продукта
11,7 кг
Височина на продукта
373 мм
Дълбочина на продукта
343 мм
Ширина на продукта
441 мм

1 Стойностите са базирани на предварителни данни. Вижте www.hp.com/support/ljm1530series.


Спецификации на устройството

Консумирана мощност, електрически спецификации и акустично излъчване

За актуална информация вижте www.hp.com/go/ljm1530series_regulatory.


Спецификации на устройството

Спецификации по опазване на околната среда

Спецификации по опазване на околната среда
Работна1
Съхраняване1
Температура
10° до 32,5°C
0° до 35°C
Относителна влажност
10% до 80%
10% до 80%

1 Стойностите са базирани на предварителни данни. Вижте www.hp.com/support/ljm1530series.


Нормативна информация

Нормативна информация
  • Регулации FCC
  • Програма за екологично стопанисване на продукта
  • Декларация за съответствие
  • Декларации за безопасност
  • Допълнителни декларации за телекомуникационни изделия (факс)


Нормативна информация

Регулации FCC

Това оборудване е тествано и е установено, че спазва ограниченията на дигитално устройство от Клас B, съгласувано с Част 15от правилата на FCC. Тези ограничения са направени да осигуряват приемлива защита срещу вредни смущения в жилищна инсталация. Това оборудване произвежда, използва и може да излъчва радио честотна енергия. Това оборудване не е инсталирано и не се използва съгласно инструкциите, според които може да причини вредни смущения на радио комуникации. Обаче, няма гаранция, че смущенията няма да се появят при някоя конкретна инсталация. Това оборудване причинява вредни смущения на радио и телевизионни приемници, което може да бъде установено с включване и изключване на оборудването, потребителят е препоръчително да се опита да коригира смущението с една или повече от следните мерки:

●
Преориентирайте или сменете местоположението на приемната антена.
●
Увеличете разделението между оборудването и антената.
●
Включете оборудването в контакт от електрическа верига, различна от тази, в която е включен приемникът.
●
Посъветвайте се с доставчика си или с опитен радио/телевизионен техник.
ЗАБЕЛЕЖКА:

Всички модификации или промени в принтера, които не са писмено одобрени от HP могат да анулират правото на потребителя да работи с оборудването.

Използването на защитен кабел за интерфейс се изисква, за да отговаря на ограниченията на Клас B от Част 15 от правилата FCC.


Нормативна информация

Програма за екологично стопанисване на продукта

Този раздел предоставя информация по следните теми:

  • Опазване на околната среда
  • Отделяне на озон
  • Потребление на енергия
  • Консумация на тонер
  • Използване на хартия
  • Пластмаси
  • консумативи за печат за HP LaserJet
  • Указания за връщане и рециклиране
  • Хартия
  • Ограничения за използвани материали
  • Изхвърляне на отпадъчни уреди от потребители на домакинства в Европейския съюз
  • Химически вещества
  • Данни за безопасността на материалите (ДБМ)
  • За още информация


Нормативна информация

Опазване на околната среда

Hewlett-Packard Company е ангажирана да предоставя качествени продукти по екологично съобразен начин. Този продукт е създаден с няколко атрибута, целящи намаляване на влиянието върху околната среда.


Нормативна информация

Отделяне на озон

Този продукт не отделя забележими количества озон (O3).


Нормативна информация

Потребление на енергия

Консумацията на енергия пада значително в режим на готовност или Sleep ("спящ" режим), което пести природните ресурси и пари, без да влияе на високата производителност на този продукт. Оборудване за печат и снемане на изображения на Hewlett-Packard, маркирано с емблемата ENERGY STAR®, отговаря на спецификациите ENERGY STAR на Агенцията за защита на околната среда на САЩ за устройства за снемане на изображения. Следната маркировка е поставена на продукти за снемане на изображения, отговарящи на ENERGY STAR:

Марката ENERGY STAR®

Допълнителна информация за отговарящите на ENERGY STAR модели продукти за снемане на изображения е дадена на:

www.hp.com/go/energystar


Нормативна информация

Консумация на тонер

EconoMode използва по-малко тонер, което може да увеличи живота на печатащата касета.


Нормативна информация

Използване на хартия

Възможностите за ръчно/автоматично двустранно печатане и печатане на повече от една страница на един лист на този продукт могат да намалят разхода на хартия и произтичащото от него потребление на природни ресурси.


Нормативна информация

Пластмаси

Пластмасовите части над 25 грама са маркирани в съответствие с международните стандарти, което подобрява възможността за идентифициране на пластмасите с цел рециклиране в края на експлоатационния живот на продукта.


Нормативна информация

консумативи за печат за HP LaserJet

След използване е лесно да върнете и рециклирате безплатно вашите печатни касети за HP LaserJet чрез HP Planet Partners. Информация и указания на много езици за тази програма са включени във всяка нова печатаща касета и пакет с консумативи за HP LaserJet. Ще помогнете за по-нататъшно намаляване на отражението върху околната среда, ако връщате по няколко касети заедно, а не поотделно.

HP е ангажирана да предоставя новаторски, висококачествени продукти и услуги по екологично съобразен начин, от проектирането и производството до разпространението, ползването от потребителя и рециклирането. Когато участвате в програмата HP Planet Partners, ние гарантираме, че вашите печатащи касети ще бъдат рециклирани правилно, ще ги обработим, за да извлечем пластмасите и металите за нови изделия и ще спестим милиони тонове отпадъци на сметищата. Тъй като тази касета е рециклирана и използвана за производството на нови материали, тя няма да ви бъде върната. Благодарим ви за проявената отговорност към опазването на околната среда!

ЗАБЕЛЕЖКА:

Използвайте етикета за връщане, за да връщате само оригинални печатащи касети на HP LaserJet. Не използвайте този етикет за касети от мастилени принтери на HP, касети, които не са на HP, повторно напълнени, преработени или върнати гаранционни касети. За информация по рециклирането на касети за мастилени принтери на HP отидете на http://www.hp.com/recycle.


Нормативна информация

Указания за връщане и рециклиране

Този раздел предоставя информация по следните теми:

  • Съединени щати и Пуерто Рико
  • Връщане извън САЩ


Нормативна информация

Съединени щати и Пуерто Рико

Приложеният етикет в кутията на касетата с тонер за HP LaserJet е за връщане и рециклиране на една или повече печатащи касети за HP LaserJet след употреба. Следвайте съответните инструкции по-долу.

Този раздел предоставя информация по следните теми:

  • Връщане на повече от една касета
  • Връщане на единични бройки
  • Изпращане


Нормативна информация

Връщане на повече от една касета

1.
Опаковайте всяка печатаща касета за HP LaserJet в оригиналната кутия и опаковка.
2.
Опаковайте кутиите заедно, като използвате залепваща или опаковъчна лента. Пакетът може да тежи до 31 кг.
3.
Ползвайте един етикет за предплатено изпращане.

ИЛИ

1.
Използвайте ваша кутия, която е подходяща, или поискайте безплатен кашон от www.hp.com/recycle или на телефон 1-800-340-2445 (издържа до 31 кг печатащи касети за HP LaserJet).
2.
Ползвайте един етикет за предплатено изпращане.


Нормативна информация

Връщане на единични бройки

1.
Опаковайте печатащата касета за HP LaserJet в оригиналната кутия и опаковка.
2.
Залепете етикета за изпращане отпред на кутията.


Нормативна информация

Изпращане

При всяко връщане за рециклиране на печатащи касети за HP LaserJet, дайте пакета на UPS при следващото взимане или доставка или го занесете в упълномощен приемателен пункт за рециклиране на UPS. За да разберете къде е местоположението на местния приемателен пункт за рециклиране на UPS, позвънете на 1-800-PICKUPS или посетете www.ups.com. Ако правите връщането чрез етикет на USPS, дайте пакета на куриера на Американската пощенска служба (U.S. Postal Service – USPS) или в приемателния пункт за рециклиране в клона на Американската пощенска служба. За повече информация или за поръчка на допълнителни етикети или кашони за връщане на обемисти пратки, посететеwww.hp.com/recycle или се обадете на тел. 1-800-340-2445. Заявените пратки за UPS ще бъдат таксувани по нормалната тарифа за пратки. Информацията подлежи на промяна без предизвестие.

Този раздел предоставя информация по следните теми:

  • За жителите на Аляска и Хаваите:


Нормативна информация

За жителите на Аляска и Хаваите:

Не използвайте фирмата UPS. За информация и указания се обаждайте на тел. 1-800-340-2445. Пощенските служби на САЩ осигуряват безплатни транспортни услуги за касети по споразумение с HP за Аляска и Хаваите.


Нормативна информация

Връщане извън САЩ

За да участвате в програмата за връщане и рециклиране HP Planet Partners, просто следвайте указанията в ръководството за рециклиране (намира се вътре в опаковката на новодоставения ви продукт) или отидете на www.hp.com/recycle. Изберете вашата страна/регион за информация как да връщате вашите консумативи за печат за HP LaserJet.


Нормативна информация

Хартия

Този продукт може да ползва рециклирани хартии, когато хартията отговаря на указанията, посочени в HP LaserJet Printer Family Print Media Guide (Ръководството за печатни носители на принтерите HP LaserJet). Този уред е подходящ за използване на рециклирана хартия в съответствие с EN12281:2002.


Нормативна информация

Ограничения за използвани материали

Този уред на HP не съдържа добавен живак.

Този продукт на НР съдържа батерия, която може да изисква специално манипулиране, след като престане да се използва. Батериите, използвани или доставяни от Hewlett-Packard за този продукт, включват следното:

HP LaserJet Pro M1530 MFP Series
Вид
Въглероден монофлуорид литий
Тегло
0.8 г
Местоположение
На форматиращата платка
Отстранява се от потребителя
№

символ на батерията

Информация за рециклиране можете да намерите на адрес www.hp.com/recycle или като се свържете с местните власти или с Electronics Industries Alliance: www.eiae.org.


Нормативна информация

Изхвърляне на отпадъчни уреди от потребители на домакинства в Европейския съюз

Символ за отпадъци за ЕС

Този символ на продукта или на опаковката му обозначава, че продуктът не трябва да се изхвърля заедно с другите битови отпадъци. Напротив, ваша отговорност е да изхвърлите отпадъчното оборудване до определено място за рециклиране на електрическо и електронно оборудване. Разделното събиране и рециклиране на отпадъчно оборудване в момента на изхвърлянето му помага да се съхранят природните ресурси и да се гарантира, че то ще бъде рециклирано по начин, който предпазва човешкото здраве и околната среда. За допълнителна информация относно местата за предаване на отпадъчното оборудване за рециклиране се свържете с общинската служба, службата за събиране на битовите отпадъци или магазина, откъдето сте закупили уреда.


Нормативна информация

Химически вещества

HP се ангажира да предоставя информация на своите клиенти за химическите вещества в своите продукти, за да се спазят законовите изисквания като REACH (Наредба на ЕК No 1907/2006 на Европейския парламент и съвет). Отчет с информация за химическите вещества може да се намери на адрес: www.hp.com/go/reach.


Нормативна информация

Данни за безопасността на материалите (ДБМ)

Спецификации за безопасността на материалите (MSDS) за консумативи, съдържащи химически вещества (например тонер), могат да се получат, като отидете на уеб сайта на HP на адрес www.hp.com/go/msds или www.hp.com/hpinfo/community/environment/productinfo/safety.


Нормативна информация

За още информация

За да получите информация за следните теми, свързани с околната среда:

●
Екологичен профил на този и много други подобни продукти на HP
●
Ангажимент на HP към околната среда
●
Система за екологично управление на HP
●
Програма на HP за връщане и рециклиране на продукти в края на експлоатационния живот
●
Данни за безопасността на материалите

Посетете www.hp.com/go/environment или www.hp.com/hpinfo/globalcitizenship/environment.


Нормативна информация

Декларация за съответствие

Декларация за съответствие
според ISO/IEC 17050-1 и EN 17050-1
Име на производителя:
Hewlett-Packard Company
DoC#: BOISB-0902-01-rel.1.0
Адрес на производителя:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
декларира, че продуктът
Име на продукта:
HP LaserJet Professional M1536 Series
Номер на нормативен модел2)
BOISB-0902-01
BOISB-0903-00 – (US-Fax Module LIU)
BOISB-0903-01 – (EURO-Fax Module LIU)
Опции на устройството:
ВСИЧКИ
Печатаща касета:
CE278A
съответства на следните спецификации на продукта:
ЗА БЕЗОПАСНОСТ:
IEC 60950-1:2001 / EN60950-1: 2001 +A11
IEC 62311:2007 / EN62311:2008
IEC 60825-1:1993 +A1 +A2/EN 60825-1:1994 +A1 +A2 (Лазерен/светодиоден продукт от Клас 1)
GB4943-2001
За електромагнитна съвместимост:
CISPR22:2005 +A1 / EN55022:2006 +A1 - клас B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Глава 47 CFR, Част 15 Клас B1) / ICES-003, Издание 4
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC Глава 47 CFR, Част 683)
ПОТРЕБЛЕНИЕ НА ЕНЕРГИЯ:
Разпоредба (EC) номер 1275/2008
Допълнителна информация:
Този апарат отговаря на изискванията на Директивата за електромагнитна съвместимост 2004/108/EC и на Директивата за ниско напрежение 2006/95/EC , Директивата 1999/5/ЕС (Приложение II), Директивата EuP 2005/32/ЕС и носи маркировката [image] на ЕК.
Това устройство е съобразено с Част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.
1.
Принтерът е изпробван в типична конфигурация с персоналните компютърни системи на Hewlett-Packard.
2.
За нормативни цели на това устройство е присвоен Нормативен номер на модел (Regulatory Model Number). Този номер не бива да се бърка с името на продукта или номера(-ата) на продукта.
3.
Освен тези, изброени по-горе, са посочени и одобренията и стандартите на телекомуникациите, подходящи за съответните страни/региони, приложими към това устройство.
4.
Това устройство използва допълнителен модул за аналогов факс, за който номерата за нормативен модел са: BOISB-0903-00 (US-LIU) или BOISB-0903-01 (EURO LIU),както се изисква за изпълнение на техническите нормативни изисквания за страните/регионите, където това устройство ще се продава.
Boise, Idaho USA
September 2010
Само по правни въпроси:
Адрес за контакти в Европа:
Местният офис на Hewlett-Packard за продажби и сервиз или Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (факс: +49-7031-14-3143) www.hp.com/go/certificates
Адрес за контакти в САЩ:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Телефон: 208-396-6000)


Нормативна информация

Декларации за безопасност

Този раздел предоставя информация по следните теми:

  • Безопасност на лазера
  • Условия на канадската Декларация за съответствие
  • VCCI декларация (Япония)
  • Инструкции за захранващия кабел
  • Декларация за захранващия кабел (Япония)
  • Декларация за електромагнитна съвместимост (Корея)
  • Декларация за лазера за Финландия
  • Декларация за GS (Германия)
  • Таблица с вещества (Китай)
  • Декларация за ограничение на опасните вещества (Турция)


Нормативна информация

Безопасност на лазера

Центърът за устройства и радиологично здраве на Американската администрация за храни и лекарства има приети нормативни наредби за лазерните продукти, произведени след 1 август 1976 г. Продуктите, продавани в САЩ, задължително трябва да отговарят на тези наредби. Продуктът е сертифициран като лазерен продукт от "Клас 1" съгласно Стандарта за радиационна безопасност на Федералния департамент за здравни и човешки услуги съгласно Закона за радиационен контрол за здраве и безопасност от 1968 г. Тъй като радиацията, която се излъчва вътре в принтера, е напълно ограничена от защитните покрития и външните капаци, лазерният лъч не може да излезе по време на нормалното потребителско боравене с уреда.

ПРЕДУПРЕЖДЕНИЕ!

Използването на контроли, регулирането на настройки или изпълнението на процедури, които са различни от тези, описани в ръководството за потребителя, могат да доведат до опасна радиация.


Нормативна информация

Условия на канадската Декларация за съответствие

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Нормативна информация

VCCI декларация (Япония)

Японска VCCI декларация


Нормативна информация

Инструкции за захранващия кабел

Уверете се, че вашият източник на електрозахранване съответства на номиналното напрежение на принтера. Номиналното напрежение е изписано върху етикета на продукта. Принтерът използва или 110-127 Vac или 220-240 Vac и 50/60 Hz.

Свържете захранващия кабел между принтера и заземен AC контакт.

ВНИМАНИЕ:

За да предотвратите повреда на принтера, използвайте само захранващия кабел, който е доставен с принтера.


Нормативна информация

Декларация за захранващия кабел (Япония)

Японска декларация за захранващия кабел


Нормативна информация

Декларация за електромагнитна съвместимост (Корея)

Декларация за EMC


Нормативна информация

Декларация за лазера за Финландия

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативна информация

Декларация за GS (Германия)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Нормативна информация

Таблица с вещества (Китай)

Таблица на веществата


Нормативна информация

Декларация за ограничение на опасните вещества (Турция)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Нормативна информация

Допълнителни декларации за телекомуникационни изделия (факс)

Този раздел предоставя информация по следните теми:

  • Декларация на ЕС за Telecom опериране
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Нормативна информация

Декларация на ЕС за Telecom опериране

Продуктът е предназначен за свързване към аналогови комутируеми телефонни мрежи (PSTN) на страни/региони от Европейската икономическа зона (EEA).

Той отговаря на изискванията на EС R&TTE Директива 1999/5/EC (Анекс II) и носи съответната маркировка за CE съответствие.

За повече подробности вж. Декларацията за съответствие, издавана от производителя в друг раздел от това ръководство.

Въпреки това поради различия в отделните национални PSTN мрежи, продуктът не гарантира безпроблемно използване във всеки тип PSTN терминална точка. Мрежовата съвместимост зависи от правилните настройки, избрани от клиента, при подготовка за свързване към PSTN. Следвайте инструкциите, предоставени в ръководството за потребителя.

Ако изпитате проблеми със съвместимостта на мрежата, свържете се с доставчика на уреда или с бюрото за помощ на Hewlett-Packard в страната/региона, където се намирате.

Свързването към PSTN терминална точка може да подлежи на допълнителни изисквания, наложени от местния PSTN оператор.


Нормативна информация

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Нормативна информация

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Нормативна информация

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Нормативна информация

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ВНИМАНИЕ:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Следните теми описват как можете да се движите в това ръководство за потребителя.

  • Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)
  • Клавиши за бърз достъп за Help Viewer (екран Помощ)
  • Клавиши за бърз достъп за полето Contents (Съдържание)
  • Клавиши за бърз достъп за полето Index (Индекс)
  • Клавиши за бърз достъп за полето Search (Търсене)
  • Клавиши за бърз достъп за полето Favorites (Предпочитани)

Забележки

  • Има също и команди от менюто за бърз достъп, които можете да използвате чрез клавиатура.
  • Клавишите за бърз достъп работят и с вторични и изскачащи прозорци.
  • Всеки път, когато използвате клавиш за бърз достъп от Navigation pane (Панел за навигация), губите фокус в Topic pane (Панел с теми). За да се върнете в Topic pane (Панел с теми), натиснете F6.
  • Квадратчето Match similar words (Съвпадение на подобни думи) в полето Search (Търсене) ще бъде отметнато, ако сте го използвали при последното търсене.


Използване на HTML Help Viewer (екран Помощ за HTML)

Използване на HTML Help Viewer (екран Помощ за HTML)

Следните теми дават информация за навигиране в и използване на това ръководство за потребителя за HTML Help (Помощ за HTML). За допълнителна информация щракнете върху една от следните теми:

  • Получаване на по-голяма полза от “помощта”
  • Търсене на тема от “помощта”
  • Създаване на списък с предпочитани теми от “помощта”
  • Копиране на тема от “помощта”
  • Отпечатване на текущата тема от “помощта”
  • Търсене на теми чрез бутоните на лентата с инструменти
  • Използване на командите от менюто за бърз достъп


Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)

Можете бързо да превключвате между Navigation pane (Панел за навигация) и Topic pane (Панел с теми) чрез натискане на F6 на клавиатурата.


Клавиши за бърз достъп за Help Viewer (екран Помощ)

Затваряне на Help Viewer (екран Помощ). | Alt+F4
Превключване между Help Viewer (екран Помощ) и другите отворени прозорци. | Alt+F4
Показване на менюто на опциите. | Alt+F4
Промяна на настройките на Microsoft Internet Explorer. Диалоговият прозорец Internet Options(Опции за Интернет) съдържа настройки за достъпност. За да промените тези настройки, щракнете върху раздела General(Общи), а след това щракнете върху Accessibility(Достъпност). | Alt+O, а след това натиснете I
Скриване или показване на Navigation pane (Панел за навигиране). | Alt+O, а след това натиснете T
Отпечатване на тема. | Alt+O, а след това натиснете P. Или щракнете с десния бутон върху темата, а след това върху Print(Отпечатай).
Връщане обратно към предишна тема. | Alt+Left Arrow(Лява стрелка) или Alt+O, а след това натиснете B
Предвижване напред към следваща тема (като се има предвид, че сте я видели точно преди това). | Alt+Right Arrow(Дясна стрелка) или Alt+O, а след това натиснете F
Изключване или включване на маркирането при търсене. | Alt+O, а след това натиснете O
Обновяване на темата, която се появява в Topic pane (Панел с теми) (това е полезно, ако сте свързани към уеб страница). | F5 или Alt+O, а след това натиснете R
Връщане към начална страница (авторите на текстовете за помощ могат да посочат начална страница на системата за помощ). | Alt+O, а след това натиснете H
Спиране на програмата за преглед при отваряне на страница (това е полезно също, ако се свързвате към Интернет и искате да преустановите зареждането на страницата). | Alt+O, а след това натиснете S
Прескачане към предварително определена тема или уеб страница. Авторът на помощта, който създава компилиран файл за помощ (.chm), може да добави две връзки в менюто Options(Опции) към важни теми или уеб страници. Когато изберете командата Jump(Прескачай), вие влизате в една от тези теми или уеб страници. | Alt+O, а след това натиснете 1 или 2
Превключване между Navigation pane (Панел за навигиране) и Topic pane (Панел с теми). | F6
Превъртане през дадена тема. | Up Arrow(Горна стрелка) и Down Arrow(Долна стрелка), или Page Up(Страница нагоре) и Page Down(Страница надолу)
Превъртане през всички връзки на дадена тема или през всички опции на Navigation pane (Панел за навигация). | Разделители


Клавиши за бърз достъп за полето Contents (Съдържание)

Показване на полето Contents (Съдържание). | Alt+C
Отваряне и затваряне на книга или папка. | Plus Sign (Знак “плюс”) (+) и Minus Sign (Знак “минус”) (-) или Left Arrow (Лява стрелка) и Right Arrow (Дясна стрелка)
Избор на тема. | Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Enter (Въвеждане)


Клавиши за бърз достъп за полето Index (Индекс)

Показване на полето Index (Индекс). | Alt+N
Въвеждане на ключова дума за търсене. | Alt+W и след това въведете думата
Избор на ключова дума от списъка. | Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на свързаната тема. | Alt+D


Клавиши за бърз достъп за полето Search (Търсене)

Показване на полето Search (Търсене). | Alt+S
Въвеждане на ключова дума за търсене. | Alt+W и след това въведете думата
Стартиране на търсене. | Alt+L
Избор на тема от списъка с резултати. | Alt+T, след това Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Alt+D
Следните опции са налични само, ако е активирано търсенето в целия текст.
Търсене на ключова дума в списъка с резултати от предишно търсене. | Alt+U
Търсене на думи, подобни на ключовата дума. Намиране, например, на думи като "тичане" и "тича" за ключовата дума "тичам." | Alt+M
Търсене само в заглавията на темите. | Alt+R


Клавиши за бърз достъп за полето Favorites (Предпочитани)

Показване на полето Favorites (Предпочитани). | Alt+I
Добавяне на изведената в момента на екрана тема към списъка с Favorites (Предпочитани). | Alt+A
Избор на тема от списъка с Favorites (Предпочитани). | Alt+P, след това Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Alt+D
Отстраняване на избраната тема от списъка. | Alt+R


Получаване на по-голяма полза от “помощта”

Ето някои съвети как да откриете повече информация, когато използвате HTML Help Viewer (екран Помощ за HTML):

  • За да се свържете с друга тема, уеб страница, списък с други теми или програма, щракнете върху оцветените, подчертани думи.
  • За да видите теми, които съдържат свързана информация, щракнете върху думите "Related Topics" (Свързани теми), които може да се появят в края на дадена тема, а след това щракнете върху заглавието на темата, която искате да разгледате.
  • За да видите дали дума или фраза, съдържащи се в дадена тема, са в индекса, изберете думата, а след това натиснете F1.
  • Ако разглеждате съдържание от Интернет в Topic pane (Панел с теми), можете да щракнете върху Stop (Спри) или Refresh (Обнови) върху лентата с инструменти, за да прекъснете изтеглянето или обновяването на уеб страницата.
  • Ако често използвате определена тема от “помощта”, можете да я добавите в списъка с предпочитани теми.
  • Щракнете с десния бутон върху полето Contents (Съдържание) или Topic pane (Панел с теми) за извеждане на командите на менюто за бърз достъп


Търсене на тема от “помощта”

В Navigation pane (Панел за навигация), щракнете върху едно от следните полета:

  • За да прелиствате съдържанието, щракнете върху полето Contents (Съдържание). Съдържанието е увеличаващ се списък с важни теми.
  • За да видите списък с индексни записи, щракнете върху полето Index (Индекс), а след това въведете дума или превъртете през списъка. Темите често са посочени в повече от един индексен запис.
  • За да намерите всяко появяване на дума или фраза, която може да се съдържа във файла “помощ”, щракнете върху полето Search (Търси) и въведете думата.
Забележка За да се покаже съответната тема трябва да щракнете върху запис от съдържанието, индексен запис или запис от резултатите от търсенето.


Създаване на списък с предпочитани теми от “помощта”

  1. Намерете темата, която искате да включите към предпочитаните ви теми.
  2. Щракнете върху полето Favorites (Предпочитани), а след това върху Add (Добави).
Забележки
  • За да се върнете към предпочитана тема, щракнете върху полето Favorites (Предпочитани), изберете темата, а след това щракнете върху Display (Покажи).
  • Ако искате да смените името на дадена тема, изберете темата, а след това въведете ново име в полето Current topic (Текуща тема).
  • За да отстраните предпочитана тема, изберете темата, а след това щракнете върху Remove (Отстрани).


Копиране на тема от “помощта”

  1. В Topic pane (Панел с теми), щракнете с десния бутон върху темата, която искате да копиране, а след това щракнете върху Select All (Избери всички).
  2. Щракнете с десния бутон, а след това върху Copy (Копирай). По този начин копирате темата в клипборда.
  3. Отворете документа, в който искате да копирате темата.
  4. Позиционирайте курсора на мястото, където искате да се появи информацията.
  5. В менюто Edit (Редактирай) щракнете върху Paste (Вмъкни).
Забележка Ако искате да копирате само част от дадена тема, изберете текста, който искате да копирате, щракнете с десния бутон, а след това щракнете върху Copy (Копирай).


Отпечатване на текущата тема от “помощта”

Щракнете с десния бутон върху дадена тема, а след това върху Print (Отпечатай).

Забележка Ако отпечатвате от полето Contents (Съдържание) (като щракнете с десния бутон върху запис, а след това щракнете върху Print (Отпечатай)), ще видите опции за отпечатване само на текущата тема или на текущата тема и всички под-теми.


Търсене на теми чрез бутоните на лентата с инструменти

Има пет бутона за навигиране, които можете да намерите на лентата с инструменти в Help Viewer (екран Помощ). Може да щракнете върху тези бутони, за да намерите темите за помощ:

  • Back (Назад) показва последната прегледана тема.
  • Forward (Напред) показва следващата тема в преди това изведената на екрана поредица от теми.
  • Next (Следваща) извежда следващата тема от съдържанието.
  • Previous (Предишна) извежда предишната тема от съдържанието.
  • Home (Начална) извежда на екран темата Начална страница за помощния файл, който преглеждате.
  • Refresh (Обнови) актуализира уеб съдържанието, което в момента е показано в Topic pane (Панела с теми).
  • Stop (Спри) спира изтеглянето на информацията от файла. Щракнете върху този бутон, за да преустановите изтеглянето на уеб страница.
Забележка Лентата с инструменти в Help Viewer (екран Помощ) може да не съдържа всички тези бутони за навигация.


Използване на командите от менюто за бърз достъп

Има няколко команди в менюто за бърз достъп, които можете да използвате за извеждане и персонализиране на информация.

Команда
Описание
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Open All (Отвори всички).
Отваря всички книги или папки в съдържанието. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Close All (Затвори всички).
Затваря всички книги или папки. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон, а след това върху Print (Отпечатай).
Отпечатва темата.

Забележка Достъп до тези команди има през клавиатурата. Можете да щракнете върху SHIFT+F10 за извеждане на менюто за бърз достъп, а след това да щракнете върху съответните клавиши за бърз достъп. Или може да активирате Mousekeys (клавиши за мишката). Използвайте комбинация от клавиши за мишката за извеждане на менюто за бърз достъп, а след това щракнете върху съответните клавиши за бърз достъп.