MFP HP LaserJet Pro Sèrie M1530

Guia de l'usuari

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

MFP HP LaserJet Pro Sèrie M1530

 Català

Informació de marques registrades i propietat intel·lectual

Copyright i llicència

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Es prohibeix la reproducció, adaptació o traducció sense el permís previ per escrit, excepte en els termes que contemplin les lleis de propietat intel·lectual.

La informació d’aquest document està subjecta a canvis sense previ avís.

Les úniques garanties pels productes i serveis de HP s’especifiquen en les declaracions de garantia expresses que acompanyen els productes i serveis esmentats. Cap informació d’aquest document pot ésser considerada com una garantia addicional. HP no serà responsable del errors u omissions tècnics o d’edició que contingui aquest document.

Número de referència: CE538-90904

Edition 1, 9/2010

Crèdits de marca registrada

Adobe®, Acrobat® i PostScript® són marques comercials d'Adobe Systems Incorporated.

Intel® Core™ és una marca registrada d'Intel Corporation als EUA i a altres països/regions.

Java™ és una marca registrada de Sun Microsystems, Inc. als EUA.

Microsoft®, Windows®, Windows® XP i Windows Vista® són marques de Microsoft Corporation registrades als EUA.

UNIX® és una marca registrada de The Open Group.

ENERGY STAR i la marca ENERGY STAR són marques registrades als EUA.


MFP HP LaserJet Pro Sèrie M1530

Convencions utilitzades en aquesta guia

SUGGERIMENT:

Els consells ofereixen suggeriments o dreceres útils.
NOTA:

Les notes proporcionen informació important per explicar un concepte o per realitzar una tasca.
ATENCIÓ:

Els missatges de precaució indiquen procediments que cal seguir per evitar perdre dades o fer malbé el producte.
ADVERTÈNCIA!

Els missatges d'avís informen de procediments específics que cal seguir per evitar lesions corporals, pèrdues de dades catastròfiques o danys importants al producte.


Conceptes bàsics del producte

Conceptes bàsics del producte
  • Característiques del producte
  • Característiques mediambientals
  • Opcions d'accessibilitat
  • Vistes del producte


Conceptes bàsics del producte

Característiques del producte

El producte té les característiques següents.

HP LaserJet M1536dnf MFP
●
Imprimeix pàgines de mida carta a una velocitat màxima de 26 pàgines per minut (ppm) i pàgines de mida A4 a velocitats de fins a 25 ppm.
●
Controladors d'impressora PCL 5 i PCL 6 i emulació HP PostScript de nivell 3.
●
La safata d'entrada prioritària pot contenir fins a 10 fulls de suport d'impressió.
●
La safata 1 admet fins a 250 fulls de suport d'impressió o 10 sobres.
●
Port USB 2.0 d'alta velocitat i port de xarxa 10/100 Base-T.
●
64 MB de memòria d'accés aleatori (RAM).
●
Escàner pla i alimentador de documents de 35 fulls.
●
Fax V.34.
●
Dos ports de línia telefònica RJ-11 per al fax.
●
Impressió a dues cares automàtica.


Conceptes bàsics del producte

Característiques mediambientals

Dúplex
Estalvieu paper fent servir la impressió a doble cara com a configuració d'impressió predeterminada.
Imprimir diverses pàgines per full.
Estalvieu paper imprimint dues o més pàgines d'un document en un únic full de paper. Accediu a aquesta opció a través del controlador de la impressora.
Reciclatge
Reduïu els residus fent servir paper reciclat.
Recicleu els cartutxos d'impressió amb el procés de devolució d'HP.


Conceptes bàsics del producte

Opcions d'accessibilitat

El producte inclou diferents funcions que ajuden els usuaris amb dificultats d'accessibilitat.

●
Guia de l'usuari en línia compatible amb els lectors de text en pantalla.
●
Els cartutxos d'impressió poden instal·lar-se i retirar-se amb una sola mà.
●
Totes les portes poden obrir-se amb una sola mà.


Conceptes bàsics del producte

Vistes del producte

En aquesta secció s'ofereix informació sobre els temes següents:

  • Vista frontal
  • Vista posterior
  • Ports de la interfície
  • Ubicació del número de sèrie i el número del model
  • Presentació del tauler de control


Conceptes bàsics del producte

Vista frontal

Vista frontal del producte

1
Tauler de control
2
Safata d'entrada de l'alimentador de documents
3
Safata de sortida de l'alimentador de documents
4
Tapa de l'escàner
5
Caixa de sortida
6
Safata d'entrada prioritària
7
Safata 1
8
Botó d'engegada


Conceptes bàsics del producte

Vista posterior

Vista posterior del producte

1
Tanca Kensington
2
Porta posterior per a accés a embussos
3
Ports de la interfície
4
Connector elèctric


Conceptes bàsics del producte

Ports de la interfície

El producte té un port de xarxa 10/100 Base-T (RJ-45), un port USB 2.0 d'alta velocitat i ports de fax.

Ubicació dels ports de xarxa i fax

1
Port USB 2.0 d'alta velocitat
2
Port de xarxa
3
Port del fax per a la línia
4
Port del fax per al telèfon


Conceptes bàsics del producte

Ubicació del número de sèrie i el número del model

L'etiqueta amb el número de sèrie i el número de model del producte és al darrere del producte.

Trobeu el número de sèrie i el número del model


Conceptes bàsics del producte

Presentació del tauler de control

Il·lustració del producte

1
Botons de marcatge ràpid. Feu servir els botons de marcatge ràpid per enviar ràpidament faxos a destinacions freqüents.
2
Botó Agenda. Feu servir el botó Agenda [image] per accedir a les entrades de l'agenda (o llibreta de telèfons) que s'han configurat per al producte.
3
Botó Menú de fax. Feu servir el botó Menú Fax [image] per obrir el menú de configuració del fax.
4
Teclat alfanumèric. Utilitzeu els botons alfanumèrics per introduir dades a la pantalla del tauler de control del producte i marcar els números de telèfon per enviar els faxos.
5
Visor LCD. Feu servir el visor LCD per desplaçar-vos per l'estructura de menús i controlar l'estat del producte.
6
Botó Endarrere. Feu servir el botó Endarrere [image] per tornar a un menú anterior o per sortir dels menús i tornar a l'estat A punt.
7
Botons de fletxa. Utilitzeu els botons de fletxa per desplaçar-vos pels menús i ajustar alguns paràmetres.
8
Botó OK. Feu servir el botó D'acord per acceptar un paràmetre o confirmar una acció i continuar.
9
Botó Més clar/Més fosc. Feu servir el botó Més clar/Més fosc [image] per controlar la brillantor o foscor d'una còpia.
10
Botó Redueix/Amplia. Feu servir el botó Redueix/Amplia [image] per reduir o ampliar la mida d'una còpia.
11
Botó Menú Còpia. Feu servir el botó Menú Còpia [image] per obrir el menú de configuració de còpia. Per utilitzar l'opció Copia d'ID, premeu el botó repetidament fins que aparegui l'element Copia d’ID.
12
Botó Inicia una còpia. Premeu el botó Inicia còpia [image] per iniciar una tasca de còpia.
13
Botó Nombre de còpies. Feu servir el botó Nombre de còpies [image] per establir el nombre de còpies que voleu per a la tasca de còpia actual.
14
Botó Cancel·la. Feu servir el botó Cancel·la [image] per cancel·lar la tasca actual.
15
Botó Configuració. Feu servir el botó Configuració [image] per obrir les opcions del menú principal.
16
Llum Tòner [image]. Aquest llum indica que el nivell del tòner del cartutx d'impressió és baix.
17
Llum Atenció [image]. Aquest llum indica un problema amb el producte. Consulteu la pantalla LCD per llegir el missatge.
18
Llum A punt [image]. Aquest llum indica que el producte està preparat per començar a processar o està processant una tasca.
19
Botó Inicia fax. Feu servir el botó Inicia fax [image] per iniciar una tasca de fax.
20
Botó Torna a marcar: Feu servir el botó Torna a marcar [image] per tornar a marcar els últims dígits utilitzats per a la tasca de fax anterior.


Menús del tauler de control

Menús del tauler de control
  • Menú Configuració
  • Menús específics de funcions


Menús del tauler de control

Menú Configuració

Per obrir aquest menú, premeu el botó Configuració [image]. Hi ha disponibles els submenús següents:

●
Formularis ràp.
●
Informes
●
Configuració fax
●
Configuració del sistema
●
Servei
●
Config. xarxa

En aquesta secció s'ofereix informació sobre els temes següents:

  • Menú Formularis ràp.
  • Menú Informes
  • Configuració fax
  • Menú Configuració del sistema
  • Menú Servei
  • Menú Config. xarxa


Menús del tauler de control

Menú Formularis ràp.

Element de menú
Element de submenú
Descripció
Paper bloc
Pauta estreta
Pauta ampla
Pauta infantil
Imprimeix pàgines amb línies preimpreses
Paper gràfic
1/8 polzada
5 mm
Imprimeix pàgines amb línies de gràfics preimpreses
Llista comprov.
1 columna
2 columnes
Imprimeix pàgines que tenen línies preimpreses amb quadres de verificació
Pauta musical
Vertical
Horitzontal
Imprimeix pàgines amb línies preimpreses per escriure composicions musicals


Menús del tauler de control

Menú Informes

Element de menú
Descripció
Pàg. demostració
Imprimeix una pàgina per mostrar la qualitat d'impressió.
Estructura de menús
Imprimeix un mapa de presentació dels menús del tauler de control. S'hi mostren els paràmetres actius de cada menú. També s'imprimeix un mapa del Menú de fax.
Informe de configuració
Imprimeix una llista de tots els paràmetres del producte. Inclou informació de xarxa quan el producte està connectat a la xarxa.
Estat dels consumibles
Imprimeix l'estat del cartutx d'impressió. Inclou la informació següent:
●
Nombre estimat de pàgines que resten
●
Número de sèrie
●
Nombre de pàgines impreses
Resum de xarxa
Mostra l'estat de:
●
La configuració del maquinari de xarxa
●
Les característiques habilitades
●
Informació de TCP/IP i SNMP
●
Estadístiques de la xarxa
Pàgina ús
Mostra el nombre de pàgines impreses, enviades per fax, copiades i escanejades pel producte.
Llista fonts PCL
Imprimeix una llista de tots els tipus de lletra PCL5 instal·lats.
Llis. fonts PS
Imprimeix una llista de tots els tipus de lletra PS instal·lats.
Llis. fonts PCL6
Imprimeix una llista de tots els tipus de lletra PCL 6 instal·lats.
Pàgina de servei
Mostra els tipus de paper admesos, els paràmetres de còpia i altres paràmetres del producte.


Menús del tauler de control

Configuració fax

Element de menú
Element de submenú
Element de submenú
Descripció
Config. bàsica
Hora/Data
(Paràmetres per al format d'hora, l'hora actual, el format de data i la data actual).
Estableix els paràmetres d'hora i data per al producte.
Encapçal. fax
Vostre núm. fax
Nom d'empresa
Defineix la informació d'identificació que s'envia al producte que rep el fax.
Mode de resposta
Automàtic
Manual
TAM
Fax/Tel
Estableix el tipus de mode de sortida. Estan disponibles les opcions següents:
●
Automàtic: El producte respon automàticament una trucada entrant en el número de trucades configurat.
●
TAM: El port de telèfon Aux del producte té un contestador automàtic connectat. El producte no respon cap trucada entrant, però intenta detectar tons de fax quan el contestador recull la trucada.
●
Fax/Tel: El producte respon automàticament la trucada i determina si es tracta d'una trucada de veu o de fax. Si la trucada és de fax, el producte rep el fax. Si és una trucada de veu, es genera una trucada audible sintetitzada per alertar l'usuari d'una trucada de veu entrant.
●
Manual : L'usuari ha de prémer el botó Inicia fax [image] o utilitzar un telèfon d'extensió perquè el producte respongui la trucada entrant.
Tons av. resposta
(Interval de l'1 al 9)
Defineix el nombre de trucades que s'efectuaran abans que respongui el mòdem fax.
Config. bàsica
To distintiu
Tots els timbres
Únic
Doble
Triple
Doble i triple
Permet a un usuari d'un servei de telèfon de timbre distintiu configurar els timbres als quals ha de respondre el dispositiu de fax.
●
Tots els timbres: el producte respon totes les trucades que arriben per la línia de telèfon.
●
Únic: el producte respon totes les trucades que utilitzen un patró de timbre únic.
●
Doble: el producte respon totes les trucades que utilitzen un patró de timbre doble.
●
Triple: el producte respon totes les trucades que utilitzen un patró de timbre triple.
●
Doble i triple: el producte respon totes les trucades que utilitzen un patró de timbre doble o triple.
Prefix de marcatge
Activat
Desactivat
El paràmetre Activat assenyala que es marca automàticament un número de prefix quan s'envien faxos des del producte.
Config. avançada
Resolució fax
Estàndard
Fina
Superfina
Volum de la línia telefònica
Defineix la resolució dels documents enviats. Les imatges de més resolució tenen més punts per polzada (ppp) i, per tant, són més detallades. Les imatges de menys resolució tenen menys punts per polzada (ppp) i, per tant, són menys detallades però la mida del fitxer és més petita.
Clar/fosc
Defineix la foscor dels faxos que s'envien. Aquest paràmetre té un interval entre 1 i 11. Si arrossegueu el botó lliscant cap al 6 (paràmetre per defecte) no es produirà cap canvi a la còpia que s'enviï per fax.
Ajustar a pàg
Activat
Desactivat
Redueix els faxos més grans que A4 o carta per poder-los encabir en un full de mida A4 o de mida carta. Si aquesta funció s'estableix en Desactivat, els faxos amb mides més grans que la mida A4 o la mida carta s'imprimiran en diverses pàgines.
Mida vidre
Carta
A4
Estableix la mida per defecte del paper per als documents que s'escanegen des de l'escàner pla.
Mode de marcatge
To
Polsa
Estableix si el producte ha d'utilitzar tons o impulsos.
Rem.si lín.ocup.
Activat
Desactivat
Indica si el producte ha de tornar a marcar quan el número de fax del destinatari no respon.
Torna a marcar si no hi ha resposta
Activat
Desactivat
Indica si el producte ha de provar de tornar a marcar si el número de fax del destinatari no respon.
Error de comunicació de remarcatge
Activat
Desactivat
Indica si el producte ha de provar de tornar a marcar el número de fax del destinatari si hi ha un error de comunicació.
Detecta to marc.
Activat
Desactivat
Indica si el producte ha de comprovar que hi ha to de marcatge abans d'enviar el fax.
Config. avançada (continuació)
Codis facturació
Desactivat
Activat
Permet d'utilitzar codis de facturació quan s'estableix en Activat. Haureu d'introduir el codi de facturació per a un fax de sortida.
Telèfon d’ampliació
Activat
Desactivat
Si està activat, l'usuari pot prémer els botons 1-2-3 d'un telèfon d'extensió perquè el producte respongui una trucada de fax entrant.
Indicar hora fax
Desactivat
Activat
Utilitzeu aquesta funció per afegir la data, l'hora, el número de telèfon del remitent i el número de pàgina en cada pàgina dels faxos que rep el producte.
Recepció privada
Activat
Desactivat
Si establiu Recepció privada com a Activat haureu de definir una contrasenya per a la configuració de seguretat del producte. Quan es defineix una contrasenya, s'estableixen les opcions següents:
●
Recepció privada s'activa.
●
Tots els faxos antics es suprimeixen de la memòria.
●
Les opcions Reenvia fax o Recepció al PC s'han definit com a Activat i no es poden configurar.
●
Tots els faxos entrants s'emmagatzemen a la memòria.
Impressió de faxos
Imprimeix els faxos emmagatzemats quan està activada la funció de recepció privada. Aquest element de menú només apareix si s'ha activat l'opció de recepció privada.
Confirmeu número de fax
Activat
Desactivat
Defineix si per a un fax de sortida s'ha de demanar a l'usuari que confirmi el número al qual s'envia el fax. Aquesta opció és útil per assegurar-se que els faxos amb informació confidencial s'envien a la destinació correcta.
Permet reimpressió
Activat
Desactivat
Estableix si es poden tornar a imprimir tots els faxos rebuts emmagatzemats en una memòria disponible.
Dur. to fax/tel.
(Un interval que depèn del país/regió on s'utilitzi el producte).
Indica quan ha de deixar de sonar el timbre audible del Fax/Tel per advertir a l'usuari d'una trucada de veu entrant.
Impressió dúplex
Desactivat
Activat
Indica si els faxos entrants s'han d'imprimir per les dues cares del paper.
Velocitat de fax
Ràpida (V.34)
Mitjana (V.17)
Lenta (V.29)
Augmenta o redueix la velocitat de comunicació del fax permesa.


Menús del tauler de control

Menú Configuració del sistema

Element de menú
Element de submenú
Element de submenú
Descripció
Idioma
(Llista dels idiomes disponibles al tauler de control).
Permet seleccionar l'idioma en què el tauler de control mostra els missatges i els informes del producte.
Config. paper
Mida paper p/def.
Carta
A4
Legal
Estableix la mida per imprimir informes interns o qualsevol tasca d'impressió que no tingui un tipus especificat.
Tipus paper p/def.
Mostra una llista de tots els tipus de suport disponibles.
Estableix el tipus de paper per imprimir informes interns o qualsevol tasca d'impressió que no tingui un tipus especificat.
Safata 1
Tipus de paper
Mida de paper
Estableix la mida i el tipus per defecte de la safata 1.
Acció paper esg.
Espera indef.
Cancel·la
Anul·la
Permet determinar la reacció del producte quan una tasca d'impressió requereix una mida o un tipus de suport que no estan disponibles o quan una safata especificada és buida.
●
Seleccioneu Espera indef. perquè el producte s'esperi fins que s'hagi carregat el suport correcte.
●
Seleccioneu Anul·la per imprimir en un paper de mida diferent després d'un retard especificat.
●
Seleccioneu Cancel·la per cancel·lar automàticament el treball d'impressió després d'un retard especificat.
●
Si seleccioneu Anul·la o Cancel·la, al tauler de control se us demanarà quants segons cal esperar. Premeu les tecles de fletxa per augmentar o reduir el temps fins a 3.600 segons.
Densitat de la impressió
(interval de l'1 al 5)
Estableix quant tòner cal que apliqui el producte per intensificar el gruix de les línies i marges.
Configuració de volum
Volum d'alarma
Volum de to
Volum teclat
Volum línia telèfon
Baix
Mig
Alt
Desactivat
Estableix els nivell de volum per al producte. Cada tipus de volum té els quatre mateixos paràmetres de volum.
Hora/Data
(Paràmetres per al format d'hora, l'hora actual, el format de data i la data actual).
Estableix els paràmetres d'hora i data per al producte.
Seguretat prod.
Activat
Desactivat
Estableix les opcions de seguretat del producte. Si s'estableix en Activat, cal que definiu un número d'identificació personal (PIN).
Desactiva fax
Activat
Desactivat
Inhabilita les funcions de fax del producte. Si heu establert una contrasenya amb el paràmetre Seguretat prod., haureu d'introduir-la per inhabilitar les funcions de fax. Si no s'havia establert una contrasenya, se us demanarà que en creeu una.
Molt baix
Cartutx negre
Atura
Alerta
Continua
Estableix com ha de reaccionar el producte quan detecti que s'ha exhaurit el cartutx d'impressió.
Nivell mínim df p/usuari
Negre
(interval de l'1 al 20)
Estableix el percentatge al qual el tauler de control genera un missatge de tòner baix.
Font Courier
Normal
Fosca
Permet seleccionar valors del tipus de lletra Courier.
M. imp. silenci
Activat
Desactivat
Estableix el paràmetre de mode silenciós per al producte.


Menús del tauler de control

Menú Servei

Element de menú
Element de submenú
Descripció
Servei de fax
Esborrar faxos desats
Esborra tots els faxos de la memòria. Això inclou faxos rebuts (incloent-hi els que no s'han imprès, la càrrega de PC no enviada i els que no s'han reenviat), faxos no rebuts (incloent-hi els que tenen retard) i els faxos impresos que encara estiguin a la memòria. No es poden recuperar els faxos eliminats. El registre d'activitat del fax s'actualitza amb cada element eliminat.
Executa prova de fax
Du a terme una prova del fax per comprovar que el cable telefònic està endollat correctament i que la línia telefònica dóna senyal. S'imprimeix un informe de prova de fax amb els resultats.
Imp. rastr. T.30
Mai
Si hi ha un error
A final truc.
Ara
Imprimeix o programa un informe que s'utilitza per resoldre problemes de transmissió de faxos.
Correcció d'errors
El mode de correcció d'errors permet que el dispositiu que envia torni a transmetre les dades si detecta un senyal incorrecte. Per defecte, aquesta opció està activada.
Reg. servei fax
Al registre de servei del fax s'imprimeixen les últimes 40 entrades.
Pàgina de neteja
Neteja el producte quan apareixen punts o altres marques a les impressions. El procés de neteja dura elimina la pols i l'excés de tòner de la ruta del paper.
Si seleccioneu aquesta opció, el producte us demanarà que carregueu paper A4 o de carta a la safata 1. Premeu el botó D'acord per començar el procés de neteja. Espereu fins que s'acabi el procés. Rebutgeu la pàgina quan s'imprimeixi.
Velocitat USB
Alta
Completa
Estableix la velocitat de l'USB. El paràmetre per defecte és Alta.
Menys ris paper
Activat
Desactivat
Quan les pàgines impreses estan ondulades, aquesta opció configura el producte en un mode que redueix l'ondulació.
El paràmetre per defecte és Desactivat.
Impress. arxiu
Activat
Desactivat
Si imprimiu pàgines que s'emmagatzemaran durant molt de temps, aquesta opció configura el producte en un mode que redueix les taques de tòner i la pols.
L'opció per defecte és Desactivat.
Codi de data del microprogramari
Mostra el codi de data actual del microprogramari.
Restaura les opcions per defecte
Restaura tots els paràmetres amb els valors predeterminats de fàbrica.


Menús del tauler de control

Menú Config. xarxa

Element de menú
Element de submenú
Descripció
Configuració TCP/IP
Automàtic
Manual
Automàtic configura automàticament tots el paràmetres TCP/IP mitjançant DHCP, BootP o AutoIP.
Manual demana que configureu manualment l'adreça IP, la màscara de subxarxa i la passarel·la per defecte.
Des del tauler de control se us demanarà que especifiqueu valors per a cada secció de l'adreça. Utilitzeu els botons de fletxa per augmentar o reduir el valor. Premeu el botó D'acord per acceptar el valor i desplaçar el cursor al camp següent.
Sempre que completeu una adreça, el producte us demanarà que la confirmeu abans de passar a la següent. Un cop configurades les tres adreces, el producte es reiniciarà automàticament.
Encreuam. auto.
Activat
Desactivat
Estableix la funció d'encreuament automàtic.
Serveis de xarxa
IPv4
IPv6
Estableix si el producte ha d'utilitzar el protocol IPv4 o IPv6.
Mostra adreça IP
Sí
No
Estableix si el producte mostra l'adreça IP al tauler de control.
Velocitat d'enllaç
Automàtic
10T Full (10T completa)
10T Half (10T mitjana)
100TX Full (100TX completa)
100TX Half (100TX mitjana)
Permet definir la velocitat d'enllaç manualment si és necessari.
Un cop definida, el producte es reinicia automàticament.
Restaura les opcions per defecte
Restaura totes les configuracions de xarxa als valors per defecte de fàbrica.


Menús del tauler de control

Menús específics de funcions

El producte inclou menús específics de funcions per copiar i enviar i rebre faxos. Per obrir aquests menús, toqueu el botó corresponent a la funció en qüestió del tauler de control.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Còpia
  • Fax


Menús del tauler de control

Còpia

Element de menú
Element de submenú
Descripció
Nombre de còpies
Estableix el nombre de còpies predeterminades que cal imprimir.
Copia d’ID
Permet copiar les dues cares de les targetes d'identificació, o altres documents petits, a la mateixa cara d'un full de paper.
Redueix/Amplia
Original=100%
De Leg. a Cta.=78%
De Legal a A4=83%
A4 > Carta=94%
Carta > A4=97%
Pàgina sencera=91%
Ajustar a pàg
2 pàgines/full
4 pàgines/full
Personalitzat: 25-400%
Defineix el percentatge predeterminat per reduir o ampliar un document copiat.
Clar/fosc
Permet especificar el contrast de la còpia.
Optimitza
Auto
Barrejat
Imatge
Foto
Text
Ajusta la configuració de la qualitat de la còpia per reproduir millor el document original.
Paper
Mida de paper
Tipus de paper
Defineix la mida i el tipus del paper.
Còpies vàries pàgines
Activat
Desactivat
Defineix l'opció de còpia de pàgines múltiples d'escàner pla per defecte.
Compagin.
Activat
Desactivat
Defineix l'opció d'intercalació per defecte.
Selecció de safata per defecte
Autoselecciona
Safata 1
Defineix la safata d'entrada que el producte farà servir per agafar el paper quan imprimeixi una còpia.
Dues cares
D'1 cara a 1 cara
D'1 cara a 2 cares
Defineix les condicions d'impressió a dues cares del producte per als documents originals i les còpies.
M. esborrany
Activat
Desactivat
Defineix la qualitat d'impressió de la còpia en mode esborrany.
Est. nous val. pred.
Permet desar tots els canvis realitzats en aquest menú com a nous valors per defecte.
Restaura les opcions per defecte
Defineix tots els paràmetres de còpia personalitzats en els paràmetres de fàbrica.


Menús del tauler de control

Fax

Element de menú
Element de submenú
Element de submenú
Descripció
Informes de fax
Confirmació fax
Mai
Envia faxos només
Recepció de fax
Tots els faxos
Indica si el producte imprimeix un informe de confirmació després d'enviar o rebre amb èxit una tasca.
Inclou la 1a pàgina
Activat
Desactivat
Indica si el producte inclou una miniatura de la primera pàgina del fax a l'informe.
Informe error fax
Tots els errors
Error d’enviament
Error de recepció
Mai
Indica si el producte imprimeix o no un informe després d'haver fallat l'enviament o recepció d'una tasca.
Inf. últ. trucada
Imprimeix un informe detallat de la darrera operació de fax enviada o rebuda.
Registre d'activitat del fax
Impr.regist.ara
Imprimeix un registre automàtic
Impr.regist.ara: Imprimeix una llista de tots els faxos que s'han enviat o s'han rebut amb aquest producte.
Imprimeix un registre automàtic: Seleccioneu Activat per imprimir automàticament un informe després de cada tasca de fax. Seleccioneu Desactivat per desactivar l'opció d'impressió automàtica.
Agenda
Imprimeix una llista amb els números de marcatge ràpid que s'han configurat per a aquest producte.
Faxos n/desitjats
Imprimeix una llista de números de telèfon que no poden enviar faxos a aquest producte.
Infor.facturació
Imprimeix una llista de codis de facturació que s'han utilitzat per als faxos de sortida. Aquest informe indica quants faxos enviats s'han facturat en cada codi. Aquest element de menú només apareix si s'ha activat l'opció dels codis de facturació.
Tots informes fax
Imprimeix tots els informes de fax.
Opcions d'enviament
Envia un fax
Número de fax
Envia un fax des del producte.
Envia el fax més tard
Hora d'enviament
Data enviament
Número de fax
Envia un fax retardat a l'hora i la data especificades i al número de fax especificat al producte.
Estat tasca fax
Mostra llistes de tasques de fax pendents de ser enviades, reenviades o impreses.
Resolució fax
Estàndard
Fina
Superfina
Volum de la línia telefònica
Defineix la resolució dels documents enviats. Les imatges de més resolució tenen més punts per polzada (ppp) i, per tant, són més detallades. Les imatges de menys resolució tenen menys punts per polzada (ppp) i, per tant, són menys detallades però la mida del fitxer és més petita.
Opc. de recepció
Impressió de faxos
Imprimeix tasques de fax desades per a recepció privada. Aquest element del menú només apareix si s'ha activat el paràmetre Recepció privada. Per imprimir faxos privats, cal introduir la contrasenya.
Bloq. fax no desitjat
Afegeix número
Elim. número
Supr. tots.
Faxos n/desitjats
Modifica la llista de faxos bloquejats. La llista de fax bloquejats pot tenir fins a 30 números. Quan el producte rep una trucada d'un dels números de fax bloquejats, elimina el fax d'entrada. També registra el fax bloquejat al registre d'activitats amb informació de comptabilitat de tasca.
Reimp. faxos
Torna a imprimir faxos que el producte ha rebut anteriorment. Aquest element del menú només apareix si s'ha activat el paràmetre Permet reimpressió.
Reenvia fax
Desactivat
Activat
Indica al producte que enviï els faxos rebuts a una altra màquina de fax.
Recep. sondeig
Permet al producte trucar a una altra màquina de fax amb l'enviament del sondeig activat.
Config. d'agenda
Conf. individual
Afegeix/Edita
Suprimeix
Edita les d'entrades de marcatge ràpid i entrades de marcatge en grup de l'agenda. El producte admet fins a 120 entrades d'agenda que poden ser entrades individuals o de grup.
Config. grup
Afeg./edita grup
Suprimeix grup
Suprimeix número al grup
Supr. tots.
Imp. informe ara
Imprimeix l'informe de l'agenda o llibreta de telèfons.


Programari per al Windows

Programari per al Windows
  • Sistemes operatius compatibles del Windows
  • Controladors d'impressora compatibles per al Windows
  • Selecció del controlador de la impressora correcte per al Windows
  • Canvi dels paràmetres de les tasques d'impressió
  • Canvi dels paràmetres del controlador de la impressora per al Windows
  • Eliminació de programari al Windows
  • Utilitats compatibles per al Windows
  • Programari per a altres sistemes operatius


Programari per al Windows

Sistemes operatius compatibles del Windows

El producte és compatible amb els sistemes operatius del Windows següents:

Instal·lació de programari recomanada
●
Windows XP (32 bits, Service Pack 2)
●
Windows Vista (32 bits i 64 bits)
●
Windows 7 (32 bits i 64 bits)
Només controladors d'escaneig i impressió
●
Windows Server 2003 (32 bits, Service Pack 3)
●
Windows Server 2008


Programari per al Windows

Controladors d'impressora compatibles per al Windows
●
HP PCL 6 (aquest és el controlador d'impressora per defecte)
●
Controlador d'impressió universal d'HP per al Windows - Postscript
●
Controlador d'impressió universal per a PCL 5

Els controladors de la impressora inclouen una eina d'ajuda en línia que ofereix instruccions per a les tasques habituals d'impressió i descriu els botons, quadres de verificació i llistes desplegables del controlador de la impressora.

NOTA:

Si voleu més informació sobre l'UPD, aneu a www.hp.com/go/upd.


Programari per al Windows

Selecció del controlador de la impressora correcte per al Windows

El controladors d'impressora donen accés a les funcions del producte i permeten que l'ordinador s'hi comuniqui (mitjançant un llenguatge d'impressora). Consulteu les notes d'instal·lació i els fitxers "llegeix-me" del CD del producte si busqueu programari i llenguatges addicionals.

Descripció del controlador HP PCL 6.
●
S'instal·la des de l'auxiliar Afegeix una impressora
●
Proporcionat com a controlador per defecte
●
Recomanat per a la impressió en tots els entorns Windows compatibles
●
Ofereix la millor velocitat, qualitat d'impressió i compatibilitat amb funcions del producte per a la majoria d'usuaris.
●
Desenvolupat per treballar amb la interfície del dispositiu gràfic (Graphic Device Interface, GDI) del Windows per oferir la millor velocitat en entorns Windows.
●
És possible que no sigui totalment compatible amb programaris de tercers o personalitzats basats en PCL 5.
Descripció del controlador HP UPD PS.
●
Es pot baixar des del lloc web www.hp.com/go/ljm1530series_software
●
Recomanat per imprimir amb programari d'Adobe® o amb altres programaris amb un alt nivell d'ús de gràfics.
●
Ofereix compatibilitat per a les necessitats d'impressió amb l'emulació PostScript o per a fonts PostScript flash
Descripció del controlador HP UPD PCL 5
●
Es pot baixar des del lloc web www.hp.com/go/ljm1530series_software
●
Compatible amb versions PCL anteriors i productes HP LaserJet més antics.
●
La millor opció per imprimir des de programari de tercers o personalitzat.
●
Dissenyat per utilitzar-se en entorns corporatius Windows, per tenir un sol controlador per a diversos models d'impressores.
●
Opció prioritària per imprimir en diversos models d'impressora des d'un ordinador Windows portàtil.


Programari per al Windows

Canvi dels paràmetres de les tasques d'impressió

Eina per canviar els paràmetres
Mètode per canviar els paràmetres
Durada dels canvis
Jerarquia dels canvis
Paràmetres del programari
Al menú Fitxer del programa, feu clic a Configuració de la pàgina o a una ordre semblant.
Aquests paràmetres només són vàlids per a la tasca d'impressió actual.
Les opcions que hi canvieu substituiran les opcions de la resta de quadres de diàleg.
Propietats de la impressora al programari
Els passos varien segons el programa. Aquest és el procediment més comú.
1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic a Propietats o Preferències.
3.
Canvieu els paràmetres de qualsevol de les fitxes.
Aquests paràmetres són vàlids per a la sessió actual del programari.
Els paràmetres que es canviïn aquí substituiran els paràmetres per defecte de la impressora i del producte.
Paràmetres predeterminats del controlador de la impressora
1.
Obriu la llista d'impressores a l'ordinador i seleccioneu aquest producte.
NOTA:

Aquest pas varia segons el sistema operatiu.
2.
Feu clic a Impressora i, a continuació, a Preferències d'impressió.
3.
Canvieu els paràmetres de qualsevol de les fitxes.
Aquests paràmetres es mantindran fins que els torneu a canviar.
NOTA:

Amb aquest mètode es canvien els paràmetres per defecte del controlador d'impressora per a tots els programes.
Podeu substituir aquests paràmetres canviant-los al programa.
Paràmetres per defecte del producte
Canvieu els paràmetres del producte al tauler de control o al programari d'administració del producte que s'inclou amb el producte.
Aquests paràmetres es mantindran fins que els torneu a canviar.
Podeu substituir aquests paràmetres fent canvis amb qualsevol altra eina.


Programari per al Windows

Canvi dels paràmetres del controlador de la impressora per al Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Canvi dels paràmetres de totes les tasques d'impressió fins que es tanqui el programa
  • Canvi dels paràmetres predeterminats de totes les tasques d'impressió
  • Canvi dels paràmetres de configuració del producte


Programari per al Windows

Canvi dels paràmetres de totes les tasques d'impressió fins que es tanqui el programa

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el controlador i feu clic a Propietats o Preferències.

Els passos poden variar, però aquest és el procediment més habitual.


Programari per al Windows

Canvi dels paràmetres predeterminats de totes les tasques d'impressió

1.
Windows XP, Windows Server 2003 i Windows Server 2008 (utilitzant la vista predeterminada del menú Inicia): Feu clic a Inicia i, a continuació, a Impressores i faxos.

Windows XP, Windows Server 2003 i Windows Server 2008 (utilitzant la vista clàssica del menú Inicia): Feu clic a Inicia, Paràmetres i Impressores.

Windows Vista: Feu clic a Inicia, Tauler de control i després, a la categoria de Maquinari i so, feu clic a Impressora.

Windows 7: Feu clic a Inici i, a continuació, feu clic a Dispositius i impressores.

2.
Feu clic amb el botó dret a la icona del controlador i seleccioneu Preferències d'impressió.


Programari per al Windows

Canvi dels paràmetres de configuració del producte

1.
Windows XP, Windows Server 2003 i Windows Server 2008 (utilitzant la vista predeterminada del menú Inicia): Feu clic a Inicia i, a continuació, a Impressores i faxos.

Windows XP, Windows Server 2003 i Windows Server 2008 (utilitzant la vista clàssica del menú Inicia): Feu clic a Inicia, Paràmetres i Impressores.

Windows Vista: Feu clic a Inicia, Tauler de control i després, a la categoria de Maquinari i so, feu clic a Impressora.

Windows 7: Feu clic a Inici i, a continuació, feu clic a Dispositius i impressores.

2.
Feu clic amb el botó dret del ratolí a la icona del controlador i, a continuació, seleccioneu Propietats o Propietats d'impressió.
3.
Feu clic a la pestanya Configuració del dispositiu.


Programari per al Windows

Eliminació de programari al Windows
Windows XP

1.
Feu clic a Inicia i després a Programes.
2.
Feu clic a HP i, a continuació, al nom del producte.
3.
Feu clic a Desinstal·la i després seguiu les instruccions de la pantalla per eliminar el programari.

Windows Vista i Windows 7

1.
Feu clic a Inicia i després a Tots els programes.
2.
Feu clic a HP i, a continuació, al nom del producte.
3.
Feu clic a Desinstal·la i després seguiu les instruccions de la pantalla per eliminar el programari.


Programari per al Windows

Utilitats compatibles per al Windows
●
HP Web Jetadmin
●
Servidor web incrustat HP
●
HP ToolboxFX

En aquesta secció s'ofereix informació sobre els temes següents:

  • Altres components i utilitats per al Windows


Programari per al Windows

Altres components i utilitats per al Windows
●
Instal·lador de programari: automatitza la instal·lació del sistema d'impressió
●
Registre web en línia
●
HP LaserJet Scan
●
Enviament de fax de PC


Programari per al Windows

Programari per a altres sistemes operatius

SO
Programari
UNIX
Per a les xarxes HP-UX i Solaris, aneu a www.hp.com/support/net_printing per descarregar l'instal·lador d'impressora HP Jetdirect per a UNIX.
Linux
Per obtenir més informació, aneu a www.hp.com/go/linuxprinting.


Ús del producte amb ordinadors Mac

Ús del producte amb ordinadors Mac
  • Programari per a Mac
  • Imprimir amb Mac
  • Enviament d'un fax amb ordinadors Mac
  • Escaneig en equips Mac


Ús del producte amb ordinadors Mac

Programari per a Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • Sistemes operatius compatibles amb Mac
  • Controladors d'impressora compatibles amb Mac
  • Instal·lació del programari als sistemes operatius Mac
  • Eliminació del programari dels sistemes operatius Mac
  • Canvi dels paràmetres del controlador de la impressora per Mac
  • Programari per a ordinadors Mac


Ús del producte amb ordinadors Mac

Sistemes operatius compatibles amb Mac

El producte és compatible amb els següents sistemes operatius Mac:

●
Mac OS X 10.5, 10.6 i posteriors
NOTA:

Per al Mac OS X 10.5 i posteriors, s'admeten equips Mac amb processadors PPC i Intel® Core™. Per al Mac OS X 10.6 s'admeten Macs amb processador Intel Core.


Ús del producte amb ordinadors Mac

Controladors d'impressora compatibles amb Mac

L'instal·lador del programari d'HP LaserJet proporciona fitxers PPD (descripció d'impressora PostScript®) i PDE (extensions de diàleg de la impressora) per utilitzar-los amb ordinadors amb Mac OS X. Els fitxers PPD i PDE d'impressora d' HP, juntament amb els controladors d' impressora Apple PostScript integrats, ofereixen unes funcions d'impressió completes i accés a funcions específiques de la impressora HP.


Ús del producte amb ordinadors Mac

Instal·lació del programari als sistemes operatius Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • Instal·lació de programari per ordinadors Mac connectats directament al producte
  • Instal·lació del programari als ordinadors Mac connectats a una xarxa cablejada


Ús del producte amb ordinadors Mac

Instal·lació de programari per ordinadors Mac connectats directament al producte

Aquest producte admet una connexió USB 2.0. Utilitzeu un cable USB de tipus A-B. HP recomana utilitzar un cable que no sobrepassi els 2 metres.

1.
Connecteu el cable USB al producte i a l'ordinador.

2.
Instal·leu el programari des del CD.
3.
Feu clic a la icona del programari d'instal·lació d'HP i seguiu les instruccions a la pantalla.
4.
A la pantalla de confirmació d'instal·lació correcta, feu clic al botó Close (Tanca).
5.
Imprimiu un full des de qualsevol programa per comprovar que el programari d'impressió s’ha instal·lat correctament.


Ús del producte amb ordinadors Mac

Instal·lació del programari als ordinadors Mac connectats a una xarxa cablejada

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració de l'adreça IP
  • Instal·lació del programari


Ús del producte amb ordinadors Mac

Configuració de l'adreça IP

L'adreça IP del producte es pot configurar manualment o automàticament mitjançant el DHCP, el BootP o l'AutoIP.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració manual
  • Configuració automàtica


Ús del producte amb ordinadors Mac

Configuració manual

Només el protocol IPv4 es pot configurar manualment.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar l'opció Config. xarxa i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'opció Configuració TCP/IP i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Manual i després premeu el botó D'acord.
5.
Utilitzeu els botons alfanumèrics per introduir l'adreça IP i premeu el botó D'acord.
6.
Si l'adreça IP no és correcta, utilitzeu els botons de fletxa per seleccionar l'opció No i després premeu el botó D'acord. Repetiu el pas 5 amb l'adreça IP correcta i, a continuació, repetiu el pas 5 per a la màscara de subxarxa i la passarel·la per defecte.


Ús del producte amb ordinadors Mac

Configuració automàtica

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar l'opció Config. xarxa i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'opció Configuració TCP/IP i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Automàtic i després premeu el botó D'acord.

És possible que hagin de passar uns minuts abans que es pugui utilitzar l’adreça IP.

NOTA:

Si voleu desactivar o activar determinats modes d'IP automàtics (per exemple BOOTP, DHCP o AutoIP), aquests paràmetres només poden canviar-se amb el servidor de web incrustat o amb l'eina HP ToolboxFX.


Ús del producte amb ordinadors Mac

Instal·lació del programari

1.
Tanqueu tots els programes de l'ordinador.
2.
Instal·leu el programari des del CD.
3.
Feu clic a la icona del programari d'instal·lació d'HP i seguiu les instruccions a la pantalla.
4.
A la pantalla de confirmació d'instal·lació correcta, feu clic al botó Close (Tanca).
5.
Imprimiu un full des de qualsevol programa per comprovar que el programari d'impressió s’ha instal·lat correctament.


Ús del producte amb ordinadors Mac

Eliminació del programari dels sistemes operatius Mac

Cal que tingueu drets d'administrador per tal d'eliminar el programari.

1.
Desconnecteu el producte de l'ordinador.
2.
Obriu Applications (Aplicacions).
3.
Seleccioneu Hewlett Packard.
4.
Seleccioneu HP Uninstaller.
5.
Seleccioneu el producte de la llista de dispositius i feu clic al botó Uninstall (Desinstal·la).
6.
Quan hagueu instal·lat el programari, reinicieu l'ordinador i buideu la Paperera de reciclatge.


Ús del producte amb ordinadors Mac

Canvi dels paràmetres del controlador de la impressora per Mac

Canvi dels paràmetres de totes les tasques d'impressió fins que es tanqui el programari
Canvi dels paràmetres predeterminats de totes les tasques d'impressió
Canvi dels paràmetres de configuració del producte
1.
Al menú File (Fitxer), feu clic al botó Print (Imprimeix).
2.
Canvieu els paràmetres que vulgueu dels diferents menús.
1.
Al menú File (Fitxer), feu clic al botó Print (Imprimeix).
2.
Canvieu els paràmetres que vulgueu dels diferents menús.
3.
Al menú valors predefinits, feu clic a l'opció Desa com... i escriviu un nom per al valor predefinit.
Aquests paràmetres es desen al menú valors predefinits. Per utilitzar els paràmetres nous, heu de seleccionar la configuració predefinida que heu desat cada cop que obriu un programa i imprimiu.
Mac OS X 10.5 i 10.6
1.
En el menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i, tot seguit, feu clic a la icona Print & Fax (Imprimeix i envia per fax).
2.
Seleccioneu el producte a la part esquerra de la finestra.
3.
Feu clic al botó Options & Supplies (Opcions i subministraments).
4.
Feu clic a la fitxa Driver (Controlador).
5.
Configureu les opcions instal·lades.


Ús del producte amb ordinadors Mac

Programari per a ordinadors Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • HP Utility per a Mac
  • Programes d'utilitat admesos per a Mac


Ús del producte amb ordinadors Mac

HP Utility per a Mac

Utilitzeu la utilitat d' HP per configurar característiques del producte que no es troben disponibles al controlador de la impressora.

Podeu utilitzar la utilitat d' HP si el producte fa servir un cable de bus en sèrie universal (USB) o si s'ha connectat a una xarxa basada en TCP/IP.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Com obrir l'HP Utility
  • Característiques d' HP Utility


Ús del producte amb ordinadors Mac

Com obrir l'HP Utility

▲
Al Dock, feu clic a HP Utility.

o

A Applications (Aplicacions), feu clic a Hewlett Packard i després a HP Utility.


Ús del producte amb ordinadors Mac

Característiques d' HP Utility

Utilitzeu el programari HP Utility per realitzar les tasques següents:

●
Obtenir informació sobre l'estat dels subministraments.
●
Obtenir informació sobre el producte, com ara la versió del microprogramari i el número de sèrie.
●
Imprimir una pàgina de configuració.
●
Per a productes connectats a una xarxa basada en IP, obtenir informació sobre la xarxa i obrir el servidor web incrustat d'HP.
●
Configurar la mida i el tipus de paper de la safata.
●
Transferir fitxers i tipus de lletra de l'ordinador al producte.
●
Actualitzar el microprogramari del producte.
●
Configurar els paràmetres bàsics de fax.


Ús del producte amb ordinadors Mac

Programes d'utilitat admesos per a Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • Servidor web incrustat HP


Ús del producte amb ordinadors Mac

Servidor web incrustat HP

El producte inclou un servidor web incrustat que permet accedir a la informació del producte i de les activitats de la xarxa.


Ús del producte amb ordinadors Mac

Imprimir amb Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • Cancel·lació d'una tasca d'impressió amb Mac
  • Canvi de la mida i el tipus de paper amb ordinadors Mac
  • Crear i utilitzar valors predefinits d'impressió amb Mac
  • Canvi de la mida dels documents o impressió amb una mida de paper personalitzada amb Mac
  • Imprimir una portada amb Mac
  • Utilització de filigranes amb Mac
  • Impressió de diverses pàgines en un full de paper amb Mac
  • Impressió a les dues cares de la pàgina (impressió dúplex) amb Mac
  • Utilització del menú Serveis amb Mac


Ús del producte amb ordinadors Mac

Cancel·lació d'una tasca d'impressió amb Mac

Per cancel·lar la tasca d'impressió que s'està imprimint, premeu el botó Cancel·la [image] al tauler de control del producte.

NOTA:

Quan premeu el botó Cancel·la [image], s'esborra la tasca que el producte processa actualment. Si s'està executant més d'un procés (per exemple, el producte està imprimint un document mentre es rep un fax), quan premeu el botó Cancel·la [image] s'esborra el procés que apareix en aquell moment al tauler de control del producte.

També podeu cancel·lar una tasca d'impressió des d'un programa o una cua d'impressió.

Per aturar immediatament la tasca d'impressió, traieu el suport d'impressió que queda al producte. Quan s'aturi la impressió, feu servir un dels mètodes següents:

●
Tauler de control del producte: Per cancel·lar la tasca d'impressió, premeu i deixeu anar el botó Cancel·la [image] del tauler de control del producte.
●
Programa: Normalment, apareix un quadre de diàleg durant un moment a la pantalla que us permet cancel·lar la tasca d'impressió.
●
Cua d'impressió del Mac: Obriu la cua d'impressió fent doble clic a la icona del producte al Dock. Seleccioneu la tasca d'impressió i feu clic a Delete (Suprimeix).


Ús del producte amb ordinadors Mac

Canvi de la mida i el tipus de paper amb ordinadors Mac

1.
Al menú File (Fitxer) del programa, feu clic a Print (Imprimeix).
2.
Al menú Copies & Pages (Copies i pàgines), feu clic al botó Page Setup (Configuració de la pàgina).
3.
Seleccioneu una mida a la llista desplegable Paper Size (Mida del paper) i, tot seguit, feu clic al botó D'acord.
4.
Obriu el menú Finishing (Acabat).
5.
Seleccioneu un tipus a la llista desplegable Media-type (Tipus de material).
6.
Feu clic al botó Print (Imprimeix).


Ús del producte amb ordinadors Mac

Crear i utilitzar valors predefinits d'impressió amb Mac

Utilitzeu els valors predefinits d'impressió per arxivar els paràmetres actuals del controlador de la impressora i poder tornar a utilitzar-los.

Creació d'un valor predefinit d'impressió

1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Seleccioneu el controlador.
3.
Seleccioneu la configuració d'impressió que voleu desar per a la seva reutilització.
4.
Al menú valors predefinits, feu clic a l'opció Desa com... i escriviu un nom per al valor predefinit.
5.
Feu clic al botó D'acord.

Ús de valors predefinits d'impressió

1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Seleccioneu el controlador.
3.
Al menú valors predefinits, seleccioneu el valor predefinit d'impressió.

NOTA:

Per utilitzar els paràmetres predeterminats del controlador de la impressora, seleccioneu l'opció estàndard.


Ús del producte amb ordinadors Mac

Canvi de la mida dels documents o impressió amb una mida de paper personalitzada amb Mac

Mac OS X 10.5 i 10.6
Utilitzeu un d'aquests mètodes.
1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Feu clic al botó Page Setup (Configuració de la pàgina).
3.
Seleccioneu el producte i, a continuació, seleccioneu els paràmetres correctes per a les opcions Paper Size (Mida del paper) i Orientació.
1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Obriu el menú Paper Handling (Manipulació del paper).
3.
A la secció Mida de paper de la destinació, feu clic al requadre Escala per a ajustar la mida del paper i, a continuació, seleccioneu la mida a la llista desplegable.


Ús del producte amb ordinadors Mac

Imprimir una portada amb Mac

1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Seleccioneu el controlador.
3.
Obriu el menú Portada i, a continuació, seleccioneu on voleu imprimir la portada. Feu clic al botó Abans del document o al botó Després del document.
4.
Al menú Tipus de portada, seleccioneu el missatge que voleu imprimir a la portada.
NOTA:

Per imprimir una portada en blanc, seleccioneu l'opció estàndard al menú Tipus de portada.


Ús del producte amb ordinadors Mac

Utilització de filigranes amb Mac

1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Obriu el menú Filigranes.
3.
Al menú Mode, seleccioneu el tipus de filigrana que voleu utilitzar. Seleccioneu l'opció Filigrana per imprimir un missatge semitransparent. Seleccioneu l'opció Overlay (Plantilla) per imprimir un missatge que no sigui transparent.
4.
Al menú Pages (Pàgines), seleccioneu si voleu imprimir la filigrana a totes les pàgines o només a la primera.
5.
Al menú Text, seleccioneu un dels missatges estàndard o seleccioneu l'opció Custom (Personalitzat) i escriviu un missatge nou al requadre.
6.
Seleccioneu opcions per als paràmetres restants.


Ús del producte amb ordinadors Mac

Impressió de diverses pàgines en un full de paper amb Mac

il·lustració del producte

1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Seleccioneu el controlador.
3.
Obriu el menú Disposició.
4.
Al menú Pages per Sheet (Pàgines per full), trieu el número de pàgines que voleu imprimir en cada full (1, 2, 4, 6, 9 o 16).
5.
A la secció Direcció de disposició, seleccioneu l'ordre i la disposició de les pàgines en el full.
6.
Al menú Marges, seleccioneu el tipus de marge que s'ha d'imprimir al voltant de cada pàgina del full.


Ús del producte amb ordinadors Mac

Impressió a les dues cares de la pàgina (impressió dúplex) amb Mac
Utilitzar la impressió dúplex automàtica

1.
Inseriu prou paper a una de les safates per acomodar el treball d'impressió.
2.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
3.
Obriu el menú Disposició.
4.
Al menú A dues cares, seleccioneu una opció d'enquadernació.

Imprimir a les dues cares manualment

1.
Inseriu prou paper a una de les safates per acomodar el treball d'impressió.
2.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
3.
Obriu el menú Finishing (Acabat) i feu clic a la fitxa Dúplex manual o obriu el menú Dúplex manual.
4.
Feu clic al requadre Dúplex manual i seleccioneu una opció d'enquadernació.
5.
Feu clic al botó Print (Imprimeix). Seguiu les instruccions de la finestra emergent que apareix a la pantalla de l'ordinador abans de tornar a col·locar la pila de sortida a la safata 1 per imprimir la segona meitat.
6.
Aneu al producte i traieu els fulls de paper en blanc de la safata 1.
7.
Introduïu la pila impresa cara amunt amb la part inferior que entri primer a la impressora a la safata 1. La segona cara s'ha d'imprimir des de la safata 1.
8.
Si apareix un missatge, premeu el botó adequat del tauler de control per continuar.


Ús del producte amb ordinadors Mac

Utilització del menú Serveis amb Mac

Si el producte està connectat a una xarxa, feu servir el menú Services (Serveis) per obtenir informació sobre el producte i l'estat dels subministraments.

1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Obriu el menú Serveis.
3.
Per obrir el servidor web incrustat i dur a terme una tasca de manteniment, feu el següent:

a.
Seleccioneu la fitxa Manteniment de dispositius.
b.
Seleccioneu una tasca de la llista desplegable.
c.
Feu clic al botó Inicia.

4.
Per anar a diversos llocs web d'assistència per a aquest producte, feu el següent:

a.
Seleccioneu la fitxa Serveis a Internet.
b.
Seleccioneu una opció del menú.
c.
Feu clic al botó Endavant!.


Ús del producte amb ordinadors Mac

Enviament d'un fax amb ordinadors Mac

Per enviar un fax imprimint-lo a un controlador de fax, seguiu aquests passos:

1.
Obriu el document que voleu enviar per fax.
2.
Feu clic a File (Fitxer) i, a continuació, a Print (Imprimeix).
3.
Al menú emergent Impressora, seleccioneu la cua d'impressió de fax que voleu fer servir.
4.
Al camp Còpies, ajusteu el nombre de còpies que voleu.
5.
Al menú emergent Mida del paper, ajusteu la mida del paper.
6.
A Informació de fax, introduïu el número de fax d'un o més destinataris.
NOTA:

Podeu introduir un prefix al camp Prefix de marcatge.

7.
Feu clic a Fax.


Ús del producte amb ordinadors Mac

Escaneig en equips Mac

Utilitzeu el programari HP Scan per escanejar imatges en un ordinador Mac.

1.
Carregueu el document al vidre de l'escàner o a l'alimentador de documents.
2.
Obriu la carpeta Aplicacions i feu clic a Hewlett-Packard. Feu doble clic a HP Scan.
3.
Obriu el menú HP Scan i feu clic Preferències. Al menú emergent Escàner, seleccioneu aquest producte de la llista i feu clic a Continua.
4.
Per fer servir els paràmetres predefinits estàndard, que ofereixen resultats acceptables per a imatges i text, feu clic al botó Escaneja.

Per fer servir paràmetres predefinits optimitzats per a imatges o documents de text, seleccioneu-ne un del menú emergent Paràmetres predefinits d'escaneig. Per ajustar els paràmetres, feu clic al botó Edita. Quan estigueu a punt per escanejar, feu clic al botó Escaneja.

5.
Per escanejar més pàgines, carregueu la pàgina següent i feu clic a Escaneja. Feu clic a Afegeix a la llista per afegir les pàgines noves a la llista actual. Repetiu fins que acabeu d'escanejar totes les pàgines.
6.
Feu clic al botó Desa i navegueu fins a la carpeta de l'ordinador on voleu desar el fitxer.
NOTA:

Per imprimir ara les imatges escanejades, feu clic al botó Imprimeix.


Connexió al producte

Connexió al producte
  • Sistemes operatius de xarxa compatibles
  • Descàrrec per compartir impressora
  • Connexió amb USB
  • Connexió a una xarxa


Connexió al producte

Sistemes operatius de xarxa compatibles

Els sistemes operatius següents admeten la impressió en xarxa:

Instal·lació de programari recomanada
●
Windows XP (32 bits, Service Pack 2)
●
Windows Vista (32 bits i 64 bits)
●
Windows 7 (32 bits i 64 bits)
Controlador de la impressora i de l'escàner
●
Windows Server 2003 (32 bits, Service Pack 3)
●
Windows Server 2008
Només el controlador de la impressora
●
Linux (només web)
●
Seqüències de model UNIX (només web)


Connexió al producte

Descàrrec per compartir impressora

HP no admet connexió en xarxa d'igual a igual, ja que aquesta característica és una funció dels sistemes operatius Microsoft i no dels controladors d'impressores HP. Aneu a Microsoft a www.microsoft.com.


Connexió al producte

Connexió amb USB
NOTA:

No connecteu el cable USB del producte a l'ordinador fins que l'instal·lador us ho demani.

1.
Inseriu el CD del dispositiu a l'ordinador. Si l'instal·lador del programari no s'executa, cerqueu el fitxer setup.exe al CD i feu-hi doble clic.
2.
Seguiu les instruccions d'instal·lació.
3.
Espereu que acabi el procés d'instal·lació i reinicieu l'ordinador.


Connexió al producte

Connexió a una xarxa

En aquesta secció s'ofereix informació sobre els temes següents:

  • Protocols de xarxa compatibles
  • Instal·lació del producte en una xarxa cablejada
  • Configuració dels paràmetres de xarxa


Connexió al producte

Protocols de xarxa compatibles

Per connectar un producte amb funcions de xarxa necessitareu una xarxa que utilitzi un o més dels protocols que s'indiquen tot seguit.

●
TCP/IP (IPv4 o IPv6)
●
Port 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Connexió al producte

Instal·lació del producte en una xarxa cablejada

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració de l'adreça IP
  • Instal·lació del programari


Connexió al producte

Configuració de l'adreça IP

L'adreça IP del producte es pot configurar manualment o automàticament mitjançant el DHCP, el BootP o l'AutoIP.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració manual
  • Configuració automàtica


Connexió al producte

Configuració manual

Només el protocol IPv4 es pot configurar manualment.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar l'opció Config. xarxa i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'opció Configuració TCP/IP i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Manual i després premeu el botó D'acord.
5.
Utilitzeu els botons alfanumèrics per introduir l'adreça IP i premeu el botó D'acord.
6.
Si l'adreça IP no és correcta, utilitzeu els botons de fletxa per seleccionar l'opció No i després premeu el botó D'acord. Repetiu el pas 5 amb l'adreça IP correcta i, a continuació, repetiu el pas 5 per a la màscara de subxarxa i la passarel·la per defecte.


Connexió al producte

Configuració automàtica

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar l'opció Config. xarxa i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'opció Configuració TCP/IP i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Automàtic i després premeu el botó D'acord.

És possible que hagin de passar uns minuts abans que es pugui utilitzar l’adreça IP.

NOTA:

Si voleu desactivar o activar determinats modes d'IP automàtics (per exemple BOOTP, DHCP o AutoIP), aquests paràmetres només poden canviar-se amb el servidor de web incrustat o amb l'eina HP ToolboxFX.


Connexió al producte

Instal·lació del programari

1.
Tanqueu tots els programes de l'ordinador.
2.
Instal·leu el programari des del CD.
3.
Seguiu les instruccions en pantalla.
4.
Si se us sol·licita, seleccioneu l'opció Connecta utilitzant una xarxa amb cables i, tot seguit, feu clic al botó Següent.
5.
A la llista d'impressores disponibles, seleccioneu la impressora que té l'adreça IP correcta.
6.
Feu clic al botó Acaba.
7.
A la pantalla Més opcions, podeu instal·lar més programaris o podeu fer clic al botó Acaba.
8.
Imprimiu un full des de qualsevol programa per comprovar que el programari d'impressió s’ha instal·lat correctament.


Connexió al producte

Configuració dels paràmetres de xarxa

En aquesta secció s'ofereix informació sobre els temes següents:

  • Visualització o canvi dels paràmetres de xarxa
  • Establiment o canvi de la contrasenya del producte
  • Configuració de la velocitat de l'enllaç


Connexió al producte

Visualització o canvi dels paràmetres de xarxa

Utilitzeu el servidor web incrustat per veure o modificar la configuració IP.

1.
Imprimiu una pàgina de configuració i busqueu-hi l'adreça IP.
●
Si feu servir una adreça IPv4, l'adreça IP tindrà només dígits. Té aquest format:

xxx.xxx.xxx.xxx
●
Si feu servir una adreça IPv6, l'adreça IP és una combinació hexadecimals de caràcters i dígits. Té un format similar al següent:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Per obrir el servidor web incrustat d'HP, escriviu l'adreça IP (IPv4) del producte a la línia d'adreça del navegador web. Per a l'IPv6, feu servir el protocol establert pel navegador web per a la introducció d'adreces IPv6.
3.
Feu clic a la pestanya Networking (Xarxa) per obtenir informació de la xarxa. Podeu canviar la configuració segons convingui.


Connexió al producte

Establiment o canvi de la contrasenya del producte

Utilitzeu el servidor web integrat d'HP per establir una contrasenya o canviar-ne una d'existent per a un producte de xarxa.

1.
Escriviu l'adreça IP del producte a la línia d'adreça del navegador web. Feu clic a la fitxa Funcions de xarxa i després a l'enllaç Seguretat.
NOTA:

Si ja s'havia definit una contrasenya, l'haureu d'especificar. Escriviu la contrasenya i, a continuació, feu clic al botó Aplica.

2.
Escriviu la contrasenya nova als quadres Contrasenya nova i Verifiqueu la contrasenya.
3.
A la part inferior de la finestra, feu clic al botó Aplica per desar la contrasenya.


Connexió al producte

Configuració de la velocitat de l'enllaç
NOTA:

Els canvis que es facin de manera incorrecta als paràmetres de velocitat d'enllaç poden impedir que el producte es comuniqui amb altres dispositius de la xarxa. A la majoria dels casos, cal deixar el producte en mode automàtic. Els canvis poden fer que el producte s’apagui i es torni a engegar. Els canvis només es poden realitzar quan el producte està inactiu.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar l'opció Config. xarxa i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'opció Velocitat d'enllaç i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar un dels paràmetres següents.
●
Automàtic
●
10T Full (10T completa)
●
10T Half (10T mitjana)
●
100TX Full (100TX completa)
●
100TX Half (100TX mitjana)
NOTA:

El paràmetre ha de coincidir amb el dispositiu de la xarxa al qual us connecteu (concentrador de xarxa, commutador, passarel·la, encaminador o ordinador).

5.
Premeu el botó D'acord. El producte s'apaga i es torna a engegar.


Paper i suports d'impressió

Paper i suports d'impressió
  • Comprensió de l'utilització del paper
  • Canvi del controlador de la impressora de manera que coincideixi amb el tipus i la mida del paper
  • Mides de paper admeses
  • Tipus de paper admesos i capacitat de la safata
  • Càrrega de safates de paper
  • Càrrega de l'alimentador de documents
  • Configuració de les safates


Paper i suports d'impressió

Comprensió de l'utilització del paper

Aquest producte admet una gran varietat de papers i altres suports d'impressió d'acord amb les directrius d'aquesta guia d'usuari. El paper o els suports d'impressió que no compleixin aquestes directrius poden provocar una mala qualitat d'impressió i al deteriorament prematur del producte.

Per a obtenir els millors resultats, utilitzeu només paper i materials d'impressió de marca HP dissenyats per a impressores làser o multifuncionals. No feu servir paper o materials d'impressió fabricats per a impressores d'injecció de tinta. Hewlett-Packard Company no pot recomanar l'ús de materials d'altres marques perquè HP no pot controlar la seva qualitat.

És possible que un paper compleixi totes les directrius indicades en aquesta guia de l'usuari i que no s'obtinguin resultats satisfactoris. Això pot ser a causa d'una manipulació no apropiada, una temperatura i uns nivells d'humitat inacceptables o altres variables que Hewlett-Packard no pot controlar.

ATENCIÓ:

si utilitzeu un suport que no compleix les especificacions de Hewlett-Packard es poden produir problemes al producte que requereixin una reparació. Aquest tipus de reparació no queda cobert per la garantia de Hewlett-Packard ni pels contractes de serveis.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Directrius per a papers especials


Paper i suports d'impressió

Directrius per a papers especials

Aquest producte admet la impressió en suports especials. Utilitzeu les següents directrius per obtenir resultats satisfactoris. Quan feu servir paper o suports d'impressió especials, assegureu-vos que fixeu el tipus i la mida al controlador de la impressora per tal d'obtenir el millor resultat.

ATENCIÓ:

els productes HP LaserJet utilitzen fusors per adherir les partícules seques del tòner al paper en forma de punts molt precisos. El paper làser d'HP ha estat dissenyat per resistir aquesta calor extrema. Si feu servir paper d'injecció de tinta, podeu deteriorar el producte.

Tipus de suport
Sí
No
Sobres
●
Emmagatzemeu els sobres plans.
●
Utilitzeu sobres la junta dels quals arriba fins a la cantonada del sobre.
●
Utilitzeu tires adhesives protegides aprovades per a impressores làser.
●
No utilitzeu sobres que estiguin arrugats, presentin incisions, estiguin enganxats o tinguin danys de cap altre tipus.
●
No utilitzeu sobres que tinguin ganxos, fermalls, finestres transparents o folre.
●
No utilitzeu suports adhesius o altres materials sintètics.
Etiquetes
●
Utilitzeu només etiquetes que no tinguin espais entre elles.
●
Feu servir etiquetes llises.
●
Utilitzeu només fulls d'etiquetes sencers.
●
No utilitzeu etiquetes arrugades, amb bombolles o que tinguin danys.
●
No imprimiu fulls d'etiquetes que no estiguin sencers.
Transparències
●
Utilitzeu només transparències aprovades per a l'ús en impressores làser en color.
●
Col·loqueu les transparències sobre una superfície plana després de treure-les del producte.
●
No utilitzeu suports d'impressió transparents que no hagin estat aprovats per a impressores làser.
Paper de carta o formularis prèviament impresos
●
Utilitzeu només paper de carta o formularis aprovats per a impressores làser.
●
No utilitzeu paper de carta amb relleu o amb capçalera metàl·lica.
Paper gruixut
●
Utilitzeu només paper gruixut aprovat per a impressores làser i que compleixi les especificacions de pes del producte.
●
No utilitzeu paper més gruixut que el de les especificacions de suports d'impressió recomanats per al producte, a no ser que sigui paper HP aprovat per a aquest producte.
Paper setinat o recobert
●
Utilitzeu només paper setinat o recobert aprovat per a impressores làser.
●
No utilitzeu paper setinat o recobert dissenyat per a productes d'injecció de tinta.


Paper i suports d'impressió

Canvi del controlador de la impressora de manera que coincideixi amb el tipus i la mida del paper
NOTA:

Si canvieu els paràmetres de pàgina al programa, substituiran els paràmetres del controlador d'impressora.

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Paper/Qualitat.
4.
Seleccioneu una mida a la llista desplegable Mida del paper.
5.
Seleccioneu un tipus a la llista desplegable Tipus de paper.
6.
Feu clic al botó D'acord.


Paper i suports d'impressió

Mides de paper admeses
NOTA:

Per obtenir els millors resultats d'impressió, seleccioneu la mida i el tipus de paper adequats des del controlador de la impressora abans d'imprimir.

El controlador d'impressora només admet determinades mides de suport per a la impressió a doble cara automàtica. Utilitzeu el procediment d'impressió a doble cara manual per a les mides de suport no disponibles al controlador d'impressora.

Mides de paper i suports d'impressió compatibles
Mida
Dimensions
Safata 1
Ranura d'entrada prioritària
Carta
216 x 279 mm
Marca de verificació
Marca de verificació
Legal
216 x 356 mm
Marca de verificació
Marca de verificació
A4
210 x 297 mm
Marca de verificació
Marca de verificació
Executiu
184 x 267 mm
Marca de verificació
Marca de verificació
8,5 x 13
216 x 330 mm
Marca de verificació
Marca de verificació
A5
148 x 210 mm
Marca de verificació
Marca de verificació
A6
105 x 148 mm
Marca de verificació
Marca de verificació
B5 (JIS)
182 x 257 mm
Marca de verificació
Marca de verificació
16k
184 x 260 mm
195 x 270 mm
197 x 273 mm
Marca de verificació
Marca de verificació
Personalitzat
Mínim: 76 x 127 mm
Màxim: 216 x 356 mm
Marca de verificació
Marca de verificació

Sobres i postals compatibles
Mida
Dimensions
Safata 1
Ranura d'entrada prioritària
Sobre #10
105 x 241 mm
Marca de verificació
Marca de verificació
Sobre DL
110 x 220 mm
Marca de verificació
Marca de verificació
Sobre C5
162 x 229 mm
Marca de verificació
Marca de verificació
Sobre B5
176 x 250 mm
Marca de verificació
Marca de verificació
Sobre Monarch
98 x 191 mm
Marca de verificació
Marca de verificació
Postal japonesa
100 x 148 mm
Marca de verificació
Marca de verificació
Postal doble japonesa girada
148 x 200 mm
Marca de verificació
Marca de verificació


Paper i suports d'impressió

Tipus de paper admesos i capacitat de la safata

Per obtenir una llista completa de paper HP específic admès per aquest producte, aneu a www.hp.com/support/ljm1530series.

Tipus de paper (controlador d'impressora)
Safata 1
Ranura d'entrada prioritària
Normal
Marca de verificació
Marca de verificació
Reciclat
Marca de verificació
Marca de verificació
Vitel·la
Marca de verificació
Marca de verificació
Clar
Marca de verificació
Marca de verificació
Gramatge mitjà
Marca de verificació
Marca de verificació
Gruixut
Marca de verificació
Marca de verificació
Extragruixut
Marca de verificació
Marca de verificació
Paper de carta
Marca de verificació
Marca de verificació
Preimprès
Marca de verificació
Marca de verificació
Preperforat
Marca de verificació
Marca de verificació
Color
Marca de verificació
Marca de verificació
Ordinari
Marca de verificació
Marca de verificació
Aspre
Marca de verificació
Marca de verificació
Sobre
Marca de verificació
Marca de verificació
Etiquetes
Marca de verificació
Marca de verificació
Cartolina
Marca de verificació
Marca de verificació
Transparència
Marca de verificació
Marca de verificació
Postals
Marca de verificació
Marca de verificació

Safata
Tipus de paper
Especificacions
Quantitat
Safata 1
Paper
Interval:
Paper bond de 60 g/m2 a paper bond de 163 g/m2
250 fulls de paper bond de 75 g/m2
Sobres
Paper bond de menys de 60 g/m2 a paper bond de 90 g/m2
Fins a 10 sobres
Transparències
Mínim de 0,13 mm de gruix
Fins a 125 transparències
Ranura d'entrada prioritària
Paper
Interval:
Paper bond de 60 g/m2 a paper bond de 163 g/m2
Equivalent a 10 fulls de paper bond de 75 g/m2
Transparències
Mínim de 0,13 mm de gruix
Alçada màxima de la pila: 1 mm
Safata de sortida
Paper
Abast:
Paper bond de 60 g/m2 a paper bond de 163 g/m2
Fins a 125 fulls de paper bond de 75 g/m2
Transparències
Mínim de 0,13 mm de gruix
Fins a 75 transparències
Sobres
Paper bond de menys de 60 g/m2 a paper bond de 90 g/m2
Fins a 10 sobres

En aquesta secció s'ofereix informació sobre els temes següents:

  • Orientació del paper per carregar safates


Paper i suports d'impressió

Orientació del paper per carregar safates

Utilitzeu només paper recomanat per a les impressores làser.

Si utilitzeu paper que necessiti una orientació específica, carregueu-lo segons la informació de la taula següent.

Tipus de paper
Com carregar paper
Preimprès o amb capçalera
●
Cara amunt
●
Marge superior mirant cap al producte
Perforat
●
Cara amunt
●
Perforacions orientades a l’esquerra del producte
Sobre
●
Cara amunt
●
Marge estret esquerre mirant cap al producte

NOTA:

Feu servir la ranura d'alimentació prioritària per imprimir un sobre o un altre suport especial. Utilitzeu la Safata 1 per imprimir més sobres o suports especials.


Paper i suports d'impressió

Càrrega de safates de paper

En aquesta secció s'ofereix informació sobre els temes següents:

  • Càrrega de la ranura d'entrada prioritària
  • Com carregar la safata 1


Paper i suports d'impressió

Càrrega de la ranura d'entrada prioritària

La ranura d'entrada prioritària té una capacitat màxima de 10 fulls de paper o un sobre, una transparència, un full d'etiquetes o cartolina.

1.
Carregueu el paper amb la part superior al davant i la cara que s'hagi d'imprimir cap amunt.

Carregueu la safata d'entrada prioritària

2.
Per evitar embussos i inclinacions, ajusteu sempre les guies de paper laterals abans d'inserir el paper.

Ajusteu les guies de la safata d'entrada prioritària


Paper i suports d'impressió

Com carregar la safata 1

La Safata 1 admet fins a 250 fulls de paper bond de 60 a 90 g/m2 .

NOTA:

Quan afegiu paper nou, assegureu-vos de treure tot el paper de la safata d'entrada i de redreçar la pila de paper nou. No ventileu el paper. D'aquesta manera es redueixen els embussos, ja que s'evita que entri més d'un full al producte alhora.

1.
Carregueu el paper cara amunt, ben encaixat a la safata d'entrada.

Ubicació de la safata d'entrada

2.
Col·loqueu les guies fins que s'ajustin al paper.

Ubicació de les guies de la safata d'entrada


Paper i suports d'impressió

Càrrega de l'alimentador de documents
NOTA:

Quan afegiu paper nou, assegureu-vos de treure tot el paper de la safata d'entrada i de redreçar la pila de paper nou. No ventileu el suport. D'aquesta manera es redueixen els embussos, ja que s'evita que entri més d'un full al producte alhora.

ATENCIÓ:

Per evitar que el producte pateixi danys, no carregueu un document original amb cinta correctora, líquid corrector, clips ni grapes. Tampoc carregueu a l'alimentador de documents fotografies, originals petits ni originals fràgils.

L'alimentador de documents admet fins a 35 fulls de paper bond de 60 a 90 g/m2 .

1.
Introduïu els originals a l'alimentador de documents cara amunt.

Ubicació de l'alimentador de documents

2.
Col·loqueu les guies fins que s'ajustin al paper.

Guies de paper


Paper i suports d'impressió

Configuració de les safates

Per defecte, el producte agafa el paper de la ranura d'entrada prioritària. Si la ranura d'entrada prioritària és buida, el producte agafa el paper de la Safata 1. En configurar la Safata 1 d'aquest producte es canvien els paràmetres de temperatura i velocitat per tal d'obtenir la millor qualitat d'impressió per al tipus de paper que utilitzeu. Si utilitzeu paper especial per a totes o la majoria de les tasques d'impressió amb el producte, canvieu aquest paràmetre predeterminat al producte.

A la següent taula s'indiquen possibles mitjans per utilitzar els paràmetres de safata per satisfer les vostres necessitats d'impressió.

Consum de paper
Configuració del producte
Impressió
Carregueu les dues safates amb el mateix paper i feu que el producte reculli el paper d'una safata si l'altra és buida.
●
Carregueu paper a la safata d'entrada prioritària o a la safata 1. No cal cap configuració si no s'han canviat els paràmetres per defecte del tipus i la mida.
Imprimiu la tasca des del programa.
Ocasionalment utilitzeu paper especial, com ara paper gruix o de capçalera, d'una safata que normalment conté paper normal.
●
Carregueu paper especial a la safata 1.
Des del quadre de diàleg d'impressió del programari, seleccioneu el tipus de paper que coincideixi amb el paper especial carregat a la safata i seleccioneu la Safata 1 com a origen del paper abans d'enviar la tasca d'impressió. Assegureu-vos que no hi hagi paper a la ranura d'entrada prioritària.
Utilitzeu sovint paper especial, com ara paper gruix o de capçalera, d'una safata.
●
Carregueu el paper especial a la safata 1 i configureu la safata per al tipus de paper.
Des del quadre de diàleg d'impressió del programari, seleccioneu el tipus de paper que coincideixi amb el paper especial carregat a la safata i seleccioneu la Safata 1 com a origen del paper abans d'enviar la tasca d'impressió. Assegureu-vos que no hi hagi paper a la ranura d'entrada prioritària.

Configuració de la safata

1.
Assegureu-vos que el producte estigui engegat.
2.
Realitzeu una de les tasques següents:
●
Tauler de control: Obriu el menú Configuració del sistema i després obriu el menú Config. paper. Seleccioneu la safata que voleu configurar.
●
Servidor web incrustat: Feu clic a la fitxa Paràmetres i després a Tractament paper al tauler esquerre.
3.
Canvieu el paràmetre desitjat per a la safata i després premeu el botó D'acord o feu clic al botó Aplica.


Tasques d'impressió

Tasques d'impressió

En aquesta secció s'ofereix informació sobre les tasques d'impressió habituals.

  • Cancel·lació d'una tasca d'impressió
  • Tasques bàsiques d'impressió amb el Windows
  • Tasques d'impressió addicionals amb el Windows


Tasques d'impressió

Cancel·lació d'una tasca d'impressió

Per cancel·lar la tasca d'impressió que s'està imprimint, premeu el botó Cancel·la [image] al tauler de control del producte.

NOTA:

Quan premeu el botó Cancel·la [image], s'esborra la tasca que el producte processa actualment. Si s'està executant més d'un procés (per exemple, el producte està imprimint un document mentre es rep un fax), quan premeu el botó Cancel·la [image] es cancel·la el procés que apareix en aquell moment al tauler de control del producte.

També podeu cancel·lar una tasca d'impressió des d'un programa o una cua d'impressió.

Per aturar immediatament la tasca d'impressió, traieu el suport d'impressió que queda al producte. Quan s'aturi la impressió, feu servir un dels mètodes següents:

●
Tauler de control del producte: per cancel·lar la feina d'impressió, premeu i deixeu anar el botó Cancel·la [image] del tauler de control del producte.
●
Programa: Normalment, apareix un quadre de diàleg durant un moment a la pantalla que us permet cancel·lar la tasca d'impressió.
●
Cua d'impressió del Windows: si hi ha un treball d'impressió esperant en una cua d'impressió (memòria de l'ordinador) o a la gestió de cues de la impressora, suprimiu-lo.
●
Windows XP: Feu clic a Inici, Configuració i, a continuació, feu clic a Impressores i faxos. Feu doble clic a la icona del producte per obrir la finestra, feu clic amb el botó dret a la tasca d'impressió que voleu cancel·lar i feu clic a Atura la impressió.
●
Windows Vista: Feu clic a Inicia, a Tauler de control i, sota Maquinari i so, feu clic a Impressora. Feu doble clic a la icona del producte per obrir la finestra, feu clic amb el botó dret a la tasca d'impressió que voleu cancel·lar i feu clic a Atura la impressió.
●
Windows 7: Feu clic a Inicia i, a continuació, feu clic a Dispositius i impressores. Feu doble clic a la icona del producte per obrir la finestra, feu clic amb el botó dret a la tasca d'impressió que voleu cancel·lar i feu clic a Atura la impressió.


Tasques d'impressió

Tasques bàsiques d'impressió amb el Windows

Els mètodes per obrir el quadre de diàleg d'impressió poden variar segons el programa. Els següents procediments inclouen un mètode típic. Alguns programes no tenen el menú Fitxer. Consulteu la documentació del programa per saber com s'ha d'obrir el quadre de diàleg d'impressió.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Obrir el controlador de la impressora amb Windows
  • Obtenció d'ajuda per a qualsevol opció d'impressió amb Windows
  • Canvi del número de còpies per imprimir amb Windows
  • Emmagatzematge dels paràmetres d'impressió personalitzats per tornar-los a utilitzar amb Windows
  • Millora de la qualitat d'impressió amb Windows
  • Impressió a les dues cares (dúplex) amb Windows
  • Impressió de diverses pàgines per full amb Windows
  • Selecció de l'orientació de la pàgina amb Windows


Tasques d'impressió

Obrir el controlador de la impressora amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix


Tasques d'impressió

Obtenció d'ajuda per a qualsevol opció d'impressió amb Windows

▲
Feu clic al botó Ajuda per obrir l'ajuda en línia.


Tasques d'impressió

Canvi del número de còpies per imprimir amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i, tot seguit, seleccioneu el número de còpies.


Tasques d'impressió

Emmagatzematge dels paràmetres d'impressió personalitzats per tornar-los a utilitzar amb Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Utilització d'una drecera d'impressió amb Windows
  • Creació de dreceres d'impressió


Tasques d'impressió

Utilització d'una drecera d'impressió amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Accessos directes.

Pestanya Accessos directes

4.
Seleccioneu una de les dreceres i, tot seguit, feu clic al botó D'acord.
NOTA:

Quan es selecciona una drecera, els paràmetres corresponents canvien a les altres fitxes del controlador de la impressora.

Pestanya Accessos directes


Tasques d'impressió

Creació de dreceres d'impressió

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Accessos directes.

Pestanya Accessos directes

4.
Seleccioneu una drecera que ja existeixi per fer-la servir com a base.
NOTA:

Seleccioneu sempre una drecera abans d'ajustar qualsevol dels paràmetres a la part dreta de la pantalla. Si ajusteu els paràmetres i després seleccioneu una drecera, o si seleccioneu una altra drecera, es perdran tots els ajustaments.

Pestanya Accessos directes

5.
Seleccioneu les opcions d'impressió per a la nova drecera.
NOTA:

Podeu seleccionar les opcions d'impressió des d'aquesta fitxa o des de qualsevol altra fitxa del controlador d'impressora. Després de seleccionar les opcions des d'altres fitxes, torneu a la fitxa Accessos directes abans de continuar amb el pas següent.

Pestanya Accessos directes

6.
Feu clic al botó Anomena i desa.

7.
Escriviu un nom per a la drecera i feu clic al botó D'acord.

Pestanya Accessos directes


Tasques d'impressió

Millora de la qualitat d'impressió amb Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Selecció de la mida de la pàgina amb Windows
  • Selecció d'una mida de pàgina personalitzada amb Windows
  • Selecció del tipus de paper amb Windows
  • Selecció de la safata de paper amb Windows


Tasques d'impressió

Selecció de la mida de la pàgina amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Paper/Qualitat.
4.
Seleccioneu una mida a la llista desplegable Mida del paper.


Tasques d'impressió

Selecció d'una mida de pàgina personalitzada amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Paper/Qualitat.
4.
Feu clic al botó Personalitzat.
5.
Escriviu un nom per a la mida personalitzada i indiqueu-ne les dimensions.
●
L'amplada correspon al marge curt del paper.
●
La longitud correspon al marge llarg del paper.
NOTA:

Carregueu sempre el paper a les safates amb el marge curt en primer lloc.
6.
Feu clic al botó D'acord i, a continuació, al botó D'acord de la fitxa Paper/Qualitat. La mida de pàgina personalitzada apareixerà a la llista de mides de paper la propera vegada que obriu el controlador de la impressora.


Tasques d'impressió

Selecció del tipus de paper amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Paper/Qualitat.
4.
A la llista desplegable Tipus de paper, feu clic a l'opció Més....
5.
Amplieu la llista d'opcions Tipus.
6.
Amplieu la categoria de tipus de paper que millor descrigui el vostre paper i, tot seguit, feu clic al tipus de paper que utilitzeu.


Tasques d'impressió

Selecció de la safata de paper amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Paper/Qualitat.
4.
Seleccioneu una safata a la llista desplegable Origen del paper.


Tasques d'impressió

Impressió a les dues cares (dúplex) amb Windows

El producte admet els següents tipus de paper per a la impressió dúplex automàtica:

●
Normal
●
Lleuger
●
Capçalera
●
Preimprès
●
Colorejat
●
Ordinari
●
Aspre

El producte admet les següents mides de paper per a la impressió dúplex automàtica:

●
Carta
●
Legal
●
A4
●
216 x 330 mm

La resta de tipus o mides de paper poden imprimir-se manualment a dues cares.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió automàtica a les dues cares amb Windows
  • Impressió manual a les dues cares amb Windows


Tasques d'impressió

Impressió automàtica a les dues cares amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Acabat.

4.
Seleccioneu el quadre de verificació Impressió a les dues cares. Feu clic al botó D'acord per imprimir la tasca.


Tasques d'impressió

Impressió manual a les dues cares amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Acabat.

4.
Seleccioneu el quadre de verificació Imprimeix a les dues cares (manualment). Feu clic al botó D'acord per imprimir la primera cara de la tasca.

5.
Quan ho indiquin les instruccions a la pantalla, recupereu la pila impresa de la safata de sortida, mantenint l'orientació de la pila de papers, i col·loqueu-la a la Safata 1.

6.
Al tauler de control, premeu el botó D'acord per imprimir la segona cara de la tasca.


Tasques d'impressió

Impressió de diverses pàgines per full amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Acabat.

4.
Seleccioneu el número de pàgines per full a la llista desplegable Pàgines per full.

5.
Seleccioneu les opcions Imprimeix marges de la pàgina, Ordre de pàgina i Orientació correctes.


Tasques d'impressió

Selecció de l'orientació de la pàgina amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Acabat.

4.
A la secció Orientació, seleccioneu l'opció Vertical o Horitzontal.

Per imprimir la imatge de la pàgina de cap per avall, seleccioneu l'opció Gira 180 graus.


Tasques d'impressió

Tasques d'impressió addicionals amb el Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió en formularis o capçaleres preimpresos
  • Impressió amb paper especial, etiquetes o transparències
  • Impressió de la primera o l'última pàgina amb un paper diferent amb Windows.
  • Ajustament d'un document perquè s'adeqüi a la mida de la pàgina
  • Afegir una filigrana a un document amb el Windows
  • Creació d'un fullet amb Windows


Tasques d'impressió

Impressió en formularis o capçaleres preimpresos

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Paper/Qualitat.

4.
A la llista desplegable Tipus de paper, feu clic a l'opció Més....

5.
Amplieu la llista d'opcions Tipus.

Llista de tipus de paper

6.
Amplieu la llista d'opcions Altres.

Llista de tipus de paper

7.
Seleccioneu l'opció corresponent al tipus de paper que esteu utilitzant i feu clic al botó D'acord.

Llista de tipus de paper


Tasques d'impressió

Impressió amb paper especial, etiquetes o transparències

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Paper/Qualitat.

4.
A la llista desplegable Tipus de paper, feu clic a l'opció Més....

5.
Amplieu la llista d'opcions Tipus.

Llista de tipus de paper

6.
Amplieu la categoria de tipus de paper que s'apropi més al vostre paper.
NOTA:

Les etiquetes i les transparències estan a la llista d'opcions Altres.

Llista de tipus de paper

7.
Seleccioneu l'opció corresponent al tipus de paper que esteu utilitzant i feu clic al botó D'acord.

Llista de tipus de paper


Tasques d'impressió

Impressió de la primera o l'última pàgina amb un paper diferent amb Windows.

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Paper/Qualitat.

4.
A la secció Pàgines especials, feu clic a l'opció Imprimeix pàgines en un paper diferent i, tot seguit, feu clic al botó Paràmetres.

5.
A la secció Pàgines del document, seleccioneu l'opció Primera o Darrera.

Configuració del paper

6.
Seleccioneu les opcions correctes a les llistes desplegables Origen del paper i Tipus de paper. Feu clic al botó Afegeix.

Configuració del paper

7.
Si imprimiu la primera pàgina i també l'última en papers diferents, repetiu els passos 5 i 6 i seleccioneu les opcions corresponents a l'altra pàgina.

Configuració del paper

8.
Feu clic al botó D'acord.


Tasques d'impressió

Ajustament d'un document perquè s'adeqüi a la mida de la pàgina

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Efectes.

4.
Seleccioneu l'opció Imprimeix el document a i, tot seguit, seleccioneu una mida a la llista desplegable.

Opcions de mida


Tasques d'impressió

Afegir una filigrana a un document amb el Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Efectes.
4.
Seleccioneu una filigrana de la llista desplegable Marques d'aigua.

O bé, per afegir una filigrana nova a la llista, feu clic al botó Edita. Especifiqueu els paràmetres de la filigrana i, a continuació, feu clic al botó D'acord.

5.
Per a que la filigrana només s'imprimeixi a la primera pàgina, seleccioneu al quadre de verificació Només la primera pàgina. Si no, la filigrana s'imprimirà a totes les pàgines.


Tasques d'impressió

Creació d'un fullet amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Acabat.

4.
Seleccioneu el quadre de verificació Impressió a les dues cares.

5.
A la llista desplegable Disseny de fullets, feu clic a l'opció Enquadernació esquerra o Enquadernació dreta. L'opció Pàgines per full canvia automàticament a 2 pàgines per full.


Còpia

Còpia
  • Utilització de les funcions de còpia
  • Paràmetres de còpia
  • Còpia de fotos
  • Còpia d'originals de mides diferents
  • Impressió per les dues cares (dúplex)


Còpia

Utilització de les funcions de còpia

En aquesta secció s'ofereix informació sobre els temes següents:

  • Còpia d'un sol toc
  • Còpies múltiples
  • Còpia d'un original amb diverses pàgines
  • Còpia de targetes d'identificació
  • Cancel·lació d'un treball de còpia
  • Reducció o ampliació d'una imatge de còpia
  • Intercalació d'una tasca de còpia


Còpia

Còpia d'un sol toc

1.
Carregueu el document al vidre de l'escàner.

Vidre de l'escàner

2.
Premeu el botó Inicia còpia [image] per començar la còpia.
3.
Repetiu el procediment per a cada còpia.


Còpia

Còpies múltiples

1.
Carregueu el document al vidre de l'escàner o a l'alimentador de documents.
2.
Utilitzeu el teclat numèric per introduir el nombre de còpies.
3.
Premeu el botó Inicia còpia [image] per començar la còpia.


Còpia

Còpia d'un original amb diverses pàgines

1.
Carregueu el document original a l'alimentador de documents.

Alimentador de documents

2.
Premeu el botó Inicia còpia [image] per començar la còpia.


Còpia

Còpia de targetes d'identificació

Utilitzeu l'opció Copia d’ID per copiar les dues cares de les targetes d'identificació, o altres documents petits, a la mateixa cara d'un full de paper. El producte us demanarà que copieu la primera cara i que, a continuació, col·loqueu la segona cara en una zona diferent del vidre de l'escàner i torneu a realitzar la còpia. El producte imprimeix les dues imatges a la mateixa pàgina.

1.
Carregueu el document al vidre de l'escàner.

Vidre de l'escàner

2.
Premeu el botó Menú Còpia [image].

Tauler de control del producte

3.
Utilitzeu els botons de fletxa per seleccionar l'element Copia d’ID i després premeu el botó D'acord.
4.
Quan s'indiqui a la pantalla del tauler de control, gireu el document, col·loqueu-lo en una altra zona del vidre de l'escàner i premeu el botó D'acord.
5.
Quan s'indiqui la pantalla del tauler de control, premeu el botó Inicia còpia [image].


Còpia

Cancel·lació d'un treball de còpia

1.
Premeu el botó Cancel·la [image] del tauler de control del producte.
NOTA:

Si s'està executant més d'un procés, premeu el botó Cancel·la [image] per esborrar el procés actual i tots els processos pendents.

2.
Traieu les pàgines restants de l'alimentador de documents.
3.
Premeu el botó D'acord per treure les pàgines restants de la ruta del paper de l'alimentador de documents.


Còpia

Reducció o ampliació d'una imatge de còpia

1.
Carregueu el document al vidre de l'escàner o a l'alimentador de documents.

Alimentador de documents

2.
Localitzeu el botó Redueix/Amplia [image].

Tauler de control del producte

3.
Premeu el botó Redueix/Amplia [image] repetidament fins que aparegui la mida correcta i premeu el botó D'acord.
4.
Premeu el botó Inicia còpia [image] per començar la còpia.


Còpia

Intercalació d'una tasca de còpia

1.
Premeu el botó Menú Còpia [image].

Tauler de control del producte

2.
Utilitzeu els botons de fletxa per seleccionar l'element Compagin. i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat i després premeu el botó D'acord.


Còpia

Paràmetres de còpia

En aquesta secció s'ofereix informació sobre els temes següents:

  • Canvi de la qualitat de la còpia
  • Ajustament de la mida i el tipus de paper per realitzar còpies en paper especial
  • Deseu els canvis de la configuració de còpia com a paràmetres predeterminats.
  • Restauració dels paràmetres per defecte de fàbrica


Còpia

Canvi de la qualitat de la còpia

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració de la qualitat de la còpia segons el document original
  • Configuració del valor d'esborrany de còpia
  • Comproveu que el vidre de l'escàner no estigui brut ni tacat
  • Ajustament de la claror o la foscor de les còpies


Còpia

Configuració de la qualitat de la còpia segons el document original

Els paràmetres de qualitat de la còpia disponibles són:

●
Auto: Utilitzeu aquest paràmetre quan no us preocupi la qualitat de la còpia. Aquesta és l'opció predeterminada.
●
Barrejat: Utilitzeu aquest paràmetre per als documents que contenen una combinació de text i gràfics.
●
Imatge: Utilitzeu aquest paràmetre per copiar gràfics que no siguin fotografies.
●
Fotografia: Utilitzeu aquest paràmetre per copiar fotografies.
●
Text: Utilitzeu aquest paràmetre per als documents en què hi hagi principalment text.

1.
Premeu el botó Menú Còpia [image].

Tauler de control del producte

2.
Utilitzeu els botons de fletxa per seleccionar el menú Optimitza i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'opció de qualitat de la còpia i després premeu el botó D'acord.
NOTA:

El paràmetre torna al seu valor per defecte després de dos minuts.


Còpia

Configuració del valor d'esborrany de còpia

Utilitzeu el tauler de control per configurar el producte de forma que imprimeixi còpies en mode esborrany.

NOTA:

Aquest paràmetre afecta només la qualitat de la còpia. No afecta la qualitat de la impressió.

1.
Al tauler de control del producte, premeu el botó Menú Còpia [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú M. esborrany i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o Desactivat.
4.
Premeu el botó D'acord per desar la selecció.


Còpia

Comproveu que el vidre de l'escàner no estigui brut ni tacat

De tant en tant, poden acumular-se residus al vidre del escàner i a la protecció superior de plàstic blanc, que poden afectar el rendiment de l'escàner. Seguiu aquest procediment per netejar el vidre de l'escàner i la protecció superior de plàstic blanc.

1.
Utilitzeu l'interruptor d'alimentació per apagar el producte i, a continuació, desendolleu el cable elèctric de la xarxa.

Desconnecteu el cable d'alimentació

2.
Obriu la tapa de l'escàner.
3.
Netegeu el vidre de l'escàner i la protecció superior de plàstic blanc amb un drap suau o una esponja humitejats amb un producte per a vidres no abrasiu.

Àrea per netejar

ATENCIÓ:

No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

4.
Eixugueu el vidre i la protecció superior de plàstic blanc amb un drap suau o una esponja de cel·lulosa per evitar taques.
5.
Endolleu el producte i feu servir l'interruptor d'alimentació per engegar-lo.


Còpia

Ajustament de la claror o la foscor de les còpies

1.
Premeu el botó Més clar/Més fosc [image].

Tauler de control del producte:

2.
Utilitzeu els botons de fletxa per augmentar o reduir el paràmetre Més clar/Més fosc i premeu el botó D'acord.
NOTA:

El paràmetre torna al seu valor per defecte després de dos minuts.


Còpia

Ajustament de la mida i el tipus de paper per realitzar còpies en paper especial

El producte està configurat per copiar en paper de mida carta o A4, segons el país/la regió on l'heu adquirit. Podeu canviar la mida i el tipus de paper que feu servir per a la tasca de còpia actual o per a totes les tasques de còpia.

Configuració de la mida del paper
●
Carta
●
Legal
●
A4
Configuració del tipus de paper
●
Normal
●
Lleuger
●
Gruixut
●
Transparència
●
Etiquetes
●
Capçalera
●
Sobre
●
Preimprès
●
Perforat
●
Colorejat
●
Ordinari
●
Reciclat
●
Pes mitjà
●
Extrapesat
●
Aspre
●
Pergamí
Canvi del paràmetre de mida del paper per defecte

1.
Al tauler de control del producte, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. paper i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Mida paper p/def. i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar una mida de paper i després premeu el botó D'acord.
6.
Premeu el botó D'acord per desar la selecció.

Canvi del paràmetre de tipus de paper per defecte

1.
Al tauler de control del producte, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. paper i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Tipus paper p/def. i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar un tipus de paper i després premeu el botó D'acord.
6.
Premeu el botó D'acord per desar la selecció.


Còpia

Deseu els canvis de la configuració de còpia com a paràmetres predeterminats.

El tauler de control us permet desar els paràmetres modificats com a nous paràmetres per defecte del producte.

1.
Al tauler de control del producte, premeu el botó Menú Còpia [image].
2.
Utilitzeu els botons de fletxa per seleccionar l'opció Est. nous val. pred. i després premeu el botó D'acord.


Còpia

Restauració dels paràmetres per defecte de fàbrica

Utilitzeu el tauler de control per restaurar els paràmetres de còpia als valors per defecte de fàbrica.

1.
Al tauler de control del producte, premeu el botó Menú Còpia [image].

Tauler de control del producte

2.
Utilitzeu els botons de fletxa per seleccionar l'opció Restaura les opcions per defecte i després premeu el botó D'acord.
3.
Premeu el botó D'acord per confirmar que voleu restaurar els paràmetres predeterminats.


Còpia

Còpia de fotos

NOTA:

Les fotografies s'haurien de copiar des de l'escàner pla i no des de l'alimentador de documents del producte.

1.
Aixequeu la tapa i col·loqueu la foto a l'escàner de taula amb la imatge cara avall i l'angle superior esquerre de la foto a la cantonada de l'escàner on hi ha dibuixada una icona.

Foto col·locada sobre un escàner pla

2.
Tanqueu la tapa amb suavitat.
3.
Premeu el botó Inicia còpia [image].


Còpia

Còpia d'originals de mides diferents

Podeu utilitzar el vidre de l'escàner per fer còpies d'originals de diferents mides.

NOTA:

Podeu utilitzar l'alimentador de documents per copiar originals de diferents mides només si les pàgines comparteixen una dimensió comú. Per exemple, podeu combinar pàgines de mida carta i mida legal, ja que tenen la mateixa amplada. Apileu les pàgines de manera que les vores superiors estiguin igualades, per tal que les pàgines tinguin la mateixa amplada amb longituds diferents.

1.
A la safata 1, carregueu paper que sigui prou gran per a la pàgina més gran del document original.
2.
Col·loqueu una pàgina del document original cara avall al vidre de l'escàner.

Vidre de l'escàner

3.
Al tauler de control, premeu el botó Menú Còpia [image].
4.
Utilitzeu els botons de fletxa per seleccionar el menú Paper i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar el menú Mida de paper i després premeu el botó D'acord.
6.
A la llista de mides de paper, seleccioneu la mida de paper que hi ha carregada a la Safata 1 i premeu el botó D'acord.
7.
Utilitzeu els botons de fletxa per seleccionar el menú Tipus de paper i després premeu el botó D'acord.
8.
A la llista de tipus de paper, seleccioneu el tipus de paper que hi ha carregat a la Safata 1 i premeu el botó D'acord.
9.
Premeu el botó Inicia còpia [image] per començar la còpia.
10.
Repetiu aquests passos per a cada pàgina.


Còpia

Impressió per les dues cares (dúplex)

En aquesta secció s'ofereix informació sobre els temes següents:

  • Còpia automàtica de documents
  • Còpia manual de documents per les dues cares


Còpia

Còpia automàtica de documents

1.
Carregueu el document original a l'alimentador de documents.

Alimentador de documents

2.
Premeu el botó Menú Còpia [image].

Tauler de control del producte

3.
Utilitzeu els botons de fletxa per seleccionar el menú Dues cares i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció D'1 cara a 1 cara o l'opció D'1 cara a 2 cares i després premeu el botó D'acord.
5.
Premeu el botó Inicia còpia [image] per començar la còpia.


Còpia

Còpia manual de documents per les dues cares

La configuració de còpia de múltiples pàgines des de l'escàner pla ha d'establir-se en Activat perquè el producte creï còpies impreses per les dues cares des de l'escàner pla.

1.
Al tauler de control del producte, premeu el botó Menú Còpia [image].

Tauler de control del producte

2.
Utilitzeu els botons de fletxa per seleccionar l'element Còpies vàries pàgines i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat i premeu el botó D'acord per desar la selecció.
NOTA:

El paràmetre per defecte de fàbrica de la intercalació automàtica de còpies és Activat.

4.
Carregueu la primera pàgina del document a l'escàner pla.

Suport carregat per a còpia manual per les dues cares

5.
Premeu el botó Inicia còpia [image].

Tauler de control del producte

6.
Traieu la pàgina impresa de la safata de sortida i col·loqueu-la a la Safata 1 amb el marge superior cap al producte i la cara impresa cap avall.
7.
Traieu la primer pàgina de l'escàner pla i carregueu-hi la segona.
8.
Premeu el botó D'acord i repetiu el procés fins que s'hagin copiat totes les pàgines de l'original.
9.
Quan finalitzi la tasca de còpia, premeu el botó Inicia còpia [image] perquè el producte torni al mode A punt.


Escàner

Escàner
  • Utilització de les funcions d'escaneig
  • Paràmetres d'escaneig
  • Escaneig d'una fotografia


Escàner

Utilització de les funcions d'escaneig

En aquesta secció s'ofereix informació sobre els temes següents:

  • Mètodes d'escaneig
  • Cancel·lació d'un escaneig


Escàner

Mètodes d'escaneig

Podeu seguir els mètodes següents per realitzar tasques d'escaneig.

●
Escaneig des de l'ordinador amb el programari HP Scan
●
Escaneig des d'un programari compatible amb WIA (aplicació de tractament d'imatges del Windows) o compatible amb TWAIN
NOTA:

Per conèixer i utilitzar el programari de reconeixement de text, instal·leu el programa Readiris des del CD de programari. El programari de reconeixement de text també es coneix com programari de reconeixement òptic de caràcters (OCR).

En aquesta secció s'ofereix informació sobre els temes següents:

  • Escaneig amb el programari HP Scan (Windows)
  • Escaneig utilitzant un altre programari
  • Escaneig mitjançant un programari de reconeixement òptic de caràcters (OCR)


Escàner

Escaneig amb el programari HP Scan (Windows)

1.
A l’escriptori de l'ordinador, feu doble clic a la icona de l'HP Scan.
2.
Seleccioneu una de les dreceres d'escaneig i ajusteu els paràmetres, si és necessari.
3.
Feu clic a Scan (Escaneja).

NOTA:

Feu clic a Opcions avançades per accedir a més opcions.

Feu clic a Crea drecera nova per crear un conjunt personalitzat de paràmetres i desar-lo a la llista de dreceres.


Escàner

Escaneig utilitzant un altre programari

El producte és compatible amb TWAIN i amb WIA (aplicació de tractament d'imatges del Windows). El producte pot treballar amb programes basats en el Windows que admetin dispositius d'escaneig compatibles amb TWAIN o amb WIA, i amb programes basats en el Macintosh que admetin dispositius d'escaneig compatibles amb TWAIN.

Des d'un programa compatible amb TWAIN o amb WIA podeu obtenir accés a la funció d'escaneig i escanejar una imatge directament al programa obert. Per obtenir més informació, consulteu el fitxer d'ajuda o la documentació lliurada amb el programari compatible amb TWAIN o amb WIA.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Escaneig des d'un programa compatible amb TWAIN
  • Escaneig des d'un programa compatible amb WIA


Escàner

Escaneig des d'un programa compatible amb TWAIN

Generalment, un programari és compatible amb TWAIN si té una ordre com, per exemple, Acquire (Obté), File Acquire (Obté un fitxer), Scan (Escaneja), Import New Object (Importa objecte nou), Insert from (Insereix des de) o Scanner (Escàner). Si no esteu segur si el programari és compatible o no sabeu com s'anomena l'ordre, consulteu l'ajuda o la documentació del programari.

Quan escanegeu des d'un programa compatible amb TWAIN, el programari HP Scan pot iniciar-se automàticament. Si el programa HP Scan s'inicia, podeu fer canvis mentre obteniu una visualització prèvia de la imatge. Si el programa no s'inicia automàticament, la imatge passa immediatament al programa compatible amb TWAIN.

Inicieu l'escaneig des del programa compatible amb TWAIN. Consulteu la documentació o l'ajuda del programari per obtenir informació relativa a les ordres i els passos que s'utilitzaran.


Escàner

Escaneig des d'un programa compatible amb WIA

WIA és una altra manera d'escanejar una imatge directament en un programa. WIA utilitza programari de Microsoft per escanejar, en comptes del programari HP Scan.

Generalment, un programari és compatible amb WIA si té una ordre del tipus Picture/From Scanner or Camera (Imatge/des de l'escàner o la càmera) al menú Insert (Insereix) o File (Fitxer). Si no esteu segur que el programa sigui compatible amb WIA, consulteu la documentació o l'ajuda del programari.

Inicieu l'escaneig des del programa compatible amb WIA. Consulteu la documentació o l'ajuda del programari per obtenir informació relativa a les ordres i els passos que s'utilitzaran.

O bé

Al tauler de control de Windows, a la carpeta Càmeres i escàner (situada dins de la carpeta Maquinari i so a Windows Vista i Windows 7), feu doble clic a la icona del producte. S'obrirà l'assistent WIA de Microsoft estàndard, que permet escanejar a un fitxer.


Escàner

Escaneig mitjançant un programari de reconeixement òptic de caràcters (OCR)

Per importar el text escanejat a un programa de processament de textos per tal d'editar-lo, obriu el programari HP Scan i seleccioneu la drecera anomenada Desar com a text editable (OCR).

També podeu utilitzar programari OCR de tercers. El programa Readiris OCR s'inclou a un CD a part que es lliura amb el producte. Per utilitzar el programari Readiris, instal·leu-lo des del CD de programari apropiat i seguiu les instruccions de l'ajuda en línia.


Escàner

Cancel·lació d'un escaneig

Per cancel·lar una tasca d'escaneig, utilitzeu un del procediments següents.

●
Al tauler de control del producte, premeu el botó Cancel·la [image].
●
Feu clic al botó Cancel (Cancel·la) que apareix al quadre de diàleg en pantalla.


Escàner

Paràmetres d'escaneig

En aquesta secció s'ofereix informació sobre els temes següents:

  • Resolució i color de l'escàner
  • Qualitat d'escaneig


Escàner

Resolució i color de l'escàner

Si imprimiu una imatge escanejada i la qualitat no és l'esperada, potser heu seleccionat un paràmetre de resolució o color al programa de l'escàner que no cobreix les vostres necessitats. La resolució i el color influeixen a les característiques següents de les imatges escanejades:

●
Claredat de la imatge
●
Textura de les gradacions (suau o aspre)
●
Temps de l'escaneig
●
Mida del fitxer

La resolució de l'escaneig es mesura en píxels per polzada (ppi).

NOTA:

Els nivells de píxels per polzada d'escaneig no equivalen als nivells de punts per polzada d'impressió.

Color, escala de grisos i blanc i negre defineixen el nombre de colors possibles. Ajusteu la resolució del maquinari de l'escàner a un màxim de 1.200 ppi.

La taula de directrius de resolució i color inclou consells bàsics que podeu seguir per satisfer les vostres necessitats d'escaneig.

NOTA:

Si la resolució i el color tenen definit un valor elevat, els fitxers creats seran enormes i ocuparan una gran quantitat d'espai de disc, a més d'alentir el procés d'escaneig. Abans de definir la resolució i el color, decidiu com utilitzareu la imatge escanejada.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Directrius de resolució i color
  • Color


Escàner

Directrius de resolució i color

En aquesta taula es descriuen els paràmetres de color i de resolució recomanats per a diferents tipus de tasques d'escaneig.

Intenció d'ús
Resolució recomanada
Paràmetres de color recomanats
Fax
150 ppi
●
Black and White (Blanc i negre)
Correu electrònic
150 ppi
●
Blanc i negre, si la imatge no necessita una gradació suau
●
Escala de grisos, si la imatge necessita una gradació suau
●
Color, si la imatge és en color
Edició de textos
300 ppi
●
Blanc i negre
Impressió (gràfics o text)
600 ppi per a gràfics complexos o per ampliar significativament el document
300 ppi per a text i gràfics normals
150 ppi per a fotografies
●
Blanc i negre per a text i imatges en línies
●
Escala de grisos per a fotografies i gràfics en color o ombrejats
●
Color, si la imatge és en color
Visualització en pantalla
75 ppi
●
Blanc i negre per a text
●
Escala de grisos per a gràfics i fotografies
●
Color, si la imatge és en color


Escàner

Color

Quan escanegeu, podeu establir els paràmetres següents per als valors de color.

Opció
Ús recomanat
Color
Utilitzeu aquest paràmetre per a fotografies o documents d'alta qualitat on el color sigui important.
Black and White (Blanc i negre)
Utilitzeu aquest paràmetre per a documents de text.
Grayscale (Escala de grisos)
Utilitzeu aquest paràmetre quan la mida del fitxer sigui un problema o quan calgui escanejar amb rapidesa un document o una fotografia.


Escàner

Qualitat d'escaneig

Amb el temps, poden acumular-se residus al vidre del escàner i a la protecció superior de plàstic blanc, que poden afectar el rendiment de l'escàner. Seguiu aquest procediment per netejar el vidre de l'escàner i la protecció superior de plàstic blanc.

1.
Utilitzeu l'interruptor d'alimentació per apagar el producte i, a continuació, desendolleu el cable elèctric de la xarxa.

Desconnecteu el cable d'alimentació

2.
Obriu la tapa de l'escàner.
3.
Netegeu el vidre de l'escàner i la protecció superior de plàstic blanc amb un drap suau o una esponja humitejats amb un producte per a vidres no abrasiu.

Zona que cal netejar

ATENCIÓ:

No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

4.
Eixugueu el vidre i la protecció superior de plàstic blanc amb un drap suau o una esponja de cel·lulosa per evitar taques.
5.
Endolleu el producte i feu servir l'interruptor d'alimentació per engegar-lo.


Escàner

Escaneig d'una fotografia

1.
Aixequeu la tapa i col·loqueu la foto a l'escàner de taula amb la imatge cara avall i l'angle superior esquerre de la foto a la cantonada de l'escàner on hi ha dibuixada una icona.

Foto col·locada sobre un escàner pla

2.
Tanqueu la tapa amb suavitat.
3.
Escanegeu la foto seguint un dels mètodes d'escaneig.


Fax

Fax
  • Configuració del fax
  • Utilització de l'agenda
  • Definir configuració de fax
  • Ús del fax
  • Resolució de problemes de fax
  • Informació sobre normatives i garanties


Fax

Configuració del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Instal·lació i connexió del maquinari
  • Configuració dels paràmetres del fax


Fax

Instal·lació i connexió del maquinari

En aquesta secció s'ofereix informació sobre els temes següents:

  • Connexió del fax a una línia telefònica
  • Connexió de dispositius addicionals
  • Configuració per a fax independent


Fax

Connexió del fax a una línia telefònica

El producte és un dispositiu analògic. HP recomana utilitzar-lo amb una línia telefònica analògica dedicada.

NOTA:

En alguns països/regions pot ser necessari un adaptador per al cable telefònic inclòs amb el producte.


Fax

Connexió de dispositius addicionals

El producte inclou dos ports de fax:

●
El port de "línia" icona del telèfon del port del fax, que connecta el producte a l'endoll del telèfon de la paret.
●
El port de "telèfon" icona del telèfon del port del fax, que connecta dispositius addicionals al producte.

Existeixen dues maneres d'utilitzar telèfons conjuntament amb el producte:

●
Un telèfon d'extensió és un telèfon connectat a la mateixa línia, però en una altra ubicació.
●
Un telèfon amb senyal descendent és un telèfon connectat al producte o a un dispositiu que està connectat al producte.

Connecteu els dispositius addicionals en l'ordre que indiquen les instruccions següents. El port de sortida per a cada dispositiu es connecta al port d'entrada del següent, formant una "cadena". Si no voleu connectar un dispositiu determinat, ignoreu la instrucció que ho explica i continueu amb el dispositiu següent.

NOTA:

No connecteu a la línia telefònica més de tres dispositius.
NOTA:

Aquest producte no treballa amb correu de veu.

1.
Desendolleu els cables de corrent de tots els dispositius que voleu connectar.
2.
Si el producte encara no està connectat a una línia telefònica, consulteu la guia d'instal·lació abans de començar. El producte ha d'estar connectat ja a un endoll de telèfon.
3.
Traieu el protector de plàstic del port de "telèfon" (el port marcat amb una icona de telèfon).

Ilustració del dispositiu de la

4.
Per connectar un mòdem extern o intern d'un ordinador, endolleu un cable de telèfon al port de "telèfon" del producte icona del telèfon del port del fax. Endolleu l'altre extrem del cable de telèfon al port de "línia" del mòdem.

ubicació del port del telèfon

NOTA:

Alguns mòdems tenen un segon port de "línia" per connectar a una línia de veu dedicada. Si teniu dos ports de "línia", consulteu la documentació del mòdem per comprovar que feu la connexió al port adequat.

5.
Per connectar una caixa d'identificació de trucada, endolleu un cable de telèfon al port de "telèfon" del dispositiu anterior. Endolleu l'altre extrem del cable de telèfon al port de "línia" de la caixa d'identificació de trucada.

Connexió d'una caixa d'identificació de trucada

6.
Per connectar un contestador automàtic, endolleu un cable de telèfon al port de "telèfon" del dispositiu anterior. Endolleu l'altre extrem del cable de telèfon al port de "línia" del contestador automàtic.

Connexió d'un contestador automàtic

7.
Per connectar un telèfon, endolleu un cable de telèfon al port de "telèfon" del dispositiu anterior. Endolleu l'altre extrem del cable de telèfon al port de "línia" del telèfon.

Connexió d'un telèfon

8.
Quan acabeu de connectar els dispositius addicionals, endolleu tots els dispositius a les fonts de corrent.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del fax amb un contestador automàtic
  • Configuració del fax amb una extensió telefònica


Fax

Configuració del fax amb un contestador automàtic
●
Configureu el paràmetre de timbres per respondre en un nombre superior (en una unitat com a mínim) al paràmetre fixat per al contestador automàtic.
●
Si hi ha un contestador automàtic connectat a la mateixa línia de telèfon però en un endoll diferent (per exemple en una altra habitació), és possible que interfereixi amb la capacitat del producte per rebre faxos.


Fax

Configuració del fax amb una extensió telefònica

Quan l'opció està activada, si voleu demanar al producte que agafi una trucada de fax entrant, premeu consecutivament 1-2-3 al teclat del telèfon. L'opció per defecte és Activat. Desactiveu aquesta opció només si utilitzeu un marcatge per impulsos o si heu contractat amb la companyia telefònica un servei que també utilitza la seqüència 1-2-3. Si entra en conflicte amb el producte, el servei de la companyia telefònica no funcionarà.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Telèfon d’ampliació i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o Desactivat i premeu el botó D'acord per desar la selecció.


Fax

Configuració per a fax independent

1.
Desempaqueteu i configureu el producte.
2.
Al tauler de control, premeu el botó Configuració [image].
3.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Hora/Data i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar la modalitat de 12 o 24 hores del rellotge, i després premeu el botó D'acord.
6.
Utilitzeu el teclat numèric per introduir l'hora actual.
7.
Seguiu un d'aquests passos:
●
Per a la modalitat de 12 hores, utilitzeu els botons de fletxa per avançar més enllà del quart caràcter. Seleccioneu 1 per a a.m. o 2 per a p.m. Premeu el botó D'acord.
●
Per a la modalitat de 24 hores, premeu el botó D'acord.
8.
Utilitzeu el teclat numèric per introduir la data actual. Utilitzeu dos dígits per indicar el mes, el dia i l'any. Premeu el botó D'acord.
9.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
10.
Utilitzeu els botons de fletxa per seleccionar el menú Config. bàsica i després premeu el botó D'acord.
11.
Utilitzeu els botons de fletxa per seleccionar el menú Encapçal. fax i després premeu el botó D'acord.
12.
Utilitzeu el teclat numèric per introduir el número de fax i el nom o capçalera de la vostra empresa i, a continuació, premeu el botó D'acord.
NOTA:

El nombre màxim de caràcters per al número de fax és 20, i per al nom de l'empresa, 25.
13.
Definiu la resta de paràmetres necessaris per configurar l'entorn del producte.


Fax

Configuració dels paràmetres del fax

Els paràmetres de fax del producte es poden configurar des del tauler de control o des de l'HP ToolboxFX.

Als EUA i molts altres països/regions, hi ha obligació legal de fixar l'hora, la data i altres dades de capçalera del fax.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Utilitzeu el tauler de control per fixar l'hora, la data i la capçalera del fax
  • Ús de lletres localitzades comunes en capçaleres de faxos


Fax

Utilitzeu el tauler de control per fixar l'hora, la data i la capçalera del fax

Per fixar la data, hora i capçalera des del tauler de control, feu el següent:

1.
Al tauler de control, premeu el botó Configuració [image].

Botó de configuració

2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Hora/Data i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar la modalitat de 12 o 24 hores del rellotge, i després premeu el botó D'acord.
5.
Utilitzeu el teclat numèric per introduir l'hora actual.
6.
Seguiu un d'aquests passos:
●
Per a la modalitat de 12 hores, utilitzeu els botons de fletxa per avançar més enllà del quart caràcter. Seleccioneu 1 per a a.m. o 2 per a p.m. Premeu el botó D'acord.
●
Per a la modalitat de 24 hores, premeu el botó D'acord.
7.
Utilitzeu el teclat numèric per introduir la data actual. Utilitzeu dos dígits per indicar el mes, el dia i l'any. Premeu el botó D'acord.
8.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
9.
Utilitzeu els botons de fletxa per seleccionar el menú Config. bàsica i després premeu el botó D'acord.
10.
Utilitzeu els botons de fletxa per seleccionar el menú Encapçal. fax i després premeu el botó D'acord.
11.
Utilitzeu el teclat numèric per introduir el número de fax i el nom o capçalera de la vostra empresa i, a continuació, premeu el botó D'acord.
NOTA:

El nombre màxim de caràcters per al número de fax és 20, i per al nom de l'empresa, 25.


Fax

Ús de lletres localitzades comunes en capçaleres de faxos

Quan utilitzeu el tauler de control per introduir el vostre nom a la capçalera o un nom per a una tecla d'un sol toc, una entrada de marcatge ràpid o una entrada de marcatge en grup, toqueu el botó 123 per obrir una teclat numèric amb caràcters especials.


Fax

Utilització de l'agenda

Podeu emmagatzemar els números de fax marcats amb més freqüència (fins a 100 entrades).

En aquesta secció s'ofereix informació sobre els temes següents:

  • Utilitzeu el tauler control per crear i editar l'agenda del fax
  • Importació o exportació de contactes de Microsoft Outlook a l'agenda del fax
  • Ús de dades d'agenda procedents d'altres programes
  • Eliminació de l'agenda
  • Ús d'entrades de marcatge ràpid
  • Gestió de les entrades de marcatge en grup


Fax

Utilitzeu el tauler control per crear i editar l'agenda del fax

1.
Al tauler de control, premeu el botó Menú Fax [image].

Botó Menú de fax

2.
Utilitzeu els botons de fletxa per seleccionar el menú Config. d'agenda i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Conf. individual o el menú Config. grup i premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Afegeix/Edita i després premeu el botó D'acord.
5.
Introduïu el nom i el número de fax i, tot seguit, premeu el botó D'acord.


Fax

Importació o exportació de contactes de Microsoft Outlook a l'agenda del fax

1.
Obriu l'HP ToolboxFX.
2.
Feu clic a Fax i després a Fax Phone Book (Agenda de fax).
3.
Navegueu fins a l'agenda del programa i després feu clic a Import/Export Phone Book (Importa/Exporta agenda).


Fax

Ús de dades d'agenda procedents d'altres programes
NOTA:

Abans de poder importar una agenda d'un altre programa, heu d'utilitzar la funció d'exportació del programa en qüestió.

L'HP ToolboxFX pot importar informació de contacte de les agendes dels programes següents.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Una agenda prèviament exportada des del programari ToolboxFX d'un altre producte d'HP.


Fax

Eliminació de l'agenda

Podeu suprimir totes les entrades de l'agenda que estiguin programades al producte.

ATENCIÓ:

Un cop esborrades, les entrades de l'agenda no es poden recuperar.

1.
Al tauler de control, premeu el botó Menú Fax [image].

Botó Menú de fax

2.
Utilitzeu els botons de fletxa per seleccionar el menú Config. d'agenda i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'opció Supr. tots. i després premeu el botó D'acord.
4.
Premeu el botó D'acord per confirmar la supressió.


Fax

Ús d'entrades de marcatge ràpid

En aquesta secció s'ofereix informació sobre els temes següents:

  • Creació i edició d'entrades de marcatge ràpid
  • Supressió d'entrades de marcatge ràpid


Fax

Creació i edició d'entrades de marcatge ràpid

Les entrades de marcatge ràpid de l'1 al 12 també s'associen amb les tecles corresponents d'un sol toc del tauler de control. Les tecles d'un sol toc es poden utilitzar per a entrades de marcatge ràpid o marcatge en grup. Per a cada número de fax, es poden utilitzar com a màxim 50 caràcters.

NOTA:

Per obtenir accés a totes les entrades de marcatge ràpid, heu d'utilitzar el botó Shift (Majúscules). Per accedir a les entrades de marcatge ràpid de la 7 a la 12, premeu Shift (Majúscules) i la tecla d'un sol toc associada al tauler de control.

Per programar entrades de marcatge ràpid des del tauler de control, seguiu aquests passos:

1.
Al tauler de control, premeu el botó Menú Fax [image].

Botó Menú de fax

2.
Utilitzeu els botons de fletxa per seleccionar el menú Config. d'agenda i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Conf. individual i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Afegeix/Edita i després premeu el botó D'acord.
5.
Utilitzeu els botons alfanumèrics per especificar el número de l'entrada de marcatge ràpid que voleu associar amb aquest número de fax i després premeu el botó D'acord. Una altra manera d'associar el número de fax amb la tecla d'un sol toc corresponent és seleccionant un número de l'1 al 8.
6.
Utilitzeu els botons alfanumèrics per introduir el número de fax. Incloeu les pauses o altres números necessaris, com per exemple prefixes locals, codis d'accés per a números externs a una centraleta (normalment un 9 o un 0), o prefixos per a trucades de llarga distància.
NOTA:

Quan introduïu un número de fax, si voleu inserir una pausa a la seqüència de marcatge, premeu el botó # fins que aparegui una coma (,) i, si voleu que el producte esperi un to de marcatge, premeu * fins que aparegui una W.

7.
Premeu el botó D'acord.
8.
Utilitzeu els botons alfanumèrics per introduir un nom per al número de fax. Per fer-ho, premeu el botó alfanumèric corresponent fins que aparegui la lletra que necessiteu.
NOTA:

Per inserir signes de puntuació, premeu el botó de l'asterisc (*) repetidament fins que aparegui el caràcter que necessiteu, i, a continuació, premeu el botó de la fletxa cap amunt per passar a l'espai següent.

9.
Feu clic al botó D'acord per desar la informació.
10.
Si voleu programar més entrades de marcatge ràpid, repetiu els passos de l'1 al 9.


Fax

Supressió d'entrades de marcatge ràpid

1.
Al tauler de control, premeu el botó Menú Fax [image].

Botó Menú de fax

2.
Utilitzeu els botons de fletxa per seleccionar el menú Config. d'agenda i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Conf. individual i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Suprimeix i després premeu el botó D'acord.
5.
Utilitzeu els botons alfanumèrics per introduir el número de l'entrada de marcatge ràpid que voleu suprimir i, a continuació, premeu el botó D'acord.
6.
Premeu el botó D'acord per confirmar la supressió.


Fax

Gestió de les entrades de marcatge en grup

En aquesta secció s'ofereix informació sobre els temes següents:

  • Creació i edició d'entrades de marcatge en grup
  • Supressió d'entrades de marcatge en grup
  • Supressió d'un membre d'una entrada de marcatge en grup


Fax

Creació i edició d'entrades de marcatge en grup

1.
Assigneu una entrada de marcatge ràpid a cada número de fax que voleu tenir al grup.
2.
Al tauler de control, premeu el botó Menú Fax [image].
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. d'agenda i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Config. grup i després premeu el botó D'acord.
5.
Feu servir els botons de fletxa per seleccionar l'element Afegeix/Edita grup i premeu el botó D'acord.
6.
Utilitzeu els botons alfanumèrics per introduir el número que voleu associar amb aquest grup i, a continuació, premeu el botó D'acord. Una altra manera d'associar el grup amb la tecla d'un sol toc corresponent és seleccionar un número de l'1 al 8.
7.
Utilitzeu els botons alfanumèrics per introduir un nom per al grup i premeu el botó D'acord.
8.
Premeu una tecla d'un sol toc i després premeu el botó D'acord una altra vegada per confirmar la incorporació. Repetiu aquest pas per a cada membre que voleu afegir al grup.
9.
Quan acabeu, premeu el botó D'acord.
10.
Si voleu assignar més entrades de marcatge en grup, premeu el botó D'acord i repetiu els passos de l'1 al 10.


Fax

Supressió d'entrades de marcatge en grup

1.
Al tauler de control, premeu el botó Menú Fax [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Config. d'agenda i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. grup i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'element Suprimeix grup i després premeu el botó D'acord.
5.
Utilitzeu els botons alfanumèrics per introduir el número de l'entrada de marcatge en grup que voleu suprimir i, a continuació, premeu el botó D'acord.
6.
Premeu el botó D'acord per confirmar la supressió.


Fax

Supressió d'un membre d'una entrada de marcatge en grup

1.
Al tauler de control, premeu el botó Menú Fax [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Config. d'agenda i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. grup i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar Supr. # a grup i premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar el membre que voleu suprimir del grup.
6.
Premeu el botó D'acord per confirmar la supressió.
7.
Repetiu els passos 4 i 5 per suprimir altres membres del grup.

o

Quan acabeu, premeu el botó Cancel·la [image].

NOTA:

Quan se suprimeix una entrada de marcatge ràpid, també se suprimeix l'entrada del grup de marcatge que la conté.


Fax

Definir configuració de fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Opcions d'enviament de faxos
  • Opcions de recepció de faxos
  • Configuració del sondeig de faxos
  • Inhabilitació del fax del producte


Fax

Opcions d'enviament de faxos

En aquesta secció s'ofereix informació sobre els temes següents:

  • Definició de símbols i opcions especials de marcatge
  • Configuració de la detecció de to de marcatge
  • Configuració de l'opció de tornar a marcar automàticament i del temps per tornar a marcar
  • Configuració de l'opció clar/fosc i de la resolució
  • Configuració de codis de facturació


Fax

Definició de símbols i opcions especials de marcatge

Podeu introduir pauses al número de fax que esteu marcant. Les pauses sovint són necessàries quan s'han de marcar números internacionals o es vol connectar amb una línia exterior.

●
Per inserir una pausa de marcatge: Premeu el botó # repetidament fins que aparegui a la pantalla del tauler de control una coma (,) que indica el punt en què es produirà una pausa a la seqüència de marcatge.
●
Per inserir una pausa per a to de marcatge: Premeu el botó * repetidament fins que aparegui a la pantalla del tauler de control una (W) perquè el producte esperi un to de marcatge abans de marcar la part restant del número de telèfon.
●
Per inserir una acció de penjar-despenjar ràpidament: Premeu el botó * repetidament fins que aparegui a la pantalla del tauler de control una (R) perquè el producte dugui a terme una acció de penjar-despenjar ràpidament.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Definir un prefix de marcatge


Fax

Definir un prefix de marcatge

Un prefix és un número o un conjunt de números que s'afegeixen automàticament a l'inici de cada número de fax que s'introdueix des del tauler de control o des del programari. El nombre màxim de caràcters per a un prefix és 50.

L'opció per defecte és Desactivat. Activar aquesta opció per introduir un prefix pot ser útil, per exemple, quan cal marcar un número, com ara el 9, per accedir a una línia fora de la centraleta de l'empresa. Quan s'ha activat aquesta opció, podeu marcar un número de fax sense el prefix utilitzant l'opció de marcatge manual.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. bàsica i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Prefix de marcatge i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.
6.
Si heu seleccionat l'opció Activat, utilitzeu el teclat numèric per introduir el prefix i premeu el botó D'acord. Podeu utilitzar números, pauses i símbols de marcatge.


Fax

Configuració de la detecció de to de marcatge

Normalment el producte comença a marcar immediatament el número de fax que s'ha introduït. Si utilitzeu el producte a la mateixa línia que el telèfon, activeu l'opció de detecció de to de marcatge. D'aquesta manera evitareu que el producte enviï un fax mentre algú parla per telèfon.

L'opció per defecte de fàbrica per a la detecció de to de marcatge és Activat per a França i Hongria i Desactivat per a la resta de països/regions.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Detecta to marc. i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del marcatge per tons o per impulsos


Fax

Configuració del marcatge per tons o per impulsos

Utilitzeu aquest procediment per configurar el mètode de marcatge per tons o per impulsos. L'opció per defecte de fàbrica és To. Canvieu aquesta opció només si esteu segur que la línia de telèfon no pot utilitzar marcatge per tons.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Mode de marcatge i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció To o Polsa i premeu el botó D'acord per desar la selecció.

NOTA:

L'opció de marcatge per impulsos no està disponible en tots els països/regions.


Fax

Configuració de l'opció de tornar a marcar automàticament i del temps per tornar a marcar

Si el producte no ha pogut enviar un fax perquè el fax receptor no ha respost o estava ocupat, el producte intentarà tornar a marcar, basant-se en les opcions de tornar a marcar si està ocupat, tornar a marcar si no hi ha resposta i tornar a marcar si hi ha errors de comunicació. Per activar o desactivar aquestes opcions, utilitzeu els procediments que es descriuen en aquest capítol.

Configuració de l'opció de tornar a marcar si està ocupat

Quan aquesta opció està activada, el producte torna a marcar automàticament si rep un senyal d'ocupat. L'opció per defecte de fàbrica per a tornar a marcar si està ocupat és Activat.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Rem.si lín.ocup. i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.

Configuració de l'opció de tornar a marcar si no hi ha resposta

Quan aquesta opció està activada, el producte torna a marcar automàticament si el fax receptor no respon. L'opció per defecte de fàbrica per a aquesta opció és Desactivat.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Torna a marcar si no hi ha resposta i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.

Configuració de l'opció de tornar a marcar si hi ha errors de comunicació

Quan aquesta opció està activada, el producte torna a marcar automàticament si es produeix algun tipus d'error de comunicació. L'opció per defecte de fàbrica per a aquesta opció és Activat.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Error de comunicació de remarcatge i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.


Fax

Configuració de l'opció clar/fosc i de la resolució

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració de l'opció per defecte de clar/fosc (contrast)
  • Configuració de les opcions de resolució


Fax

Configuració de l'opció per defecte de clar/fosc (contrast)

El contrast afecta la claror o foscor del fax que s'envia.

L'opció per defecte de clar/fosc és el contrast que s'aplica normalment a tots els documents que s'envien per fax. Com a opció per defecte, el botó lliscant es troba a la posició intermèdia.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Clar/fosc i després premeu el botó D'acord.
5.
Utilitzeu el botó de fletxa a l'esquerra per moure el botó lliscant cap a l'esquerra i fer el fax més clar que l'original, o el botó de fletxa cap a la dreta per moure el botó lliscant cap a la dreta i fer el fax més fosc que l'original.
6.
Premeu el botó D'acord per desar la selecció.


Fax

Configuració de les opcions de resolució
NOTA:

Quan s'augmenta la resolució també augmenta la mida del fax. Els faxos més grans necessiten més temps per enviar-se i poden sobrepassar la memòria disponible al producte.

L'opció per defecte de fàbrica per al paràmetre de resolució és Estàndard.

Utilitzeu aquest procediment per assignar a totes les tasques de fax una de les opcions de resolució següents:

●
Estàndard: aquesta opció ofereix la qualitat més baixa i el temps de transmissió més curt.
●
Fina: aquesta opció ofereix una qualitat de resolució més alta que l'opció Estàndard i és apropiada per a documents de text.
●
Superfina: aquesta opció és útil especialment per als documents que combinen text i imatge. El temps de transmissió és més llarg que el del paràmetre de Fina, però més curt que el del paràmetre de Volum de la línia telefònica.
●
Volum de la línia telefònica: aquesta opció ofereix les millors imatges, però augmenta clarament el temps de transmissió.
Configuració de l'opció de resolució per defecte

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Resolució fax i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per canviar l'opció de resolució.
6.
Premeu el botó D'acord per desar la selecció.


Fax

Configuració de codis de facturació

Si la funció de codis de facturació està activada, es demanarà a l'usuari que introdueixi un codi de facturació per a cada fax. El recompte de codis de facturació s'incrementa cada vegada que s'envia una pàgina de fax. Això s'aplica a tots els tipus de fax excepte els faxos rebuts per sondeig, els reenviats i els que s'han descarregat des de l'ordinador. En el cas dels faxos a grups no definits o de marcatge en grup, el recompte de codis de facturació s'incrementa cada vegada que s'envia un fax amb èxit a una destinació.

L'opció per defecte de fàbrica per a codis de facturació és Desactivat. Un codi de facturació pot ser qualsevol número de l'1 al 250.

Configuració de l'opció de codi de facturació

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Codis facturació i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar el paràmetre Activat o el paràmetre Desactivat i després premeu el botó D'acord.

Ús dels codis de facturació

1.
Carregueu el document a la safata d'entrada de l'alimentador de documents o a l'escàner pla.
2.
Al tauler de control, introduïu el número de telèfon manualment, mitjançant una entrada de marcatge ràpid o mitjançant una entrada de marcatge en grup.
3.
Premeu el botó Inicia fax [image].
4.
Introduïu el codi de facturació i premeu el botó Inicia fax [image].

La tasca de fax s'enviarà i s'enregistrarà a l'informe de codis de facturació.

Impressió de l'informe de codis de facturació

L'informe de codis de facturació és una llista impresa de tots els codis de facturació de faxos i el nombre total de faxos que s'han facturat amb cada codi.

NOTA:

Un cop imprès aquest informe, totes les dades de facturació se suprimeixen.

1.
Al tauler de control, premeu el botó Menú Fax [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes de fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'element Infor. facturació i premeu el botó D'acord. El producte sortirà de les opcions de menú i imprimirà l'informe.


Fax

Opcions de recepció de faxos

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del reenviament de faxos
  • Configuració del mode de resposta
  • Bloqueig o desbloqueig de números de fax
  • Configuració del nombre de timbres per respondre
  • Configuració del timbre distintiu
  • Establiu el producte per a l'enviament dels faxos rebuts a un ordinador.
  • Ús d'autoreducció per als faxos entrants
  • Configuració dels paràmetres de reimpressió de fax
  • Configuració del volum dels sons de fax
  • Configuració de faxos amb marca de recepció
  • Configuració de l'opció de recepció privada


Fax

Configuració del reenviament de faxos

Podeu fer que el producte reenviï els faxos entrants a un altre número de fax. Quan un fax arriba al producte, es desa a la memòria. A continuació, el producte marca el número que heu especificat i hi envia el fax. Si el producte no pot reenviar un fax a causa d'un error (per exemple, si el número està ocupat) i tampoc no ho aconsegueix després d'intentar-ho diverses vegades, el producte imprimirà el fax.

Si el producte es queda sense memòria mentre rep un fax, finalitzarà la recepció del fax entrant i només en reenviarà les pàgines senceres o parcials que s'han desat a la memòria.

Quan utilitza la funció de reenviament de faxos, ha de ser el producte (i no pas l'ordinador) qui rebi els faxos, i el mode de resposta ha de ser Automàtic.

1.
Al tauler de control, premeu el botó Menú Fax [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Opc. de recepció i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Reenvia fax i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.
5.
Quan activeu la funció de reenviament de faxos, utilitzeu el teclat numèric per indicar el número on s'enviarà el fax, i premeu el botó D'acord per desar la selecció.


Fax

Configuració del mode de resposta

Segons la situació, configureu el mode de resposta del producte com a Automàtic, TAM, Fax/Tel o Manual. L'opció per defecte de fàbrica és Automàtic.

●
Automàtic: El producte respon les trucades entrants després d'un nombre determinat de timbres o quan detecta tons especials de fax.
●
TAM: El producte no respon automàticament la trucada. En comptes d'això, espera fins que detecta el to del fax.
●
Fax/Tel: El producte respon les trucades entrants immediatament. Si detecta el to del fax, processa la trucada com a fax. Si no detecta el to del fax, crea un timbre sonor per avisar-vos que heu de respondre la trucada de veu entrant.
●
Manual: El producte mai respon a les trucades. L'usuari ha d'iniciar personalment el procés de recepció del fax, ha de prémer el botó Inicia fax [image] al tauler de control o agafar el telèfon connectat a la línia en qüestió i marcar 1-2-3.

Per configurar o canviar el mode de resposta, seguiu aquests passos:

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Mode de resposta i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar el mode de resposta i premeu el botó D'acord.


Fax

Bloqueig o desbloqueig de números de fax

Si no voleu rebre faxos d'unes persones o empreses determinades, podeu blocar des del tauler de control un màxim de 30 números de fax. Si heu blocat un número de fax i algú us envia un fax des d'aquest número, la pantalla del tauler de control indicarà que el número està blocat, i el fax no s'imprimirà ni es desarà a la memòria. Els faxos enviats des de números blocats apareixen al registre d'activitats de fax amb la indicació "discarded" (s'ha descartat). Podeu desblocar números de fax blocats d'un en un o tots alhora.

NOTA:

El remitent d'un fax blocat no rebrà la notificació que l'enviament ha fallat.

Per blocar o desblocar números de fax des del tauler de control, seguiu aquests passos:

1.
Al tauler de control, premeu el botó Menú Fax [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Opc. de recepció i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Bloq. fax no desitjat i després premeu el botó D'acord.
4.
Per blocar un número de fax, utilitzeu els botons de fletxa per seleccionar l'opció Afegeix número i premeu el botó D'acord. Introduïu el número de fax exactament com apareix a la capçalera (inclosos els espais) i premeu el botó D'acord. Introduïu un nom per al número blocat i premeu el botó D'acord.

Per desblocar un únic número de fax, utilitzeu els botons de fletxa per seleccionar l'opció Elim. número i premeu el botó D'acord. Utilitzeu els botons de fletxa per seleccionar el número de fax que voleu suprimir i premeu el botó D'acord per confirmar l'eliminació.

Per desblocar tots els números de fax blocats, utilitzeu els botons de fletxa per seleccionar l'opció Supr. tots. i premeu el botó D'acord. Premeu el botó D'acord un altre cop per confirmar l'eliminació.


Fax

Configuració del nombre de timbres per respondre

Quan el mode de resposta establert és Automàtic, el paràmetre de timbres per respondre determina el nombre de vegades que el telèfon sonarà abans que el producte respongui una trucada entrant.

Si el producte està connectat a una línia que rep trucades de fax i veu (una línia compartida) i també utilitza un contestador automàtic, potser caldrà ajustar el paràmetre de timbres per respondre. El nombre de timbres per respondre del producte ha de ser superior al del contestador automàtic. Això permet que el contestador automàtic respongui les trucades entrants i enregistri els missatges quan es tracta de trucades de veu. Quan el contestador automàtic respon la trucada, el producte l'escolta i la respon automàticament si hi detecta tons de fax.

L'opció per defecte de timbres per respondre és 5 als EUA i al Canadà i 2 a altres països/regions.

Utilitzeu la taula següent per determinar el nombre adequat de timbres per respondre.

Tipus de línia de telèfon
Paràmetre recomanat de timbres per respondre
Línia de fax dedicada (només rep trucades de fax)
Configureu un nombre igual o inferior al que es mostra a la pantalla del tauler de control. (El nombre mínim i màxim permès depèn del país/la regió.)
Una línia amb dos números separats i servei de patró de timbres
Un o dos timbres. (Si a l'altre número de telèfon hi teniu un contestador automàtic o una bústia de veu d'ordinador, comproveu que el paràmetre del producte és superior al del contestador automàtic. A més, utilitzeu la funció de timbre distintiu per diferenciar trucades de veu i trucades de fax.)
Línia compartida (rep trucades de fax i de veu) amb un únic telèfon connectat
Cinc timbres o més.
Línia compartida (rep trucades de fax i de veu) amb contestador automàtic o bústia de veu d'ordinador
Dos timbres més que el contestador automàtic o la bústia de veu.

Per configurar o canviar el nombre de timbres per respondre, seguiu aquests passos:

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. bàsica i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Tons av. resposta i després premeu el botó D'acord.
5.
Utilitzeu el teclat numèric per introduir el nombre de timbres per respondre i premeu el botó D'acord.


Fax

Configuració del timbre distintiu

El servei de patró de timbres o de timbre distintiu es pot obtenir a través d'algunes companyies telefòniques locals. Aquest servei permet tenir més d'un telèfon en una sola línia. Cada número de telèfon té un patró de timbre propi, de manera que l'usuari pot respondre les trucades de veu, i el producte, les trucades de fax.

Si contracteu el servei de patró de timbre amb una companyia local, heu de configurar el producte perquè reaccioni al patró adequat. Els patrons de timbres no estan disponibles a tots els països/regions. Per saber si el servei està disponible al vostre país/la vostra regió, adreceu-vos a la vostra companyia telefònica.

NOTA:

Si, malgrat no disposar del servei de patró de timbres, desactiveu l'opció per defecte Tots els timbres, pot ser que el producte no pugui rebre faxos.

Disposeu de les opcions següents:

●
Tots els timbres: el producte respon totes les trucades que arriben per la línia de telèfon.
●
Únic: el producte respon totes les trucades que utilitzen un patró de timbre únic.
●
Doble: el producte respon totes les trucades que utilitzen un patró de timbre doble.
●
Triple: el producte respon totes les trucades que utilitzen un patró de timbre triple.
●
Doble i triple: el producte respon totes les trucades que utilitzen un patró de timbre doble o triple.

Per canviar els patrons de timbres per respondre trucades, seguiu aquests passos:

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. bàsica i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Tipus de timbres de resposta i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar el patró de timbres que desitgeu i premeu el botó D'acord.
6.
Un cop finalitzada la instal·lació del producte, demaneu a algú que us enviï un fax per comprovar que el servei de patró de timbres funciona correctament.


Fax

Establiu el producte per a l'enviament dels faxos rebuts a un ordinador.
NOTA:

La funció de rebre faxos mitjançant l'ordinador no està disponible per al Macintosh.

L'opció de rebre faxos a l'ordinador només està disponible si s'ha efectuat una instal·lació completa de programari durant la configuració inicial del producte.

Per rebre faxos a l'ordinador, activeu al programari l'opció de rebre faxos al PC.

1.
Obriu l'HP ToolboxFX.
2.
Seleccioneu el producte.
3.
Feu clic a Fax.
4.
Feu clic a Fax Tasks (Tasques de fax).
5.
A l'apartat Fax Receive Mode (Mode de recepció del fax), seleccioneu Receive faxes to this computer (Rep faxos en aquest ordinador).
6.
Per rebre una notificació de recepció de fax a l'ordinador, seleccioneu l'opció Display a message when a fax is received to this computer (Mostra un missatge quan es rebi un fax en aquest ordinador).
7.
Feu clic al botó Apply (Aplica).

NOTA:

L'opció de recepció a PC pot establir-se només per a un ordinador. Quan aquest paràmetre s'ha activat en un ordinador, desapareix del programari i no pot establir-se des d'un altre ordinador. Per rebre faxos a un ordinador diferent, abans cal desactivar aquest paràmetre des del tauler de control.

Desactivació de l'opció de rebre al PC al tauler de control

L'opció de rebre al PC només es pot activar des d'un ordinador. Si per alguna raó l'ordinador ja no està disponible, podeu utilitzar el procediment següent per desactivar des del tauler de control l'opció de rebre al PC.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar Atura recp. a PC i premeu el botó D'acord.


Fax

Ús d'autoreducció per als faxos entrants

Si l'opció d'ajustar a la pàgina està activada, el producte reduirà automàticament els faxos llargs fins a un 75% per ajustar la informació a la mida de paper per defecte (per exemple, reducció de la mida legal a la de carta).

Si l'opció d'ajustar a la pàgina està desactivada, els faxos llargs s'imprimiran a mida completa en diverses pàgines. L'opció per defecte de fàbrica per a l'autoreducció de faxos entrants és Activat.

Si està activada l'opció Indicar hora fax, pot ser útil tenir activada també l'autoreducció. D'aquesta manera es redueix lleugerament la mida dels faxos entrants i s'evita que s'imprimeixin en dues pàgines a causa de la marca de la pàgina.

NOTA:

Comproveu que la mida per defecte del material coincideix amb la del material carregat a la safata.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Ajustar a pàg i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o Desactivat i premeu el botó D'acord per desar la selecció.


Fax

Configuració dels paràmetres de reimpressió de fax

Cal activar el paràmetre Permet reimpressió del producte per poder tornar a imprimir les tasques de fax desades a la memòria. L'opció per defecte de tornar a imprimir faxos és Activat. Per canviar aquesta opció des del tauler de control, seguiu aquests passos:

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Permet reimpressió i premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.

Si s'ha activat el paràmetre Permet reimpressió, el producte pot tornar a imprimir les tasques de fax.


Fax

Configuració del volum dels sons de fax

Controleu el volum dels sons del fax des del tauler de control. Podeu modificar els sons següents:

●
Els sons que estan associats amb l'arribada i la sortida de faxos
●
El timbre per als faxos entrants

L'opció per defecte de fàbrica per al volum és Baix.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del volum d'avís, del volum de línia de telèfon, el volum de les tecles del teclat de control i del volum de timbre


Fax

Configuració del volum d'avís, del volum de línia de telèfon, el volum de les tecles del teclat de control i del volum de timbre

1.
Premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració de volum i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Volum d'alarma, el menú Volum línia telèfon, el menú Volum teclat o el menú Volum de to i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar el paràmetre Desactivat, Baix, Mig o Alt.
6.
Premeu el botó D'acord per desar la selecció.


Fax

Configuració de faxos amb marca de recepció

El producte imprimeix a la part superior de cada fax la informació d'identificació del remitent. També podeu establir que s'inclogui a cada fax rebut la vostra informació de capçalera per confirmar la data i l'hora en què es va rebre el fax. L'opció per defecte de fàbrica per a la marca de recepció dels faxos entrants és Desactivat.

NOTA:

Si activeu l'opció d'incloure informació amb cada fax rebut, segurament augmentarà la mida de la pàgina i potser caldrà imprimir una segona pàgina.

NOTA:

Aquesta opció s'aplica només als faxos rebuts impresos pel producte.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Indicar hora fax i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o Desactivat i premeu el botó D'acord per desar la selecció.


Fax

Configuració de l'opció de recepció privada

Si s'activa l'opció de recepció privada, els faxos rebuts es desen a la memòria. Cal un número d'identificació personal (PIN) per imprimir els faxos emmagatzemats.

Activació l'opció de recepció privada

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Recepció privada i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat i després premeu el botó D'acord.
6.
Utilitzeu el teclat numèric per introduir la contrasenya de seguretat del producte i premeu el botó D'acord.
7.
Per confirmar la contrasenya de seguretat del producte, utilitzeu el teclat numèric per tornar a introduir-la i premeu el botó D'acord.

Desactivació de l'opció de recepció privada

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu el teclat numèric per introduir la contrasenya de seguretat del producte i premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar el menú Recepció privada i després premeu el botó D'acord.
6.
Utilitzeu els botons de fletxa per seleccionar l'opció Desactivat i després premeu el botó D'acord.

Si a la memòria del fax hi ha algun fax sense imprimir, el producte imprimirà els faxos i els esborrarà de la memòria.

Si s'ha activat el paràmetre Recepció privada, el producte pot imprimir les tasques de fax privades.


Fax

Configuració del sondeig de faxos

Si algú altre ha configurat que se sondegi un fax, podeu sol·licitar que aquest fax s'enviï al vostre producte. Això es coneix com a "sondejar una altra màquina".

1.
Al tauler de control, premeu el botó Menú Fax [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Opc. de recepció i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'opció Recep. sondeig i després premeu el botó D'acord.

El producte trucarà a l'altra màquina i sol·licitarà el fax.


Fax

Inhabilitació del fax del producte

Podeu inhabilitar les funcions de fax del producte (programari i microprogramari) des del tauler de control. Tot i que s'inhabilitin les funcions de fax, els dispositius amb senyal descendent connectats al port de fax per a "telèfon" del producte seguiran funcionant. No es rebrà ni es desarà cap fax que s'enviï al producte.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Desactiva fax i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat i després premeu el botó D'acord.
5.
Seguiu un d'aquests passos:
●
Si heu definit una contrasenya per al paràmetre Seguretat prod., introduïu-la i premeu el botó D'acord.
●
Si no heu definit cap contrasenya per al paràmetre Seguretat prod., creeu-ne una quan el dispositiu us ho demani i premeu el botó D'acord.

Feu servir el mateix procediment per activar el fax. El paràmetre Desactivat restableix les funcions de fax.


Fax

Ús del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Programari del fax
  • Cancel·lació d'un fax
  • Supressió de faxos de la memòria
  • Ús del fax en un sistema DSL, PBX o XDSI
  • Utilització del fax en un servei VoIP
  • Memòria del fax
  • Enviament d'un fax
  • Recepció d'un fax


Fax

Programari del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Programes de fax compatibles


Fax

Programes de fax compatibles

El programa de fax per a PC que s'inclou amb el producte és l'únic programa de fax per a PC que funciona amb el producte. Si voleu continuar utilitzant un programa de fax per a PC instal·lat prèviament a l'ordinador, cal que l'utilitzeu amb el mòdem que hi ha connectat a l'ordinador, perquè no funcionarà a través del mòdem del producte.


Fax

Cancel·lació d'un fax

Utilitzeu aquestes instruccions per cancel·lar un fax individual que s'està marcant o un fax que s'està transmetent o rebent.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Cancel·lació del fax actual
  • Cancel·lació d'una tasca de fax pendent


Fax

Cancel·lació del fax actual

Premeu el botó Cancel·la [image] del tauler de control. Es cancel·laran les pàgines que encara no s'han enviat. En prémer el botó Cancel·la [image] també s'aturen les tasques de marcatge en grup.


Fax

Cancel·lació d'una tasca de fax pendent

Utilitzeu aquest procediment per cancel·lar una tasca de fax a les situacions següents:

●
El producte espera per tornar a marcar després de trobar un senyal d'ocupat, una trucada no resposta o un error de comunicació.
●
El fax està programat per enviar més tard.

Seguiu aquests passos per cancel·lar una tasca de fax mitjançant el menú Fax Job status (Estat de la tasca de fax):

1.
Al tauler de control, premeu el botó Menú Fax [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Opcions d'enviament i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Estat tasca fax i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per navegar per les tasques pendents fins arribar a la tasca que voleu eliminar.
5.
Premeu el botó D'acord per seleccionar la tasca que voleu cancel·lar.
6.
Premeu el botó D'acord per confirmar que voleu cancel·lar la tasca.


Fax

Supressió de faxos de la memòria

Utilitzeu aquest procediment si penseu que algú pot accedir al vostre producte i intentar tornar a imprimir faxos des de la memòria.

ATENCIÓ:

A més d'eliminar la memòria de reimpressió, aquest procediment elimina els faxos que s'estan enviant, els faxos no enviats que s'han de tornar a marcar, els faxos programats per enviar més tard i els faxos que no s'han imprès ni reenviat.

1.
Al tauler de control, premeu el botó Configuració [image].

Botó de configuració

2.
Utilitzeu els botons de fletxa per seleccionar el menú Servei i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Servei de fax i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Esborrar faxos desats i després premeu el botó D'acord.
5.
Premeu el botó D'acord per confirmar la supressió.


Fax

Ús del fax en un sistema DSL, PBX o XDSI

Els productes d'HP estan dissenyats específicament per a l'ús amb serveis telefònics analògics tradicionals. No s'han concebut per treballar amb línies DSL, PBX o XDSI ni serveis VoIP, però hi poden funcionar amb la configuració i equipament adequats.

NOTA:

HP us recomana que consulteu amb el vostre proveïdor les opcions de configuració amb DSL, PBX, XDSI i VoIP.

El producte HP LaserJet és un dispositiu analògic que no és compatible amb tots els entorns de telefonia digital (a menys que s'utilitzi un convertidor de digital a analògic). HP no garanteix que el producte sigui compatible amb entorns digitals o convertidors de digital a analògic.

En aquesta secció s'ofereix informació sobre els temes següents:

  • DSL
  • PBX
  • XDSI


Fax

DSL

La línia de subscripció digital (DSL) treballa amb tecnologia digital sobre cables telefònics estàndards de coure. Aquest producte no és directament compatible amb senyals digitals. Tanmateix, si s'especifica la configuració durant la instal·lació de DSL, es pot separar el senyal de manera que una part de l'ample de banda s'utilitzi per transmetre un senyal digital (per a veu i fax) i la resta per transmetre dades digitals.

NOTA:

No tots els faxos són compatibles amb els serveis DSL. HP no garanteix que el producte sigui compatible amb totes les línies o proveïdors de DSL.

Els mòdems DSL utilitzen un filtre per separar les seves pròpies comunicacions, d'una freqüència més elevada, de les comunicacions de telèfon i fax analògics, que tenen una freqüència inferior. En molts casos cal utilitzar un filtre amb els telèfons i productes de fax analògics que estan connectats a una línia telefònica que també utilitza un mòdem DSL. El proveïdor de servei DSL normalment s'encarrega de subministrar aquest filtre. Per obtenir més informació o assistència, adreceu-vos al vostre proveïdor de DSL.


Fax

PBX

El producte és un dispositiu analògic que no és compatible amb tots els entorns de telefonia digital. Perquè el fax funcioni, pot ser necessari utilitzar filtres o convertidors de digital a analògic. Si teniu problemes amb el fax en un entorn PBX, adreceu-vos al proveïdor de PBX per obtenir assistència. HP no garanteix que el producte sigui compatible amb entorns digitals o convertidors de digital a analògic.

Per obtenir més informació o assistència, adreceu-vos al vostre proveïdor de PBX.


Fax

XDSI

Per obtenir més informació o assistència, adreceu-vos al vostre proveïdor de XDSI.


Fax

Utilització del fax en un servei VoIP

Els serveis de protocol de veu sobre Internet (VoIP) no acostumen a ser compatibles amb els aparells de fax a menys que el proveïdor declari explícitament que és compatible amb serveis de fax sobre IP.

Si el producte té problemes per fer funcionar el fax en una xarxa VoIP, comproveu que el cablejat i els paràmetres són correctes. Perquè el producte pugui enviar faxos a través de la xarxa VoIP, potser caldrà reduir el paràmetre de velocitat del fax.

Si continuen els problemes amb el fax, adreceu-vos al proveïdor de VoIP.


Fax

Memòria del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Fax memory is retained when there is a loss of power (La memòria del fax es manté quan hi ha una apagada)


Fax

Fax memory is retained when there is a loss of power (La memòria del fax es manté quan hi ha una apagada)

La memòria flaix protegeix contra la pèrdua de dades en cas d'apagada. Altres dispositius de fax emmagatzemen les pàgines de fax en memòries RAM normals o de curt termini. Quan hi ha una apagada, les memòries RAM normals perden les dades immediatament, mentre que les RAM de curt termini les perden uns 60 minuts després. Les memòries flaix, en canvi, poden mantenir les dades durant anys sense necessitat de corrent.


Fax

Enviament d'un fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Fax des de l'escàner pla
  • Fax des de l'alimentació de documents
  • Marcatge de fax manual
  • Ús d'entrades de marcatge ràpid i entrades de marcatge en grup
  • Enviament d'un fax des del programari
  • Enviament d'un fax des d'un telèfon connectat a la línia de fax
  • Enviament d'un fax amb confirmació
  • Planificació de l'enviament retardat d'un fax
  • Ús de codis d'accés, targetes de crèdit o targetes de telèfon


Fax

Fax des de l'escàner pla

1.
Situeu el document cap avall sobre el vidre de l'escàner.

Posició del document

2.
Premeu el botó Agenda [image].
3.
A la llista, seleccioneu l'entrada de l'agenda. Si no hi ha cap entrada, feu servir el teclat numèric del tauler de control per marcar el número.
4.
Al tauler de control, premeu el botó Inicia fax [image]. El producte iniciarà la tasca de fax.


Fax

Fax des de l'alimentació de documents

1.
Inseriu els originals a l'alimentador de documents, cara amunt.
NOTA:

La capacitat màxima de l'alimentador de documents és de 35 fulls de material de 75 g/m2 (20 lliures).

ATENCIÓ:

Per evitar que el producte pateixi danys, no utilitzeu originals amb cinta correctora, líquid corrector, clips ni grapes. Tampoc carregueu a l'alimentador de documents fotografies, originals petits ni originals fràgils.

Pila de paper a l'ADF

2.
Col·loqueu les guies fins que s'ajustin al paper.

Guies de suport ajustades a la pila de paper de l'ADF

3.
Premeu el botó Agenda [image].
4.
A la llista, seleccioneu l'entrada de l'agenda. Si no hi ha cap entrada, feu servir el teclat numèric del tauler de control per marcar el número.
5.
Al tauler de control, premeu el botó Inicia fax [image]. El producte iniciarà la tasca de fax.


Fax

Marcatge de fax manual

Normalment el producte comença a marcar quan premeu el botó Inicia fax [image]. De vegades, però, convé que el producte marqui cada un dels números a mesura que el premeu. Per exemple, si voleu pagar la trucada de fax amb una targeta de telèfon, potser haureu de marcar el número de fax, esperar fins a sentir el to d'acceptació de la companyia telefònica, i després marcar el número de la targeta de telèfon. Quan feu una trucada internacional, potser haureu de marcar una part del número i després esperar els tons de trucada abans de continuar marcant.

Enviament manual d'un fax a un grup (enviament de faxos ad hoc)

Utilitzeu les instruccions següents per enviar un fax a un grup de destinataris:

1.
Carregueu el document a la safata d'entrada de l'alimentador de documents.
2.
Premeu el botó Agenda [image].
3.
A la llista, seleccioneu l'entrada de l'agenda. Si no hi ha cap entrada, feu servir el teclat del tauler de control per marcar el número.
4.
Per continuar marcant números, repetiu els passos 2 i 3. Quan acabeu de marcar els números, aneu al pas següent.
5.
Premeu el botó Inicia fax [image].
6.
Si teniu més pàgines per escanejar, premeu 1 per seleccionar l'opció Sí i després repetiu el pas 5 per a cada pàgina de la tasca de fax. Quan acabeu, premeu 2 per seleccionar l'opció No.

El producte enviarà el fax a cada número de fax. Si un número del grup està ocupat o no respon, el producte tornarà a marcar-lo d'acord amb l'opció de tornar a marcar establerta. Si fallen tots els intents de tornar a marcar, el producte afegirà l'error al registre d'activitats de fax i passarà al número següent del grup.

Tornar a marcar manualment

1.
Carregueu el document a l'alimentador de documents.
2.
Al tauler de control, premeu el botó Torna a marcar [image].
3.
Premeu el botó Inicia fax [image].
4.
Si teniu més pàgines per escanejar, premeu 1 per seleccionar l'opció Sí i després repetiu el pas 3 per a cada pàgina de la tasca de fax. Quan acabeu, premeu 2 per seleccionar l'opció No.

El producte enviarà el fax al número de fax que ha tornat a marcar. Si el número està ocupat o no respon, el producte tornarà a marcar-lo d'acord amb l'opció de tornar a marcar establerta. Si fallen tots els intents de tornar a marcar, el producte afegirà l'error al registre d'activitats de fax.


Fax

Ús d'entrades de marcatge ràpid i entrades de marcatge en grup

En aquesta secció s'ofereix informació sobre els temes següents:

  • Enviament d'un fax utilitzant una entrada de marcatge ràpid
  • Enviament d'un fax utilitzant una entrada de marcatge en grup


Fax

Enviament d'un fax utilitzant una entrada de marcatge ràpid

1.
Carregueu el document a la safata d'entrada de l'alimentador de documents o a l'escàner pla.
2.
Feu una de les accions següents:
●
Premeu la tecla d'un sol toc corresponent a l'entrada de marcatge ràpid.
●
Premeu el botó Agenda [image], utilitzeu els botons alfanumèrics per especificar l'entrada de marcatge ràpid i premeu el botó D'acord.
3.
Carregueu el document a la safata d'entrada de l'alimentador de documents o a l'escàner pla.
4.
Premeu el botó Inicia fax [image]. Si les pàgines que voleu enviar són a l'alimentador de documents, l'enviament del fax s'iniciarà automàticament.
5.
Si el sensor de l'alimentador de documents detecta que no s'ha carregat cap document a la safata d'entrada de l'alimentador de documents, apareix Env. des de vid.? 1=Sí 2=No a la pantalla del tauler de control. Per enviar el fax des de l'escàner pla, premeu 1 per seleccionar Sí i després premeu el botó D'acord.

Després de prémer el botó D'acord, apareixerà la indicació Càrr. pap.: X Premeu OK a la pantalla del tauler de control.

6.
Després de col·locar el document a l'escàner pla, premeu el botó D'acord (o col·loqueu el document a l'escàner pla i a continuació premeu el botó D'acord).

Després d'escanejar la pàgina, apareix Altra pàgina? 1=Sí 2=No a la pantalla del tauler de control.

7.
Si teniu més pàgines per escanejar, premeu 1 per seleccionar Sí i, després, repetiu el pas 5 per a cada pàgina de la tasca de fax.

Quan acabeu, premeu 2 per seleccionar No.

Quan surti l'última pàgina del fax del producte, podreu començar a enviar un altre fax, fotocopiar o escanejar.


Fax

Enviament d'un fax utilitzant una entrada de marcatge en grup

1.
Carregueu el document a la safata d'entrada de l'alimentador de documents o a l'escàner pla.
2.
Seguiu un d'aquests passos:
●
Premeu la tecla d'un sol toc corresponent al grup.
●
Premeu el botó Agenda [image], utilitzeu els botons alfanumèrics per especificar l'entrada de marcatge en grup i premeu el botó D'acord.
3.
Premeu el botó Inicia fax [image]. Si les pàgines que voleu enviar estan a l'alimentador de documents, l'enviament s'iniciarà automàticament.
4.
Si el sensor de l'alimentador de documents del producte detecta que no s'ha carregat cap document a la safata d'entrada de l'alimentador de documents, apareix Env. des de vid.? 1=Sí 2=No a la pantalla del tauler de control. Per enviar el fax des de l'escàner pla, premeu 1 per seleccionar Sí i a continuació premeu el botó D'acord.

Després de prémer el botó D'acord, apareixerà la indicació Càrr. pap.: X Premeu OK a la pantalla de tauler de control.

5.
Després de col·locar el document a l'escàner pla, premeu el botó D'acord (o col·loqueu el document a l'escàner pla i a continuació premeu el botó D'acord).

Després d'escanejar la pàgina, apareix Una altra pàg.? 1=Sí 2=No a la pantalla del tauler de control.

6.
Si teniu més pàgines per escanejar, premeu 1 per seleccionar Sí i, després, repetiu el pas 5 per a cada pàgina de la tasca de fax.

Quan acabeu, premeu 2 per seleccionar No.

El producte escanejarà el document cap a la memòria i enviarà el fax a cadascun dels números especificats. Si el número està ocupat o no respon, el producte tornarà a marcar-lo d'acord amb l'opció de tornar a marcar establerta. Si fallen tots els intents de tornar a marcar, el producte afegirà l'error al registre d'activitats de fax i passarà al número següent del grup.


Fax

Enviament d'un fax des del programari

La informació següent proporciona instruccions bàsiques per enviar faxos mitjançant el programari que s'inclou amb el producte. Tots els altres temes relacionats amb el programari es tracten a l'Ajuda, que es pot obrir des del menú Help (Ajuda) del programa.

Per enviar per fax documents electrònics des d'un ordinador, s'han de complir les condicions següents:

●
El producte està connectat directament a l'ordinador o a la xarxa on s'ha connectat l'ordinador.
●
El programari del producte ha d'estar instal·lat a l'ordinador.
●
El sistema operatiu de l'ordinador és compatible amb el producte.
Enviament d'un fax des del programari

El procediment per enviar un fax varia segons les especificacions. A continuació s'indiquen els passos més habituals.

1.
Feu clic a Inici, després a Programes (o Tots els programes al Windows XP) i, a continuació, a HP.
2.
Feu clic al nom del producte i, a continuació, a Send fax (Envia el fax). S'obre el programari de fax.
3.
Introduïu el número de fax del destinatari o destinataris.
4.
Carregueu el document a l'alimentador de documents.
5.
Feu clic a Send Now (Envia ara).

Enviament d'un fax des d'un programa d'un altre fabricant, com per exemple el Microsoft Word

1.
Obriu un document en un programa d'un altre fabricant.
2.
Feu clic al menú File (Fitxer) i, després, a Print (Imprimeix).
3.
Seleccioneu el controlador de fax a la llista desplegable de controladors d'impressora. S'obre el programari de fax.
4.
Introduïu el número de fax del destinatari o destinataris.
5.
Afegiu totes les pàgines carregades al producte. Aquest pas és opcional.
6.
Feu clic a Send Now (Envia ara).


Fax

Enviament d'un fax des d'un telèfon connectat a la línia de fax

En alguns casos potser voldreu marcar un número de fax des d'un telèfon connectat a la mateixa línia que el producte. Per exemple, si voleu enviar un fax a una persona que té el seu dispositiu en mode de recepció manual, podeu fer una trucada de veu prèvia per avisar la persona que el fax està a punt d'arribar.

NOTA:

El telèfon ha d'estar connectat al port de "telèfon" del producte icona del telèfon del port del fax.

1.
Carregueu el document a l'alimentador de documents.
2.
Agafeu l'auricular d'un telèfon connectat a la mateixa línia que el producte. Marqueu el número de fax amb el teclat del telèfon.
3.
Quan el receptor respon, aviseu-lo que ha d'engegar l'aparell de fax.
4.
Quan sentiu els tons de fax, premeu el botó Inicia fax [image], espereu fins que aparegui a la pantalla del tauler de control la indicació S'està connectant i pengeu el telèfon.


Fax

Enviament d'un fax amb confirmació

Feu servir el tauler de control del producte per demanar al remitent del fax la confirmació del número del dispositiu de recepció.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Confirmació fax i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.


Fax

Planificació de l'enviament retardat d'un fax

Utilitzeu el tauler de control del producte per programar l'enviament d'un fax a una o més persones. Un cop finalitzat el procediment, el producte escanejarà el document cap a la memòria i després tornarà a l'estat Ready (A punt).

NOTA:

Si el producte no pot transmetre el fax en el moment programat, això s'indicarà a l'informe d'errors del fax (si aquesta opció està activada) o s'enregistrarà al registre d'activitats. És possible que la transmissió no s'efectuï perquè no s'ha respost la trucada que envia el fax o perquè un senyal d'ocupat atura els intents de tornar a marcar.

Si heu programat un fax per enviar-lo més tard, però heu d'actualitzar-lo, envieu la informació addicional com a una altra tasca. Tots els faxos que estan programats per enviar al mateix número de fax al mateix temps s'enviaran com a faxos individuals.

1.
Carregueu el document a l'alimentador de documents.

Càrrega de l'alimentador de documents

2.
Al tauler de control, premeu el botó Menú Fax [image].

Botó Menú de fax

3.
Utilitzeu els botons de fletxa per seleccionar el menú Opcions d'enviament i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Envia el fax més tard i després premeu el botó D'acord.
5.
Utilitzeu el teclat numèric per introduir l'hora.
6.
Si el producte està configurat per al mode de 12 hores, utilitzeu els botons de fletxa per moure el cursor més enllà del quart caràcter, per configurar a.m. o p.m. Seleccioneu 1 per a a.m. o 2 per a p.m. i després premeu el botó D'acord. Si el producte està configurat per al mode de 24 hores, premeu el botó D'acord.
7.
Premeu el botó D'acord per acceptar la data per defecte o utilitzeu el teclat numèric per introduir la data i després premeu el botó D'acord.
8.
Introduïu el número de fax.
NOTA:

Aquesta funció no és compatible amb grups no definits (ad hoc).
9.
Premeu el botó D'acord o el botó Inicia fax [image]. El producte escanejarà el document cap a la memòria i l'enviarà en el moment establert.


Fax

Ús de codis d'accés, targetes de crèdit o targetes de telèfon

Per utilitzar codis d'accés, targetes de crèdit o targetes de telèfon, marqueu manualment per poder introduir pauses i codis de marcatge.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Enviament de faxos internacionals


Fax

Enviament de faxos internacionals

Per enviar un fax a una destinació internacional, marqueu manualment per poder introduir pauses i codis de marcatge internacionals.


Fax

Recepció d'un fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió d'un fax
  • Reimpressió d'un fax
  • Impressió automàtica a les dues cares dels faxos rebuts
  • Rebeu faxos quan es poden sentir els tons de fax a la línia de telèfon
  • Recepció de faxos en un ordinador


Fax

Impressió d'un fax

Quan el producte rep una transmissió de fax, imprimeix el fax (sempre que no estigui activada l'opció de recepció privada) i l'emmagatzema automàticament a la memòria flaix.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió d'un fax emmagatzemat quan està activada la funció de recepció privada


Fax

Impressió d'un fax emmagatzemat quan està activada la funció de recepció privada

Per imprimir faxos emmagatzemats, heu d'introduir el PIN de recepció privada. Un cop el producte ha imprès els faxos emmagatzemats, els esborra de la memòria.

1.
Al tauler de control, premeu el botó Menú Fax [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Opc. de recepció i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'opció Impressió de faxos i després premeu el botó D'acord.
4.
Utilitzeu el teclat numèric per introduir el PIN de seguretat del producte i premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar el menú Recepció privada i després premeu el botó D'acord.


Fax

Reimpressió d'un fax

Si voleu tornar a imprimir un fax perquè el cartutx d'impressió era buit o perquè el fax es va imprimir en un tipus de suport inadequat, podeu provar de tornar a imprimir-lo. La quantitat de memòria disponible determina el nombre de faxos que hi ha emmagatzemats per tornar a imprimir-los. El fax més recent s'imprimeix en primer lloc, i el fax emmagatzemat des de fa més temps s'imprimeix en últim lloc.

Els faxos s'emmagatzemen contínuament. En imprimir-los, no s'esborren de la memòria.

1.
Al tauler de control, premeu el botó Menú Fax [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Opc. de recepció i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar Impressió de faxos i després premeu D'acord. El producte començarà a imprimir l'últim fax rebut.

NOTA:

Per aturar la impressió en qualsevol moment, premeu el botó Cancel·la [image].

ATENCIÓ:

Si l'opció Permet reimpressió està configurada com a Desactivat, no es podran tornar imprimir els faxos impresos de manera deficient o borrosos.


Fax

Impressió automàtica a les dues cares dels faxos rebuts

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Impressió dúplex i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.


Fax

Rebeu faxos quan es poden sentir els tons de fax a la línia de telèfon

Si teniu una línia de telèfon que rep faxos i trucades de veu i, quan despengeu el telèfon, sentiu tons de fax, podeu iniciar el procés de recepció de fax de dues maneres:

●
Si esteu a prop del producte, premeu el botó Inicia fax [image] al tauler de control.
●
En cas contrari, premeu consecutivament 1-2-3 al teclat del telèfon, espereu els sons de transmissió de fax i pengeu.
NOTA:

Perquè el segon mètode funcioni, el paràmetre Telèfon d’ampliació ha d'estar definit en Sí.


Fax

Recepció de faxos en un ordinador
NOTA:

La funció de rebre faxos mitjançant l'ordinador no està disponible per al Macintosh.

L'opció de rebre faxos a l'ordinador només està disponible si s'ha efectuat una instal·lació completa de programari durant la configuració inicial del producte.

Per rebre faxos a l'ordinador, activeu al programari l'opció de rebre faxos al PC.

1.
Obriu l'HP ToolboxFX.
2.
Seleccioneu el producte.
3.
Feu clic a Fax.
4.
Feu clic a Fax Tasks (Tasques de fax).
5.
A l'apartat Fax Receive Mode (Mode de recepció del fax), seleccioneu Receive faxes to this computer (Rep faxos en aquest ordinador).

Desactivació de l'opció de rebre al PC al tauler de control

L'opció de rebre al PC només es pot activar des d'un ordinador. Si per alguna raó l'ordinador ja no està disponible, podeu utilitzar el procediment següent per desactivar des del tauler de control l'opció de rebre al PC.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Atura la recepció al PC i després premeu el botó D'acord.

Visualització d'un fax nou en mode de recepció al PC

1.
Obriu l'HP ToolboxFX.
2.
Seleccioneu el producte.
3.
Feu clic a Fax.
4.
Feu clic a Fax Receive Log (Registre de recepció del fax)
5.
A la columna Fax Image (Imatge del fax), feu clic a l'enllaç "view" (visualitza) del fax que voleu veure.


Fax

Resolució de problemes de fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Llista de comprovació de resolució de problemes de fax
  • Missatges d'error del fax
  • Codis de fax i informes de seguiment de resolució de problemes
  • Registres i informes de fax
  • Canvi de la correcció d'errors i la velocitat del fax
  • Resolució de problemes d'enviament de faxos
  • Resolució de problemes de recepció de faxos
  • Solució de problemes generals del fax


Fax

Llista de comprovació de resolució de problemes de fax
●
Hi ha diverses solucions possibles. Després de realitzar cada una de les accions recomanades, proveu de tornar a enviar el fax per veure si el problema s'ha resolt.
●
Per obtenir els millors resultats durant la resolució de problemes de fax, comproveu que la línia del producte estigui connectada directament a la presa telefònica de paret. Desconnecteu tots els altres dispositius que estiguin connectats al producte.

1.
Comproveu que el cable del telèfon estigui connectat al port correcte de la part posterior del producte.
2.
Realitzeu la prova de fax per comprovar la línia telefònica:

a.
Al tauler de control, obriu el menú Configuració i, a continuació, el menú Servei.
b.
Seleccioneu l'opció Servei de fax.
c.
Seleccioneu l'opció Executa prova de fax. El producte imprimirà un informe de prova de fax.

L'informe contindrà un dels següents resultats possibles:

●
Aprovat: L'informe conté tots els paràmetres actuals de fax per revisar-los.
●
Suspès: El cable no és al port correcte. L'informe conté suggeriments per resoldre aquest problema.
●
Suspès: La línia telefònica no està operativa. L'informe conté suggeriments per resoldre aquest problema.

3.
Verifiqueu que el microprogramari del producte estigui actualitzat:

a.
Imprimiu una pàgina de configuració des del menú Informes del tauler de control per obtenir el codi de data actual del microprogramari.
b.
Aneu a www.hp.com.
1.
Feu clic a l'enllaç Support & Drivers (Assistència i controladors).
2.
Feu clic a l'opció Download drivers and software (and firmware) (Descàrrega de controladors, programari i microprogramari).
3.
A la casella For product (Per al producte), escriviu el número de model del producte i, a continuació, feu clic al botó Go (Endavant).
4.
Feu clic a l'enllaç corresponent al vostre sistema operatiu.
5.
Desplaceu-vos fins a la secció de microprogramari de la taula.
●
Si la versió de la taula coincideix amb la versió de la pàgina de configuració, ja teniu la versió més recent.
●
Si les versions són diferents, descarregueu l'actualització del microprogramari i actualitzeu el microprogramari del producte seguint les instruccions que apareixen en pantalla.
NOTA:

Per poder actualitzar el microprogramari, cal que el producte estigui connectat a un ordinador amb accés a Internet.
●
Torneu a enviar el fax.

4.
Comproveu que el fax es va configurar quan es va instal·lar el programari del producte.

Des de l'ordinador, a la carpeta de programes d'HP, executeu la Utilitat de configuració del fax.

5.
Comproveu que el servei telefònic admeti el servei de fax analògic.
●
Si utilitzeu un servei ISDN o PBX digital, poseu-vos en contacte amb el vostre proveïdor de serveis per obtenir informació sobre la configuració d'una línea de fax analògica.
●
Si utilitzeu un servei VoIP, canvieu el paràmetre Velocitat de fax a Lenta (V.29) o desactiveu Ràpida (V.34) des del tauler de control. Demaneu al vostre proveïdor de serveis si admet servei de fax i la velocitat recomanada del mòdem fax. Amb algunes empreses pot ser necessari utilitzar un adaptador.
●
Si utilitzeu un servei DSL, comproveu que hi hagi un filtre a la connexió del producte amb la línia telefònica. Si no teniu cap filtre, poseu-vos en contacte amb el proveïdor de servei DSL o adquiriu un filtre DSL. Si ja hi ha un filtre DSL instal·lat, proveu de fer-ne servir un altre, ja que aquests filtres poden ser defectuosos.
6.
Si l'error continua, trobareu solucions més detallades per a la resolució de problemes a les seccions següents.


Fax

Missatges d'error del fax

Els missatges d'avís i d'advertència apareixen temporalment i pot ser que l'usuari els hagi de confirmar amb el botó D'acord per reiniciar la tasca o amb el botó Cancel·la [image] per cancel·lar-la. Pot ser que alguns missatges d'advertència no permetin acabar la tasca o que es vegi afectada la qualitat d'impressió. Si el missatge d'avís o d'advertència està relacionat amb la impressió i la funció de continuació automàtica està activada, el producte intentarà reprendre la tasca d'impressió si no s'accepta l'advertència abans de 10 segons.

Missatge del quadre de comandament
Descripció
Acció recomanada
Cap resp.fax
Enviament cancel·lat
Han fallat els intents de tornar a marcar un número de fax, o bé l'opció Torna a marcar si no hi ha resposta estava desactivada.
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
Comproveu que heu marcat el número de fax correcte.
Comproveu que s'ha activat l'opció de tornar a marcar.
Desendolleu el cable de telèfon del producte i de la paret i torneu a endollar-lo.
Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
Assegureu-vos que el cable de telèfon endollat a la paret està connectat al port de sortida de línia icona del telèfon del port del fax.
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Cap resp.fax
Remarcatge pendent
La línia de fax receptora no ha respost la trucada. El producte intentarà tornar a marcar en pocs minuts.
Deixeu que el producte intenti tornar a enviar el fax.
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
Comproveu que heu marcat el número de fax correcte.
Si el producte continua tornant a marcar, desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
Assegureu-vos que el cable de telèfon endollat a la paret està connectat al port de sortida de línia icona del telèfon del port del fax.
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
Intenteu utilitzar un altre cable.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
El fax està ocupat
Enviament cancel·lat
La línia a la qual envieu un fax està ocupada. El producte ha cancel·lat l'enviament del fax.
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
Comproveu que heu marcat el número de fax correcte.
Comproveu que s'ha activat l'opció Rem.si lín.ocup..
Toqueu el botó Inicia fax [image] per comprovar si hi ha senyal a la línia telefònica.
Per comprovar que el telèfon funciona, desconnecteu el producte, endolleu un telèfon a la línia i feu una trucada de veu.
Endolleu el cable de telèfon del producte en un endoll d'una altra línia de telèfon i intenteu tornar a enviar el fax.
Intenteu utilitzar un altre cable.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
El fax està ocupat
Remarcatge pendent
La línia a la qual envieu un fax està ocupada. El producte tornarà a marcar automàticament el número.
Deixeu que el producte intenti tornar a enviar el fax.
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
Comproveu que heu marcat el número de fax correcte.
Toqueu el botó Inicia fax [image] per comprovar si hi ha senyal a la línia telefònica.
Per comprovar que el telèfon funciona, desconnecteu el producte, endolleu un telèfon a la línia i feu una trucada de veu.
Endolleu el cable de telèfon del producte en un endoll d'una altra línia i intenteu tornar a enviar el fax.
Intenteu utilitzar un altre cable.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Error d'enviament de fax
S'ha produït un error quan s'intentava enviar un fax.
Intenteu tornar a enviar el fax.
Intenteu enviar-lo a un altre número de fax.
Toqueu el botó Inicia fax [image] per comprovar si hi ha senyal a la línia telefònica.
Desendolleu i torneu a endollar el cable de telèfon per comprovar que està ben connectat.
Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
Per comprovar que el telèfon funciona, desconnecteu el producte, endolleu un telèfon a la línia i feu una trucada de veu.
Connecteu el producte a una altra línia telefònica.
Definiu la resolució del fax amb el valor Estàndard en lloc del valor per defecte Fina.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Error de comunicació
S'ha produït un error de comunicació de fax entre el producte i el remitent o receptor.
Deixeu que el producte intenti tornar a enviar el fax. Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada. Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
Intenteu utilitzar un altre cable.
Ajusteu l'opció Velocitat de fax al paràmetre Lenta (V.29) o desactiveu el paràmetre Ràpida (V.34).
Desactiveu la funció Correcció d'errors per evitar la correcció automàtica d'errors.
NOTA:

Si es desactiva la funció Correcció d'errors, es pot reduir la qualitat d'imatge.

Imprimiu l'informe Registre d'activitat del fax des del tauler de control per determinar si l'error es produeix amb un número de fax específic.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Error de recepció de fax
S'ha produït un error quan s'intentava rebre un fax.
Demaneu al remitent que torni a enviar el fax.
Intenteu retornar el fax al remitent o a un altre aparell de fax.
Toqueu el botó Inicia fax [image] per comprovar si hi ha senyal a la línia telefònica.
Desendolleu i torneu a endollar el cable del telèfon per comprovar que està ben connectat.
Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
Per comprovar que el telèfon funciona, desconnecteu el producte, endolleu un telèfon a la línia i feu una trucada de veu.
Reduïu la velocitat del fax. Demaneu al remitent que torni a enviar el fax.
Desactiveu el mode de correcció d'errors. Demaneu al remitent que torni a enviar el fax.
NOTA:

Si desactiveu el mode de correcció d'errors, es pot reduir la qualitat de la imatge del fax.
Connecteu el producte a una altra línia telefònica.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Memòria baixa
Cancel·lació de recepció
La quantitat de memòria disponible per emmagatzemar faxos és insuficient per emmagatzemar un fax entrant.
Esborreu els faxos de la memòria. Obriu el menú Configuració del sistema i, a continuació, obriu el menú Servei. Al menú Servei de fax, seleccioneu l'opció Esborrar faxos desats.
Desactiveu la funció Permet reimpressió. Quan aquesta funció està desactivada, el producte no emmagatzema els faxos rebuts a la memòria. Obriu el menú Configuració del sistema i després obriu el menú Configuració fax. Al menú Config. avançada, seleccioneu l'opció Permet reimpressió i desactiveu-la.
Memòria de fax plena
Cancel·lació de recepció
Durant la transmissió del fax, el producte s'ha quedat sense memòria. Només s'imprimiran les pàgines que caben a la memòria.
Imprimiu tots els faxos i feu que el remitent torni a enviar el fax. Demaneu al remitent que divideixi la tasca de fax en diverses tasques abans de tornar a enviar-lo. Cancel·leu totes les tasques de fax o esborreu els faxos de la memòria.
Memòria de fax plena
Cancel·lació d’enviament
Durant la tasca de fax, s'ha utilitzat tota la memòria. Per efectuar una tasca de fax correctament, totes les pàgines del fax han de ser a la memòria. Només s'enviaran les pàgines que càpiguen a la memòria.
Imprimiu tots els faxos rebuts o espereu fins que s'enviïn tots els faxos pendents.
Demaneu al remitent que torni a enviar el fax.
Si el fax és gran, demaneu al remitent que el divideixi en fragments més petits i que els enviï separadament.
Comproveu que la resolució de la màquina de fax d'enviament no estigui ajustada al paràmetre Volum de la línia telefònica o Superfina.
Cancel·leu totes les tasques de fax o esborreu els faxos de la memòria.
No hi ha senyal de línia
El producte no ha detectat cap senyal de línia.
Toqueu el botó Inicia fax [image] per comprovar si hi ha senyal a la línia telefònica.
Desendolleu el cable de telèfon del producte i de la paret i torneu a endollar-lo.
Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
Assegureu-vos que el cable de telèfon endollat a la paret està connectat al port de sortida de línia icona del telèfon del port del fax.
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
Comproveu la línia telefònica amb l'opció Executa prova de fax del menú Servei del tauler de control.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
No s'ha detectat cap fax
El producte ha respost la trucada entrant, però no ha detectat que era una trucada d'un aparell de fax.
Deixeu que el producte intenti tornar a rebre el fax.
Intenteu utilitzar un altre cable.
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Porta aliment. documents oberta.
Fax cancel.
La tapa de la part superior de l'alimentador de documents és oberta i el producte no pot enviar el fax.
Tanqueu la tapa i torneu a enviar el fax.


Fax

Codis de fax i informes de seguiment de resolució de problemes

En aquesta secció s'ofereix informació sobre els temes següents:

  • Visualització i interpretació dels codis d'error de fax
  • Visualització de l'informe de seguiment de fax


Fax

Visualització i interpretació dels codis d'error de fax

Feu servir els codis d'error de fax del registre d'activitat del fax per resoldre problemes amb les funcions de fax del producte.

Número de codi
Descripció
232
Les causes possibles inclouen:
●
S'ha produït un error de comunicació entre els dos dispositius.
●
Potser l'usuari del dispositiu remot ha fet servir el botó Atura.
●
Potser el dispositiu remot s'ha quedat sense subministrament elèctric o s'ha apagat deliberadament i això ha provocat la interrupció de la sessió de fax.
Per resoldre aquest problema, seguiu aquests passos:
1.
Torneu a enviar el fax a una altra hora, quan les condicions de la línia telefònica hagin millorat.
2.
Si l'error es repeteix i feu servir la correcció d'errors per a la sessió de fax, inhabiliteu el paràmetre Correcció d'errors.
282
El producte no ha rebut dades al principi d'una pàgina durant la recepció en mode de correcció d'errors però el mòdem no ha detectat cap desconnexió remota. Probablement, el dispositiu remot transmet trames de sincronització en lloc de dades i s'ha embussat o s'ha espatllat.
Probablement, el dispositiu remot transmet trames de sincronització en lloc de dades i s'ha embussat o s'ha espatllat. Demaneu al remitent que comprovi que el dispositiu d'enviament funciona correctament i que torni a enviar el fax .
321
S'ha produït un error de comunicació amb el dispositiu de recepció del fax degut a les condicions deficients de la línia telefònica.
Torneu a enviar el fax a una altra hora, quan les condicions de la línia telefònica hagin millorat.
344-348
Les causes possibles inclouen:
●
El dispositiu remot no ha respost a una ordre de fax procedent del dispositiu local perquè s'ha interromput la connexió.
●
Potser l'usuari del dispositiu remot ha fet servir el botó Atura.
●
En alguns casos poc habituals, el dispositiu remot por interrompre la trucada per problemes d'incompatibilitat entre els dispositius.
Per resoldre aquest problema, seguiu aquests passos:
1.
Torneu a enviar el fax a una altra hora, quan les condicions de la línia telefònica hagin millorat.
2.
Si l'error es repeteix i feu servir la correcció d'errors per a la sessió de fax, inhabiliteu el paràmetre Correcció d'errors.
381
Les causes possibles inclouen:
●
El dispositiu remot no ha respost a una ordre de fax procedent del dispositiu local perquè s'ha interromput la connexió.
●
Potser l'usuari del dispositiu remot ha fet servir el botó Atura.
Per resoldre aquest problema, seguiu aquests passos:
1.
Torneu a enviar el fax a una altra hora, quan les condicions de la línia telefònica hagin millorat.
2.
Si l'error es repeteix i feu servir la correcció d'errors per a la sessió de fax, inhabiliteu el paràmetre Correcció d'errors.


Fax

Visualització de l'informe de seguiment de fax

Un informe de seguiment de fax T.30 conté informació que pot ajudar a resoldre problemes de transmissió de faxos. Si heu de trucar a HP per obtenir ajuda per tal de resoldre aquests problemes, imprimiu un informe de seguiment T.30 abans de fer la trucada.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Seleccioneu el menú Servei.
3.
Seleccioneu l'opció Servei de fax.
4.
Seleccioneu l'opció Imp. rastr. T.30. El producte imprimirà un informe de seguiment de fax.


Fax

Registres i informes de fax

Utilitzeu les instruccions següents per imprimir registres i informes de fax:

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió de tots els informes de fax
  • Impressió d'informes de fax individuals
  • Feu que el registre d'activitat del fax s'imprimeixi automàticament
  • Configuració de l'informe d'errors de fax
  • Configuració de l'informe de confirmació de fax
  • Inclusió de la primera pàgina de cada fax als informes de confirmació, d'errors i d'última trucada


Fax

Impressió de tots els informes de fax

Utilitzeu aquest procediment per imprimir alhora els informes següents:

●
Registre d'activitat del fax
●
Llista de l'agenda
●
Informe de configuració
●
Llista de faxos no desitjats
●
Informe de l'última trucada
●
Informe de facturació
●
Pàgina d'ús

1.
Al tauler de control, premeu el botó Menú Fax [image].

tauler de control

2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes de fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'opció Tots informes fax i després premeu el botó D'acord. El producte sortirà de les opcions de menú i imprimirà els informes.


Fax

Impressió d'informes de fax individuals

1.
Al tauler de control, premeu el botó Menú Fax [image].

tauler de control

2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes de fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'informe que voleu imprimir i premeu el botó D'acord. El producte sortirà de les opcions de menú i imprimirà l'informe.
NOTA:

Si heu seleccionat l'informe Registre d'activitat del fax i heu premut el botó D'acord, premeu el botó D'acord una altra vegada per seleccionar l'opció Impr.regist.ara. El producte sortirà de les opcions de menú i imprimirà el registre.


Fax

Feu que el registre d'activitat del fax s'imprimeixi automàticament

Podeu decidir si voleu que el registre de fax s'imprimeixi automàticament cada 40 entrades. L'opció per defecte de fàbrica és Activat. Seguiu aquests passos per fer que el registre d'activitat del fax s'imprimeixi automàticament:

1.
Al tauler de control, premeu el botó Menú Fax [image].

tauler de control

2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes de fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Registre d'activitat del fax i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Imprimeix un registre automàtic i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat i després premeu D'acord per confirmar la selecció.


Fax

Configuració de l'informe d'errors de fax

Un informe d'errors de fax és un informe breu que indica que s'ha produït un error en una tasca de fax. Es pot configurar perquè s'imprimeixi quan es produeixen els esdeveniments següents:

●
Tots els errors de fax (opció per defecte de fàbrica)
●
Un error d'enviament de fax
●
Un error de recepció de fax
●
Mai
NOTA:

Si seleccioneu Mai, només podreu saber si ha fallat la transmissió d'un fax si imprimiu un registre d'activitat del fax.

1.
Al tauler de control, premeu el botó Menú Fax [image].

tauler de control

2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes de fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Informe error fax i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar quan voleu que s'imprimeixin els informes d'error.
5.
Premeu el botó D'acord per desar la selecció.


Fax

Configuració de l'informe de confirmació de fax

Un informe de confirmació és un informe breu que indica que s'ha enviat o rebut amb èxit una tasca de fax. Es pot configurar perquè s'imprimeixi quan es produeixen els esdeveniments següents:

●
Totes les tasques de fax
●
Quan s'envia un fax
●
Quan es rep un fax
●
Mai (opció per defecte de fàbrica)

1.
Al tauler de control, premeu el botó Menú Fax [image].

tauler de control

2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes de fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Confirmació fax i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar quan voleu que s'imprimeixin els informes d'error.
5.
Premeu el botó D'acord per desar la selecció.


Fax

Inclusió de la primera pàgina de cada fax als informes de confirmació, d'errors i d'última trucada

Quan aquesta opció està activada i la imatge encara es manté a la memòria del producte, els informes de confirmació, d'errors i d'última trucada inclouen una imatge en miniatura (50% de reducció) de la primera pàgina de l'últim fax que s'ha enviat o rebut. L'opció per defecte de fàbrica per a aquesta opció és Activat.

1.
Al tauler de control, premeu el botó Menú Fax [image].

tauler de control

2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes de fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Inclou la 1a pàgina i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat i després premeu D'acord per confirmar la selecció.


Fax

Canvi de la correcció d'errors i la velocitat del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del mode de correcció d'errors de fax
  • Canvieu la velocitat del fax


Fax

Configuració del mode de correcció d'errors de fax

Normalment, el producte supervisa els senyals de la línia de telèfon mentre envia o rep un fax. Si el producte detecta un error durant la transmissió, i l'opció de correcció d'errors està configurada com a Activat, el producte pot sol·licitar que es torni a enviar la porció corresponent del fax. L'opció per defecte de fàbrica per a la correcció d'errors és Activat.

Desactiveu la correcció d'errors només si teniu problemes per enviar o rebre un fax i no us importa que es produeixin errors durant la transmissió. Desactivar l'opció pot ser útil quan intenteu enviar un fax a l'estranger o rebre'n un de l'estranger, o si utilitzeu una connexió de telèfon per satèl·lit.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Servei i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Servei de fax i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Correcció d'errors i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o Desactivat i premeu el botó D'acord per desar la selecció.


Fax

Canvieu la velocitat del fax

El paràmetre de velocitat del fax és el protocol de mòdem que el producte utilitza per enviar faxos. Es tracta de l'estàndard universal per a mòdems bidireccionals simultanis que envien i reben dades per les línies de telèfon a una velocitat màxima de 33.600 bits per segon (bps). L'opció per defecte de fàbrica per a la configuració de velocitat del fax és Ràpida (V.34).

Només heu de canviar aquest paràmetre si teniu problemes per enviar o rebre un fax a un dispositiu o des d'un dispositiu determinat. Reduir la velocitat pot ser útil quan intenteu enviar un fax a l'estranger o rebre'n un de l'estranger, o si utilitzeu una connexió de telèfon per satèl·lit.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Config. avançada i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Velocitat de fax i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar un paràmetre de velocitat i després premeu el botó D'acord.


Fax

Resolució de problemes d'enviament de faxos

En aquesta secció s'ofereix informació sobre els temes següents:

  • Apareix un missatge d'error al tauler de control
  • Al tauler de control apareix el missatge Ready (Llest) sense que el producte intenti enviar el fax
  • Un missatge que indica que s'està emmagatzemant la pàgina 1 apareix al tauler de control i el producte no realitza cap altra acció
  • Es poden rebre faxos però no se'n poden enviar
  • No es poden fer servir les funcions de fax des del tauler de control
  • No es poden utilitzar les entrades de marcatge ràpid
  • No es poden utilitzar les entrades de marcatge en grup
  • Quan s'intenta enviar un fax, es rep un missatge d'error gravat de la companyia telefònica
  • No es poden enviar faxos quan hi ha un telèfon connectat al producte


Fax

Apareix un missatge d'error al tauler de control

En aquesta secció s'ofereix informació sobre els temes següents:

  • Apareix el missatge Error de comunicació
  • No hi ha senyal de línia
  • Apareix el missatge El fax està ocupat
  • Apareix el missatge Cap resp.fax
  • Document feeder paper jam (Embús de paper a l'alimentador de documents)
  • Apareix el missatge Memòria de fax plena
  • Error de l'escàner


Fax

Apareix el missatge Error de comunicació
●
Deixeu que el producte intenti tornar a enviar el fax. El reenviament redueix la velocitat del fax temporalment.
●
Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada. Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
●
Intenteu utilitzar un altre cable.
●
Al tauler de control, canvieu l'opció Velocitat de fax al paràmetre Mitjana (V.17) o Lenta (V.29).
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Velocitat de fax.
e.
Seleccioneu el paràmetre correcte.
●
Desactiveu l'opció Correcció d'errors.
a.
Obriu el menú Configuració.
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Obriu el menú Correcció d'errors.
e.
Seleccioneu el paràmetre Desactivat.
NOTA:

Si es desactiva l'opció Correcció d'errors, es pot reduir la qualitat d'imatge.

●
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.


Fax

No hi ha senyal de línia
●
Comproveu que el cable del telèfon estigui connectat al port correcte del producte.
●
Assegureu-vos que el cable del telèfon del producte estigui connectat directament a l'endoll del telèfon de la paret.
●
Toqueu el botó Inicia fax [image] per comprovar si hi ha senyal a la línia telefònica.
●
Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
●
Desendolleu el cable de telèfon del producte i de la paret i torneu a endollar-lo.
●
Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
●
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
●
Comproveu la línia telefònica amb l'opció Executa prova de fax del menú Servei del tauler de control.
a.
Obriu el menú Configuració.
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Seleccioneu l'element Executa prova de fax.


Fax

Apareix el missatge El fax està ocupat
●
Intenteu tornar a enviar el fax.
●
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
●
Comproveu que heu marcat el número de fax correcte.
●
Toqueu el botó Inicia fax [image] per comprovar si hi ha senyal a la línia telefònica.
●
Per comprovar que el telèfon funciona, desconnecteu el producte, endolleu un telèfon a la línia i feu una trucada de veu.
●
Endolleu el cable de telèfon del producte en un endoll d'una altra línia i intenteu tornar a enviar el fax.
●
Intenteu utilitzar un altre cable.
●
Envieu el fax més endavant.
●
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.


Fax

Apareix el missatge Cap resp.fax
●
Intenteu tornar a enviar el fax.
●
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
●
Comproveu que heu marcat el número de fax correcte.
●
Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
●
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
●
Intenteu utilitzar un altre cable.
●
Assegureu-vos que el cable de telèfon endollat a la paret està connectat al port de sortida de línia icona del telèfon del port del fax.
●
Comproveu la línia telefònica amb l'opció Executa prova de fax del menú Servei del tauler de control.
a.
Obriu el menú Configuració.
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Seleccioneu l'element Executa prova de fax.
●
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.


Fax

Document feeder paper jam (Embús de paper a l'alimentador de documents)
●
Comproveu que el paper compleixi els requisits de mida del producte. El producte no admet pàgines que tinguin una longitud superior a 381 mm per a l'enviament de faxos.
●
Copieu o imprimiu l'original en paper de mida carta, A4 o legal i, tot seguit, torneu a enviar el fax.


Fax

Apareix el missatge Memòria de fax plena
●
Apagueu i engegueu el producte.
●
Imprimiu faxos emmagatzemats que no s'hagin imprès.
a.
Obriu el menú Fax.
b.
Obriu el menú Opc. de recepció.
c.
Seleccioneu l'element Impressió de faxos.
d.
Introduïu el PIN i seleccioneu l'element Recepció privada.
●
Suprimiu faxos emmagatzemats a la memòria.
a.
Obriu el menú Configuració.
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Seleccioneu l'element Esborrar faxos desats.
●
Si el fax és gran, dividiu-lo en fragments més petits i envieu-los separadament.


Fax

Error de l'escàner
●
Comproveu que el paper compleixi els requisits de mida del producte. El producte no admet pàgines que tinguin una longitud superior a 381 mm per a l'enviament de faxos.
●
Copieu o imprimiu l'original en paper de mida carta, A4 o legal i torneu a enviar el fax.


Fax

Al tauler de control apareix el missatge Ready (Llest) sense que el producte intenti enviar el fax
●
Comproveu l'existència d'errors al registre d'activitat del fax.
a.
Obriu el menú Fax.
b.
Obriu el menú Informes de fax.
c.
Obriu el menú Registre d'activitat del fax.
d.
Seleccioneu l'opció Impr.regist.ara.
●
Si hi ha un telèfon connectat al producte, comproveu que estigui penjat.
●
Desconnecteu totes les altres línies entre el fax i el producte.
●
Connecteu el producte directament a l'endoll del telèfon de la paret i torneu a enviar el fax.


Fax

Un missatge que indica que s'està emmagatzemant la pàgina 1 apareix al tauler de control i el producte no realitza cap altra acció
●
Suprimiu faxos emmagatzemats a la memòria.
a.
Obriu el menú Configuració.
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Seleccioneu l'element Esborrar faxos desats.


Fax

Es poden rebre faxos però no se'n poden enviar

S'intenta enviar un fax però el producte no fa cap acció.

1.
Toqueu el botó Inicia fax [image] per comprovar si hi ha senyal a la línia telefònica.
2.
Apagueu i engegueu el producte.
3.
Utilitzeu el tauler de control per configurar l'hora, la data i la capçalera del fax.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Encapçal. fax.
e.
Introduïu els paràmetres correctes.
4.
Si hi ha extensions telefòniques a la línia, comproveu que tots aquests telèfons estiguin penjats.
5.
Si utilitzeu un servei DSL, comproveu que a la connexió de la línea telefònica del producte hi hagi un filtre.


Fax

No es poden fer servir les funcions de fax des del tauler de control
●
És possible que el producte estigui protegit per contrasenya. Utilitzeu el servidor web incrustat d'HP, el programari HP Toolbox o el tauler de control per definir una contrasenya.
●
Si no coneixeu la contrasenya del producte, poseu-vos en contacte amb l'administrador del sistema.
●
Confirmeu amb l'administrador del sistema que la funcionalitat de fax no s'hagi desactivat.


Fax

No es poden utilitzar les entrades de marcatge ràpid
●
Assegureu-vos que el número de fax sigui vàlid.
●
Si una línia exterior necessita un prefix, activeu l'opció Prefix de marcatge o incloeu el prefix al número de marcatge ràpid.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Prefix de marcatge.
e.
Seleccioneu el paràmetre Activat.


Fax

No es poden utilitzar les entrades de marcatge en grup
●
Assegureu-vos que el número de fax sigui vàlid.
●
Si una línia exterior necessita un prefix, activeu l'opció Prefix de marcatge o incloeu el prefix al número de marcatge ràpid.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Prefix de marcatge.
e.
Seleccioneu el paràmetre Activat.
●
Configureu totes les entrades del grup amb entrades de marcatge ràpid.
a.
Obriu una entrada de marcatge ràpid no utilitzada.
b.
Introduïu el número de fax de l'entrada de marcatge ràpid.
c.
Feu servir el botó D'acord per desar l'entrada de marcatge ràpid.


Fax

Quan s'intenta enviar un fax, es rep un missatge d'error gravat de la companyia telefònica
●
Assegureu-vos de marcar el número de fax correctament i comproveu que el servei telefònic no estigui bloquejat. Per exemple, alguns serveis telefònics poden impedir les trucades de llarga distància.
●
Si una línia exterior necessita un prefix, activeu l'opció Prefix de marcatge o incloeu el prefix al número de marcatge ràpid.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Prefix de marcatge.
e.
Seleccioneu el paràmetre Activat.
NOTA:

Per enviar un fax sense un prefix, quan l'opció Prefix de marcatge estigui activada, envieu el fax manualment.

●
Enviament d'un fax a un número internacional
a.
Si es necessita un prefix, marqueu el número de telèfon manualment amb el prefix.
b.
Introduïu el codi de país/regió abans de marcar el número de telèfon.
c.
Espereu a que hi hagi pauses en els tons del telèfon.
d.
Envieu el fax manualment des del tauler de control.


Fax

No es poden enviar faxos quan hi ha un telèfon connectat al producte
●
Comproveu que el telèfon estigui penjat.
●
Comproveu que el telèfon no s'utilitzi per realitzar una trucada de veu al mateix temps que s'envia el fax.
●
Desconnecteu el telèfon de la línia i, a continuació, intenteu tornar a enviar el fax.


Fax

Resolució de problemes de recepció de faxos

En aquesta secció s'ofereix informació sobre els temes següents:

  • El fax no respon
  • Apareix un missatge d'error al tauler de control
  • Es reben faxos però no s'imprimeixen
  • El remitent rep una senyal de línia ocupada
  • No hi ha senyal de línia
  • No es poden enviar ni rebre faxos amb una línia PBX


Fax

El fax no respon

En aquesta secció s'ofereix informació sobre els temes següents:

  • Hi ha una línia específica per al fax
  • Hi ha un contestador automàtic connectat al producte
  • Hi ha un auricular de telèfon connectat al producte
  • El paràmetre Mode de resposta està ajustat a l'opció Manual
  • Hi ha un servei de missatgeria de veu disponible a la línia de fax
  • El producte està connectat a un servei telefònic DSL
  • El producte utilitza un servei telefònic de fax per IP o VoIP


Fax

Hi ha una línia específica per al fax
●
Ajusteu l'opció Mode de resposta al paràmetre Automàtic al tauler de control.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Mode de resposta.
e.
Seleccioneu el paràmetre Automàtic.


Fax

Hi ha un contestador automàtic connectat al producte
●
Ajusteu l'opció Mode de resposta al paràmetre TAM i connecteu el contestador automàtic al port de “telèfon”.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Mode de resposta.
e.
Seleccioneu el paràmetre TAM.

Si el paràmetre TAM no està disponible, ajusteu l'opció Mode de resposta al paràmetre Automàtic.

●
Configureu el paràmetre Tons av. resposta en un nombre superior (en una unitat com a mínim) al paràmetre fixat per al contestador automàtic.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Tons av. resposta.
e.
Seleccioneu el paràmetre correcte.
●
Connecteu el contestador automàtic al port de “telèfon”.
●
Si hi ha un auricular de telèfon connectat al producte, ajusteu l'opció Mode de resposta al paràmetre Fax/Tel per enviar les trucades al dispositiu correcte. Quan detecti una trucada de veu, el producte generarà un to de trucada que us avisarà per tal que despengeu l'auricular de telèfon.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Mode de resposta.
e.
Seleccioneu el paràmetre Fax/Tel.


Fax

Hi ha un auricular de telèfon connectat al producte

Ajusteu l'opció Mode de resposta al paràmetre Automàtic.

1.
Obriu el menú Configuració.
2.
Obriu el menú Configuració fax.
3.
Obriu el menú Config. bàsica.
4.
Obriu el menú Mode de resposta.
5.
Seleccioneu el paràmetre Automàtic.


Fax

El paràmetre Mode de resposta està ajustat a l'opció Manual
●
Premeu el botó Inicia fax [image] del tauler de control.


Fax

Hi ha un servei de missatgeria de veu disponible a la línia de fax
●
Afegiu un servei de timbre distintiu a la línia telefònica i canvieu el paràmetre To distintiu del producte per tal que coincideixi amb el patró de timbre subministrat per la companyia telefònica. Poseu-vos en contacte amb la vostra companyia telefònica per obtenir més informació.
a.
Comproveu que el mode de resposta està ajustat al paràmetre Automàtic.
b.
Obriu el menú Configuració.
c.
Obriu el menú Configuració fax.
d.
Obriu el menú Config. bàsica.
e.
Obriu el menú To distintiu.
f.
Seleccioneu el paràmetre correcte.
●
Adquiriu una línia específica per a l'enviament de faxos.
●
Ajusteu l'opció Mode de resposta al paràmetre Manual.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Mode de resposta.
e.
Seleccioneu el paràmetre Manual.
NOTA:

Cal que estigueu presents per rebre faxos.


Fax

El producte està connectat a un servei telefònic DSL
●
Comproveu la instal·lació i les funcions. La unitat de fax del producte necessita un filtre a la connexió de la línea telefònica amb el mòdem DSL. Poseu-vos en contacte amb el vostre proveïdor de servei DSL per obtenir un filtre o adquiriu-ne un.
●
Verifiqueu que el filtre estigui connectat.
●
Substituïu el filtre existent per comprovar que no sigui defectuós.


Fax

El producte utilitza un servei telefònic de fax per IP o VoIP
●
Ajusteu l'opció Velocitat de fax al paràmetre Lenta (V.29) o inhabiliteu el paràmetre Ràpida (V.34).
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Velocitat de fax.
e.
Seleccioneu el paràmetre correcte.
●
Poseu-vos en contacte amb el vostre proveïdor de serveis per comprovar que s'admeti el servei de fax i per obtenir els paràmetres recomanats de velocitat del servei de fax. Amb algunes empreses pot ser necessari utilitzar un adaptador.


Fax

Apareix un missatge d'error al tauler de control

En aquesta secció s'ofereix informació sobre els temes següents:

  • Apareix el missatge No s'ha detectat cap fax
  • Apareix el missatge Error de comunicació
  • Apareix el missatge Memòria de fax plena
  • Apareix el missatge El fax està ocupat


Fax

Apareix el missatge No s'ha detectat cap fax
NOTA:

Aquest error no sempre fa referència a un fax que no s'hagi rebut. Si es realitza una trucada de veu a un número de fax per equivocació i l'autor de la trucada penja, el missatge No s'ha detectat cap fax apareixerà al tauler de control.

●
Demaneu al remitent que torni a enviar el fax.
●
Assegureu-vos que el cable del telèfon del producte estigui connectat a l'endoll del telèfon de la paret.
●
Intenteu utilitzar un altre cable.
●
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
●
Comproveu que la línia telefònica i l'endoll del telèfon de la paret estiguin actius. Per comprovar-ho, connecteu un telèfon i verifiqueu que hi ha to de trucada.
●
Comproveu que el cable del telèfon estigui connectat al port de "línia" del producte.
●
Realitzeu una prova de fax des del tauler de control per comprovar la línia telefònica.
●
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.


Fax

Apareix el missatge Error de comunicació
●
Demaneu al remitent que us torni a enviar el fax o envieu-lo més endavant quan les condicions de la línia hagin millorat.
●
Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada. Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
●
Intenteu utilitzar un altre cable.
●
Ajusteu l'opció Velocitat de fax al paràmetre Lenta (V.29) o desactiveu el paràmetre Ràpida (V.34).
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Velocitat de fax.
e.
Seleccioneu el paràmetre correcte.
●
Desactiveu la funció Correcció d'errors per evitar la correcció automàtica d'errors.
a.
Obriu el menú Configuració.
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Obriu el menú Correcció d'errors.
e.
Seleccioneu el paràmetre Desactivat.
NOTA:

Si es desactiva la funció Correcció d'errors, es pot reduir la qualitat d'imatge.

●
Imprimiu l'informe Registre d'activitat del fax des del tauler de control per determinar si l'error es produeix amb un número de fax específic.
a.
Obriu el menú Fax.
b.
Obriu el menú Informes de fax.
c.
Obriu el menú Registre d'activitat del fax.
d.
Seleccioneu l'opció Impr.regist.ara.
●
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.


Fax

Apareix el missatge Memòria de fax plena
●
Apagueu i engegueu el producte.
●
Imprimiu tots els faxos i feu que el remitent torni a enviar el fax.
●
Si el fax és gran, demaneu al remitent que el divideixi en fragments més petits i que els enviï separadament.
●
Comproveu que la resolució de la màquina de fax d'enviament no estigui ajustada al paràmetre Volum de la línia telefònica o Superfina.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Resolució fax.
e.
Seleccioneu el paràmetre correcte.
●
Cancel·leu totes les tasques de fax o esborreu els faxos de la memòria.


Fax

Apareix el missatge El fax està ocupat
●
El producte no pot rebre cap fax mentre n'intenta enviar un. Cancel·leu l'enviament del fax i proveu d'enviar-lo més endavant.
●
Deixeu que el producte intenti tornar a enviar el fax.


Fax

Es reben faxos però no s'imprimeixen

En aquesta secció s'ofereix informació sobre els temes següents:

  • L'opció Recepció privada s'ha habilitat.
  • S'ha habilitat la funció Recepció al PC.


Fax

L'opció Recepció privada s'ha habilitat.
●
Si s'activa l'opció Recepció privada, els faxos rebuts es desen a la memòria. Cal un número d'identificació personal (PIN) o una contrasenya per imprimir els faxos emmagatzemats.
●
Introduïu el PIN o la contrasenya per imprimir el fax. Si no coneixeu el PIN o la contrasenya, poseu-vos en contacte amb l'administrador del producte.
NOTA:

Es poden produir errors de memòria si els faxos no s'imprimeixen. El producte no contestarà si la memòria és plena.


Fax

S'ha habilitat la funció Recepció al PC.
●
Comproveu que s'ha configurat l'opció Recepció al PC. Per configurar-la, heu de fer servir el programari HP Toolbox.
a.
A l'ordinador, obriu l'HP ToolboxFX.
b.
Seleccioneu el producte.
c.
Feu clic a Fax.
d.
Feu clic a Fax Tasks (Tasques de fax).
e.
A l'apartat Fax Receive Mode (Mode de recepció del fax), seleccioneu Receive faxes to this computer (Rep faxos en aquest ordinador).
●
Comproveu la comunicació amb el producte.


Fax

El remitent rep una senyal de línia ocupada

En aquesta secció s'ofereix informació sobre els temes següents:

  • Hi ha un auricular de telèfon connectat al producte
  • S'està utilitzen un separador de línia telefònica


Fax

Hi ha un auricular de telèfon connectat al producte
●
Assegureu-vos que el telèfon estigui penjat.
●
Canvieu l'opció Mode de resposta per tal que coincideixi amb la configuració del producte.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Mode de resposta.
e.
Seleccioneu el paràmetre que coincideixi amb la configuració del producte.

Ajusteu l'opció Mode de resposta al paràmetre Fax/Tel per rebre faxos automàticament. Amb el paràmetre Fax/Tel es detecta automàticament si la transmissió entrant és un fax o una trucada de veu i s'envia la trucada al dispositiu adequat.


Fax

S'està utilitzen un separador de línia telefònica
●
Si utilitzeu un separador de línia telefònica, retireu el separador i configureu el telèfon com a telèfon amb senyal descendent.
●
Assegureu-vos que el telèfon estigui penjat.
●
Comproveu que el telèfon no s'utilitzi per realitzar una trucada de veu al mateix temps que s'envia el fax.


Fax

No hi ha senyal de línia
●
Si utilitzeu un separador de línia telefònica, retireu el separador i configureu el telèfon com a telèfon amb senyal descendent.


Fax

No es poden enviar ni rebre faxos amb una línia PBX
●
Si utilitzeu una línia telefònica PBX, poseu-vos en contacte amb l'administrador de la línia per configurar una línia de fax analògic per al producte.


Fax

Solució de problemes generals del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • L'enviament dels faxos és lent
  • La qualitat del fax és baixa.
  • El fax queda tallat o s'imprimeix en dues pàgines.


Fax

L'enviament dels faxos és lent

La qualitat de la línia telefònica és baixa.

●
Torneu a enviar el fax quan millorin les condicions de la línia telefònica.
●
Pregunteu al proveïdor del servei de telèfon si la línea admet faxos.
●
Desactiveu el paràmetre Correcció d'errors.
a.
Obriu el menú Configuració.
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Obriu el menú Correcció d'errors.
e.
Seleccioneu el paràmetre Desactivat.
NOTA:

Pot reduir la qualitat de la imatge.
●
Feu servir paper blanc per a l'original. No feu servir colors com el gris, el groc o el rosa.
●
Augmenteu el valor del paràmetre Velocitat de fax.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Velocitat de fax.
e.
Seleccioneu el paràmetre correcte.
●
Si el fax és molt llarg, dividiu-lo en fragments més petits i envieu-los per separat.
●
Canvieu les opcions de fax a una resolució inferior des del tauler de control.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Resolució fax.
e.
Seleccioneu el paràmetre correcte.


Fax

La qualitat del fax és baixa.

El fax apareix borrós o massa clar.

●
Augmenteu la resolució del fax quan envieu faxos. La resolució no afecta els faxos rebuts.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Resolució fax.
e.
Seleccioneu el paràmetre correcte.
NOTA:

Quan s'augmenta la resolució, la velocitat de transmissió és més baixa.
●
Activeu el paràmetre Correcció d'errors des del tauler de control.
a.
Obriu el menú Configuració.
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Obriu el menú Correcció d'errors.
e.
Seleccioneu el paràmetre Activat.
●
Comproveu els cartutxos d'impressió i substituïu-los si és necessari.
●
Demaneu al remitent que enfosqueixi el paràmetre de contrast del dispositiu d'enviament i que torni a enviar el fax.


Fax

El fax queda tallat o s'imprimeix en dues pàgines.
●
Definiu el paràmetre Mida paper p/def. Els faxos s'imprimeixen en una sola mida de paper segons la configuració de Mida paper p/def..
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració del sistema.
c.
Obriu el menú Config. paper.
d.
Obriu el menú Mida paper p/def.
e.
Seleccioneu el paràmetre correcte.
●
Definiu la mida i el tipus de paper de la safata que s'utilitza per als faxos.
●
Activeu el paràmetre Ajustar a pàg per imprimir faxos més llargs sobre paper de mida carta o A4.
a.
Obriu el menú Configuració.
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Ajustar a pàg.
e.
Seleccioneu el paràmetre Activat.
NOTA:

Si el paràmetre Ajustar a pàg està inactiu i el paràmetre Mida paper p/def. s'ha establert com a carta, per imprimir un original de mida carta es fan servir dues pàgines.


Fax

Informació sobre normatives i garanties

Per obtenir informació sobre normatives i garanties, consulteu Declaracions addicionals per als productes de telecomunicacions (fax).


Gestió i manteniment del producte

Gestió i manteniment del producte
  • Pàgines d'informació
  • HP ToolboxFX
  • Servidor web incrustat
  • Utilitzeu el programari HP Web Jetadmin
  • Característiques de seguretat del producte
  • Paràmetres d’estalvi
  • Configuració del mode silenciós
  • Gestió de consumibles i accessoris
  • Neteja del producte
  • Actualitzacions del producte


Gestió i manteniment del producte

Pàgines d'informació

La memòria del producte té pàgines d'informació. Aquestes pàgines ajuden a diagnosticar i resoldre problemes del producte.

NOTA:

Si no s'ha configurat correctament l'idioma del producte durant la instal·lació, podeu fer-ho manualment de manera que les pàgines d'informació s'imprimeixin en un dels idiomes admesos. Canvieu l'idioma amb el menú Configuració del sistema del tauler de control o el servidor web incrustat.

Descripció de la pàgina
Com imprimir la pàgina
Pàgina de configuració
Mostra els paràmetres i les propietats del producte actuals.
1.
Al tauler de control del producte, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'element Informe de configuració i després premeu el botó D'acord.
S'imprimirà una segona pàgina. En aquesta pàgina, la secció Menú de fax ofereix detalls sobre la configuració del fax del producte.
Pàgina d'estat dels consumibles
Mostra què queda del cartutx d'impressió d'HP, el nombre estimat de pàgines que queden, el nombre de pàgines impreses i altra informació de consumibles.
1.
Al tauler de control del producte, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'element Estat dels consumibles i després premeu el botó D'acord.
Llista de tipus de lletra PCL, PCL 6 o PS
Mostra quines fonts estan instal·lades actualment al dispositiu.
1.
Al tauler de control del producte, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar Informes i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'element Llista fonts PCL, l'element Llista fonts PS o l'element Llis. fonts PCL6, i premeu el botó D'acord.
Pàgina de demostració
La pàgina de demostració inclou exemples de text i gràfics.
1.
Al tauler de control del producte, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'element Pàg. demostració i després premeu el botó D'acord.
Registre d'incidències
Podeu imprimir el registre d'incidències des de l'HP ToolboxFX, des del servidor web incrustat o des de l'HP Web Jetadmin.
Pàgina d'ús
Mostra un comptador de pàgines per a cada mida de paper que s'imprimeix, el nombre de pàgines impreses a una cara i a dues cares i el percentatge mitjà de cobertura.
1.
Al tauler de control del producte, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'element Pàgina ús i després premeu el botó D'acord.
Mapa del menú
Mostra els menús del tauler de control i els paràmetres disponibles.
1.
Al tauler de control del producte, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'element Estructura de menús i després premeu el botó D'acord.
Informe de xarxa
Mostra la configuració de la xarxa del producte.
1.
Al tauler de control del producte, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'element Resum de xarxa i premeu el botó D'acord.
Informes de fax
Per obtenir més informació sobre els registres i els informes del fax, vegeu el capítol Fax.
Pàgina de servei
Mostra els tipus de paper admesos, els paràmetres de còpia i altres paràmetres del producte.
1.
Al tauler de control del producte, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'element Pàgina de servei i premeu el botó D'acord.


Gestió i manteniment del producte

HP ToolboxFX

HP ToolboxFX és un programa que pot utilitzar-se per:

●
Comprovar l'estat del producte.
●
Configurar els paràmetres del producte.
●
Veure informació per a la solució de problemes
●
Veure documentació en línia

Podeu visualitzar HP ToolboxFX si el dispositiu està connectat directament a l'ordinador o si està connectat a la xarxa. Cal fer la instal·lació completa recomanada del programari per poder utilitzar el HP ToolboxFX.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Visualització de l'HP ToolboxFX
  • Estat
  • Fax
  • Ajuda
  • Configuració del sistema
  • Paràmetres d'impressió
  • Network Settings (Paràmetres de xarxa)


Gestió i manteniment del producte

Visualització de l'HP ToolboxFX

Obriu l'HP ToolboxFX d'una de les maneres següents:

●
A la safata del sistema del Windows o a l'escriptori, feu doble clic a la icona de l'HP ToolboxFX.
●
Al menú Inicia del Windows, feu clic a Programes (o Tots els programes al Windows XP), després a HP, després a MFP HP LaserJet Pro Sèrie M1530, i després a HP ToolboxFX.


Gestió i manteniment del producte

Estat

La fitxa Status (Estat) de l'HP ToolboxFX inclou enllaços a les pàgines principals següents:

●
Estat del dispositiu. Veure la informació d'estat del producte. Aquesta pàgina indica possibles problemes del producte, com ara un embús o la safata buida. Després de solucionar un problema del producte, premeu el botó Refresh status (Actualitza l'estat) per actualitzar l’estat del producte.
●
Estat dels consumibles. Permet veure informació detallada dels consumibles, com ara el percentatge estimat de durada que li queda al cartutx d'impressió i el nombre de pàgines que s'han imprès amb el cartutx d'impressió actual. Aquesta pàgina també conté enllaços per encarregar consumibles i trobar informació sobre reciclatge.
●
Configuració del dispositiu. Permet veure una descripció detallada de la configuració actual del producte, inclosa la quantitat de memòria instal·lada i si hi ha instal·lades safates opcionals.
●
Resum de xarxa. Permet veure una descripció detallada de la configuració actual de la xarxa, que inclou l'adreça IP i l'estat de la xarxa.
●
Imprimeix les pàgines d'informació. Imprimeix la pàgina de configuració i diverses altres pàgines d'informació disponibles per al producte, com ara la pàgina d'estat dels consumibles i la de demostració.
●
Registre d'incidències. Veure la història d'errors del producte. El primer error de la llista és sempre el més recent.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Registre d'incidències


Gestió i manteniment del producte

Registre d'incidències

El registre d'incidències és una taula on s'enregistren les incidències del producte per a la vostra informació. El registre conté codis corresponents als missatges d'error que apareixen a la pantalla del tauler de control del producte. El número de la columna del comptador de pàgines indica el nombre total de pàgines que el producte havia imprès quan es va produir l'error. El registre d'incidències també conté una breu descripció de l'error.


Gestió i manteniment del producte

Fax

Utilitzeu la fitxa Fax de l'HP ToolboxFX per fer servir el fax des del vostre ordinador. La fitxa Fax conté enllaços a les pàgines principals següents:

●
Fax Tasks (Tasques del fax). Configureu el mode de recepció de fax.
●
Fax Phone Book (Agenda del fax) Permet afegir, editar o esborrar entrades de l'agenda del producte.
●
Fax Send Log (Registre d'enviament de faxos) Permet consultar una llista de tots els faxos que s'han enviat recentment des d'aquest producte.
●
Fax Receive Log (Registre de recepció de faxos) Permet consultar una llista de tots els faxos que s'han rebut recentment en aquest producte.
●
Block Faxes (Bloqueja els faxos) Permet afegir, esborrar o visualitzar números de fax bloquejats.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Tasques de fax
  • Agenda del fax
  • Registre d'enviament de faxos
  • Registre de recepció de faxos
  • Bloqueig de faxos


Gestió i manteniment del producte

Tasques de fax

Quan rebeu un fax, podeu executar una de les tres tasques següents:

●
Podeu imprimir el fax. També podeu seleccionar una opció perquè aparegui un missatge a l'ordinador indicant-vos quan s'ha imprès el fax.
●
Podeu rebre el fax a l'ordinador. També podeu seleccionar una opció perquè aparegui un missatge a l'ordinador indicant-vos que ha arribat un fax. Si la màquina de fax està connectada a diversos ordinadors, només un pot rebre faxos.
●
Podeu reenviar el fax a una altra màquina de fax.
NOTA:

Feu clic al botó Aplica per desar els canvis.


Gestió i manteniment del producte

Agenda del fax

Utilitzeu l'agenda de fax de l'HP ToolboxFX per afegir i esborrar individus o grups de la llista de números de marcatge ràpid, importar agendes de diversos orígens i actualitzar i fer el manteniment de la llista de contactes.

●
Per afegir un contacte individual a la llista de números de marcatge ràpid, seleccioneu la fila del número de marcatge ràpid que voleu especificar. Escriviu el nom del contacte a la finestra Contact name (Nom del contacte). Escriviu el número de fax a la finestra Fax number (Número de fax). Feu clic a Add (Afegeix).
●
Per afegir un grup de contactes a la llista de marcatge ràpid, seleccioneu la fila del número de marcatge ràpid que voleu especificar. Feu clic a Add Group (Afegeix grup). Feu doble clic en un nom de contacte de la llista de l'esquerra per desplaçar-lo a la llista de grups de la dreta, o seleccioneu un nom de l'esquerra i després feu clic a la fletxa apropiada per desplaçar-lo a la llista de grups de la dreta. També podeu fer servir aquests dos mètodes per desplaçar noms de la dreta a l'esquerra. Quan hagueu creat un grup, escriviu un nom a la finestra Group name (Nom del grup) i feu clic a OK (D'acord).
●
Per editar una entrada individual existent de marcatge ràpid, feu clic en qualsevol lloc de la fila que conté el nom del contacte per seleccionar-la i després feu clic a Update (Actualitza). Introduïu els canvis a les finestres que calgui i feu clic a OK (D'acord).
●
Per editar una entrada de grup existent de marcatge ràpid, feu clic en qualsevol lloc de la fila que conté el nom del grup per seleccionar-la i després feu clic a Update (Actualitza). Feu els canvis necessaris i feu clic a OK (D'acord).
●
Per esborrar una entrada de la llista de marcatge ràpid, seleccioneu l'element i feu clic a Delete (Suprimeix-la).
●
Per moure entrades de marcatge ràpid, seleccioneu l'entrada i feu clic a Move (Mou) o seleccioneu Move (Mou) i especifiqueu l'entrada al quadre de diàleg. Podeu seleccionar Next empty row (Següent fila buida) o podeu especificar el número de la fila on voleu moure l'entrada.
NOTA:

Si especifiqueu una fila que està ocupada, l'entrada nova anul·larà l'entrada existent.
●
Per importar contactes d'una agenda del Lotus Notes, l'Outlook o l'Outlook Express, feu clic a Import/Export Phone Book (Importa/Exporta agenda). Seleccioneu l'opció Import (Importa) i, a continuació, premeu Next (Endavant). Seleccioneu el programa apropiat, desplaceu-vos al fitxer desitjat i feu clic a Finish (Finalitza) Per exportar contactes d'una agenda, feu clic a Import/Export Phone Book (Importa/Exporta agenda). Seleccioneu l'opció Export (Exporta) i, a continuació, premeu Next (Endavant). Escriviu el nom del fitxer o navegueu al fitxer on voleu exportar els contactes i feu clic a Finish (Finalitza). També podeu seleccionar entrades individuals de l'agenda en lloc d'importar tota l'agenda.
●
Per esborrar totes les entrades, feu clic a Suprimeix tots i després a Sí.

Per als números de fax podeu fer servir, a més dels caràcters numèrics, els següents caràcters especials:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<espai>
NOTA:

Feu clic al botó Aplica per desar els canvis.


Gestió i manteniment del producte

Registre d'enviament de faxos

El registre d'enviament de faxos de l'HP ToolboxFX inclou tots els faxos enviats recentment i informació com ara la data i l'hora d'enviament, el número de tasca, el número de fax, el recompte de pàgines i els resultats.

Feu clic a qualsevol títol de columna del registre d'enviament de faxos per tornar a classificar la informació d'aquesta columna en ordre ascendent o descendent.

La columna Results (Resultats) indica l'estat del fax. Si el fax no s'ha enviat correctament, en aquesta columna apareix una descripció del problema.


Gestió i manteniment del producte

Registre de recepció de faxos

El registre de recepció de faxos de l'HP ToolboxFX inclou tots els faxos rebuts recentment i informació com ara la data i l'hora de recepció, el número de tasca, el número de fax, el recompte de pàgines, els resultats i una imatge del fax abreujada.

El registre de recepció de faxos es pot utilitzar per bloquejar faxos futurs. Marqueu la casella Block Fax (Bloqueja fax) al costat d'un fax rebut que aparegui al registre.

Quan un ordinador connectat al producte rep un fax, el fax inclou un enllaç View (Visualitza). Si feu clic en aquest enllaç, s'obre una pàgina nova amb informació sobre el fax.

Feu clic a qualsevol títol de columna del registre de recepció de faxos per tornar a classificar la informació d'aquesta columna en ordre ascendent o descendent.

La columna Results (Resultats) indica l'estat del fax. Si el fax no s'ha rebut correctament, en aquesta columna apareix una descripció del problema.

NOTA:

Feu clic al botó Aplica per desar els canvis.


Gestió i manteniment del producte

Bloqueig de faxos

Block Faxes (Bloqueja faxos) inclou una llista amb tots els números bloquejats. En aquesta fitxa podeu afegir, modificar o esborrar números de fax bloquejats.


Gestió i manteniment del producte

Ajuda

La fitxa Documentation (Documentació) de l'HP ToolboxFX conté enllaços a les pàgines principals següents:

●
Solució de problemes
●
Demostracions animades
●
Guia de l'usuari. Permet veure informació sobre la utilització, la garantia, les especificacions i la compatibilitat del producte. La guia de l'usuari està disponible en els formats HTML i PDF.


Gestió i manteniment del producte

Configuració del sistema

La fitxa System Settings (Configuració del sistema) de l'HP ToolboxFX conté enllaços amb les pàgines principals següents:

●
Informació del dispositiu. Mostra informació sobre el producte, com ara la descripció del producte i una persona de contacte.
●
Manipulació del paper. Permet canviar els paràmetres de manipulació del paper del producte, com ara la mida de paper per defecte i el tipus de paper per defecte.
●
Qualitat d'impressió. Permet canviar els paràmetres de qualitat d'impressió del producte.
●
Tipus de paper. Permet canviar les opcions de mode del producte per a cada tipus de suport, com ara paper amb capçalera, perforat o setinat.
●
Instal·lació del sistema. Permet canviar paràmetres del sistema del producte, com ara l'idioma i la recuperació en cas d'embús.
●
Servei. Permet accedir a diversos procediments necessaris per al manteniment del producte.
●
Sondeig del dispositiu. Permet canviar els paràmetres de sondeig del producte, que determinen amb quina freqüència l'HP ToolboxFX recull dades del producte.
●
Desa/Restaura la configuració. Desa les opcions actuals del producte en un fitxer de l'ordinador. Utilitzeu aquest fitxer per carregar les mateixes opcions en un altre producte o restaurar-les al mateix producte més tard.
●
Contrasenya. Establiu, canvieu o esborreu la contrasenya de seguretat del producte.
NOTA:

Podeu definir una contrasenya des del tauler de control, HP ToolboxFX o el servidor web incrustat.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Informació del dispositiu
  • Gestió del paper
  • Qualitat d'impressió
  • Paper types (Tipus de paper)
  • System setup (Configuració del sistema)
  • Servei
  • Sondeig del dispositiu


Gestió i manteniment del producte

Informació del dispositiu

La pàgina d'informació del dispositiu de l'HP ToolboxFX conté dades sobre el producte per poder consultar-les en el futur. La informació que escriviu en aquests camps apareix a la pàgina de configuració. En cada un d'aquests camps podeu introduir qualsevol caràcter.

NOTA:

Feu clic al botó Aplica per desar els canvis.


Gestió i manteniment del producte

Gestió del paper

Feu servir les opcions de manipulació del paper de l'HP ToolboxFX per configurar els paràmetres per defecte. Aquestes opcions també són disponibles al tauler de control del producte.

Hi ha tres opcions disponibles per manipular tasques d'impressió quan el producte es queda sense suport d'impressió:

●
Seleccioneu Wait for paper to be loaded (Espera que el paper estigui carregat).
●
Seleccioneu l'opció Cancel (Cancel·la) de la llista desplegable Paper out action (Acció de manca de paper) per cancel·lar la tasca d'impressió.
●
Seleccioneu l'opció Override (Anul·la) de la llista desplegable Paper out time (Temps sense paper) per enviar la tasca d'impressió a una altra safata de paper.

El camp Paper out time (Temps sense paper) especifica quant de temps s'esperarà el producte abans de dur a terme les vostres seleccions. Podeu especificar de 0 a 3.600 segons.

NOTA:

Feu clic al botó Aplica per desar els canvis.


Gestió i manteniment del producte

Qualitat d'impressió

Utilitzeu les opcions de qualitat d'impressió de l'HP ToolboxFX per millorar l'aparença de les vostres tasques d'impressió. Aquestes opcions també són disponibles al tauler de control del producte.

Hi ha quatre opcions per controlar la qualitat d'impressió: resolució, REt (tecnologia de millora de la resolució), densitat d'impressió i mode econòmic.

●
Resolution (Resolució). Seleccioneu la resolució 600 per imprimir tasques normals i Fast Res 1200 (Res. ràpida 1200) per imprimir tasques de més alta qualitat.
●
REt: Podeu activar REt, una opció que HP proporciona per millorar la qualitat d’impressió.
●
Print density (Densitat de la impressió): per obtenir una densitat d'impressió superior, seleccioneu un número més elevat. Per obtenir una densitat d'impressió inferior, seleccioneu un número menys elevat.
●
EconoMode (Mode económic): Activeu l'EconoMode (Mode econòmic) quan imprimiu tasques d’impressió normals. El mode econòmic és una característica que permet que el producte utilitzi menys tòner per pàgina. Si seleccioneu aquesta opció podreu allargar la duració del tòner i reduir els costos per pàgina. Tanmateix, també es reduirà la qualitat d'impressió. La imatge impresa és més clara, però és adequada per imprimir esborranys o proves. HP no recomana que s'utilitzi sempre l'opció EconoMode (Mode económic). Si es fa així, és possible que el tòner duri més que les parts mecàniques del cartutx d'impressió. En aquest cas, si la qualitat d'impressió comença a deteriorar-se haureu d'instal·lar un cartutx d'impressió nou encara que quedi tòner al cartutx.
NOTA:

Feu clic al botó Aplica per desar els canvis.


Gestió i manteniment del producte

Paper types (Tipus de paper)

Utilitzeu les opcions Paper types (Tipus de paper) de l'HP ToolboxFX per configurar els modes d'impressió que corresponen als diferents tipus de suport. Si seleccioneu Restore Modes (Restaura modes), tots els modes tornaran a les opcions de fàbrica.

NOTA:

Feu clic al botó Aplica per desar els canvis.


Gestió i manteniment del producte

System setup (Configuració del sistema)

Utilitzeu les opcions dels paràmetres del sistema de l'HP ToolboxFX per configurar paràmetres globals per copiar, enviar/rebre faxos, escanejar i imprimir, com ara la recuperació d'embussos i la continuació automàtica.

NOTA:

Feu clic al botó Aplica per desar els canvis.


Gestió i manteniment del producte

Servei

Durant el procés d'impressió es poden acumular paper, tòner i partícules de pols dins el dispositiu. Amb el temps, aquestes acumulacions poden ocasionar problemes de qualitat d'impressió, com ara punts o taques de tòner.L' HP ToolboxFX ofereix un mètode senzill per netejar el camí del paper.


Gestió i manteniment del producte

Sondeig del dispositiu

Podeu apagar el sondeig del dispositiu de l'HP ToolboxFX per reduir el tràfic de la xarxa, però recordeu que d'aquesta forma també es desactiven altres opcions de l'HP ToolboxFX: els avisos emergents, les actualitzacions del registre del fax i la possibilitat de rebre faxos en aquest ordinador.

NOTA:

Feu clic al botó Aplica per desar els canvis.


Gestió i manteniment del producte

Paràmetres d'impressió

La fitxa Print Settings (Paràmetres d'impressió) de l'HP ToolboxFX conté enllaços amb les pàgines principals següents:

●
Printing (Impressió): Permet canviar els paràmetres d'impressió per defecte del producte, com ara el nombre de còpies i l'orientació del paper.
●
PCL5e. Permet veure i canviar els paràmetres de PCL5.
●
PostScript. Permet veure i canviar els paràmetres PS.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió
  • PCL 5e
  • PostScript


Gestió i manteniment del producte

Impressió

Utilitzeu les opcions dels paràmetres d'impressió de l'HP ToolboxFX per configurar els paràmetres de totes les funcions d'impressió. Aquestes opcions també són disponibles al tauler de control del producte.

NOTA:

Feu clic al botó Aplica per desar els canvis.


Gestió i manteniment del producte

PCL 5e

Utilitzeu les opcions de PCL 5 per configurar els paràmetres quan utilitzeu el llenguatge d'impressora PCL 5. Són les mateixes opcions disponibles al menú PCL5 del tauler de control.

NOTA:

Feu clic al botó Aplica per desar els canvis.


Gestió i manteniment del producte

PostScript

Utilitzeu l'opció PostScript quan utilitzeu el llenguatge d'impressió d'emulació HP PostScript de nivell 3. Quan l'opció Print PostScript error (Imprimeix la informació dels errors de PostScript) està activada, la pàgina d'error de PostScript s'imprimeix automàticament quan es produeixen errors d'emulació de PostScript de nivell 3.

NOTA:

Feu clic al botó Aplica per desar els canvis.


Gestió i manteniment del producte

Network Settings (Paràmetres de xarxa)

Els administradors de la xarxa poden utilitzar la fitxa Network Settings (Paràmetres de xarxa) de l'HP ToolboxFX per controlar els paràmetres relacionats amb la xarxa quan el producte està connectat a una xarxa basada en IP.


Gestió i manteniment del producte

Servidor web incrustat

Aquest producte inclou un servidor web incrustat (EWS) que permet accedir a la informació del producte i de les activitats de la xarxa. Un servidor web ofereix un entorn per executar programes web, de la mateixa manera que un sistema operatiu com ara el Windows ofereix un entorn per poder executar programes en un ordinador. Aquests programes es poden visualitzar mitjançant un navegador web, com el Microsoft Internet Explorer, el Safari o el Netscape Navigator.

Un servidor web "incrustat" resideix en un dispositiu de maquinari (com un producte HP LaserJet) o al microprogramari, i no al programari que es carrega en un servidor de xarxa.

L'avantatge d'un EWS és que ofereix una interfície per al producte que pot fer servir qualsevol usuari amb un producte i un ordinador connectats a la xarxa. No cal instal·lar ni configurar cap programari especial, però l'ordinador ha de tenir un dels navegadors web admesos. Per accedir al servidor web incrustat, escriviu l'adreça IP del producte a la línia d'adreça del navegador. Per trobar l'adreça IP, podeu imprimir una pàgina de configuració.

NOTA:

Per als sistemes operatius del Macintosh, podeu utilitzar l'EWS mitjançant una connexió USB després d'instal·lar el programari del Macintosh que s'inclou amb el producte.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Característiques


Gestió i manteniment del producte

Característiques

L'EWS permet veure l'estat del producte i de la xarxa i permet gestionar les funcions d'impressió des d'un ordinador. Amb l'EWS, podeu fer les tasques següents:

●
Veure la informació d'estat del producte
●
Determinar la durada restant de tots els consumibles i demanar-ne de nous
●
Veure i canviar part de la configuració del producte
●
Veure i imprimir algunes pàgines internes
●
Seleccionar l'idioma de les pàgines de l'EWS
●
Veure i canviar la configuració de la xarxa
●
Establir, canviar o esborrar la contrasenya de seguretat del producte.
NOTA:

Si canvieu els paràmetres de la xarxa a l'EWS, potser desactiveu part del programari o les opcions del producte.


Gestió i manteniment del producte

Utilitzeu el programari HP Web Jetadmin

L'HP Web Jetadmin és una solució de programari basada en web per instal·lar, supervisar i resoldre problemes dels perifèrics connectats a la xarxa de manera remota. La gestió és proactiva i permet als administradors resoldre els problemes abans que els usuaris es vegin afectats. Podeu descarregar aquest programari gratuït de gestió avançada a www.hp.com/go/webjetadmin.

Es poden instal·lar complements de dispositius a HP Web Jetadmin per tal d'admetre funcions específiques del producte. El programari HP Web Jetadmin us pot informar automàticament quan hi hagi nous complements disponibles. A la pàgina Actualització del producte, seguiu les instruccions per connectar-vos de forma automàtica a la pàgina web d'HP i instal·lar els complements de dispositius més recents pel vostre producte.

NOTA:

Els navegadors han de tenir Java™ habilitat. No s'admet la navegació amb el Mac OS.


Gestió i manteniment del producte

Característiques de seguretat del producte

El producte inclou una funció de contrasenya que restringeix l'accés a les funcions de configuració, sense impedir que continuïn les funcions bàsiques. La contrasenya es pot establir des de l'EWS o des del tauler de control.

Podeu utilitzar la funció de recepció privada per retenir un fax al producte sense imprimir-lo fins que hi sigueu al davant.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Assignació d'una contrasenya del sistema des del tauler de control del producte
  • Assignació d'una contrasenya del sistema des del servidor web incrustat
  • Bloqueig del producte


Gestió i manteniment del producte

Assignació d'una contrasenya del sistema des del tauler de control del producte

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'element Seguretat prod. i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat i després premeu el botó D'acord.
5.
Utilitzeu el teclat numèric per introduir una contrasenya i premeu el botó D'acord.


Gestió i manteniment del producte

Assignació d'una contrasenya del sistema des del servidor web incrustat

Assigneu una contrasenya al producte, per tal que un usuari no autoritzat no pugui canviar la configuració del producte.

1.
Per obrir el servidor web incrustat HP, introduïu l'adreça IP del producte a la línea d'adreça d'un navegador web.
2.
Feu clic a la fitxa Paràmetres.
3.
A la part esquerra de la finestra, feu clic al menú Seguretat
4.
A la secció Paràmetres de seguretat del dispositiu, feu clic al botó Configura....
5.
A la secció Contrasenya del dispositiu, escriviu la contrasenya en el requadre Contrasenya nova i escriviu-la una altra vegada en el requadre Verifiqueu la contrasenya.
6.
Feu clic al botó Aplica. Anoteu la contrasenya i deseu-la en un lloc segur.


Gestió i manteniment del producte

Bloqueig del producte

El producte disposa d'una ranura que es pot utilitzar per col·locar-hi un bloqueig de seguretat de tipus de cable.

Ubicació de la ranura de seguretat


Gestió i manteniment del producte

Paràmetres d’estalvi

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió amb Economode
  • Archive print (Imprimeix l'arxiu)


Gestió i manteniment del producte

Impressió amb Economode

Aquest producte disposa d'una opció de mode EconoMode (Mode econòmic) per imprimir esborranys de documents. El mode EconoMode pot utilitzar menys tòner i redueix el cost per pàgina. Tanmateix, la utilització d'aquest mode pot també reduir la qualitat d'impressió.

HP no aconsella fer servir sempre l'opció EconoMode. Si s'utilitza sempre EconoMode, és possible que el tòner duri més que les parts mecàniques del cartutx d'impressió. Si la qualitat d'impressió comença a veure's afectada en aquestes circumstàncies, cal col·locar un cartutx d'impressió nou, encara que hi hagi tòner al cartutx.

1.
Al menú Fitxer del programari, feu clic a Imprimeix.
2.
Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.
3.
Feu clic a la fitxa Paper/Qualitat.
4.
Feu clic al quadre de verificació EconoMode (Mode econòmic).


Gestió i manteniment del producte

Archive print (Imprimeix l'arxiu)

Amb Archive print (Imprimeix per a arxiu) els resultats no són tan susceptibles de tenir problemes de taques de tòner i pols. Utilitzeu aquesta opció per crear documents que voleu conservar o arxivar.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Servei i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'element Impress. arxiu, seleccioneu l'opció Activat o Desactivat i premeu el botó D'acord.


Gestió i manteniment del producte

Configuració del mode silenciós

Aquest producte té un mode silenciós que redueix el soroll durant la impressió. Quan s'activa el mode silenciós, el producte s'imprimeix a una velocitat més baixa.

NOTA:

El mode silenciós redueix la velocitat d'impressió del producte, la qual cosa pot ser que millori la qualitat d'impressió.

Seguiu aquestes passes si voleu activar el mode silenciós.

Activació del mode silenciós des del controlador de la impressora

1.
Obriu les propietats de la impressora i, aleshores, feu clic a la pestanya Paràmetres del dispositiu.
2.
Feu clic a l'opció Activa per activar la funció Mode silenciós.

Activació el mode silenciós des del tauler de control del producte

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'element M. imp. silenci i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat i després premeu el botó D'acord.


Gestió i manteniment del producte

Gestió de consumibles i accessoris

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió quan el cartutx arriba al final de la seva vida útil prevista
  • Gestió de cartutxos d'impressió
  • Instruccions per als recanvis


Gestió i manteniment del producte

Impressió quan el cartutx arriba al final de la seva vida útil prevista

En aquesta secció s'ofereix informació sobre els temes següents:

  • Missatges de subministraments
  • Habilitació o inhabilitació de l'avís de nivell molt baix des del tauler de control


Gestió i manteniment del producte

Missatges de subministraments

Les notificacions relacionades amb els subministraments es comuniquen al tauler de control del producte i als ordinadors amb tot el programari del producte instal·lat. Si no heu instal·lat tot el programari del producte, pot ser que no rebreu totes les notificacions relacionades amb els subministraments d'una manera destacada. Per instal·lar tot el programari del producte, inseriu el CD que inclou el producte i seguiu els passos per a la instal·lació completa.

●
Quan el cartutx d'impressió s'apropa al final de la seva vida útil prevista, apareix el missatge Nivell de cartutx negre baix.
●
Quan el cartutx d'impressió arriba al final de la seva vida útil prevista, apareix el missatge Nivell de cartutx negre molt baix. Per tal de garantir una qualitat d'impressió òptima, HP recomana que substituïu el cartutx d'impressió quan aparegui el missatge Nivell de cartutx negre molt baix.

Si s'utilitza un cartutx que ha arribat al final de la seva vida útil prevista, poden produir-se problemes de qualitat d'impressió. No cal substituir el subministrament en aquest moment, a no ser que la qualitat d'impressió ja no sigui acceptable.

NOTA:

L'ús del paràmetre Continua permet imprimir més enllà del límit molt baix sense que hagi d'intervenir l'usuari, però pot provocar problemes de qualitat d'impressió.


Gestió i manteniment del producte

Habilitació o inhabilitació de l'avís de nivell molt baix des del tauler de control

Podeu habilitar o inhabilitar en qualsevol moment la funció Continua. No cal tornar a activar-la quan s'instal·la un cartutx nou. Si el menú Molt baix s'ha configurat com a Continua, el producte continua imprimint automàticament quan un cartutx ha arribat al punt de substitució recomanat. El missatge Nivell de cartutx negre molt baix apareix quan un cartutx segueix utilitzant-se encara que el nivell sigui molt baix.

1.
Premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Molt baix i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Cartutx negre i després premeu el botó D'acord.
5.
Seleccioneu una d'aquestes opcions:
●
Seleccioneu l'opció Continua per poder continuar tot i que el nivell del cartutx sigui molt baix.
●
Seleccioneu l'opció Atura per inhabilitar l'opció d'impressió en negre (o continuar) quan el nivell del cartutx sigui molt baix.
●
Seleccioneu l'opció Alerta per tal que es demani a l'usuari si vol continuar abans d'imprimir la tasca.
6.
Premeu el botó D'acord per desar el paràmetre.

Quan un subministrament d'HP arriba al nivell molt baix, també finalitza la garantia de protecció Premium d'HP corresponent a aquest subministrament. Els defectes d'impressió o els errors dels cartutxos que es produeixen quan un subministrament d'HP segueix utilitzant-se encara que el nivell sigui molt baix no es consideren defectes de material ni de fabricació, d'acord amb la declaració de garantia dels cartutxos d'impressió d'HP.


Gestió i manteniment del producte

Gestió de cartutxos d'impressió

En aquesta secció s'ofereix informació sobre els temes següents:

  • Emmagatzematge del cartutx d'impressió
  • Directrius d'HP sobre cartutxos d'impressió que no són d'HP
  • Línia directa de fraus d'HP i lloc web
  • Reciclatge dels consumibles
  • Disseny del cartutx d'impressió


Gestió i manteniment del producte

Emmagatzematge del cartutx d'impressió

No traieu el cartutx d'impressió de l'embalatge fins que no el volgueu fer servir.

ATENCIÓ:

Per evitar que el cartutx d'impressió es faci malbé, no l'exposeu al llum més d'uns pocs minuts.


Gestió i manteniment del producte

Directrius d'HP sobre cartutxos d'impressió que no són d'HP

Hewlett-Packard Company no recomana l'ús de cartutxos d'impressió que no són d'HP, ja siguin nous o tornats a manufacturar.

NOTA:

Qualsevol dany provocat per un cartutx d'impressió que no és d'HP no queda cobert pels acords de garantia i servei d'HP.


Gestió i manteniment del producte

Línia directa de fraus d'HP i lloc web

Si heu instal·lat un cartutx d'impressió d'HP i el missatge del tauler de control indica que no és un cartutx original d'HP, truqueu a la línia directa de fraus d'HP (1-877-219-3183, trucada gratuïta als EUA) o visiteu www.hp.com/go/anticounterfeit. HP us ajudarà a esbrinar si el cartutx és original i us indicarà com resoldre el problema.

Si advertiu qualsevol dels següents trets, el cartutx d'impressió probablement no sigui un cartutx original d'HP:

●
A la pàgina d'estat dels subministraments s' indica que s'ha instal·lat un subministrament que no és d' HP.
●
Esteu tenint molts problemes amb el cartutx d'impressió.
●
L'aspecte del cartutx no és l'habitual (per exemple, l'embalatge es diferent del d'HP).


Gestió i manteniment del producte

Reciclatge dels consumibles

Per reciclar un cartutx d'impressió autèntic d'HP, fiqueu el cartutx exhaurit a la caixa del cartutx nou. Utilitzeu l’etiqueta de devolució adjunta per enviar el consumible utilitzat a HP perquè el recicli. Per obtenir informació completa, consulteu la guia de reciclatge que s'inclou amb cada consumible nou d'HP.


Gestió i manteniment del producte

Disseny del cartutx d'impressió

Recorregut del cartutx

1
Protector de plàstic
2
Etiqueta de memòria del cartutx d'impressió
3
Tambor fotogràfic. No toqueu el tambor fotogràfic a la part inferior del cartutx d'impressió. Les ditades al tambor fotogràfic poden provocar problemes de qualitat d'impressió.


Gestió i manteniment del producte

Instruccions per als recanvis

En aquesta secció s'ofereix informació sobre els temes següents:

  • Redistribució del tòner
  • Substitució del cartutx d'impressió
  • Substitució del rodet de recollida
  • Canvi del coixinet de separació de la impressora


Gestió i manteniment del producte

Redistribució del tòner

Quan queda molt poca quantitat de tòner al cartutx d'impressió, poden aparèixer zones descolorides o més clares a la pàgina impresa. Podeu millorar temporalment la qualitat d'impressió redistribuint el tòner.

1.
Obriu la porta del cartutx d'impressió i, aleshores, traieu el cartutx.

Retirada del cartutx d'impressió

2.
Per tal de redistribuir el tòner, sacsegeu lleugerament el cartutx d'impressió del davant cap enrere.

ATENCIÓ:

Si us taqueu la roba amb tòner, fregueu la taca amb un drap sec i renteu-la amb aigua freda. L'aigua calenta fixa el tòner a la roba.

3.
Torneu a col·locar el cartutx d'impressió al producte i tanqueu la porta.

Instal·lació del cartutx d'impressió

Si la impressió continua sent massa clara, instal·leu un cartutx d'impressió nou.


Gestió i manteniment del producte

Substitució del cartutx d'impressió

1.
Obriu la porta del cartutx d'impressió i traieu el cartutx antic. Consulteu la informació de reciclatge inclosa a la caixa del cartutx d'impressió.

extracció del cartutx d'impressió

2.
Traieu el cartutx d'impressió nou de la bossa.
ATENCIÓ:

Per evitar de malmetre el cartutx d'impressió, agafeu-lo pels extrems.
3.
Estireu de la llengüeta i traieu completament la cinta del cartutx. Poseu la llengüeta a la caixa del cartutx d'impressió per retornar-lo per reciclar.

extracció de la cinta de segellat

4.
Sacsegeu suaument el cartutx d'impressió del davant al darrere per distribuir el tòner uniformement dins del cartutx.

sacseig del cartutx d'impressió

5.
Inseriu el cartutx d'impressió al producte i tanqueu la porta del cartutx d'impressió.

instal·lació del cartutx d'impressió

ATENCIÓ:

Si us taqueu la roba amb tòner, fregueu la taca amb un drap sec i renteu-la amb aigua freda. L'aigua calenta fixa el tòner a la roba.

NOTA:

Quan el nivell del tòner és baix, apareixen zones descolorides o més clares a la pàgina impresa. Podeu millorar temporalment la qualitat d'impressió redistribuint el tòner. Per tal de redistribuir el tòner, traieu el cartutx del producte i sacsegeu-lo lleugerament del davant cap enrere.


Gestió i manteniment del producte

Substitució del rodet de recollida

La utilització normal amb suports apropiats provoca un desgast. Si utilitzeu suports de baixa qualitat, haureu de substituir el rodet de recollida més sovint.

Si el producte té problemes de recollida sovint (no entren els fulls), pot ser que calgui canviar o netejar el rodet de recollida.

ADVERTÈNCIA!

Abans de canviar el rodet de recollida, apagueu el producte, desendolleu el cable i espereu que es refredi el producte.
ATENCIÓ:

Si no seguiu aquest procediment, pot ser que es malmeti el producte.

1.
Obriu la porta del cartutx d'impressió i traieu-lo.
ATENCIÓ:

Per evitar de malmetre el cartutx d'impressió, eviteu exposar-lo a la llum directa. Cobriu-lo amb un full de paper.

extracció del cartutx d'impressió

2.
Localitzeu el rodet de recollida.

localització del rodet de recollida

3.
Deixeu anar les pestanyes blanques que hi ha a cada costat del rodet de recollida i feu-lo girar cap endavant.

alliberament de les pestanyes

4.
Traieu el rodet de recollida tibant-lo suaument cap amunt i cap enfora.

extracció del rodet de recollida

5.
Col·loqueu el nou rodet de recollida a la ranura. Les ranures circulars i rectangulars de cada costat evitaran que instal·leu el rodet incorrectament.

col·locació del nou rodet de recollida

6.
Gireu la part superior del nou rodet de recollida cap endavant fins que els dos costats s'encaixin.

rotació de la part superior

7.
Inseriu el cartutx d'impressió al producte i tanqueu la porta del cartutx d'impressió.

instal·lació del cartutx d'impressió


Gestió i manteniment del producte

Canvi del coixinet de separació de la impressora

La utilització normal amb suports apropiats provoca un desgast. Si utilitzeu suports de baixa qualitat, haureu de substituir el coixinet de separació més sovint.

Si el producte agafa més d'un full sovint, pot ser que calgui canviar el coixinet de separació.

ADVERTÈNCIA!

Abans de canviar el coixinet de separació, apagueu el producte, desendolleu el cable i espereu que es refredi el producte.
NOTA:

Abans de canviar el coixinet de separació, netegeu el rodet de recollida.

1.
Traieu el paper i tanqueu la safata d'entrada principal. Col·loqueu el producte de cantó.

Gireu el producte.

2.
Afluixeu els dos visos que aguanten el coixinet de separació a la part inferior del producte.

extracció dels visos

3.
Extraieu el coixinet de separació.

extracció del coixinet de separació

4.
Inseriu el nou coixinet de separació i colleu-lo.

inserció del nou coixinet de separació

5.
Endolleu el producte i enceneu-lo.

connexió del producte


Gestió i manteniment del producte

Neteja del producte

En aquesta secció s'ofereix informació sobre els temes següents:

  • Neteja del rodet de recollida
  • Neteja dels coixinets de separació i dels rodets de recollida de l'alimentador de documents
  • Neteja de la ruta del paper
  • Neteja de la franja i el vidre de l'escàner


Gestió i manteniment del producte

Neteja del rodet de recollida

Si voleu netejar el rodet de recollida abans de canviar-lo, seguiu aquestes instruccions:

1.
Apagueu el producte, desendolleu el cable del producte i traieu el rodet de recollida.
2.
Netegeu el rodet amb un drap sense borrissol humitejat amb alcohol isopropil.

neteja del rodet de recollida

ADVERTÈNCIA!

L'alcohol és inflamable. No acosteu l'alcohol ni el drap a una flama. Abans de tancar el producte i d'endollar el cable d'alimentació, espereu que l'alcohol s'evapori totalment.

NOTA:

A determinades àrees de Califòrnia, les normes de control de contaminació a l'aire restringeixen l'ús d'alcohol isopropil líquid (IPA) com a agent netejador. Si us trobeu en aquests àrees de Califòrnia, no tingueu en compte els consells anteriors i utilitzeu un drap sec sense borrissol i humit d'aigua per netejar el rodet de recollida.

3.
Netegeu el rodet amb un drap sec sense borrissol per eliminar la brutícia que s'hagi desprès.

neteja del rodet de recollida

4.
Espereu que el rodet s'assequi totalment abans de tornar-lo a instal·lar al producte.

Torneu a instal·lar el rodet de recollida.

5.
Endolleu el cable d'alimentació al producte.


Gestió i manteniment del producte

Neteja dels coixinets de separació i dels rodets de recollida de l'alimentador de documents

Si l'alimentador de documents del producte presenta problemes de tractament del paper, com ara embussos o introducció de múltiples pàgines, netegeu els coixinets de separació i els rodets de recollida de l'alimentador de documents.

1.
Obriu la coberta de l'alimentador de documents.

Apertura de la coberta de l'alimentador de documents

2.
Feu servir un drap humit, que no deixi anar borrissol, per netejar els coixinets de separació i els rodets de recollida de l'alimentador de documents.

Neteja de la placa i dels roleus de l'alimentador de documents

3.
Tanqueu la coberta de l'alimentador de documents.

Tancament de la coberta de l'alimentador de documents


Gestió i manteniment del producte

Neteja de la ruta del paper

Durant el procés d'impressió es pot acumular paper, tòner i partícules de pols dins el dispositiu. Amb el temps, aquestes acumulacions poden ocasionar problemes de qualitat d'impressió, com ara punts o taques de tòner. Aquest producte inclou un mode de neteja que pot corregir i evitar aquest tipus de problema.

Punts
Taques de tòner

Exemple de punts

Exemple d'impressió amb taques de tòner

En aquesta secció s'ofereix informació sobre els temes següents:

  • Neteja del camí del paper des de l'HP ToolboxFX
  • Netegeu el camí del paper des del tauler de control del producte


Gestió i manteniment del producte

Neteja del camí del paper des de l'HP ToolboxFX

Utilitzeu l'HP ToolboxFX per netejar el camí del paper. Aquest és el mètode recomanat de neteja. Si no teniu accés a l'HP ToolboxFX, feu servir el mètode del tauler de control.

1.
Assegureu-vos que el producte està encès i amb l'estat Ready (A punt) i que s'ha carregat el suport a la safata d'entrada prioritària o a la safata 1.
2.
Obriu l'HP ToolboxFX i feu clic a la fitxa System Settings (Configuració del sistema).
3.
Feu clic a la fitxa Service (Servei) i després a Start (Inicia).

Una pàgina entra al producte lentament. Rebutgeu la pàgina quan s'hagi completat el procés.


Gestió i manteniment del producte

Netegeu el camí del paper des del tauler de control del producte

Si no teniu accés a l'HP ToolboxFX, podeu imprimir i utilitzar una pàgina de neteja des del tauler de control del producte.

1.
Premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Servei i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar l'element Pàgina de neteja i després premeu el botó D'acord.
4.
Carregueu paper de carta normal o A4 quan se us demani.
5.
Torneu a prémer el botó D'acord per confirmar i començar el procés de neteja.

Una pàgina entra al producte lentament. Rebutgeu la pàgina quan s'hagi completat el procés.


Gestió i manteniment del producte

Neteja de la franja i el vidre de l'escàner

De tant en tant, poden acumular-se residus al vidre del escàner i a la protecció superior de plàstic blanc, que poden afectar el rendiment de l'escàner. Seguiu aquest procediment per netejar el vidre de l'escàner i la protecció superior de plàstic blanc.

1.
Utilitzeu l'interruptor d'alimentació per apagar el producte i, a continuació, desendolleu el cable elèctric de la xarxa.
2.
Obriu la tapa de l'escàner.
3.
Netegeu el vidre de l'escàner i la protecció superior de plàstic blanc amb un drap suau o una esponja humitejats amb un producte per a vidres no abrasiu.

Àrea per netejar

ATENCIÓ:

No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

4.
Eixugueu el vidre i la protecció superior de plàstic blanc amb un drap suau o una esponja de cel·lulosa per evitar taques.
5.
Endolleu el producte i feu servir l'interruptor d'alimentació per engegar-lo.


Gestió i manteniment del producte

Actualitzacions del producte

Podeu trobar actualitzacions de programari i microprogramari, a més d’instruccions per a la instal·lació del producte a www.hp.com/support/ljm1530series. Feu clic a Downloads and drivers (Descàrregues i controladors), feu clic al sistema operatiu corresponent i seleccioneu la descàrrega per al producte.


Resolució de problemes

Resolució de problemes
  • Autoajuda
  • Llista de comprovació de solució de problemes
  • Factors que afecten el rendiment del producte
  • Restauració dels paràmetres per defecte de fàbrica
  • Interpretació dels missatges del tauler de control
  • L'alimentació del paper és incorrecta o es produeixen embussos de paper
  • Millora de la qualitat d'impressió
  • El producte no imprimeix o imprimeix lentament
  • Solucionar problemes de connectivitat
  • Problemes del programari del producte
  • Resolució de problemes habituals de Mac


Resolució de problemes

Autoajuda

A més de la informació d'aquesta guia, teniu a l'abast altres fonts d'informació d'utilitat.

Ajuda i centre d'aprenentatge d'HP
HP Help and Learn Center i d’altra informació es troba al CD subministrat amb el producte o a la carpeta de programes HP del vostre ordinador. HP Help and Learn Center és una utilitat d'ajuda que permet accedir fàcilment a informació sobre productes, assistència tècnica web de productes HP, guia per a la solució de problemes i informació sobre normativa i seguretat.
Temes de referència ràpida
Hi ha diversos temes de consulta ràpida sobre el producte en aquest lloc web: www.hp.com/support/ljm1530series
Podeu imprimir aquests temes i guardar-los a prop del producte. Són una referència pràctica per a procediments habituals.
Guia de referència ràpida
Aquesta guia inclou els procediments de les funcions del producte més comuns. La guia està disponible en aquest lloc web: www.hp.com/support/ljm1530series
Podeu imprimir aquesta guia i guardar-la a prop del producte.
Ajuda del tauler de control
El tauler de control inclou una ajuda que us guia per diferents tasques, com ara la substitució de cartutxos d'impressió i l'eliminació d'embussos.


Resolució de problemes

Llista de comprovació de solució de problemes

Seguiu els passos següents per resoldre un problema del producte.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Pas 1: Comproveu que el producte estigui engegat
  • Pas 2: Comproveu si hi ha cap missatge d'error al tauler de control
  • Pas 3: Comproveu la funcionalitat d'impressió
  • Pas 4: Comproveu la funcionalitat de còpia
  • Pas 5: Comproveu la funcionalitat d'enviament de faxos
  • Pas 6: Comproveu la funcionalitat de recepció de faxos
  • Pas 7: Proveu d'enviar una tasca d'impressió des d'un ordinador.


Resolució de problemes

Pas 1: Comproveu que el producte estigui engegat

1.
Assegureu-vos que el producte estigui connectat i engegat.
2.
Assegureu-vos que el cable d'alimentació estigui connectat al producte i a un endoll.
3.
Connecteu el cable d'alimentació a un endoll diferent per comprovar la font d'alimentació.
4.
Assegureu-vos que el cartutx d’impressió s'hagi instal·lat correctament i que totes les portes estiguin tancades. Al tauler de control hi apareixen missatges per indicar aquests problemes.
5.
Si el motor de l'alimentador de documents no gira, obriu la tapa de l'alimentador de documents i retireu tot el material d'embalatge i les cintes adhesives de transport.
6.
Si la bombeta de l'escàner no s'encén, poseu-vos en contacte amb el servei d'assistència d'HP.


Resolució de problemes

Pas 2: Comproveu si hi ha cap missatge d'error al tauler de control

Al tauler de control s'hauria d'indicar que la impressora és a punt. Si apareix un missatge d'error, solucioneu l'error.


Resolució de problemes

Pas 3: Comproveu la funcionalitat d'impressió

1.
Obriu el menú Informes i seleccioneu l'element Informe de configuració per imprimir l'informe.
2.
Si l'informe no s'imprimeix, comproveu que hi hagi paper carregat a la safata i consulteu el tauler de control per veure si hi ha un embús de paper a l'interior del producte.


Resolució de problemes

Pas 4: Comproveu la funcionalitat de còpia

1.
Col·loqueu la pàgina de configuració a l'alimentador de documents i feu una còpia. Si el paper no s'introdueix suaument a través de l'alimentador de documents, és possible que calgui substituir el mecanisme de recollida de l'alimentador de documents.
2.
Col·loqueu la pàgina de configuració sobre el vidre de l'escàner i feu una còpia.
3.
Si la qualitat d'impressió de les pàgines copiades no és acceptable, netegeu el vidre de l'escàner.


Resolució de problemes

Pas 5: Comproveu la funcionalitat d'enviament de faxos

1.
Premeu el botó Inicia fax [image] del tauler de control del producte.
2.
Escolteu si hi ha to de marcatge.
3.
Si no hi ha to de marcatge, potser la línia no funciona o el producte no s'ha connectat a la línia telefònica.


Resolució de problemes

Pas 6: Comproveu la funcionalitat de recepció de faxos

1.
Feu servir una altra màquina de fax per enviar un fax al producte.
2.
Si el producte no rep el fax, comproveu que no hi hagi massa dispositius telefònics connectats al producte i que tots els dispositius telefònics estiguin connectats en l'ordre correcte.
3.
Reviseu i torneu a configurar els paràmetres de fax del producte.
4.
Desactiveu la funció Recepció privada.


Resolució de problemes

Pas 7: Proveu d'enviar una tasca d'impressió des d'un ordinador.

1.
Utilitzeu un programa de processament de textos per enviar una tasca d'impressió al producte.
2.
Si la tasca no s'imprimeix, assegureu-vos d'haver seleccionat el controlador d'impressora correcte.
3.
Desinstal·leu i torneu a instal·lar el programari del producte.


Resolució de problemes

Factors que afecten el rendiment del producte

Hi ha diferents factors que afecten el temps que triga a imprimir-se una tasca d'impressió:

●
L'ús de paper especial (com ara transparències, paper gruixut i paper de mida personalitzada)
●
El temps de processament i descàrrega del producte
●
La complexitat i la grandària dels gràfics
●
La velocitat de l'ordinador que s'utilitzi
●
Connexió USB o de xarxa.
●
Configuració d’entrada i sortida del producte
●
Alguns paràmetres d'impressió, com ara el de mode silenciós, millor mode, mode esborrany o densitat d'impressió.


Resolució de problemes

Restauració dels paràmetres per defecte de fàbrica

Si restaureu els paràmetres per defecte de fàbrica, tots els paràmetres tornaran als valors per defecte de fàbrica i s'esborrarà el nom de la capçalera del fax, el número de telèfon, les entrades de marcatge ràpid i els faxos emmagatzemats a la memòria del producte.

ATENCIÓ:

Aquest procediment també esborra tots els números de fax i els noms associats amb les tecles d'un sol toc i els codis de marcatge ràpid, i esborra totes les pàgines emmagatzemades a la memòria. A continuació, el procediment reinicia automàticament el producte.

1.
Al tauler de control del producte, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar Servei i, a continuació, premeu D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar Restaura les opcions per defecte i després premeu D'acord.

El producte es reiniciarà automàticament.


Resolució de problemes

Interpretació dels missatges del tauler de control

La majoria dels missatges del tauler de control estan pensats per guiar l'usuari durant les operacions habituals. Els missatges del tauler de control indiquen l'estat de l'operació en curs i inclouen, si escau, un recompte de pàgines a la segona línia de la pantalla. Quan el producte està rebent dades de fax, imprimint dades o escanejant, els missatges del tauler de control indiquen aquest estat. A més a més, els missatges d'avís, d'advertència i d'error crític indiquen situacions que poden requerir la intervenció de l'usuari.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Tipus de missatges del tauler de control
  • Missatges del tauler de control


Resolució de problemes

Tipus de missatges del tauler de control

Els missatges d'avís i d'advertència apareixen temporalment i pot ser que l'usuari els hagi de confirmar amb el botó D'acord per reiniciar la tasca o amb el botó Cancel·la [image] per cancel·lar-la. Pot ser que alguns missatges d'advertència no permetin acabar la tasca o que es vegi afectada la qualitat d'impressió. Si el missatge d'avís o d'advertiment està relacionat amb la impressió i la funció de continuació automàtica està activada, el producte intentarà reprendre la tasca d'impressió si no s'accepta l'advertiment abans de 10 segons.

Els missatges d'error crític poden indicar algun tipus d'error. En ocasions, és resolen quan s'apaga i es torna a encendre el producte. Si l'error crític persisteix, pot ser que s'hagi de reparar el producte.


Resolució de problemes

Missatges del tauler de control

Missatge del quadre de comandament
Descripció
Acció recomanada
50.X Error de la fonedora
Apagueu i torneu a engegar
S'ha produït un error de maquinari intern del producte.
1.
Premeu l'interruptor per apagar el producte.
2.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret.
3.
Espereu com a mínim 25 minuts, torneu a engegar el producte i espereu que s'inicialitzi.
4.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
52 Error de l'escàner
Apagueu i torneu a engegar
El producte ha experimentat un error d'escàner.
1.
Premeu l'interruptor per apagar el producte.
2.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret.
3.
Espereu com a mínim 30 segons, torneu a engegar el producte i espereu que s'inicialitzi.
4.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Alimentació manual <MIDA>, <TIPUS>
s'alterna amb
Premeu [D'acord] per veura el support disponible
El producte està en mode d'alimentació manual.
Carregueu la safata amb el tipus i la mida de paper adequats, o premeu el botó D'acord per utilitzar el paper que hi ha a la safata.
Carregueu safata 1 <TIPUS> <MIDA>
La safata és buida.
Carregueu la safata amb el tipus i la mida de paper adequats.
Carregueu safata 1 NORMAL <MIDA>
s'alterna amb
Pàgina de neteja. [OK] per iniciar
El producte està duent a terme un cicle de neteja.
Carregueu la safata amb paper normal de la mida indicada. Premeu el botó D'acord per començar el cicle de neteja.
Defecte d'impressió
S'ha produït un error de comunicació intern del producte.
1.
Premeu l'interruptor per apagar el producte.
2.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret.
3.
Espereu com a mínim 30 segons, torneu a engegar el producte i espereu que s'inicialitzi.
4.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Embús a <ubicació>
s'alterna amb
Obriu la porta i netegeu l'embús
El producte ha detectat un embús a la ubicació indicada al missatge.
Netegeu l'embús de la zona indicada al missatge i seguiu les instruccions del tauler de control. La neteja de determinats embussos requereix obrir la porta del cartutx i treure el cartutx d'impressió.
Embús a alimen. doc.
S'ha produït un embús a l'alimentador de documents.
Traieu el paper embussat de l'alimentador de documents.
Embús a la safata 1
El producte ha detectat un embús a la safata d'entrada.
Netegeu l'embús de la zona indicada al missatge i seguiu les instruccions del tauler de control.
Embús a la safata de sortida
El producte ha detectat un embús a la zona de la safata de sortida.
Netegeu l'embús de la zona indicada al missatge i seguiu les instruccions del tauler de control.
Embús a zona del cartutx
El producte ha detectat un embús a la zona del cartutx.
Netegeu l'embús de la zona indicada al missatge i seguiu les instruccions del tauler de control.
Embús al camí del paper
El producte ha detectat un embús al camí del paper.
Netegeu l'embús de la zona indicada al missatge i seguiu les instruccions del tauler de control.
Error 49
Apagueu i torneu a engegar
S'ha produït un error al microprogramari del producte.
1.
Premeu l'interruptor per apagar el producte.
2.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret.
3.
Espereu com a mínim 30 segons, torneu a engegar el producte i espereu que s'inicialitzi.
4.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Error 79
Apagueu i torneu a engegar
S'ha produït un error al microprogramari del producte.
1.
Premeu l'interruptor per apagar el producte.
2.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret.
3.
Espereu com a mínim 30 segons, torneu a engegar el producte i espereu que s'inicialitzi.
4.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Error de comunicació del motor
S'ha produït un error de maquinari intern del producte.
1.
Premeu l'interruptor per apagar el producte.
2.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret.
3.
Espereu com a mínim 30 segons, torneu a engegar el producte i espereu que s'inicialitzi.
4.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Error de dispositiu
Premeu OK per continuar
S'ha produït un error de comunicació intern del producte.
1.
Premeu l'interruptor per apagar el producte.
2.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret.
3.
Espereu com a mínim 30 segons, torneu a engegar el producte i espereu que s'inicialitzi.
4.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Error de subministrament 10.0004
Error subministrament memòria 10.1004
S'ha produït un error de comunicació amb el tambor d'imatges.
●
Apagueu i torneu a engegar el producte.
●
Si l'error es repeteix, substituïu el cartutx d'impressió.
●
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Error del sensor
S'ha produït un error del sensor de paper.
1.
Premeu l'interruptor per apagar el producte.
2.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret.
3.
Espereu com a mínim 30 segons, torneu a engegar el producte i espereu que s'inicialitzi.
4.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Error del ventilador 57
S'ha produït un error general de ventilador.
1.
Premeu l'interruptor per apagar el producte.
2.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret.
3.
Espereu com a mínim 30 segons, torneu a engegar el producte i espereu que s'inicialitzi.
4.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Error escàner X
S'ha produït un error general de l'escàner.
1.
Premeu l'interruptor per apagar el producte.
2.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret.
3.
Espereu com a mínim 30 segons, torneu a engegar el producte i espereu que s'inicialitzi.
4.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Error subministrament memòria 10.0000
S'ha produït un error de comunicació amb el cartutx d'impressió.
●
Apagueu i torneu a engegar el producte.
●
Assegureu-vos que el cartutx d’impressió s'hagi instal·lat correctament. Extraieu i torneu a instal·lar el cartutx d'impressió.
●
Si l'error es repeteix, substituïu el cartutx d'impressió.
●
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Impressió a doble cara manual
s'alterna amb
Carrega safata 1
Premeu [D’acord]
El producte està processant un treball dúplex manual.
Per imprimir la segona cara, poseu les pàgines cara avall a la safata amb el marge superior a dalt.
Impressió errònia
Premeu [D’acord]
S'ha produït un error de maquinari intern del producte.
1.
Torneu a imprimir les pàgines.
2.
Si l'error persisteix, apagueu el producte i torneu a encendre'l.
3.
Torneu a imprimir les pàgines.
4.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
La porta de l'ADF està oberta
La porta de l'alimentació de documents és oberta.
Tanqueu la porta de l'alimentador de documents.
Memòria baixa
Premeu [D’acord]
El producte no té prou memòria per processar la tasca.
Si el producte està processant altres tasques, envieu la tasca de nou després d'haver acabat aquestes tasques.
Si el problema continua, apagueu el dispositiu amb l'interruptor d'alimentació i espereu un mínim de 30 segons. Engegueu-lo i espereu que el producte s'inicialitzi.
Memòria baixa. Només s'ha fet una còpia.
Premeu [OK] per continuar.
La memòria del producte és massa baixa per completar aquesta tasca.
Copieu les pàgines poc a poc o desactiveu la classificació.
Si l'error persisteix, apagueu i torneu a encendre el producte.
Mida paper inesperada a safata 1
La mida del paper de la safata no coincideix amb la necessària per a la tasca actual d'impressió.
Carregueu paper de la mida correcta i comproveu que la safata s'ha ajustat a la mida correcta.
Negre usat instal·lat.
S'ha instal·lat un consumible usat.
Si penseu que heu comprat un subministrament original d'HP, visiteu l'adreça web d'HP: www.hp.com/go/anticounterfeit.
Les reparacions del producte derivades de l'ús de cartutxos usats no queda coberta per la garantia. Els cartutxos usats no permeten obtenir informació de l'estat del subministrament ni accedir a altres funcions relacionades.
No hi ha recollida de paper
Premeu [D’acord]
S'ha produït un error de maquinari intern del producte.
1.
Comproveu que el suport s'ha inserit prou endins a la safata d'entrada.
2.
Carregueu la safata amb paper de la mida adient per a la tasca.
3.
Assegureu-vos que les guies de paper de la safata queden ben ajustades segons la mida del paper. Ajusteu les guies de manera que toquin lleugerament la pila de papers, però sense que la dobleguin.
4.
Vegeu al tauler de control si el producte espera que confirmeu el missatge d'alimentació manual de paper. Carregueu el paper i continueu.
5.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1530series o el fullet d'assistència que s'inclou amb el producte.
Paràmetres eliminats
El producte ha esborrat els paràmetres de la tasca.
Torneu a especificar els paràmetres apropiats.
Porta oberta
La porta del cartutx d'impressió és oberta.
Tanqueu la porta del cartutx d'impressió.
Retireu el material de transport de la porta posterior
Queda material de transport a la part del darrere del producte.
Obriu la porta posterior i traieu tot el material de transport.
Retireu els blocatges de transport del cartutx
Queda un blocatge de transport al cartutx d'impressió.
Traieu el cartutx d'impressió, retireu el blocatge i torneu a instal·lar el cartutx.
Substituïu cartutx negre
El producte s'ha configurat per aturar-se quan el nivell del cartutx d'impressió és molt baix.
Substituïu el cartutx d'impressió o torneu a configurar el producte per seguir imprimint quan el cartutx arribi al nivell "molt baix".
Substituïu subministraments
El producte s'ha configurat per aturar-se quan el nivell del cartutx d'impressió és molt baix.
Substituïu el cartutx d'impressió o torneu a configurar el producte per seguir imprimint quan el cartutx arribi al nivell "molt baix".
Torneu a enviar l'actualització
S'ha interromput una actualització del microprogramari.
Torneu a enviar el fitxer d'actualització al producte.


Resolució de problemes

L'alimentació del paper és incorrecta o es produeixen embussos de paper

En aquesta secció s'ofereix informació sobre els temes següents:

  • El producte no agafa paper
  • El producte agafa més d'un full de paper alhora
  • Prevenció dels embussos de paper
  • Solució d'encallaments


Resolució de problemes

El producte no agafa paper

Si el producte no agafa paper de la safata, proveu amb les solucions que es descriuen tot seguit.

1.
Obriu el producte i retireu els fulls de paper que s'hagin embussat.
2.
Carregueu la safata amb paper de la mida adient per a la tasca.
3.
Assegureu-vos que les guies de paper de la safata queden ben ajustades segons la mida del paper. Ajusteu les guies de manera que toquin lleugerament la pila de papers, però sense que la dobleguin.
4.
Vegeu al tauler de control si el producte espera que confirmeu el missatge d'alimentació manual de paper. Carregueu el paper i continueu.


Resolució de problemes

El producte agafa més d'un full de paper alhora

Si el producte agafa diversos fulls de paper de la safata al mateix temps, proveu les solucions que es descriuen tot seguit.

1.
Traieu la pila de papers de la safata i flexioneu-la, gireu-la 180 graus i doneu-li la volta. No ventileu el paper. Torneu a col·locar la pila de papers a la safata.
2.
Utilitzeu només paper que compleixi les especificacions d'HP per a aquest producte.
3.
Utilitzeu paper que no estigui arrugat, plegat o malmès. Si cal, utilitzeu paper d'un altre paquet.
4.
Assegureu-vos que la safata no estigui massa plena. Si ho està, traieu tota la pila de papers de la safata, redreceu-la i deixeu a la safata una quantitat de paper reduïda.
5.
Assegureu-vos que les guies de paper de la safata queden ben ajustades segons la mida del paper. Ajusteu les guies de manera que toquin lleugerament la pila de papers, però sense que la dobleguin.


Resolució de problemes

Prevenció dels embussos de paper

Per reduir la quantitat d'embussos de paper, proveu amb les solucions que es descriuen tot seguit.

1.
Utilitzeu només paper que compleixi les especificacions d'HP per a aquest producte.
2.
Utilitzeu paper que no estigui arrugat, plegat o malmès. Si cal, utilitzeu paper d'un altre paquet.
3.
No utilitzeu paper que ja s'hagi imprès o fotocopiat.
4.
Assegureu-vos que la safata no estigui massa plena. Si ho està, traieu tota la pila de papers de la safata, redreceu-la i deixeu a la safata una quantitat de paper reduïda.
5.
Assegureu-vos que les guies de paper de la safata queden ben ajustades segons la mida del paper. Ajusteu les guies de manera que toquin lleugerament la pila de papers, però sense que la dobleguin.
6.
Comproveu que la safata queda totalment inserida al producte.
7.
Si imprimiu sobre paper gruixut, gofrat o perforat, utilitzeu la funció d'alimentació manual per introduir els fulls d'un en un.


Resolució de problemes

Solució d'encallaments

Quan solucioneu encallaments, aneu amb molt de compte per no estripar el paper encallat. Si queda un tros de paper al producte, pot provocar altres encallaments.

ATENCIÓ:

Abans d'eliminar encallaments, apagueu el producte i desconnecteu el cable d'alimentació.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Ubicacions d'encallaments
  • Extracció de paper encallat de l'alimentador de documents
  • Solució d'encallaments a les safates d'entrada
  • Solució d'encallaments a l'interior del producte
  • Solució d'encallaments a les zones de sortida
  • Solució d'encallaments a la duplicadora


Resolució de problemes

Ubicacions d'encallaments

Es poden produir encallaments en els següents punts del producte.

1
Alimentador de documents
2
Safates de sortida
3
Safates d'entrada
4
Àrea del cartutx d'impressió
5
Porta posterior i dispositiu dúplex


Resolució de problemes

Extracció de paper encallat de l'alimentador de documents

1.
Obriu la coberta de l'alimentador de documents.

Coberta de l'alimentador de documents

2.
Aixequeu la palanca lateral per obrir el conjunt de recollida i tireu amb compte del paper embussat per treure'l.

Conjunt de recollida i paper embussat

3.
Tanqueu el conjunt de recollida i la coberta de l'alimentador de documents.

Coberta de l'alimentador de documents


Resolució de problemes

Solució d'encallaments a les safates d'entrada
ATENCIÓ:

No utilitzeu objectes afilats, com ara pinces o alicates, per solucionar encallaments. La garantia no cobreix els danys provocats per objectes afilats.

Per retirar el suport encallat, estireu-lo i traieu-lo del producte en línia recta. Si estireu el suport del producte en diagonal podeu fer malbé el producte.

NOTA:

Segons on sigui l'encallament, potser no cal seguir tots els passos següents.

1.
Obriu la porta del cartutx d'impressió i, aleshores, traieu el cartutx.

Treure el cartutx d'impressió

2.
Traieu la pila de la safata d'entrada principal o de la ranura d'entrada prioritària.

Treure el paper de la safata d'entrada

3.
Agafeu amb les dues mans el costat del suport encallat més visible (inclou la part central) i tibeu-lo suaument per treure'l de la impressora.

Treure el paper encallat

4.
Torneu a col·locar el cartutx d'impressió i tanqueu-ne la porta.

Canvi del cartutx d'impressió


Resolució de problemes

Solució d'encallaments a l'interior del producte

1.
Obriu la porta del cartutx d'impressió i traieu-lo.

extreure el cartutx d'impressió

ATENCIÓ:

Per evitar danys, no exposeu el cartutx d'impressió a la llum. Tapeu-lo amb un tros de paper.
2.
Si veieu el paper encallat, agafeu-lo amb compte i traieu-lo lentament del producte.
NOTA:

Si no veieu el paper encallat, aneu al pas següent.

Si heu pogut treure el paper encallat, salteu-vos el pas següent.

treure el paper encallat

3.
Premeu la llengüeta verda, obriu la porta d'accés a l'encallament, agafeu el paper encallat amb compte i traieu-lo lentament del producte.

obriu la porta de l'encallament i traieu el paper encallat

4.
Torneu a col·locar el cartutx d'impressió i, finalment, tanqueu-ne la porta.

substitució del cartutx d'impressió


Resolució de problemes

Solució d'encallaments a les zones de sortida
ATENCIÓ:

No utilitzeu objectes afilats, com ara pinces o alicates, per solucionar encallaments. La garantia no cobreix els danys provocats per objectes afilats.

1.
Obriu la porta del cartutx d'impressió i, aleshores, traieu el cartutx.

Treure el cartutx d'impressió

2.
Mantingueu la porta del cartutx d'impressió oberta i després agafeu amb les dues mans el costat del suport que estigui més visible (també pot ser pel mig) i estireu suaument per treure'l del producte.

Traieu el paper encallat.

3.
Premeu la llengüeta verda, obriu la porta d'accés a l'encallament, agafeu el paper encallat amb compte i traieu-lo lentament del producte.

obriu la porta de l'encallament i traieu el paper encallat

4.
Torneu a col·locar el cartutx d'impressió i, finalment, tanqueu-ne la porta.

Canvi del cartutx d'impressió


Resolució de problemes

Solució d'encallaments a la duplicadora

1.
Obriu la porta del cartutx d'impressió i, aleshores, traieu el cartutx.

Treure el cartutx d'impressió

2.
Obriu la porta posterior.

Obriu la porta posterior

ATENCIÓ:

La zona del fusor pot estar calenta mentre s'estigui utilitzant el producte. Espereu que el fusor es refredi.
3.
Agafeu el paper encallat amb compte i traieu-lo lentament del producte.

Treure el paper encallat

4.
Tanqueu la porta posterior.

Tancar la porta posterior

5.
Torneu a col·locar el cartutx d'impressió i tanqueu-ne la porta.

Canvi del cartutx d'impressió


Resolució de problemes

Millora de la qualitat d'impressió

Es poden evitar la major part de problemes de qualitat d'impressió seguint aquestes recomanacions.

●
Feu servir el paràmetre de tipus de paper correcte al controlador de la impressora.
●
Utilitzeu paper que compleixi les especificacions d'HP per a aquest producte.
●
Netegeu el producte quan calgui.
●
Substituïu els cartutxos d'impressió quan s'acostin al final de la seva durada prevista i la qualitat d'impressió ja no sigui acceptable.
●
Feu servir el controlador d'impressora que s'adapti millor a les necessitats d'impressió.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Seleccionar un tipus de paper
  • Ús de paper que compleixi les especificacions d'HP
  • Impressió d'una pàgina de neteja
  • Comprovació del cartutx d'impressió
  • Ús del controlador d'impressora que s'adapti millor a les necessitats d'impressió
  • Millora de la qualitat d'impressió de les còpies


Resolució de problemes

Seleccionar un tipus de paper

1.
Obriu el controlador de la impressora, premeu el botó Propietats o Preferències i, a continuació, feu clic a la pestanya Paper/Qualitat.
2.
Seleccioneu un tipus de la llista desplegable El tipus és.
3.
Feu clic al botó D’acord.


Resolució de problemes

Ús de paper que compleixi les especificacions d'HP

Utilitzeu un paper diferent si teniu algun dels problemes següents:

●
La impressió és massa clara o sembla descolorida a algunes zones.
●
Apareixen punts de tòner a les pàgines impreses.
●
El tòner està tacant les pàgines impreses.
●
Els caràcters impresos semblen deformats.
●
Les pàgines impreses estan ondulades.

Utilitzeu sempre un paper de tipus i pes compatibles amb aquest producte. Seguiu a més aquestes directrius per triar el paper:

●
Utilitzeu paper de bona qualitat i que no presenti talls, incisions, esquinços, taques, partícules soltes, pols, arrugues, buits, grapes ni puntes ondulades o doblegades.
●
Utilitzeu paper que no s'hagi imprès.
●
Utilitzeu paper dissenyat per a impressores làser. No utilitzeu paper dissenyat només per a impressores d'injecció de tinta.
●
Utilitzeu paper que no sigui massa aspre. En general, amb un paper més suau pot millorar la qualitat de la impressió.


Resolució de problemes

Impressió d'una pàgina de neteja

Imprimiu una pàgina de neteja per eliminar la pols i l'excés de tòner del camí del paper si teniu qualsevol dels problemes següents:

●
Apareixen punts de tòner a les pàgines impreses.
●
El tòner està tacant les pàgines impreses.
●
Apareixen marques repetides a les pàgines impreses.

Seguiu el procediment que s'indica tot seguit per imprimir una pàgina de neteja.

1.
Al tauler de control del producte, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Servei.
3.
Utilitzeu els botons de fletxa per seleccionar l'element Pàgina de neteja.
4.
Carregueu paper de carta normal o A4 quan se us demani.
5.
Premeu el botó D'acord per començar el procés de neteja.

Una pàgina entra al producte lentament. Rebutgeu la pàgina quan s'hagi completat el procés.


Resolució de problemes

Comprovació del cartutx d'impressió

Comproveu el cartutx d'impressió i substituïu-lo si teniu algun dels següents problemes:

●
La impressió és massa clara o sembla descolorida a algunes zones.
●
A les pàgines impreses hi ha petites àrees que no s'han imprès.
●
Apareixen ratlles o bandes a les pàgines impreses.
NOTA:

Si utilitzeu un paràmetre d'impressió d'esborrany o el mode d'estalvi, la impressió pot tenir una aparença molt clara.

Si arribeu a la conclusió que heu de substituir un cartutx d'impressió, imprimiu la pàgina d'estat dels subministraments per esbrinar el número de referència del cartutx d'impressió original d'HP que correspongui.

Tipus de cartutx d'impressió
Mesures per resoldre el problema
Cartutx emplenat o reciclat
Hewlett-Packard Company no recomana la utilització de consumibles que no siguin d'HP, ja siguin nous, emplenats o reciclats. Com que no són productes d'HP, HP no pot influir-ne al disseny ni controlar-ne la qualitat. Si utilitzeu un cartutx d'impressió emplenat o reciclat i no esteu satisfet amb la qualitat d'impressió, substituïu el cartutx per un cartutx original d'HP amb la inscripció “HP” o “Hewlett-Packard”, o bé el logotip d'HP.
Cartutx d’impressió original d'HP
1.
Al tauler de control del producte o a la pàgina d'estat del subministrament s'indica l'estat Molt baix quan el cartutx ha arribat al final de la seva durada prevista. Substituïu el cartutx d'impressió si la qualitat d'impressió ja no és acceptable.
2.
Inspeccioneu visualment el cartutx d'impressió per comprovar si està malmès. Consulteu les instruccions següents. Substituïu el cartutx d'impressió si cal.
3.
Si a les pàgines impreses apareixen marques que es repeteixen a determinats intervals, imprimiu una pàgina de neteja. Si el problema no se soluciona, utilitzeu la informació per a defectes repetitius d'aquest document per tal d'identificar quin n'és l'origen.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió de la pàgina d'estat dels subministraments
  • Inspecció de danys al cartutx d'impressió
  • Repetició de defectes


Resolució de problemes

Impressió de la pàgina d'estat dels subministraments

La pàgina Estat dels consumibles indica la durada aproximada que li queda als cartutxos d'impressió. També mostra el número de referència del cartutx d'impressió original d'HP correcte per al producte perquè pugueu encarregar un cartutx de recanvi, a més d'altres dades d'utilitat.

1.
Al tauler de control del producte, obriu el menú Informes.
2.
Seleccioneu la pàgina Estat dels consumibles per imprimir-la.


Resolució de problemes

Inspecció de danys al cartutx d'impressió

1.
Retireu el cartutx d'impressió del producte i comproveu que s'ha tret la cinta de segellat.
2.
Comproveu si s'ha malmès el xip de memòria.
3.
Examineu la superfície del tambor d'imatges de color verd de la part inferior del cartutx d'impressió.
ATENCIÓ:

No toqueu el roleu verd (tambor d'imatges) que hi ha a la part inferior del cartutx. Les ditades al tambor fotogràfic poden provocar problemes de qualitat d'impressió.

4.
Si veieu ratllades, ditades o altres danys al tambor d'imatges, substituïu el cartutx d'impressió.
5.
Si el tambor d'imatges no apareix malmès, sacsegeu suaument el cartutx d'impressió diverses vegades i torneu a instal·lar-lo. Imprimiu algunes pàgines per veure si el problema s'ha resolt.


Resolució de problemes

Repetició de defectes

Si un defecte es repeteix a la pàgina en qualsevol dels següents intervals (aproximadament), pot ser que hi hagi un cartutx d'impressió malmès.

●
27 mm
●
29 mm
●
75 mm


Resolució de problemes

Ús del controlador d'impressora que s'adapti millor a les necessitats d'impressió

Potser haureu d'utilitzar un controlador d'impressora diferent si apareixen línies inesperades als gràfics a la pàgina impresa, si hi falta text o il·lustracions, el format és incorrecte o s'han substituït fonts.

Controlador HP PCL 6
●
Proporcionat com a controlador predeterminat. Aquest controlador s'instal·la automàticament si no en seleccioneu cap altre.
●
Recomanat per a tots els entorns Windows.
●
Proporciona la millor velocitat, qualitat d'impressió i compatibilitat amb característiques del producte per a la major part d'usuaris.
●
Desenvolupat per alinear amb la interfície de dispositiu gràfic (GDI) del Windows per obtenir la millor velocitat en entorns Windows.
●
És possible que no sigui totalment compatible amb programaris de tercers o personalitzats basats en PCL 5
Controlador HP UPD PS
●
Recomanat per a la impressió amb programari Adobe® o amb altres programaris de gràfics de gran intensitat.
●
Ofereix compatibilitat per a les necessitats d'impressió amb l'emulació PostScript o per a fonts PostScript flash.
HP UPD PCL 5
●
Recomanat per a tasques d'impressió d'oficina generals en entorns Windows.
●
Compatible amb versions PCL anteriors i productes HP LaserJet més antics.
●
La millor opció per imprimir des de programari de tercers o personalitzat
●
La millor opció quan es treballa en entorns mixtes, que exigeixen la configuració del producte a PCL 5 (UNIX, Linux, servidor)
●
Dissenyat per utilitzar-se en entorns corporatius Windows, per tenir un sol controlador per a diversos models d'impressores.
●
Opció prioritària per imprimir en diversos models d'impressora des d'un ordinador Windows portàtil.

Us podeu baixar més controladors d'impressora d'aquest lloc web: www.hp.com/go/ljm1530series_software.


Resolució de problemes

Millora de la qualitat d'impressió de les còpies

Si teniu problemes d'impressió amb els documents copiats, consulteu les solucions per als documents impresos que trobareu més amunt en aquest mateix document. Malgrat tot, es produeixen alguns problemes de qualitat d'impressió en documents copiats.

●
Si apareixen ratlles a les còpies realitzades amb l'alimentador de documents, netegeu la petita franja de vidre de l'esquerra del conjunt de l'escàner.
●
Si apareixen puntets o altres defectes a les còpies realitzades des del vidre de l'escàner, netegeu el vidre de l'escàner i el reforç de plàstic blanc.

Neteja de l'escàner.

1.
Utilitzeu l'interruptor d'alimentació per apagar el producte i, a continuació, desendolleu el cable elèctric de la xarxa.
2.
Obriu la tapa de l'escàner.
3.
Netegeu el vidre de l'escàner i la protecció superior de plàstic blanc amb un drap suau o una esponja humitejats amb un producte per a vidres no abrasiu.
ATENCIÓ:

No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

4.
Eixugueu el vidre i la protecció superior de plàstic blanc amb un drap suau o una esponja de cel·lulosa per evitar taques.
5.
Endolleu el producte i feu servir l'interruptor d'alimentació per engegar-lo.


Resolució de problemes

El producte no imprimeix o imprimeix lentament

En aquesta secció s'ofereix informació sobre els temes següents:

  • El producte no imprimeix
  • El producte imprimeix lentament


Resolució de problemes

El producte no imprimeix

Si el producte no imprimeix res, proveu amb les solucions que es descriuen tot seguit.

1.
Assegureu-vos que el producte s'ha engegat i que el tauler de control indica que és a punt.
●
Si el tauler de control no indica que el producte és a punt, apagueu el producte i torneu a engegar-lo.
●
Si el tauler de control indica que el producte és a punt, torneu a enviar la tasca.
2.
Si el tauler de control indica que hi ha un error al producte, solucioneu l'error i torneu a enviar la tasca.
3.
Assegureu-vos que tots els cables estan ben connectats. Si el producte s'ha connectat a una xarxa, comproveu el següent:
●
Comproveu la llum que es troba al costat de la connexió de xarxa del producte. Per a una xarxa activa, la llum és verda.
●
Assegureu-vos que esteu utilitzant un cable de xarxa, i no de telèfon, per a la connexió a la xarxa.
●
Assegureu-vos que l'encaminador, el concentrador o el commutador de la xarxa està engegat i que funciona correctament.
4.
Instal·leu el programari d'HP des del CD que s'inclou amb el producte. L'ús de controladors d'impressora genèrics pot provocar retards en el moment de processar les tasques de la cua d'impressió.
5.
De la llista d'impressores que es mostra a l'ordinador, feu clic amb el botó dret al nom d'aquest producte, feu clic a Propietats i obriu la fitxa Ports.
●
Si utilitzeu un cable de xarxa per a la connexió a la xarxa, assegureu-vos que el nom de la impressora que apareix a la fitxa Ports coincideix amb el del producte que es mostra a la pàgina de configuració del producte.
●
Si utilitzeu un cable USB i la connexió ha de ser amb una xarxa sense cables, assegureu-vos que queda marcat el quadre que hi ha al costat de l'opció Port d'impressora virtual per a USB.
6.
Si utilitzeu un sistema de tallafoc personal a l'ordinador, pot ser que estigui bloquejant la comunicació amb el producte. Desactiveu temporalment el tallafoc per veure si aquest és l'origen del problema.
7.
Si l'ordinador o el producte s'ha connectat a una xarxa sense cables, la baixa qualitat del senyal o les interferències poden estar provocant retards a les tasques d'impressió.


Resolució de problemes

El producte imprimeix lentament

Si el producte imprimeix però aparentment de forma lenta, proveu les solucions que es descriuen tot seguit.

1.
Assegureu-vos que l'ordinador compleix les especificacions mínimes per a aquest producte. Per conèixer la llista d'especificacions, visiteu aquest lloc web: www.hp.com/support/ljm1530series.
2.
Quan configureu el producte per imprimir sobre alguns tipus de papers, com ara paper gruixut, el producte imprimeix més lentament per possibilitar una fusió correcta del tòner sobre el paper. Si el paràmetre de tipus de paper no és correcte per al tipus de paper que utilitzeu, canvieu el paràmetre segons el tipus de paper que correspongui.
3.
Si l'ordinador o el producte s'ha connectat a una xarxa sense cables, la baixa qualitat del senyal o les interferències poden estar provocant retards a les tasques d'impressió.
4.
Inhabiliteu el paràmetre M. imp. silenci del producte. Si s'activa aquest mode, la impressora imprimirà a menys velocitat.
5.
Si el producte està connectat directament a l'ordinador, canvieu el paràmetre Velocitat USB del producte. Si aquesta opció es defineix de forma incorrecta, la impressora imprimirà a menys velocitat.


Resolució de problemes

Solucionar problemes de connectivitat

En aquesta secció s'ofereix informació sobre els temes següents:

  • Solució de problemes de connectivitat directa
  • Solució de problemes de xarxa


Resolució de problemes

Solució de problemes de connectivitat directa

Si heu connectat el producte directament a l'ordinador, comproveu el cable.

●
Comproveu que el cable és connectat a l'ordinador i al producte.
●
Comproveu que el cable no sobrepassa els 5 metres. Proveu amb un cable més curt.
●
Comproveu que el cable funciona correctament connectant-lo a un altre producte. Substituïu el cable si cal.


Resolució de problemes

Solució de problemes de xarxa

Examineu els elements següents per comprovar si el producte es comunica amb la xarxa. Abans de començar, imprimiu una pàgina de configuració des del tauler de control del producte i busqueu l'adreça IP del producte que apareix en aquesta pàgina.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Mala connexió física
  • L'ordinador utilitza una adreça IP de producte incorrecta per al producte
  • L'ordinador no pot establir comunicació amb el producte
  • El producte utilitza paràmetres incorrectes de velocitat d'enllaç i d'impressió a doble cara (dúplex) per a la xarxa
  • Els programaris nous podrien provocar problemes de compatibilitat
  • El vostre ordinador o estació de treball podria no haver-se configurat correctament
  • El producte està desactivat o bé hi ha altres paràmetres de xarxa incorrectes


Resolució de problemes

Mala connexió física

1.
Comproveu que el producte es trobi ben connectat al port de xarxa amb un cable de la longitud adient.
2.
Comproveu que les connexions del cable siguin segures.
3.
Observeu la connexió del port de xarxa a la part posterior del producte i comproveu que l'indicador lluminós d'activitat de color taronja i el d'estat de l'enllaç de color verd estiguin encesos.
4.
Si el problema continua, proveu amb un altre cable o amb ports diferents del concentrador.


Resolució de problemes

L'ordinador utilitza una adreça IP de producte incorrecta per al producte

1.
Obriu les propietats de la impressora i feu clic a la pestanya Ports. Comproveu que l'adreça IP actual del producte estigui seleccionada. L'adreça IP del producte apareix a la pàgina de configuració del producte.
2.
Si heu instal·lat el producte amb el port TCP/IP estàndard d'HP, seleccioneu el quadre amb l'etiqueta Imprimeix sempre amb aquesta impressora encara que canviï l'adreça IP.
3.
Si heu instal·lat el producte amb un port TCP/IP estàndard de Microsoft, utilitzeu el nom de sistema principal en comptes de l'adreça IP.
4.
Si l'adreça IP és correcta, esborreu el producte i torneu-lo a afegir.


Resolució de problemes

L'ordinador no pot establir comunicació amb el producte

1.
Comproveu la comunicació a la xarxa amb l'ordre ping.

a.
Obriu un indicador d'ordres al vostre ordinador. Si treballeu amb el Windows, feu clic a Inicia, Executa i escriviu cmd.
b.
Escriviu ping, seguit de l'adreça IP del producte.
c.
Si a la finestra apareixen temps de viatges circulars, vol dir que la xarxa funciona.

2.
Si l'ordre ping no dóna resultat, comproveu que els concentradors de xarxa són encesos i, a continuació, assegureu-vos que les opcions de xarxa, el producte i l'ordinador s'han configurat per a la mateixa xarxa.


Resolució de problemes

El producte utilitza paràmetres incorrectes de velocitat d'enllaç i d'impressió a doble cara (dúplex) per a la xarxa

Hewlett-Packard recomana deixar aquesta opció en mode automàtic (opció per defecte). Si canvieu aquests paràmetres, també haureu de canviar-los a la xarxa.


Resolució de problemes

Els programaris nous podrien provocar problemes de compatibilitat

Comproveu que els programaris nous s'hagin instal·lat correctament i que utilitzin el controlador d'impressora adient.


Resolució de problemes

El vostre ordinador o estació de treball podria no haver-se configurat correctament

1.
Comproveu els controladors de xarxa, d'impressora i la redirecció de xarxa.
2.
Comproveu que el sistema operatiu està correctament configurat.


Resolució de problemes

El producte està desactivat o bé hi ha altres paràmetres de xarxa incorrectes

1.
Reviseu la pàgina de configuració per comprovar l'estat del protocol de xarxa. Inhabiliteu-lo si cal.
2.
Si cal, torneu a configurar els paràmetres de xarxa.


Resolució de problemes

Problemes del programari del producte

Problema
Solució
El controlador d'impressora del producte no apareix a la carpeta Impressora.
●
Reinicieu l'ordinador perquè es reiniciï el procés del gestor de cues d'impressió. Si es bloqueja el gestor de cues, no apareixerà cap controlador d'impressora a la carpeta Impressores.
●
Reinstal·leu el programari del producte.
NOTA:

Tanqueu les aplicacions que estiguin obertes. Per tancar les aplicacions que tinguin una icona a la safata del sistema, feu clic amb el botó dret del ratolí a la icona i seleccioneu Tanca o Inhabilita.

●
Intenteu connectar el cable USB a un altre port USB de l'ordinador.
Ha aparegut un missatge d'error durant la instal·lació del programari.
●
Reinstal·leu el programari del producte.
NOTA:

Tanqueu les aplicacions que estiguin obertes. Per tancar les aplicacions que tinguin una icona a la barra de tasques, feu clic amb el botó dret del ratolí a la icona i seleccioneu Tanca o Inhabilita.

●
Comproveu la quantitat d'espai lliure al disc dur en què instal·leu el programari del producte. Si cal, allibereu tot l'espai que pugueu i torneu a instal·lar el programari del producte.
●
Si cal, executeu el desfragmentador de discs i torneu a instal·lar el programari del producte.
El producte està en el mode A punt, però no s'imprimeix res.
●
Imprimiu una pàgina de configuració per comprovar la funcionalitat del producte.
●
Comproveu que tots els cables estan connectats correctament i que compleixen les especificacions Heu de comprovar també els cables USB i els d'alimentació. Proveu d'utilitzar un altre cable.


Resolució de problemes

Resolució de problemes habituals de Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • El controlador de la impressora no apareix a la llista Impressió i fax.
  • El nom del producte no apareix a la relació de productes de la llista Impressió i fax.
  • El controlador de la impressora no configura automàticament el producte seleccionat a la llista Impressió i fax.
  • Una tasca d'impressió no s'ha enviat al producte que volíeu
  • Si el connecteu mitjançant un cable USB, un cop seleccionat el controlador, el producte no apareix a la llista Impressió i fax.
  • Esteu utilitzant un controlador d'impressora genèric amb una connexió USB


Resolució de problemes

El controlador de la impressora no apareix a la llista Impressió i fax.

1.
Comproveu que el fitxer .GZ del producte es trobi a la següent carpeta del disc dur: Library/Printers/PPDs/Contents/Resources. Si cal, torneu a instal·lar el programari.
2.
Si el fitxer GZ es troba a la carpeta, pot ser que el fitxer PPD estigui malmès. Esborreu el fitxer i torneu a instal·lar el programari.


Resolució de problemes

El nom del producte no apareix a la relació de productes de la llista Impressió i fax.

1.
Comproveu que els cables estiguin connectats correctament i que el producte s'hagi engegat.
2.
Imprimiu una pàgina de configuració per comprovar el nom del producte. Comproveu que el nom de la pàgina de configuració coincideix amb el nom del producte a la llista Impressió i fax.
3.
Substituïu el cable USB o de xarxa per un cable d'alta qualitat.


Resolució de problemes

El controlador de la impressora no configura automàticament el producte seleccionat a la llista Impressió i fax.

1.
Comproveu que els cables estiguin connectats correctament i que el producte s'hagi engegat.
2.
Comproveu que el fitxer .GZ del producte es trobi a la següent carpeta del disc dur: Library/Printers/PPDs/Contents/Resources. Si cal, torneu a instal·lar el programari.
3.
Si el fitxer GZ es troba a la carpeta, pot ser que el fitxer PPD estigui malmès. Esborreu el fitxer i torneu a instal·lar el programari.
4.
Substituïu el cable USB o de xarxa per un cable d'alta qualitat.


Resolució de problemes

Una tasca d'impressió no s'ha enviat al producte que volíeu

1.
Obriu la cua d'impressió i reinicieu la tasca d'impressió.
2.
És possible que un producte amb un nom igual o semblant hagi rebut la tasca d'impressió. Imprimiu una pàgina de configuració per comprovar el nom del producte. Comproveu que el nom de la pàgina de configuració coincideix amb el nom del producte a la llista Impressió i fax.


Resolució de problemes

Si el connecteu mitjançant un cable USB, un cop seleccionat el controlador, el producte no apareix a la llista Impressió i fax.
Solució de problemes de programari

▲
Comproveu que el sistema operatiu de l'equip Mac sigui Mac OS X 10.5 o posterior.

Solució de problemes de maquinari

1.
Assegureu-vos que el producte estigui engegat.
2.
Assegureu-vos que el cable USB estigui connectat correctament.
3.
Assegureu-vos que esteu utilitzant el cable USB d'alta velocitat adequat.
4.
Assegureu-vos que no hi hagi massa dispositius USB consumint corrent de la cadena. Desconnecteu tots els dispositius de la cadena i connecteu el cable directament al port USB de l'ordinador.
5.
Comproveu si hi ha més de dos concentradors USB sense alimentació connectats en fila a la cadena. Desconnecteu tots els dispositius de la cadena i, a continuació, connecteu el cable directament al port USB de l'ordinador.
NOTA:

El teclat d'iMac és un concentrador USB sense alimentació.


Resolució de problemes

Esteu utilitzant un controlador d'impressora genèric amb una connexió USB

Si havíeu connectat el cable USB abans d'instal·lar el programari, pot ser estàveu utilitzant un controlador d'impressora genèric en comptes del controlador d'aquest producte.

1.
Suprimiu el controlador d'impressora genèric.
2.
Torneu a instal·lar el programari des del CD del producte. No connecteu el cable USB fins que el programa d'instal·lació us ho demani.
3.
Si hi ha més d'una impressora instal·lada, assegureu-vos que heu seleccionat la impressora correcta al menú desplegable Format per del quadre de diàleg Impressió.


Consumibles i accessoris

Consumibles i accessoris
  • Encarregueu peces, accessoris i subministraments
  • Números de referència


Consumibles i accessoris

Encarregueu peces, accessoris i subministraments

Feu comandes de subministraments i de paper
www.hp.com/go/suresupply
Feu comandes de peces o accessoris d'HP originals
www.hp.com/buy/parts
Feu comandes per mitjà de proveïdors de serveis o d'assistència
Poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP.


Consumibles i accessoris

Números de referència

La llista d'accessoris següent era actual en el moment de la impressió. Pot ser que la informació sobre els encàrrecs i la disponibilitat dels accessoris canviï amb la vida útil del producte.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Cartutx d'impressió
  • Cables i interfícies
  • Equip de manteniment


Consumibles i accessoris

Cartutx d'impressió

Element
Descripció
Número de referència
Cartutx d'impressió HP LaserJet
Cartutx d'impressió de negre
CE278A


Consumibles i accessoris

Cables i interfícies

Element
Descripció
Número de referència
Cable USB
Cable A a B de 2 metres
8121-0868


Consumibles i accessoris

Equip de manteniment

Element
Descripció
Número de referència
Rodet de recollida
Rodet de recollida per a la safata d’entrada
RL1-1443-000CN
Conjunt de coixinets de separació
Coixinet de separació per a la safata d’entrada
RM1-4006-000CN


Servei i suport

Servei i suport
  • Declaració de garantia limitada de Hewlett-Packard
  • Garantia de protecció Premium d'HP: Declaració de garantia limitada del cartutx d'impressió LaserJet
  • Dades emmagatzemades al cartutx d'impressió
  • Contracte de llicència d'usuari final
  • Assistència al client
  • Tornar a empaquetar el producte


Servei i suport

Declaració de garantia limitada de Hewlett-Packard

PRODUCTE HP
DURADA DE LA GARANTIA LIMITADA
HP LaserJet M1536dnf
Canvi de producte durant un any

HP garanteix al client final que els accessoris i el maquinari d'HP no presentaran cap defecte de materials i mà d'obra durant un any a partir del moment en que vàreu comprar el producte. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP decidirà si repara o substitueix els productes que siguin realment defectuosos. Els productes substitutoris poden ser nous o amb un rendiment equivalent a un producte nou.

HP us garanteix que el programari d'HP no deixarà d'executar les instruccions de programació després de la data de compra, durant el període que s'especifica més amunt, degut a defectes de material o mà d'obra, sempre que s'hagi instal·lat i s'utilitzi correctament. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP substituirà el programari que no executi les instruccions de programari degut a un defecte.

HP no garanteix que el funcionament dels productes d'HP sigui ininterromput i no presenti cap mena d'error. Si HP no pot reparar o substituir un producte segons el que s'especifica a la garantia, dintre d'un període de temps raonable, l'usuari tindrà dret a la devolució del preu de compra quan retorni el producte.

Els productes d'HP poden incloure components tornats a manufacturar equivalents als nous pel que fa al seu funcionament o poden haver estat sotmesos a usos eventuals.

La garantia no és vàlida en cas de defectes provocats per (a) un manteniment o calibració incorrectes o inadequats, (b) programari, interfícies, components o consumibles no proporcionats per HP, (c) modificacions no autoritzades o utilitzacions incorrectes, (d) funcionament no subjecte a les especificacions mediambientals publicades per al producte, o (e) manteniment o preparació de l'emplaçament incorrectes.

FINS AL PUNT PERMÈS PER LA LEGISLACIÓ LOCAL, LES GARANTIES ANTERIORS SÓN EXCLUSIVES I NO S'EXPRESSA O S'IMPLICA CAP ALTRA GARANTIA, PER ESCRIT O DE FORMA ORAL. HP REBUTJA ESPECÍFICAMENT QUALSEVOL GARANTIA IMPLÍCITA O QUALSEVOL CONDICIÓ DE COMERCIABILITAT, QUALITAT SATISFACTÒRIA I IDONEÏTAT PER A UNA FINALITAT DETERMINADA. Alguns països/regions, estats o províncies no permeten restriccions de la duració d'una garantia implícita, per tant pot ser que les restriccions o l'exclusió anterior no us afectin. Aquesta garantia us atorga drets legals específics, però potser teniu altres drets que varien segons el país/la regió, estat o província.

La garantia limitada d'HP és vàlida per a qualsevol país/regió o ubicació on HP ofereixi assistència tècnica per a aquest producte i on HP comercialitzi aquest producte. El nivell de servei en garantia ofert pot variar segons els estàndards locals. HP no alterarà la forma, el reglatge o el funcionament del producte per tal que funcioni en un país/una regió per al que no ha estat dissenyat per motius legals o normatius.

FINS ALS LÍMITS PERMESOS PER LA LEGISLACIÓ LOCAL, ELS RECURSOS D'AQUESTA DECLARACIÓ DE GARANTIA CONSTITUEIXEN ELS ÚNICS RECURSOS QUE TENIU. EXCEPTE TAL COM S'INDICA MÉS AMUNT, EN CAP CAS PODRÀ CONSIDERAR-SE A HP O ALS SEUS PROVEÏDORS RESPONSABLES DE CAP DANY DIRECTE, ESPECIAL, INCIDENTAL, DERIVAT (INCLOSA LA PÈRDUA DE DADES O BENEFICIS) O ALTRES TIPUS DE DANYS, BASATS EN CONTRACTES, PROCEDIMENTS FRAUDULENTS O ALTRES. Alguns països/regions, estats o províncies no permeten exclusions o restriccions de danys incidentals o conseqüencials, per tant pot ser que les restriccions o l'exclusió anterior no us afecti.

LES CONDICIONS DE LA GARANTIA QUE S'INCLOUEN EN AQUESTA DECLARACIÓ NO EXCLOUEN, LIMITEN O MODIFIQUEN, SI NO QUE S'AFEGEIXEN, ALS DRETS LEGALS OBLIGATORIS APLICABLES A LA VENDA D'AQUEST PRODUCTE (NOMÉS FINS ALS LÍMITS PERMESOS LEGALMENT).


Servei i suport

Garantia de protecció Premium d'HP: Declaració de garantia limitada del cartutx d'impressió LaserJet

HP garanteix que aquest producte d'HP no té defectes a causa de materials o manufactura.

Aquesta garantia no s'aplica als productes que (a) hagin estat reomplerts, restaurats, remanufacturats o falsificats per qualsevol mètode, (b) pateixin problemes per un ús o emmagatzematge inadequats o per un funcionament fora de les especificacions mediambientals publicades per a aquest producte d'impressora o (c) tinguin defectes a causa del desgast produït per l'ús normal.

Per obtenir servei en garantia, torneu el producte al lloc de l'adquisició (amb una descripció escrita del problema i mostres d'impressió) o poseu-vos en contacte amb l'assistència al client d'HP. A elecció d'HP, HP substituirà els productes que es demostri que són defectuosos o us retornarà l'import de la compra.

EN LA MESURA PREVISTA PER LES LLEIS LOCALS, LA GARANTIA ESMENTADA MÉS AMUNT ÉS EXCLUSIVA, I NO QUEDA EXPRESSADA NI IMPLÍCITA CAP ALTRA GARANTIA O CONDICIÓ, NI ORAL NI ESCRITA. HP REBUTJA EXPRESSAMENT QUALSEVOL AL·LUSIÓ IMPLÍCITA A GARANTIES, CONDICIONS DE COMERCIALITZACIÓ, QUALITAT SATISFACTÒRIA I ADEQUACIÓ PER A UN DETERMINAT PROPÒSIT.

EN LA MESURA PREVISTA PER LES LLEIS LOCALS, EN CAP CAS NI HP NI ELS SEUS PROVEÏDORS SERAN RESPONSABLES DE QUALSEVOL PERJUDICI DIRECTE, ESPECIAL, INCIDENTAL, CONSEQÜENCIAL (INCLOSES LES PÈRDUES DE BENEFICIS O DE DADES) O DE QUALSEVOL ALTRA MENA, A CONSEQÜÈNCIA DE CONTRACTES, GREUGES O QUALSEVOL ALTRE MOTIU.

LES CONDICIONS DE GARANTIA D'AQUESTA DECLARACIÓ, EXCEPTE EN LA MESURA PREVISTA PER LES LLEIS, NO EXCLOUEN, RESTRINGEIXEN NI MODIFIQUEN ELS DRETS OBLIGATORIS I ESTABLERTS PER LA LLEI APLICABLES A LA VENDA D'AQUEST PRODUCTE AL CLIENT FINAL, I ES FORMULEN EN ADDICIÓ ALS DRETS ESMENTATS.


Servei i suport

Dades emmagatzemades al cartutx d'impressió

Els cartutxos d'impressió d'HP que s'utilitzen amb aquest producte contenen un xip de memòria que facilita el funcionament del producte.

A més, aquest xip de memòria recull un volum limitat d'informació sobre l'ús del producte, com per exemple: la data de la primera instal·lació del cartutx d'impressió, la data de l'últim ús del cartutx d'impressió, el número de pàgines que s'han imprès amb el cartutx d'impressió, la cobertura de pàgina, els modes d'impressió utilitzats, els errors d'impressió que puguin haver-se produït i el model del producte. Amb aquesta informació, HP podrà dissenyar productes que satisfacin les necessitats d'impressió dels seus clients.

Les dades recollides mitjançant el xip de memòria dels cartutxos d'impressió no contenen informació que es pugui utilitzar per identificar el client o l'usuari del cartutx ni del producte.

HP recull una mostra dels xips de memòria dels cartutxos d'impressió retornats al programa de devolució i reciclatge gratuït d'HP (HP Planet Partners: www.hp.com/recycle). Els xips de memòria obtinguts de les mostres recollides es llegeixen i s'estudien com a mitjà per millorar els productes futurs d'HP. Els col·laboradors d'HP que contribueixen al reciclatge dels cartutxos d'impressió també podrien tenir accés a aquestes dades.

Qualsevol persona o empresa aliena que tingui el cartutx d'impressió en la seva possessió podria accedir a la informació anònima del xip de memòria. Si no voleu que s'accedeixi a aquesta informació, podeu desactivar el xip. No obstant, si ho feu, el xip de memòria no es podrà utilitzar en cap producte d'HP.


Servei i suport

Contracte de llicència d'usuari final

LLEGIU DETINGUDAMENT ABANS DE FER SERVIR AQUEST PRODUCTE DE PROGRAMARI: Aquest contracte de llicència d'usuari final ("CLUF") és un contracte entre (a) vostè (ja sigui una persona física o la persona jurídica a la qual vostè representa) i (b) Hewlett-Packard Company ("HP") que regula el seu ús del producte de programari ("Programari"). Aquest CLUF no és aplicable si hi ha un altre contracte de llicència per al Programari entre vostè i HP o els seus proveïdors, inclosos els contractes de llicència en la documentació en línia. El terme "Programari" pot incloure (i) suports associats, (ii) una guia de l'usuari i altres materials impresos, i (iii) documentació electrònica o "en línia" (anomenada, de forma conjunta, "Documentació de l'usuari").

ELS DRETS SOBRE EL PROGRAMARI NOMÉS S'OFEREIXEN SI VOSTÈ ACCEPTA TOTS ELS TERMES I CONDICIONS D'AQUEST CLUF. SI INSTALLA, COPIA, BAIXA O FA SERVIR DE QUALSEVOL ALTRA MANERA EL PROGRAMARI, VOSTÈ ACCEPTA QUEDAR VINCULAT PER AQUEST CLUF. SI NO L'ACCEPTA, NO INSTALLI, BAIXI NI FACI SERVIR DE CAP ALTRA MANERA EL PROGRAMARI. SI HA COMPRAT EL PROGRAMARI PERÒ NO ESTÀ D'ACORD AMB ELS TERMES D'AQUEST CLUF, TORNI EL PROGRAMARI AL LLOC ON EL VA COMPRAR ABANS DE CATORZE DIES PER TAL D'OBTENIR EL REEMBORSAMENT DEL PREU DE COMPRA; SI EL PROGRAMARI ESTÀ INSTALLAT O HA ESTAT POSAT A DISPOSICIÓ CONJUNTAMENT AMB UN ALTRE PRODUCTE D'HP, POT TORNAR EL PRODUCTE COMPLET SENSE UTILITZAR.

1. PROGRAMARI DE TERCERS. El Programari pot incloure, a més del programari propietat d'HP ("Programari d'HP"), altre programari subjecte a llicències de tercers ("Programari de tercers" i "Llicència de tercers"). Qualsevol Programari de tercers s'atorga sota una llicència subjecta als termes i condicions de la Llicència de tercers corresponent. Normalment, la Llicència de tercers s'inclou en un fitxer del tipus license.txt; si no la troba, posi's en contacte amb el servei d'assistència d'HP. Si les Llicències de tercers inclouen llicències que estipulen la disponibilitat del codi font (com ara la Llicència Pública General de GNU) i el codi font corresponent no està inclòs amb el Programari, consulti les pàgines d'assistència del producte al lloc web d'HP (hp.com) per saber com pot obtenir aquest codi font.

2. DRETS DE LA LLICÈNCIA. Sempre que vostè compleixi tots els termes i condicions d'aquest CLUF, se li atorguen els drets següents:

a. Ús. HP li atorga una llicència per a la utilització d'una còpia del Programari d'HP. "Ús" significa installar, copiar, emmagatzemar, carregar, executar, visualitzar o fer servir altrament el Programari d'HP. No pot modificar el Programari d'HP ni inhabilitar-ne cap funció de concessió de llicència o control. Si HP proporciona aquest Programari per utilitzar-lo amb un producte de tractament d'imatges o d'impressió (per exemple, si el Programari és un controlador d'una impressora o un altre producte, microprogramari o un complement), el Programari d'HP només es podrà fer servir amb aquest producte ("Producte d'HP"). La Documentació de l'usuari pot contenir restriccions addicionals quant a l'Ús. No es poden separar les parts integrants del Programari d'HP per al seu Ús. No té permís per a distribuir el Programari d'HP.

b. Còpia. El seu dret a copiar significa que pot fer còpies de seguretat o arxivament del Programari d'HP, sempre que cada còpia contingui tots els avisos de propietat originals del Programari d'HP i es faci servir només amb finalitats de còpia de seguretat.

3. ACTUALITZACIONS. Per poder fer servir el Programari d'HP proporcionat per HP com a actualització, millora o suplement (de forma genèrica, "Actualització"), primer caldrà que disposi de la llicència per al Programari d'HP original identificat per HP com a apte per a l'actualització. En la mesura que l'Actualització substitueix el Programari d'HP original, ja no podrà fer servir aquest Programari d'HP. Aquest CLUF s'aplica a cada Actualització, llevat que HP especifiqui uns altres termes amb l'Actualització. En cas de conflicte entre aquest CLUF i aquests altres termes, prevaldran els altres termes.

4. TRANSFERÈNCIA.

a. Transferència a tercers. L'usuari final inicial del Programari d'HP pot fer una única transferència del Programari d'HP a un altre usuari final. Tota transferència inclourà totes les parts integrants, suports, Documentació de l'usuari, aquest CLUF i, si és el cas, el certificat d'autenticitat. La transferència no pot ser una transferència indirecta, com ara una venda a dipòsit. Abans de la transferència, l'usuari final que rebrà el Programari transferit haurà d'acceptar aquest CLUF. Un cop transferit el Programari d'HP, la seva llicència quedarà rescindida automàticament.

b. Restriccions. No podrà llogar, arrendar o prestar el Programari d'HP ni fer-lo servir amb finalitats d'ús comercial en règim de temps compartit o ús per tercers. No pot atorgar subllicències, assignar ni transferir de cap altra manera el Programari d'HP, excepte en els casos indicats específicament en aquest CLUF.

5. DRETS DE PROPIETAT. Tots els drets de propietat intel·lectual i industrial d'aquest Programari i la Documentació de l'usuari corresponen a HP o als seus proveïdors, i estan protegits per llei, incloses les lleis aplicables de drets d'autor, secret comercial, patents i marques. No podrà eliminar del Programari qualsevol informació relativa a la identificació del producte, avisos de copyright o restriccions de propietat.

6. LIMITACIÓ DE L'ENGINYERIA INVERSA. No es poden utilitzar tècniques d'enginyeria inversa, descompilar ni desassemblar el Programari d'HP, excepte i només en la mesura que ho permeti la llei aplicable.

7. CONSENTIMENT PER A L'ÚS DE DADES. HP i les seves filials poden recopilar i utilitzar informació tècnica proporcionada per vostè relativa a (i) l'Ús del Programari o el Producte d'HP o (ii) la provisió de serveis d'assistència relacionats amb el Programari o el Producte d'HP. Tota aquesta informació estarà subjecta a la política de privadesa d'HP. HP no farà servir aquesta informació de cap manera que l'identifiqui personalment, excepte que sigui necessari per tal de millorar-ne l'Ús o proporcionar serveis d'assistència tècnica.

8. LIMITACIÓ DE RESPONSABILITAT. Malgrat els danys en què vostè pugui incórrer, tota la responsabilitat d'HP i dels seus proveïdors i el seu únic remei sota aquest CLUF estaran limitats a l'import que va pagar pel producte o a 5 dòlars dels EUA (l'import més gran dels dos). EN LA MESURA QUE HO PERMETI LA LEGISLACIÓ APLICABLE, NI HP NI ELS SEUS PROVEÏDORS NO SERAN RESPONSABLES EN CAP CAS DELS DANYS ESPECIALS, FORTUÏTS, INDIRECTES O CONSEQÜENCIALS (INCLOSOS DANYS PER LUCRE CESSANT, PÈRDUA DE DADES, INTERRUPCIÓ DEL NEGOCI, LESIONS O PÈRDUA DE PRIVACITAT) RELACIONATS D'ALGUNA MANERA AMB L'ÚS O IMPOSSIBILITAT D'UTILITZAR EL PROGRAMARI, ENCARA QUE HP O QUALSEVOL PROVEÏDOR HAGIN ESTAT AVISATS DE LA POSSIBILITAT D'AQUESTS DANYS I ENCARA QUE EL REMEI INDICAT ANTERIORMENT NO COMPLEIXI LA SEVA FINALITAT ESSENCIAL. Alguns estats o altres jurisdiccions no permeten l'exclusió o la limitació dels danys fortuïts o conseqüencials, per la qual cosa pot ser que la limitació o l'exclusió anteriors no siguin aplicables en el seu cas.

9. EL GOVERN DELS EUA COM A CLIENT. Si vostè és una organització del Govern dels EUA, aleshores concordant amb FAR 12.211 i FAR 12.212, el programari comercial (Commercial Computer Software), la documentació del programari (Computer Software Documentation) i la informació tècnica (Technical Data) per a articles comercials (Commercial Items) es lliuren sota la llicència comercial d'HP corresponent.

10. COMPLIMENT DE LES LLEIS D'EXPORTACIÓ. Haurà de complir totes les lleis, normes i regulacions (i) aplicables a l'exportació o importació del Programari o (ii) que limiten l'Ús del Programari, incloses les restriccions per a la proliferació d'armes nuclears, químiques o biològiques.

11. DRETS RESERVATS. HP i els seus proveïdors es reserven tots els drets no atorgats explícitament a l'usuari en aquest CLUF.

(c) 2006 Hewlett-Packard Development Company, L.P.

Rev. 11/06


Servei i suport

Assistència al client

Obtingueu assistència telefònica per al vostre país/regió
Tingueu preparats el nom del producte, el número de sèrie, la data d'adquisició i la descripció del problema.
Els números de telèfon del país/la regió surten al fullet inclòs a la capsa del producte o a www.hp.com/support/.
Gaudiu d'assistència per Internet les 24 hores.
www.hp.com/support/ljm1530series
Gaudiu d'assistència per a productes utilitzats amb un ordinador Macintosh.
www.hp.com/go/macosx
Descarregueu utilitats de programari, controladors i informació electrònica.
www.hp.com/go/ljm1530series_software
Feu comandes de serveis addicionals o de contractes de manteniment d'HP.
www.hp.com/go/carepack
Registreu el producte
www.register.hp.com


Servei i suport

Tornar a empaquetar el producte

Si el servei d'atenció al client d'HP us indica que cal tornar el producte a HP per a la seva reparació, seguiu aquests passos per a tornar a empaquetar el producte per al seu transport.

ATENCIÓ:

Si l'aparell es malmet durant l'enviament com a conseqüència d'un mal embalatge, serà responsabilitat vostra.

1.
Traieu i conserveu el cartutx d'impressió.
ATENCIÓ:

És extremadament important retirar el cartutx d'impressió abans de transportar el producte. Si el cartutx d'impressió es deixa al producte durant el transport, pot perdre el seu contingut i tacar el motor i altres components del producte amb tòner.

Per evitar fer malbé el cartutx d'impressió, no en toqueu el roleu i deseu el cartutx en el seu material d'embalatge original o de forma que no quedi exposat a la llum.

2.
Traieu el cable d’alimentació, el cable de la interfície i qualsevol accessori opcional, com per exemple una targeta EIO.
3.
Si podeu, incloeu mostres d'impressió i entre 50 i 100 fulls de paper o altres materials d'impressió que no s'hagin imprès correctament.
4.
Si sou als EUA, truqueu al Servei d'atenció al client d'HP per demanar nou material d'embalatge. A la resta de zones, si és possible, utilitzeu el material d'embalatge original. Hewlett-Packard recomana assegurar l'enviament del producte.


Especificacions del producte

Especificacions del producte
  • Especificacions físiques
  • Consum d'energia, especificacions elèctriques i emissions acústiques
  • Especificacions de l'entorn


Especificacions del producte

Especificacions físiques

Especificacions físiques1
Especificació
HP LaserJet M1536dnf
Pes del producte
11,7 kg
Alçada del producte
373 mm
Profunditat del producte
343 mm
Amplada del producte
441 mm

1 Els valors depenen de les dades preliminars. Consulteu www.hp.com/support/ljm1530series.


Especificacions del producte

Consum d'energia, especificacions elèctriques i emissions acústiques

Consulteu www.hp.com/go/ljm1530series_regulatory per obtenir informació actualitzada.


Especificacions del producte

Especificacions de l'entorn

Especificacions de l'entorn
Funcionament1
Emmagatzematge1
Temperatura
de 10° a 32,5° C
de 0° a 35°C
Humitat relativa
Entre el 10% i el 80%
Entre el 10% i el 80%

1 Els valors depenen de les dades preliminars. Consulteu www.hp.com/support/ljm1530series.


Informació normativa

Informació normativa
  • Normatives de la FCC
  • Programa de responsabilitat mediambiental de productes
  • Declaració de conformitat
  • Declaracions de seguretat
  • Declaracions addicionals per als productes de telecomunicacions (fax)


Informació normativa

Normatives de la FCC

Aquest equip ha estat examinat i satisfà els límits d'un dispositiu digital de Classe B, segons l'Apartat 15 de la normativa de la FCC. Aquests límits s'han dissenyat per garantir una protecció raonable contra interferències nocives a instal·lacions residencials. Aquest equip genera, utilitza i pot radiar energia de ràdiofreqüència. Si aquest equip no s'instal·la i utilitza segons les instruccions, podria provocar interferències nocives per a les comunicacions de ràdio. Malgrat tot, no hi ha cap garantia de que no es produeixin interferències en una instal·lació concreta. Si l'equip provoca interferències nocives per a la recepció de ràdio o televisió (pot comprovar-se fàcilment apagant i tornant a encendre l'equip), l'usuari pot provar de corregir la interferència amb les indicacions següents:

●
Torneu a orientar o canvieu de lloc l'antena de recepció.
●
Augmenteu la distància de separació entre l'equip i el receptor.
●
Connecteu l'equip a la sortida d'un circuit diferent al del receptor.
●
Poseu-vos en contacte amb el distribuïdor o amb un tècnic de ràdio i televisió amb experiència.
NOTA:

Qualsevol canvi o modificació de la impressora no autoritzat explícitament per HP pot anular el dret de l'usuari d'utilitzar aquest equip.

Cal fer servir un cable d'interfície protegit per satisfer els límits de la Classe B que s'exposen a l'Apartat 15 de la normativa de la FCC.


Informació normativa

Programa de responsabilitat mediambiental de productes

En aquesta secció s'ofereix informació sobre els temes següents:

  • Protecció del medi ambient
  • Producció d'ozó
  • Consum elèctric
  • Consum de tòner
  • Utilització del paper
  • Plàstics
  • Subministraments per a la impressió LaserJet d'HP
  • Instruccions de devolució i reciclatge
  • Paper
  • Restriccions del material
  • Deposició d'equips per part dels usuaris a les llars privades de la Unió Europea
  • Substàncies químiques
  • Full de dades de seguretat del material (MSDS)
  • Si voleu més informació


Informació normativa

Protecció del medi ambient

Hewlett-Packard Company es compromet a fabricar productes de qualitat respectuosos amb el medi ambient. Aquest producte s'ha dissenyat amb diversos atributs que pretenen minimitzar l'impacte sobre el medi ambient.


Informació normativa

Producció d'ozó

Aquest producte no genera quantitats apreciables de gas ozó (O3).


Informació normativa

Consum elèctric

El consum d'energia es redueix de manera significativa amb el mode A punt o de Repòs, amb la qual cosa s'estalvien recursos naturals i diners sense que això afecti l'alt rendiment de la impressora. Els equips d'impressió i d'imatges de Hewlett-Packard amb el logotip del programa ENERGY STAR® compleixen les especificacions del programa ENERGY STAR de la U.S. Environmental Protection Agency per a equips d'imatges. Els productes d'imatge que compleixin les especificacions del programa ENERGY STAR tindran la marca següent:

Marca ENERGY STAR®

Trobareu més informació sobre els models de productes d'imatge que compleixen les especificacions del programa ENERGY STAR a l'adreça següent:

www.hp.com/go/energystar


Informació normativa

Consum de tòner

El mode EconoMode (Mode econòmic) consumeix menys tòner, la qual cosa amplia la duració del cartutx.


Informació normativa

Utilització del paper

La funció d'impressió a dues cares (dúplex) manual/automàtica (impressió a doble cara) i la capacitat d'impressió N-up (diverses pàgines impreses en una sola pàgina) d'aquest producte poden reduir el consum de paper i, per tant, de recursos naturals.


Informació normativa

Plàstics

Els components plàstics de més de 25 grams s'han etiquetat segons els estàndards internacionals que permeten identificar-los més fàcilment per al reciclatge.


Informació normativa

Subministraments per a la impressió LaserJet d'HP

Un cop utilitzats, és molt fàcil tornar i reciclar els cartutxos d'impressió HP LaserJet , gratuïtament, mitjançant l'HP Planet Partners. A tots els paquets de cartutxos d'impressió i subministraments nous d'HP LaserJet hi trobareu informació i instruccions del programa en diversos idiomes. Per ajudar a reduir encara més els efectes negatius sobre el medi ambient, podeu tornar diversos cartutxos alhora en comptes de fer-ho d'un en un.

HP es compromet a oferir productes i serveis de disseny i de gran qualitat respectuosos amb el medi ambient, des del disseny i la fabricació fins a la distribució, l’ús que en fa l’usuari i el reciclatge. Garantim que els cartutxos d'impressió HP LaserJet que es retornen es reciclen correctament mitjançant el seu processament per tal de recuperar plàstics i metalls per a productes nous, la qual cosa permet que milions de tones de residus no vagin a parar als abocadors. Com que aquest cartutx es reciclarà i utilitzarà en material nou, no se us retornarà. Gràcies per ser respectuosos amb el medi ambient.

NOTA:

Utilitzeu l'etiqueta de devolució per retornar només cartutxos d'impressió HP LaserJet originals. No utilitzeu aquesta etiqueta per a cartutxos HP d’injecció de tinta, cartutxos que no siguin d'HP, cartutxos emplenats o reciclats o devolucions de garantia. Per obtenir informació sobre el reciclatge dels cartutxos HP d’injecció de tinta, visiteu http://www.hp.com/recycle.


Informació normativa

Instruccions de devolució i reciclatge

En aquesta secció s'ofereix informació sobre els temes següents:

  • Estats Units i Puerto Rico
  • Devolucions des de fora dels Estats Units


Informació normativa

Estats Units i Puerto Rico

L’etiqueta adjunta a la caixa del cartutx de tòner HP LaserJet serveix per a la devolució i reciclatge d’un o més cartutxos d’impressió HP LaserJet un cop s’han consumit. Seguiu les següents instruccions pertinents.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Devolucions múltiples (més d'un cartutx)
  • Devolucions d'un sol cartutx
  • Enviament


Informació normativa

Devolucions múltiples (més d'un cartutx)

1.
Embaleu cada cartutx d’impressió HP LaserJet en la seva caixa i bossa originals.
2.
Enganxeu les caixes utilitzant tires o cinta d'embalatge. El paquet pot pesar fins a 31 kg (70 lb).
3.
Utilitzeu una sola etiqueta de devolució de franqueig pagat.

O BÉ

1.
Utilitzeu una caixa apropiada o sol·liciteu de franc una caixa de recollida indiscriminada a la pàgina www.hp.com/recycle o al 1-800-340-2445 (admet fins a 31 kg (70 lb) o cartutxos d'impressió HP LaserJet).
2.
Utilitzeu una sola etiqueta de devolució de franqueig pagat.


Informació normativa

Devolucions d'un sol cartutx

1.
Embaleu el cartutx d’impressió HP LaserJet en la seva caixa i bossa originals.
2.
Enganxeu l’etiqueta de devolució a la part del davant de la caixa.


Informació normativa

Enviament

Per a totes les devolucions de cartutxos d'impressió HP LaserJet, doneu el paquet a UPS al proper lliurament o recollida o porteu-lo a una oficina de recollida autoritzada d'UPS. Per trobar la situació de la oficina local de recollida UPS, truqueu al 1-800-PICKUPS o visiteu la pàgina www.ups.com. Si retorneu el paquet a través de l'etiqueta USPS, lliureu-lo al transportista del U.S. Postal Service o a la oficina del mateix servei. Per obtenir més informació o per encarregar etiquetes o caixes per a paquets voluminosos, visiteu www.hp.com/recycle o truqueu al 1-800-340-2445. Haureu de pagar les despeses normals de la recollida realitzada per UPS. Aquesta informació pot canviar sense avís previ.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Nota per als residents a Alaska i Hawaii


Informació normativa

Nota per als residents a Alaska i Hawaii

No feu servir l'etiqueta d'UPS. Truqueu al 1-800-340-2445 per obtenir informació i instruccions. L'empresa U.S. Postal Service ofereix serveis de transport per a la devolució gratuïta de cartutxos en virtut d'un acord establert amb HP per a Alaska i Hawaii.


Informació normativa

Devolucions des de fora dels Estats Units

Per participar al programa de devolució i reciclatge HP Planet Partners, seguiu les instruccions senzilles de la guia de reciclatge (que es troba dins de l'embalatge del nou subministrament) o visiteu www.hp.com/recycle. Seleccioneu el vostre país/regió per a més informació sobre com retornar els subministraments d'impressió HP LaserJet.


Informació normativa

Paper

Aquest producte pot utilitzar papers reciclats sempre que el paper respecti les directrius que s'exposen a l'HP LaserJet Printer Family Print Media Guide (Guia de materials d'impressió de la família d'impressores LaserJet d'HP). Aquest producte es apte per a l'ús de paper reciclat segons l'estàndard EN12281:2002.


Informació normativa

Restriccions del material

Aquest producte d'HP no conté mercuri afegit.

Aquest producte d'HP inclou una bateria que s'ha de llençar com a material especial. Les bateries incloses o subministrades per Hewlett-Packard per a aquest producte inclouen:

MFP HP LaserJet Pro Sèrie M1530
Tipus
Monofluorur de liti-carboni
Pes
0,8 g
Posició
A la placa formatadora
Extraïble per l'usuari
No

símbol de bateria

Si voleu més informació sobre el reciclatge de productes, visiteu www.hp.com/recycle o poseu-vos en contacte amb les autoritats locals o l'Electronics Industries Alliance: www.eiae.org.


Informació normativa

Deposició d'equips per part dels usuaris a les llars privades de la Unió Europea

símbol de rebuig de la UE

Aquest símbol imprès al producte o al seu embalatge indica que aquest producte no s'ha de llençar amb la resta de residus domèstics. L'usuari ha d'encarregar-se de la deposició d'aquests equips portant-los a un punt de recollida per poder reciclar els components elèctrics i electrònics residuals. La recollida separada i el reciclatge d'aquests equips vells ajuden a conservar els recursos naturals i garanteixen que es reciclen d'una forma que protegeix l'entorn i la salut humana. Si voleu més informació sobre on podeu portar els vostres equips vells per a reciclar-los, poseu-vos en contacte amb el vostre ajuntament, la deixalleria o la botiga on vàreu comprar el producte.


Informació normativa

Substàncies químiques

HP es compromet a proporcionar als seus clients informació sobre les substàncies químiques presents als nostres productes segons sigui necessari per tal de complir amb els requisits legals, com ara REACH (reglament CE núm. 1907/2006 del Parlament Europeu i el Consell). Hi ha un informe amb dades sobre substàncies químiques corresponent a aquest producte disponible a: www.hp.com/go/reach.


Informació normativa

Full de dades de seguretat del material (MSDS)

Es poden aconseguir fulls de dades de seguretat del material (MSDS) per als subministraments que continguin substàncies químiques a la pàgina web d'HP www.hp.com/go/msds o a www.hp.com/hpinfo/community/environment/productinfo/safety.


Informació normativa

Si voleu més informació

Si voleu més informació sobre aquests temes mediambientals:

●
Full de perfil mediambiental del producte per a aquest i altres productes similars d'HP
●
Compromís d'HP amb el medi ambient
●
Sistema de gestió mediambiental d'HP
●
Programa de devolució de rebuigs i reciclatge d'HP
●
Fulls de dades de seguretat del material

Visiteu www.hp.com/go/environment o www.hp.com/hpinfo/globalcitizenship/environment.


Informació normativa

Declaració de conformitat

Declaració de conformitat
d'acord amb ISO/IEC 17050-1 i EN 17050-1
Nom del fabricant:
Hewlett-Packard Company
DoC#: BOISB-0902-01-rel.1.0
Adreça del fabricant:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, EUA
declara que el producte
Nom del producte:
HP LaserJet Professional Sèrie M1536
Número de model normatiu2)
BOISB-0902-01
BOISB-0903-00 – (LIU de mòdul de fax - EUA)
BOISB-0903-01 – (LIU de mòdul de fax - EURO)
Opcions del producte:
TOTES
Cartutx d'impressió:
CE278A
està d'acord amb les següents especificacions de producte:
SEGURETAT:
IEC 60950-1:2001 / EN60950-1: 2001 +A11
IEC 62311:2007/EN62311:2008
IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Producte LED/làser de Classe 1)
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - Classe B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Títol 47 CFR, Apartat 15 Classe B1) / ICES-003, Publicació 4
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC Títol 47 CFR, Apartat 683)
ÚS D'ENERGIA:
Reglament (CE) núm. 1275/2008
Informació addicional:
Aquest producte compleix els requeriments de la directiva EMC 2004/108/CE, la directiva de voltatge baix 2006/95/CE, la directiva R&TTE 1999/5/CE (annex II) i la directiva EuP 2005/32/CE i, en conseqüència, està proveït del corresponent identificador CE [image].
Aquest dispositiu compleix amb l'apartat 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials, i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.
1.
Aquest producte s'ha provat en una configuració normal amb sistemes informàtics domèstics Hewlett-Packard.
2.
Per complir la normativa, s'ha assignat a aquest producte un número de model normatiu. Aquest número no s'ha de confondre amb el nom o el(s) número(s) de producte.
3.
S'han aplicat al producte les aprovacions i els estàndards de telecomunicacions apropiats per als països/regions de destí, a més dels anomenats anteriorment.
4.
Aquest producte utilitza un mòdul accessori de fax analògic, que té els números de model normatiu: BOISB-0903-00 (LIU d'EUA) o BOISB-0903-01 (LIU d'EUROPA), necessaris per complir els requisits de les normes tècniques per als països/regions on es vendrà aquest producte.
Boise, Idaho EUA
Setembre de 2010
Només per a qüestions normatives:
Contacte a Europa:
Oficina local de venda i serveis Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (fax: +49-7031-14-3143) www.hp.com/go/certificates
Contacte als EUA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015, EUA (telèfon: 208-396-6000)


Informació normativa

Declaracions de seguretat

En aquesta secció s'ofereix informació sobre els temes següents:

  • Seguretat del làser
  • Normativa del DOC per a Canadà
  • Declaració de VCCI (Japó)
  • Instruccions sobre el cable d’alimentació
  • Declaració del cable elèctric (Japó)
  • Declaració EMC (Corea)
  • Declaració del làser per a Finlàndia
  • Declaració de GS (Alemanya)
  • Taula de substàncies (Xina)
  • Declaració de restricció sobre les substàncies perilloses (Turquia)


Informació normativa

Seguretat del làser

El Centre d'estudis sobre dispositius i salut radiològica (Center for Devices and Radiological Health, CDRH) de la Direcció d'aliments i medicaments dels EUA ha implementat normatives per als productes làser fabricats a partir de l'1 d'agost de 1976. Els productes comercialitzats als EUA han de satisfer obligatòriament aquestes directrius. Aquest dispositiu ha estat certificat com a producte làser de Classe 1 sota l'Estàndard d'emissió de radiacions del Departament de Salut i Serveis Humans (Department of Health and Human Services, DHHS) dels EUA segons el Decret de control de radiacions per a la salut i la seguretat de 1968. Ja que les radiacions emeses dins del dispositiu queden completament confinades dins de les cobertes externes i les carcasses de protecció, el raig làser no pot escapar-se durant cap fase o sota el procés normal d'utilització.

ADVERTÈNCIA!

La utilització de controls o l'aplicació d'arranjaments o procediments no descrits en aquesta guia de l'usuari poden provocar exposicions a radiacions perilloses.


Informació normativa

Normativa del DOC per a Canadà

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informació normativa

Declaració de VCCI (Japó)

Declaració de VCCI per al Japó


Informació normativa

Instruccions sobre el cable d’alimentació

Assegureu-vos que la font d’alimentació és l’adequada per al límit de tensió del producte. El límit de tensió apareix a l’etiqueta del producte. El producte utilitza 110-127 V CA o 220-240 V CA i 50/60 Hz.

Connecteu el cable d'alimentació a un endoll de CA connectat amb terra i al producte.

ATENCIÓ:

Per a evitar que el producte pateixi danys, utilitzeu només el cable d’alimentació que se subministra amb el producte.


Informació normativa

Declaració del cable elèctric (Japó)

Declaració japonesa sobre el cable d'alimentació


Informació normativa

Declaració EMC (Corea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Informació normativa

Declaració del làser per a Finlàndia

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informació normativa

Declaració de GS (Alemanya)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Informació normativa

Taula de substàncies (Xina)

Taula de substàncies


Informació normativa

Declaració de restricció sobre les substàncies perilloses (Turquia)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informació normativa

Declaracions addicionals per als productes de telecomunicacions (fax)

En aquesta secció s'ofereix informació sobre els temes següents:

  • Declaració de la UE per a l'operació de telecomunicacions
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Informació normativa

Declaració de la UE per a l'operació de telecomunicacions

Aquest producte està dissenyat per connectar-se a les xarxes de telecomunicacions commutades públiques (PSTN) dels països/regions de l'Espai Econòmic Europeu (EEE).

És conforme als requisits de la Directiva EU R&TTE 999/5/EC (Annex II) i porta la marca de conformitat amb CE adequada.

Per obtenir més detalls, vegeu la Declaració de Conformitat emesa pel fabricant en una altra secció d'aquest manual.

Tot i això, a causa de les diferències entre les PSTN nacionals individuals, és possible que el producte no garanteixi incondicionalment el funcionament correcte en els punts de terminació de tots els PSTN. La compatibilitat amb les xarxes depèn de la selecció de paràmetres correcta per part del client a l'hora de preparar la seva connexió a la PSTN. Seguiu les instruccions que es proporcionen al manual de l'usuari.

Si teniu problemes de compatibilitat de xarxa, poseu-vos en contacte amb el proveïdor del dispositiu o amb el Servei d'atenció al client de Hewlett-Packard al país/regió de funcionament.

La connexió a un punt de terminació de PSTN pot estar sotmesa a requisits addicionals establerts per l'operador local de la PSTN.


Informació normativa

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informació normativa

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informació normativa

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informació normativa

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ATENCIÓ:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Als temes següents es descriu com podeu desplaçar-vos en aquesta guia de l'usuari.

  • Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema
  • Tecles de drecera del visualitzador de l'ajuda
  • Tecles de drecera de la fitxa Contingut
  • Tecles de drecera de la fitxa Índex
  • Tecles de drecera de la fitxa Cerca
  • Tecles de drecera de la fitxa Preferits

Notes

  • També hi ha ordres de menús de drecera a les quals es pot accedir mitjançant el teclat.
  • Les tecles de drecera també funcionen a les finestres secundàries i emergents.
  • Cada vegada que utilitzeu una tecla de drecera a la subfinestra de navegació, us allunyareu del tema de la subfinestra Tema. Per tornar a la subfinestra Tema, premeu F6.
  • El quadre de verificació Match similar words (Cerca paraules semblants) de la fitxa Cerca estarà seleccionat si el vau utilitzar a la darrera cerca efectuada.


Utilització del visualitzador de l'ajuda HTML

Utilització del visualitzador de l'ajuda HTML

Als temes següents es proporciona informació sobre la navegació i la utilització d'aquesta guia de l'usuari de l'ajuda HTML. Per obtenir més informació, premeu un dels temes següents:

  • Com aprofitar millor l'ajuda
  • Per cercar un tema de l'ajuda
  • Per crear una llista de temes preferits de l'ajuda
  • Per copiar un tema de l'ajuda
  • Per imprimir el tema de l'ajuda actual
  • Per trobar temes mitjançant els botons de la barra d'eines
  • Utilització de les opcions de menú de drecera


Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema

Per canviar ràpidament entre les subfinestres Navegació i Tema, premeu la tecla F6 del teclat.


Tecles de drecera del visualitzador de l'ajuda

Per tancar el visualitzador de l'ajuda. | Premeu Alt+F4.
Per canviar entre el visualitzador de l'ajuda y altres finestres obertes. | Premeu Alt+Tabulador.
Per veure el menú Opcions. | Premeu Alt+O.
Per canviar la configuració del Microsoft Internet Explorer. El quadre de diàleg Opcions d'Internet inclou paràmetres d'accessibilitat. Per canviar-los, premeu la fitxa General i, a continuació, Accessibilitat. | Premeu Alt+O i, a continuació, premeu I.
Per ocultar o mostrar la subfinestra Navegació. | Premeu Alt+O i, a continuació, premeu T.
Per imprimir un tema. | Premeu Alt+O i, a continuació, P. O bé feu clic amb el botó dret del ratolí al tema i premeu Imprimeix.
Per tornar al tema anterior. | Premeu Alt+Fletxa esquerra o Alt+O i, a continuació, B.
Per passar al següent tema (només si ja l'heu vist abans). | Premeu Alt+Fletxa dreta o Alt+O i, a continuació, F.
Per activar o desactivar el ressaltat de cerca. | Premeu Alt+O i, a continuació, O.
Per actualitzar el tema que apareix a la subfinestra Tema (una acció útil si us heu enllaçat a una pàgina web). | Premeu F5 o Alt+O i, a continuació, R.
Per tornar a la pàgina inicial (els autors de l'ajuda poden especificar una pàgina inicial per a un sistema d'ajuda). | Premeu Alt+O i, a continuació, H.
Per fer que el visualitzador no obri una pàgina (també resulta útil si us esteu enllaçant al web i voleu aturar la baixada d'una pàgina). | Premeu Alt+O i, a continuació, S.
Per saltar a un tema o una pàgina web predeterminats. L'autor de l'ajuda que crea un fitxer d'ajuda compilat (.chm) pot afegir, al menú Opcions, dos enllaços a temes o pàgines web importants. Quan seleccioneu una ordre Salt, anireu a un d'aquests temes o pàgines web. | Premeu Alt+O i, a continuació, 1 o 2.
Per canviar entre les subfinestres Navegació i Tema. | Premeu F6.
Per desplaçar-vos per un tema. | Premeu Fletxa cap amunt i Fletxa cap avall o bé Re Pàg i Av Pàg.
Per desplaçar-vos per tots els enllaços d'un tema o per totes les opcions d'una fitxa de la subfinestra Navegació. | Premeu Tabulador.


Tecles de drecera de la fitxa Contingut

Per veure la fitxa Contingut. | Premeu Alt+C.
Per obrir i tancar un llibre o una carpeta. | Premeu Signe més (+) i Signe menys (-), o bé Fletxa esquerra i Fletxa dreta.
Per seleccionar un tema. | Premeu Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Retorn.


Tecles de drecera de la fitxa Índex

Per veure la fitxa Índex. | Premeu Alt+N.
Per escriure una paraula clau que voleu cercar. | Premeu Alt+W i, a continuació, escriviu la paraula.
Per seleccionar una paraula clau de la llista. | Premeu Fletxa cap amunt i Fletxa cap avall.
Per veure el tema associat. | Premeu Alt+D.


Tecles de drecera de la fitxa Cerca

Per veure la fitxa Cerca. | Premeu Alt+S.
Per escriure una paraula clau que voleu cercar. | Premeu Alt+W i, a continuació, escriviu la paraula.
Per iniciar una cerca. | Premeu Alt+L.
Per seleccionar un tema de la llista de resultats. | Premeu Alt+T i, a continuació, Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Alt+D.
Les opcions següents només estan disponibles si s'habilita la cerca de text complert.
Per cercar una paraula clau a la llista de resultats d'una cerca anterior. | Premeu Alt+U.
Per cercar paraules semblants a la paraula clau. Per exemple, per cercar paraules com "semblar" i "semblança" amb la paraula clau "sembla". | Premeu Alt+M.
Per cercar només als títols dels temes. | Premeu Alt+R.


Tecles de drecera de la fitxa Preferits

Per veure la fitxa Preferits. | Premeu Alt+I.
Per afegir el tema visualitzat a la llista de preferits. | Premeu Alt+A.
Per seleccionar un tema de la llista de preferits. | Premeu Alt+P i, a continuació, Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Alt+D.
Per suprimir el tema seleccionat de la llista. | Premeu Alt+R.


Com aprofitar millor l'ajuda

A continuació us oferim suggeriments sobre com trobar més informació quan utilitzeu el visualitzador de l'ajuda HTML:

  • Per enllaçar amb un altre tema, una pàgina web, una llista d'altres temes o un programa, premeu les paraules de color subratllades.
  • Per veure temes que inclouen informació relacionada, premeu les paraules "Related Topics" (Temes relacionats) que apareixen al final del tema i, a continuació, premeu el títol del tema que voleu veure.
  • Per veure si una paraula o una frase que apareix a un tema es troba a l'índex, seleccioneu la paraula i premeu F1.
  • Si visualitzeu contingut del web a la subfinestra Tema, podeu prémer Atura o Actualitza a la barra d'eines per interrompre una baixada o actualitzar una pàgina web.
  • Si utilitzeu sovint un tema determinat de l'ajuda, podeu afegir-lo a la llista de preferits.
  • Feu clic amb el botó dret del ratolí a la fitxa Contingut o a la subfinestra Tema per veure les opcions de menú de drecera.


Per cercar un tema de l'ajuda

A la subfinestra Navegació, premeu una de les fitxes següents:

  • Per examinar un índex de continguts, premeu la fitxa Contingut. L'índex de continguts és una llista ampliable de temes importants.
  • Per veure una llista d'entrades d'índex, premeu la fitxa Índex i, a continuació, escriviu una paraula o desplaceu-vos per la llista. Els temes solen estar indexats en més d'una entrada.
  • Per trobar totes les aparicions d'una paraula o frase en un fitxer d'ajuda, premeu la fitxa Cerca i, a continuació, escriviu la paraula.
Nota Premeu l'entrada de l'índex de continguts, l'entrada de l'índex o l'entrada dels resultats de la cerca per veure el tema corresponent.


Per crear una llista de temes preferits de l'ajuda

  1. Cerqueu el tema de l'ajuda que voleu convertir en preferit.
  2. Premeu la fitxa Preferits i, a continuació, premeu Afegeix.
Notes
  • Per tornar a un tema preferit, premeu la fitxa Preferits, seleccioneu el tema i, a continuació, premeu Visualitza.
  • Si voleu canviar el nom d'un tema, seleccioneu-lo i escriviu el nom nou al quadre Current topic (Tema actual).
  • Per suprimir un tema preferit, seleccioneu-lo i premeu Suprimeix.


Per copiar un tema de l'ajuda

  1. A la subfinestra Tema, feu clic amb el botó dret del ratolí al tema que voleu copiar i, a continuació, premeu Selecciona-ho tot.
  2. Torneu a fer clic amb el botó dret del ratolí al tema i premeu Copia. D'aquesta manera, es copiarà el tema al porta-retalls.
  3. Obriu el document en el qual voleu copiar el tema.
  4. Situeu el cursor al lloc on vulgueu que aparegui la informació.
  5. Al menú Edita, premeu Enganxa.
Nota Si voleu copiar només una part d'un tema, seleccioneu el text que voleu copiar, feu clic amb el botó dret del ratolí i, a continuació, premeu Copia.


Per imprimir el tema de l'ajuda actual

Feu clic amb el botó dret del ratolí a un tema i premeu Imprimeix.

Nota Si imprimiu des de la fitxa Contingut (fent clic amb el botó dret del ratolí i, a continuació, prement Imprimeix), apareixeran opcions per imprimir només el tema actual o bé el tema actual i tots els subtemes.


Per trobar temes mitjançant els botons de la barra d'eines

Hi ha cinc botons de navegació que poden ser presents a la barra d'eines del visualitzador de l'ajuda. Podeu prémer aquests botons per trobar temes de l'ajuda:

  • Endarrere mostra l'últim tema visualitzat.
  • Endavant mostra el tema següent en una seqüència de temes visualitzats prèviament.
  • Següent mostra el tema següent de l'índex de continguts.
  • Anterior mostra el tema anterior de l'índex de continguts.
  • Inici mostra el tema Pàgina inicial del fitxer d'ajuda que visualitzeu.
  • Actualitza actualitza el contingut web visualitzat a la subfinestra Tema.
  • Atura atura la baixada d'informació del fitxer. Premeu aquest botó per aturar la baixada d'una pàgina web.
Nota Pot ser que la barra d'eines del visualitzador de l'ajuda no inclogui tots aquests botons de navegació.


Utilització de les opcions de menú de drecera

El menú de drecera inclou diverses opcions per visualitzar i personalitzar informació.

Opció
Descripció
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Open All (Obre-ho tot).
S'obriran tots els llibres o carpetes de l'índex de continguts. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Close All (Tanca-ho tot).
Es tancaran tots els llibres o carpetes. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí i, a continuació, premeu Imprimeix.
S'imprimirà el tema.

Nota Es pot accedir a aquestes opcions mitjançant el teclat. Podeu prémer Maj+F10 per veure el menú de drecera i, a continuació, prémer les tecles de drecera apropiades. També podeu habilitar les tecles del ratolí. Utilitzeu una combinació de tecles del ratolí per veure el menú de drecera i, a continuació, premeu les tecles de drecera apropiades.