HP LaserJet Pro M1530 MFP Series

Benutzerhandbuch

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro M1530 MFP Series

 Deutsch

Marken- und Copyrightinformationen

Copyright und Lizenz

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Die Vervielfältigung, Adaption oder Übersetzung ist ohne vorherige schriftliche Genehmigung nur im Rahmen des Urheberrechts zulässig.

Die in diesem Dokument enthaltenen Informationen können ohne Vorankündigung geändert werden.

Für HP Produkte und Dienste gelten nur die Gewährleistungen, die in den ausdrücklichen Gewährleistungserklärungen des jeweiligen Produkts bzw. Dienstes aufgeführt sind. Dieses Dokument gibt keine weiteren Gewährleistungen. HP haftet nicht für technische oder redaktionelle Fehler oder Auslassungen in diesem Dokument.

Teilenummer: CE538-90907

Edition 1, 9/2010

Marken

Adobe®, Acrobat® und PostScript® sind Marken von Adobe Systems Incorporated.

Intel® Core™ ist ein Warenzeichen der Intel Corporation in den USA und anderen Ländern/Regionen.

Java™ ist ein Warenzeichen der Sun Microsystems Corporation in den USA.

Microsoft®, Windows®, Windows® XP und Windows Vista® sind in den USA eingetragene Marken der Microsoft Corporation.

UNIX® ist eine eingetragene Marke von The Open Group.

ENERGY STAR und das ENERGY STAR-Zeichen sind in den USA eingetragene Marken.


HP LaserJet Pro M1530 MFP Series

Konventionen dieses Handbuchs

TIPP:

Tipps bieten hilfreiche Hinweise oder Arbeitserleichterungen.
HINWEIS:

Anmerkungen enthalten wichtige Informationen zur Erläuterung eines Konzepts oder Durchführung einer Aufgabe.
ACHTUNG:

Die Rubrik „Achtung“ weist auf zu befolgende Verfahren hin, um den Verlust von Daten und Geräteschäden zu vermeiden.
VORSICHT!

Unter der Rubrik „Vorsicht“ werden Sie auf bestimmte Verfahren aufmerksam gemacht, die befolgt werden müssen, um persönliche Verletzungen, unwiederbringlichen Datenverlust oder erhebliche Geräteschäden zu vermeiden.


Grundlegende Produktinformationen

Grundlegende Produktinformationen
  • Produktfunktionen
  • Umwelteigenschaften
  • Barrierefreiheit
  • Produktübersicht


Grundlegende Produktinformationen

Produktfunktionen

Das Produkt verfügt über die folgenden Funktionen:

HP LaserJet M1536dnf MFP
●
Drucken im A4-Format mit bis zu 25 und im Letter-Format mit bis zu 26 Seiten pro Minute
●
PCL 5- und PCL 6-Druckertreiber sowie HP Postscript 3-Emulation
●
Einzelblatteinzug mit einem Fassungsvermögen von 10 Blatt Druckmedien
●
Fach 1 mit einem Fassungsvermögen von 250 Blatt Druckmedien oder 10 Briefumschlägen
●
Hi-Speed-USB 2.0-Anschluss und 10/100 Base-T-Netzwerkanschluss.
●
64 MB RAM
●
Flachbettscanner und Vorlageneinzug für 35 Blatt
●
Fax V.34
●
2 RJ-11-Fax- und Telefonleitungsanschlüsse
●
Automatisches beidseitiges Drucken


Grundlegende Produktinformationen

Umwelteigenschaften

Beidseitiger Druck
Sparen Sie Papier. Wählen Sie den beidseitigen Druck als Standard-Druckeinstellung aus.
Mehrere Seiten pro Blatt drucken
Sparen Sie Papier, indem Sie zwei oder mehr Seiten eines Dokuments nebeneinander auf ein Blatt Papier drucken. Sie greifen über den Druckertreiber auf diese Funktion zu.
Recycling
Reduzieren Sie Abfälle. Verwenden Sie Recycling-Papier.
Recyceln Sie Druckpatronen. Nutzen Sie dafür das Rückgabeprogramm von HP.


Grundlegende Produktinformationen

Barrierefreiheit

Das Produkt verfügt über verschiedene Funktionen, die Benutzer bei Problemen mit dem Zugriff unterstützen.

●
Das Online-Benutzerhandbuch ist mit verschiedenen Anzeigeprogrammen kompatibel.
●
Druckpatronen können mit einer Hand eingelegt und entnommen werden.
●
Alle Klappen und Abdeckungen können mit einer Hand geöffnet werden.


Grundlegende Produktinformationen

Produktübersicht

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Vorderansicht
  • Rückansicht
  • Schnittstellenanschlüsse
  • Position der Seriennummer und Modellnummer
  • Bedienfeldanordnung


Grundlegende Produktinformationen

Vorderansicht

Vorderansicht des Geräts

1
Bedienfeld
2
Zufuhrfach des Vorlageneinzugs
3
Ausgabefach des Vorlageneinzugs
4
Scannerdeckel
5
Ausgabefach
6
Einzelblatteinzug
7
Fach 1
8
Einschalttaste


Grundlegende Produktinformationen

Rückansicht

Rückansicht des Produkts

1
Kensington-Schloss
2
Hintere Klappe zur Staubehebung
3
Schnittstellenanschlüsse
4
Netzanschluss


Grundlegende Produktinformationen

Schnittstellenanschlüsse

Das Produkt verfügt über einen 10/100 Base-T (RJ-45) Netzwerkanschluss, einen High-Speed-USB 2.0-Anschluss und Faxanschlüsse.

Position der Netzwerk- und Faxanschlüsse

1
High-Speed-USB 2.0-Anschluss
2
Netzwerkanschluss
3
Faxanschluss „Telefonleitung“
4
Faxanschluss „Telefon“


Grundlegende Produktinformationen

Position der Seriennummer und Modellnummer

Der Aufkleber mit der Seriennummer und der Produktmodellnummer befindet sich an der Rückseite des Produkts.

Position der Seriennummer und Modellnummer

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Grundlegende Produktinformationen

Bedienfeldanordnung

1
Kurzwahltasten. Faxen Sie Faxdokumente mit den Kurzwahltasten schnell an häufig verwendete Ziele.
2
Telefonbuchtaste. Greifen Sie mit der Taste Telefonbuch [image] auf die Telefonbucheinträge zu, die für dieses Produkt eingerichtet wurden.
3
Faxmenütaste. Drücken Sie auf die Taste Faxmenü [image], um das Faxeinstellungsmenü zu öffnen.
4
Alphanumerische Tasten. Mit den alphanumerischen Tasten können Sie Daten und Telefonnummern zum Senden von Faxen eingeben. Diese werden auf dem Bedienfeld angezeigt.
5
LCD-Anzeige. Verwenden Sie die LCD-Anzeige, um in der Menüstruktur zu navigieren und den Produktstatus zu überwachen.
6
Zurück. Kehren Sie mit der Taste Zurück [image] zu einem vorherigen Menü zurück, oder verlassen Sie die Menüs, und kehren Sie zum Bereitschaftsmodus zurück.
7
Pfeiltasten. Navigieren Sie mit den Pfeiltasten durch die Menüs, und passen Sie bestimmte Einstellungen an.
8
OK-Taste. Bestätigen Sie mit der Taste OK eine Einstellung, oder bestätigen Sie die Ausführung einer Aktion.
9
Taste „Heller/Dunkler“. Steuern Sie mit der Taste Heller/Dunkler [image] die Helligkeit oder Dunkelheit einer Kopie.
10
Verkleinerungs- und Vergrößerungstaste. Verkleinern oder vergrößern Sie mit der Taste Verkl/Vergröß. das Format der Kopie.
11
Kopiermenütaste: Öffnen Sie mit der Taste Menü Kopie [image] das Kopiereinstellungsmenü. Um die Funktion „ID Kopie“ zu verwenden, drücken Sie auf die entsprechende Taste, bis ID Kopie angezeigt wird.
12
Taste zum Starten des Kopiervorgangs. Starten Sie einen Kopierjob mit der Taste Kopie starten [image].
13
Taste für die Anzahl der Exemplare. Legen Sie mit der Taste Anz. Exemplare [image] die Kopienanzahl für den aktuellen Job fest.
14
Abbruch-Taste. Halten Sie mit der Taste Abbrechen [image] den aktuellen Job an.
15
Setup-Taste. Zeigen Sie mit der Taste Einrichtung [image] das Hauptmenü an.
16
Toner-LED [image]. Diese LED zeigt an, dass der Tonerstand der Druckpatrone niedrig ist.
17
Achtung-LED [image]. Diese LED zeigt an, dass ein Problem mit dem Gerät vorliegt. Lesen Sie die Meldung auf dem LCD-Display.
18
Bereit-LED [image]. Diese LED zeigt an, dass das Gerät bereit ist oder gerade einen Job verarbeitet.
19
Taste zum Starten des Faxvorgangs. Drücken Sie die Taste Fax starten [image], um einen Faxjob zu starten.
20
Wahlwiederholungstaste. Mit der Taste Wahlwiederhol. rufen Sie die letzten Ziffern des vorherigen Faxjobs ab.


Bedienfeldmenüs

Bedienfeldmenüs
  • Setup – Menü
  • Funktionsmenüs


Bedienfeldmenüs

Setup – Menü

Drücken Sie zum Öffnen dieses Menüs die Taste Einrichtung [image]. Folgende Untermenüs stehen zur Verfügung:

●
Schnellformulare
●
Berichte
●
Faxeinrichtung
●
System-Setup
●
Service
●
Netzwerk-Setup

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Schnellformulare – Menü
  • Berichte – Menü
  • Faxeinrichtung
  • System-Setup – Menü
  • Service – Menü
  • Netzwerk-Setup – Menü


Bedienfeldmenüs

Schnellformulare – Menü

Menüoption
Untermenüoption
Beschreibung
Notizbuchpapier
Schmale Linien
Breite Linien
Kinderregel
Druckt Seiten mit vorgedruckten Zeilen
Diagrammpapier
1/8 Zoll
5 mm
Druckt Seiten mit vorgedruckten Grafiklinien
Checkliste
1-Spalte
2-Spalte
Druckt Seiten mit vorgedruckten Zeilen und Kontrollkästchen
Notenpapier
Hochformat
Querformat
Druckt Seiten mit vorgedruckten Zeilen zum Notieren von Noten


Bedienfeldmenüs

Berichte – Menü

Menüoption
Beschreibung
Demoseite
Druckt eine Seite, um die Druckqualität zu veranschaulichen.
Menüstruktur
Druckt die Menüstruktur des Bedienfelds. Die aktiven Einstellungen für jedes Menü sind aufgeführt. Druckt darüber hinaus die Menüstruktur des Faxmenüs.
Konfig-Bericht
Druckt eine Liste aller Produkteinstellungen. Wenn das Produkt mit einem Netzwerk verbunden ist, zählen dazu auch Netzwerkinformationen.
Verbrauchsmaterial-Status
Druckt den Druckerpatronenstatus. Enthält die folgenden Informationen:
●
Geschätzte Anzahl verbleibender Seiten
●
Seriennummer
●
Anzahl der gedruckten Seiten
Netzwerkübersicht
Zeigt den Status folgender Elemente an:
●
Netzwerkhardwarekonfiguration
●
Aktivierte Funktionen
●
TCP/IP- und SNMP-Informationen
●
Netzwerkstatistik
Verbrauchsseite
Zeigt die Anzahl der vom Produkt gedruckten, gefaxten, kopierten und gescannten Seiten an.
PCL-Schriftartenliste
Druckt eine Liste aller installierten PCL 5-Schriftarten.
PS-Schriftartenliste
Druckt eine Liste aller installierten PS-Schriftarten.
PCL6-Schriftenliste
Druckt eine Liste aller installierten PCL 6-Schriftarten.
Service-Seite
Zeigt unterstützte Papiertypen, Kopiereinstellungen und verschiedene Produkteinstellungen an.


Bedienfeldmenüs

Faxeinrichtung

Menüoption
Untermenüoption
Untermenüoption
Beschreibung
Basis-Setup
Zeit/Datum
(Einstellungen für Zeitformat, aktuelle Zeit, Datumsformat und aktuelles Datum.)
Legt die Zeit- und Datumseinstellungen für das Produkt fest.
Faxkopfzeile
Ihre Faxnr.:
Firmenname
Legt die Identifikationsinformationen fest, die an das Empfangsprodukt gesendet werden.
Rufannahmemodus
Automatisch
Manuell
TAM
Fax/Tel
Legt den Rufannahmemodus fest. Folgende Optionen sind verfügbar:
●
Automatisch: Das Produkt antwortet nach der konfigurierten Anzahl von Ruftönen automatisch auf einen eingehenden Anruf.
●
TAM: Ein Anrufbeantworter (AB) ist mit dem Aux-Telefonanschluss des Produkts verbunden. Das Produkt beantwortet keine ankommenden Anrufe, sondern stellt nach Annahme des Anrufs durch den Anrufbeantworter fest, ob es sich um Faxtöne handelt.
●
Fax/Tel: Das Produkt muss den Anruf automatisch annehmen und bestimmen, ob es sich um einen Sprach- oder Faxanruf handelt. Handelt es sich um einen Faxanruf, behandelt das Produkt den Anruf wie gewohnt. Bei einem Sprachanruf wird ein hörbarer Rufton erzeugt, um den Benutzer auf einen ankommenden Sprachanruf hinzuweisen.
●
Manuell: Der Benutzer muss die Taste Fax starten [image] drücken oder ein Nebenstellentelefon verwenden, damit das Produkt auf den ankommenden Anruf antwortet.
Rufzeichen vor Annahme
(1 bis 9)
Legt die Anzahl von Ruftönen fest, bevor das Faxmodem antwortet.
Basis-Setup
Sonderklingelton
Alle Klingelt.
Einfach
Doppelt
Dreifach
Doppelt&Dreif.
Ermöglicht es Benutzern, die einen Dienst zur Ruftonunterscheidung verwenden, festzulegen, welche Klingeltöne vom Faxgerät entgegengenommen werden.
●
Alle Klingelt.: Das Produkt nimmt sämtliche Anrufe auf dieser Telefonleitung entgegen.
●
Einfach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Einfachruftonmuster erzeugt wird.
●
Doppelt: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Doppelruftonmuster erzeugt wird.
●
Dreifach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Dreifachruftonmuster erzeugt wird.
●
Doppelt&Dreif.: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Doppel- oder Dreifachruftonmuster erzeugt wird.
Vorwahl
Ein
Aus
Die Einstellung Ein legt fest, dass automatisch eine Präfixnummer gewählt wird, wenn ein Fax von diesem Produkt gesendet wird.
Erw. Einstell.
Faxauflösung
Standard
Fein
Superfein
Foto
Legt die Auflösung für zu sendende Dokumente fest. Bilder mit einer höheren Auflösung haben mehr Punkte pro Zoll (Dots per Inch, dpi) und enthalten somit mehr Details. Bilder mit niedrigerer Auflösung haben weniger dpi und zeigen weniger Details, wodurch sich aber auch die Datei verkleinert.
Hell/Dunkel
Legt die Dunkelheit der ausgehenden Faxe fest. Diese Option kann auf einen Wert von 1 bis 11 eingestellt werden. Wird der Schieberegler auf 6 gesetzt (Standardeinstellung), wird keine Veränderung an der gefaxten Kopie vorgenommen.
Ausgabeseiten (Funktion)
Ein
Aus
Verkleinert Faxe, die größer als A4- oder Letter- Format sind, auf die Größe einer A4- oder Letter-Seite. Wenn diese Funktion auf Aus gesetzt ist, werden Faxe, die größer als das Format A4 oder Letter sind, auf mehrere Seiten gedruckt.
Glasgröße
Letter
A4
Legt das Standardpapierformat für Dokumente fest, die auf dem Flachbettscanner gescannt werden.
Wählmodus
Ton
Puls
Legt Ton- oder Impulswahl für das Produkt fest.
Wahlwdh- besetzt
Ein
Aus
Legt Wahlwiederholung für den Fall fest, dass die Gegenstelle besetzt ist.
Wahlwdh- k. Antw
Ein
Aus
Legt Wahlwiederholung bei nicht Antworten des Empfängers fest.
Wahlwdh Komm.-F.
Ein
Aus
Legt Wahlwiederholung beim Auftreten eines Kommunikationsfehlers fest.
Freizeichen abwarten
Ein
Aus
Legt fest, ob das Produkt vor dem Senden einer Faxnachricht auf einen Wählton warten muss.
Erw. Einstell. (Fortsetzung)
Abrechnungscodes
Aus
Ein
Aktiviert die Verwendung von Abrechnungscodes, wenn auf Ein eingestellt. Es erscheint eine Aufforderung zur Eingabe eines Abrechnungscodes für ein ausgehendes Fax.
Nebenstelle
Ein
Aus
Wenn diese Funktion aktiviert ist, kann der Benutzer auf dem Nebenstellentelefon die Tasten 1-2-3 drücken, damit das Produkt auf einen ankommenden Faxanruf antwortet.
Faxstempel
Aus
Ein
Legt fest, dass auf alle mit diesem Produkt empfangenen Faxe das Datum, die Uhrzeit, die Nummer des Senders und die Seitennummer gedruckt wird.
Empfang privat
Ein
Aus
Zum Einstellen von Empfang privat auf Ein muss der Benutzer in der Produktsicherheit ein Kennwort festgelegt haben. Nachdem das Kennwort festgelegt ist, werden die folgenden Optionen eingestellt:
●
Empfang privat wird aktiviert.
●
Alle alten Faxe werden aus dem Speicher gelöscht.
●
Fax weiterleiten oder Empf. an PC sind auf Ein gesetzt und dürfen nicht geändert werden.
●
Alle ankommenden Faxe werden im Speicher gespeichert.
Faxe drucken
Druckt gespeicherte Faxe, wenn die Funktion „Empfang privat“ aktiviert ist. Diese Menüoption wird nur angezeigt, wenn die Funktion „Empfang privat“ aktiviert ist.
Faxnr. bestät.
Ein
Aus
Legt fest, ob bei ausgehenden Faxen die Nummer des Empfängers bestätigt werden muss. Diese Funktion eignet sich zur Sicherstellung, dass Faxe mit sensiblen Informationen an den richtigen Empfänger gesendet werden.
Neudruck zul.
Ein
Aus
Legt fest, ob alle empfangenen Faxe, die im verfügbaren Speicher gespeichert sind, erneut gedruckt werden können.
F/T-Klingeldauer
(Bereich, der vom jeweiligen Land/von der jeweiligen Region abhängt, in der das Produkt betrieben wird)
Legt fest, wann das Produkt den hörbaren Fax/Tel-Rufton zum Benachrichtigen des Benutzers über einen ankommenden Sprachanruf beendet.
Duplexdruck
Aus
Ein
Legt fest, ob alle ankommenden Faxe beidseitig gedruckt werden.
Faxgeschw.
Schnell(V.34)
Mittel(V.17)
Langsam(V.29)
Verringert oder erhöht die zulässige Faxübertragungsgeschwindigkeit.


Bedienfeldmenüs

System-Setup – Menü

Menüoption
Untermenüoption
Untermenüoption
Beschreibung
Sprache
(Liste verfügbarer Sprachen für die Bedienfeldanzeige.)
Legt die Sprache für die Meldungen und Produktberichte auf dem Bedienfeld fest.
Papier-Setup
Std.- Papierformat
Letter
A4
Legal
Legt die Papiergröße für den Druck interner Berichte oder anderer Druckjobs fest, für die keine Größe angegeben ist.
Std.- Papierformat
Listet die verfügbaren Medientypen auf.
Legt den Typ für den Druck interner Berichte oder anderer Druckjobs fest, für die kein Typ angegeben wird.
Fach 1
Papierformat
Papierformat
Legt die Standardgröße und den Typ für Fach 1 fest.
Aktion Papier leer
Unbegrenzt warten
Abbrechen
Außer Kraft setzen
Legt fest, wie das Produkt reagiert, wenn ein Druckauftrag eine nicht verfügbare Mediengröße oder einen nicht verfügbaren Typ erfordert oder wenn das festgelegte Fach leer ist.
●
Wählen Sie Unbegrenzt warten, damit das Produkt wartet, bis das richtige Druckmedium eingelegt ist.
●
Wählen Sie Außer Kraft setzen, um nach einer festgelegten Wartezeit auf einer anderen Papiergröße zu drucken.
●
Wählen Sie Abbrechen, um den Druckauftrag nach einer angegebenen Wartezeit automatisch abzubrechen.
●
Wenn Sie Außer Kraft setzen oder Abbrechen gewählt haben, erscheint im Bedienfeld die Aufforderung, die Anzahl der Sekunden für die Wartezeit einzugeben. Verwenden Sie die Pfeiltasten zum Verringern oder Erhöhen der Wartezeit (maximal 3600 Sekunden).
Druckdichte
(1 bis 5)
Legt fest, wie viel Toner das Produkt zum Drucken von Linien und Kanten verwenden soll.
Lautstärke
Alarmlautstärke
Lautstärke Telefon
Lautstärke Tastenton
Lautst. Tel.Ltg.
Leise
Mittel
Laut
Aus
Legt die Lautstärken für das Produkt fest. Jeder Lautstärkentyp verfügt über dieselben vier Lautstärkeeinstellungen.
Zeit/Datum
(Einstellungen für Zeitformat, aktuelle Zeit, Datumsformat und aktuelles Datum.)
Legt die Zeit- und Datumseinstellungen für das Produkt fest.
Produktsicherheit
Ein
Aus
Legt die Produktsicherheit fest. Wenn die Option auf Ein eingestellt ist, müssen Sie eine persönliche Identifikationsnummer (PIN) festlegen.
Fax deaktivieren
Ein
Aus
Deaktiviert die Faxfunktionen des Produkts. Wenn in der Einstellung Produktsicherheit ein Kennwort festgelegt wurde, müssen Sie das Kennwort eingeben, um die Faxfunktionen zu deaktivieren. Wenn kein Kennwort eingerichtet wurde, werden Sie aufgefordert, eines zu erstellen.
Fast leer
Patrone Schwarz
Stopp
Aufforderung
Fortfahren
Legt die Funktionsweise des Produkts bei leerer Druckpatrone fest.
Ben.-def. Untergrenze für
Schwarz
(1 bis 20)
Legt den Prozentsatz fest, bei dem das Bedienfeld eine Meldung über geringen Toner ausgibt.
Courier-Schrift
Normal
Dunkel
Legt Werte für die Schriftart Courier fest.
Leiser Druck
Ein
Aus
Legt die Einstellung für den Modus „Leiser Druck“ fest.


Bedienfeldmenüs

Service – Menü

Menüoption
Untermenüoption
Beschreibung
Fax-Service
Gesp. Faxe lösch.
Alle Faxe im Speicher werden gelöscht. Dies betrifft alle empfangenen Faxe (einschließlich aller Faxe, die noch nicht gedruckt, nach dem Hochladen noch nicht gesendet oder nicht weitergeleitet wurden), alle nicht gesendeten Faxe (einschließlich der verzögerten Faxe) und alle gedruckten Faxe, die sich noch im Speicher befinden. Gelöschte Faxe können nicht wiederhergestellt werden. Jedes gelöschte Objekt wird im Faxaktivitätsprotokoll erfasst.
Faxtest
Führt einen Faxtest durch, um sicherzustellen, dass das Telefonkabel richtig angeschlossen ist und die Telefonleitung funktioniert. Nach dem Test wird ein Ergebnisbericht gedruckt.
T.30-Überw. druck.
Nie
Bei Fehler
Am Anrufende
Jetzt
Druckt oder plant einen Bericht, der verwendet wird, wenn bei der Faxübertragung Probleme auftreten.
Fehlerbehebung
Im Fehlerkorrekturmodus kann das sendende Gerät Daten erneut übertragen, wenn es ein Fehlersignal erkennt. In der Standardeinstellung ist diese Funktion aktiviert.
Fax-Serviceprot.
Das Fax-Serviceprotokoll wird gedruckt. Es enthält die letzten 40 Einträge aus dem Faxprotokoll.
Reinigungsseite
Reinigt das Produkt, wenn Flecken oder andere Verschmutzungen auf der Druckausgabe erscheinen. Beim Reinigungsvorgang werden Staub und Tonerreste aus dem Papierpfad entfernt.
Wenn Sie diese Option wählen, werden Sie aufgefordert, unbedrucktes Papier im Format A4 oder Letter in Fach 1 einzulegen. Drücken Sie auf die Taste OK, um den Reinigungsvorgang zu starten. Warten Sie, bis der Vorgang abgeschlossen ist. Die gedruckte Seite wird anschließend nicht mehr benötigt.
USB-Geschwind.
Hoch
Volle
Legt die USB-Geschwindigkeit fest. Die Einstellung Hoch ist die Standardeinstellung.
Weniger Wellung
Ein
Aus
Wenn gedruckte Seiten durchgängig gewellt ausgegeben werden, wird das Produkt mit dieser Option in einen Modus versetzt, der den Effekt verringert.
Die Standardeinstellung lautet Aus.
Archivdruck
Ein
Aus
Beim Drucken von Seiten, die lange aufbewahrt werden sollen, wird mit dieser Funktion das Verwischen von Toner und das Verstauben verringert.
Die Standardeinstellung ist Aus.
Datum der Firmware
Zeigt das aktuelle Firmware-Datum an.
Voreinstellungen wiederherst
Setzt alle Einstellungen auf die werksseitigen Standardwerte zurück.


Bedienfeldmenüs

Netzwerk-Setup – Menü

Menüoption
Untermenüoption
Beschreibung
TCP/IP konfig.
Automatisch
Manuell
Automatisch konfiguriert alle TCP/IP-Einstellungen automatisch über DHCP, BootP oder AutoIP.
Mit Manuell müssen Sie die IP-Adresse, die Subnetzmaske und den Standard-Gateway manuell konfigurieren.
Im Bedienfeld werden Sie dazu aufgefordert, Werte für die einzelnen Adressabschnitte einzugeben. Mit Hilfe der Pfeiltasten können Sie den Wert verringern oder erhöhen. Drücken Sie auf die Taste OK, um den Wert zu bestätigen und den Cursor in das nächste Feld zu bewegen.
Wenn Sie eine Adresse vollständig eingegeben haben, werden Sie aufgefordert, diese zu bestätigen, bevor Sie die nächste Adresse eingeben. Nachdem Sie alle drei Adressen festgelegt haben, wird das Produkt automatisch neu gestartet.
Autom. Crossover
Ein
Aus
Legt die automatische Crossover-Funktion fest.
Netzwerkdienste
IPv4
IPv6
Legt fest, ob das Produkt das IPv4- oder IPv6-Protokoll verwendet.
IP-Adresse anz.
Ja
Nein
Legt fest, ob das Produkt die IP-Adresse auf dem Bedienfeld anzeigt.
Verbindungsgeschwindigkeit
Automatisch
10T Voll
10T Halb
100TX Voll
100TX Halb
Dient bei Bedarf zum manuellen Festlegen der Verbindungsgeschwindigkeit.
Nachdem Sie die Verbindungsgeschwindigkeit festgelegt haben, wird das Produkt automatisch neu gestartet.
Voreinstellungen wiederherst
Setzt die Netzwerkkonfiguration auf die werksseitigen Standardwerte zurück.


Bedienfeldmenüs

Funktionsmenüs

Das Produkt verfügt über Funktionsmenüs für das Kopieren und Faxen. Berühren Sie zum Öffnen dieser Menüs auf dem Bedienfeld die Schaltfläche der entsprechenden Funktion.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Kopieren
  • Faxen


Bedienfeldmenüs

Kopieren

Menüoption
Untermenüoption
Beschreibung
Kopienanzahl
Legt die Standardanzahl der Kopien des zu druckenden Auftrags fest.
ID Kopie
Kopiert beide Seiten von Ausweisen oder anderen kleinen Vorlagen auf dieselbe Seite eines Blatts Papier.
Verkl/Vergröß.
Original=100%
Legal auf Letter = 78 %
Legal auf A4 = 83 %
A4 auf Letter = 94 %
Letter auf A4 = 97 %
Vollseite=91%
Ausgabeseiten (Funktion)
2 Seiten/Blatt
4 Seiten/Blatt
Defin.:25-400%
Legt den Standardprozentwert für die Vergrößerung oder Verkleinerung beim Kopieren fest.
Hell/Dunkel
Legt den Kontrast für die Kopie fest.
Optimieren
Autom.
Gemischt
Bild
Fotografie
Text
Passen Sie die Einstellungen der Kopierqualität an, um die Qualität des Originaldokuments am besten zu erfassen.
Papier
Papierformat
Papierformat
Legt Papierformat und -typ der Ausgabe fest.
Mehrseit. Kopie
Ein
Aus
Legt die mehrseitige Standardoption für den Flachbettkopierer fest.
Sortieren
Ein
Aus
Legt die Standartsortieroption fest.
Fachauswahl
Autom. Auswahl
Fach 1
Legt das Zufuhrfach fest, aus dem das Produkt beim Drucken einer Kopie Papier einzieht.
Zweiseitig
1 zu 1-seitig
1 zu 2-seitig
Legt die Bedingungen für Originaldokument und Kopie bei beidseitigem Druck fest.
Mod "Entwurf"
Ein
Aus
Legt die Druckqualität von Kopien auf Entwurfsqualität fest.
Standardw. festl.
Speichert alle vorgenommenen Änderungen an diesem Menü als neue Standardeinstellungen.
Voreinstellungen wiederherst
Setzt alle angepassten Kopiereinstellungen auf die werksseitigen Standardwerte zurück.


Bedienfeldmenüs

Faxen

Menüoption
Untermenüoption
Untermenüoption
Beschreibung
Faxberichte
Faxbestätigung
Nie
Gesendete Faxe
Fax empfangen
Alle Faxe
Legt fest, ob das Produkt nach dem erfolgreichen Senden oder Empfangen von Faxen einen Bestätigungsbericht druckt.
Seite 1 einschl.
Ein
Aus
Legt fest, ob das Produkt eine Miniaturansicht der ersten Faxseite in den Bereicht einfügt.
Faxfehlerbericht
Nach Fehler
Sendefehler
Empfangsfehler
Nie
Legt fest, ob das Produkt bei einem Sende- oder Empfangsfehler einen Bericht druckt.
Faxanrufbericht
Druckt einen detaillierten Bericht des letzten Faxvorgangs (Senden oder Empfangen).
Faxtätigkeitsprotokoll
Protokoll druck.
Auto ProtDruck
Protokoll druck.: Druckt eine Liste der Faxe, die von diesem Produkt gesendet oder empfangen wurden.
Auto ProtDruck: Wählen Sie Ein, um nach jedem Fax-Job automatisch einen Bericht zu drucken. Wählen Sie Aus, um die automatische Druckfunktion zu deaktivieren.
Telefonbuch
Druckt eine Liste der für dieses Produkt eingerichteten Kurzwahlnummern.
Junk-Faxliste
Druckt eine Liste von Faxnummern, die keine Faxe an dieses Produkt senden können.
Abrechnungsbericht
Druckt eine Liste der Abrechnungscodes, die für ausgehende Faxe verwendet wurden. Dieser Bericht zeigt, wie viele gesendete Faxe mit den einzelnen Codes abgerechnet wurden. Diese Menüoption wird nur angezeigt, wenn die Abrechnungscodefunktion aktiviert ist.
Alle Faxberichte
Druckt alle faxbezogenen Berichte.
Sendeoptionen
Senden von Faxen
Faxnummer
Sendet ein Fax vom Produkt.
Fax später send.
Sendezeit
Sendedatum
Faxnummer
Sendet ein Fax verzögert zu der Zeit, dem Datum und an die Faxnummer, die im Gerät angegeben sind.
Fax-Job-Status
Zeigt eine Liste von Faxjobs an, die noch gesendet, weitergeleitet oder gedruckt werden müssen.
Faxauflösung
Standard
Fein
Superfein
Foto
Legt die Auflösung für zu sendende Dokumente fest. Bilder mit einer höheren Auflösung haben mehr Punkte pro Zoll (Dots per Inch, dpi) und enthalten somit mehr Details. Bilder mit niedrigerer Auflösung haben weniger dpi und zeigen weniger Details, wodurch sich aber auch die Datei verkleinert.
Empfangsoptionen
Faxe drucken
Druckt Faxjobs, die für den privaten Empfang gespeichert wurden. Diese Menüoption ist nur verfügbar, wenn die Einstellung Empfang privat aktiviert ist. Private Faxe werden nur gedruckt, wenn das Kennwort eingegeben wurde.
Junk-Faxe blockieren
Nummer hinzufügen
Nummer löschen
Alle löschen
Junk-Faxliste
Dient zum Bearbeiten der Liste blockierter Faxnummern. Die Liste mit blockierten Faxnummern kann bis zu 30 Nummern enthalten. Empfängt das Produkt einen Anruf von einer der blockierten Faxnummern, wird das eingehende Fax gelöscht. Darüber hinaus wird das gesperrte Fax zusammen mit den Jobabrechnungsinformationen im Übertragungsprotokoll erfasst.
Faxe erneut drucken
Hiermit drucken Sie zuvor empfangene Faxe erneut aus. Diese Menüoption ist nur verfügbar, wenn die Einstellung Neudruck zul. aktiviert ist.
Fax weiterleiten
Aus
Ein
Legt fest, dass das Produkt alle empfangenen Faxe an ein anderes Faxgerät sendet.
Polling-Empfang
Erlaubt dem Produkt das Anrufen eines anderen Faxgeräts mit aktiviertem Faxabruf.
Telefonbuch-Setup
Individ. Setup
Neu/Bearbeiten
Löschen
Dient zur Bearbeitung der Kurz- und Gruppenwahleinträge des Telefonbuchs. Das Produkt unterstützt bis zu 120 Telefonbucheinträge als Einzel- oder Gruppeneinträge.
Gruppen-Setup
Gruppe hinzufügen/ändern
Gruppe löschen
Nr. in Gruppe lö
Alle löschen
Bericht jetzt d.
Druckt den Telefonbuchbericht.


Software für Windows

Software für Windows
  • Unterstützte Betriebssysteme für Windows
  • Unterstützter Druckertreiber für Windows
  • Auswählen des geeigneten Druckertreibers – Windows
  • Ändern der Einstellungen für den Druckjob
  • Ändern der Druckertreibereinstellungen – Windows
  • Entfernen von Software – Windows
  • Unterstützte Dienstprogramme für Windows
  • Software für andere Betriebssysteme


Software für Windows

Unterstützte Betriebssysteme für Windows

Folgende Windows-Betriebssysteme werden vom Produkt unterstützt:

Empfohlene Software-Installation
●
Windows XP (32 Bit, Service Pack 2)
●
Windows Vista (32 Bit und 64 Bit)
●
Windows 7 (32 Bit und 64 Bit)
Nur Drucker- und Scannertreiber
●
Windows Server 2003 (32 Bit, Service Pack 3)
●
Windows Server 2008


Software für Windows

Unterstützter Druckertreiber für Windows
●
HP PCL 6 (dies ist der standardmäßige Druckertreiber)
●
HP Universal Print Driver für Windows Postcript
●
HP Universal Print Driver für PCL 5

Die Druckertreiber enthalten eine Online-Hilfe, in der Sie Anweisungen zu allgemeinen Druckaufgaben sowie Beschreibungen zu Schaltflächen, Kontrollkästchen und Dropdown-Listen des Druckertreibers finden.

HINWEIS:

Weitere Informationen über den UPD finden Sie unter www.hp.com/go/upd.


Software für Windows

Auswählen des geeigneten Druckertreibers – Windows

Druckertreiber ermöglichen den Zugriff auf die Gerätefunktionen und die Kommunikation des Computers mit dem Gerät (unter Verwendung einer Druckersprache). Hinweise zu weiterer Software und anderen Sprachen finden Sie in den Installationshinweisen und Readme-Dateien auf der im Lieferumfang des Produkts enthaltenen CD-ROM.

Beschreibung Treiber HP PCL 6
●
Wird vom Assistenten zum Drucker hinzufügen installiert
●
Als Standardtreiber im Lieferumfang enthalten
●
Empfohlen für das Drucken in allen unterstützten Windows-Umgebungen
●
Ermöglicht insgesamt die höchsten Geschwindigkeiten, die beste Druckqualität und die umfassendsten Gerätefunktionen für die meisten Benutzer
●
Entwicklung unter Berücksichtigung des Windows Graphic Device Interface (GDI) für optimale Druckgeschwindigkeit in Windows-Umgebungen
●
Möglicherweise nicht vollständig mit Drittanbieter- und kundenspezifischen Softwareprogrammen kompatibel, die auf der Basis von PCL5 funktionieren
Beschreibung Treiber HP UPD PS
●
Kann von der Website www.hp.com/go/ljm1530series_software heruntergeladen werden
●
Zum Drucken mit Softwareprogrammen von Adobe® und anderen grafikintensiven Softwareprogrammen empfohlen
●
Unterstützt das Drucken über Postscript-Emulation und Postscript Flash-Schriftarten
Beschreibung Treiber HP UPF PCL 5
●
Kann von der Website www.hp.com/go/ljm1530series_software heruntergeladen werden
●
Kompatibel mit früheren PCL-Versionen und älteren HP LaserJet-Geräten
●
Beste Wahl für das Drucken in Verbindung mit Drittanbieter- oder kundenspezifischen Softwareprogrammen
●
Für den Einsatz in Unternehmensumgebungen auf Windows-Basis ausgelegt und ermöglicht die Verwendung eines einzigen Treibers für verschiedene Druckermodelle
●
Bevorzugte Verwendung beim Drucken auf unterschiedlichen Druckermodellen von einem mobilen Windows-Computer aus


Software für Windows

Ändern der Einstellungen für den Druckjob

Tool zum Ändern der Einstellungen
Methode zum Ändern der Einstellungen
Dauer der Änderungen
Hierarchie der Änderungen
Einstellungen des Software-Programms
Klicken Sie im Menü „Datei“ des Softwareprogramms auf „Seite einrichten“ oder auf einen ähnlichen Befehl.
Diese Einstellungen gelten nur für den derzeitigen Druckjob.
Die hier geänderten Einstellungen überschreiben Einstellungen, die anderswo geändert wurden.
Druckereigenschaften im Softwareprogramm
Die Schritte unterscheiden sich je nach Softwareprogramm. Dieses Verfahren ist das gebräuchlichste.
1.
Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
2.
Wählen Sie das Produkt aus, und klicken Sie auf Eigenschaften oder Druckeinstellungen.
3.
Ändern Sie die Einstellungen auf den Registerkarten.
Diese Einstellungen gelten für die derzeitige Sitzung des Softwareprogramms.
Hier durchgeführte Änderungen setzen die Standardeinstellungen des Druckertreibers und die Standardeinstellungen des Geräts außer Kraft.
Standard-Druckertreibereinstellungen:
1.
Öffnen Sie die Liste der Drucker auf Ihrem Computer, und wählen Sie das Gerät aus.
HINWEIS:

Dieser Schritt unterscheidet sich je nach Betriebssystem.
2.
Klicken Sie auf Drucker und anschließend auf Druckeinstellungen.
3.
Ändern Sie die Einstellungen auf den Registerkarten.
Diese Einstellungen gelten so lange, bis sie erneut geändert werden.
HINWEIS:

Mit dieser Methode werden alle Standardeinstellungen des Druckertreibers für alle Softwareprogramme geändert.
Sie können diese Einstellungen überschreiben, indem Sie die Einstellungen im Softwareprogramm ändern.
Standardeinstellungen des Geräts
Ändern Sie die Geräteeinstellungen auf dem Bedienfeld oder in der Geräteverwaltungssoftware, die im Lieferumfang Ihres Geräts enthalten ist.
Diese Einstellungen gelten so lange, bis sie erneut geändert werden.
Sie können diese Einstellungen überschreiben, indem Sie mit einem anderen Tool Änderungen vornehmen.


Software für Windows

Ändern der Druckertreibereinstellungen – Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Ändern der Einstellungen für alle Druckjobs, bis das Softwareprogramm geschlossen wird
  • Ändern der Standardeinstellungen für alle Druckjobs
  • Ändern der Konfigurationseinstellungen des Geräts


Software für Windows

Ändern der Einstellungen für alle Druckjobs, bis das Softwareprogramm geschlossen wird

1.
Klicken Sie in der Anwendung im Menü Datei auf Drucken.
2.
Wählen Sie den Treiber aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

Dies ist die gängigste Vorgehensweise, wobei die Schritte im Einzelnen abweichen können.


Software für Windows

Ändern der Standardeinstellungen für alle Druckjobs

1.
Windows XP, Windows Server 2003 und Windows Server 2008 (Darstellung des Startmenüs in Standardansicht): Klicken Sie auf Start und anschließend auf Drucker und Faxgeräte.

Windows XP, Windows Server 2003 und Windows Server 2008 (Darstellung des Startmenüs in klassischer Ansicht): Klicken Sie auf Start, dann auf Einstellungen und anschließend auf Drucker.

Windows Vista: Klicken Sie auf Start, dann auf Systemsteuerung und anschließend in der Kategorie Hardware und Sound auf Drucker.

Windows 7: Klicken Sie auf Start und dann auf Geräte und Drucker.

2.
Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie Druckeinstellungen aus.


Software für Windows

Ändern der Konfigurationseinstellungen des Geräts

1.
Windows XP, Windows Server 2003 und Windows Server 2008 (Darstellung des Startmenüs in Standardansicht): Klicken Sie auf Start und anschließend auf Drucker und Faxgeräte.

Windows XP, Windows Server 2003 und Windows Server 2008 (Darstellung des Startmenüs in klassischer Ansicht): Klicken Sie auf Start, dann auf Einstellungen und anschließend auf Drucker.

Windows Vista: Klicken Sie auf Start, dann auf Systemsteuerung und anschließend in der Kategorie Hardware und Sound auf Drucker.

Windows 7: Klicken Sie auf Start und dann auf Geräte und Drucker.

2.
Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften oder Druckereigenschaften aus.
3.
Klicken Sie auf das Register Geräteeinstellungen.


Software für Windows

Entfernen von Software – Windows
Windows XP

1.
Klicken Sie auf Start und anschließend auf Programme.
2.
Klicken Sie auf HP und dann auf den Gerätenamen.
3.
Klicken Sie auf Deinstallieren, und befolgen Sie die Bildschirmanweisungen, um die Software zu entfernen.

Windows Vista und Windows 7

1.
Klicken Sie auf Start und anschließend auf Alle Programme.
2.
Klicken Sie auf HP und dann auf den Gerätenamen.
3.
Klicken Sie auf Deinstallieren, und befolgen Sie die Bildschirmanweisungen, um die Software zu entfernen.


Software für Windows

Unterstützte Dienstprogramme für Windows
●
HP Web Jetadmin
●
Eingebetteter HP Webserver
●
HP ToolboxFX

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Weitere Windows-Komponenten und -Dienstprogramme


Software für Windows

Weitere Windows-Komponenten und -Dienstprogramme
●
Softwareinstallationsprogramm – automatisiert die Installation des Drucksystems
●
Online-Webregistrierung
●
HP LaserJet Scan
●
PC-Fax senden (Funktion)


Software für Windows

Software für andere Betriebssysteme

Betriebssystem
Software
UNIX
Den HP Jetdirect Printer Installer für UNIX für HP-UX- und Solaris-Netzwerke können Sie unter www.hp.com/support/net_printing herunterladen.
Linux
Informationen hierzu finden Sie unter www.hp.com/go/linuxprinting.


Verwenden des Geräts mit einem Mac

Verwenden des Geräts mit einem Mac
  • Software für Mac
  • Drucken mit Mac
  • Faxen mit dem Mac
  • Scannen mit dem Mac


Verwenden des Geräts mit einem Mac

Software für Mac

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Unterstützte Betriebssysteme (Macintosh)
  • Unterstützte Druckertreiber für Mac
  • Installieren von Software für Mac-Betriebssysteme
  • Entfernen von Software aus Mac-Betriebssystemen
  • Ändern der Druckertreibereinstellungen für Mac
  • Software für Mac-Computer


Verwenden des Geräts mit einem Mac

Unterstützte Betriebssysteme (Macintosh)

Der Drucker unterstützt die folgenden Macintosh-Betriebssysteme:

●
Mac OS X 10.5, 10.6 und höher
HINWEIS:

Für Mac OS X 10.5 und höher werden Pocket PCs und Mac-Computer mit Intel® Core™‑Prozessor unterstützt. Für Mac OS X 10.6 und höher werden Mac-Computer mit Intel Core‑Prozessor unterstützt.


Verwenden des Geräts mit einem Mac

Unterstützte Druckertreiber für Mac

Das Installationsprogramm des HP LaserJet umfasst PPD-Dateien (PostScript® Printer Description) und PDE-Dateien (Printer Dialog Extensions) für die Verwendung mit Mac OS X-Computern. Die PPD- und PDE-Dateien der HP Drucker bieten zusammen mit den PostScript-Druckertreibern von Apple alle Druckfunktionen und den Zugriff auf spezifische HP Druckerfunktionen.


Verwenden des Geräts mit einem Mac

Installieren von Software für Mac-Betriebssysteme

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Installieren von Software für Mac-Computer, die direkt an das Produkt angeschlossen sind
  • Installieren von Software für Mac-Computer in einem drahtgebundenen Netzwerk


Verwenden des Geräts mit einem Mac

Installieren von Software für Mac-Computer, die direkt an das Produkt angeschlossen sind

Dieses Produkt unterstützt eine USB 2.0-Verbindung. Verwenden Sie ein USB-Kabel vom Typ A auf B. HP empfiehlt die Verwendung eines Kabels, das nicht länger als 2 m ist.

1.
Schließen Sie das USB-Kabel an das Gerät und den Computer an.

2.
Installieren Sie die Software von der CD.
3.
Klicken Sie auf das Symbol für das HP Installationsprogramm, und befolgen Sie die Anweisungen auf dem Bildschirm.
4.
Klicken Sie auf der Glückwunschseite auf die Schaltfläche Schließen.
5.
Drucken Sie in einer beliebigen Anwendung eine Seite, um zu prüfen, ob die Drucksoftware richtig installiert wurde.


Verwenden des Geräts mit einem Mac

Installieren von Software für Mac-Computer in einem drahtgebundenen Netzwerk

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Konfigurieren der IP-Adresse
  • Installieren der Software


Verwenden des Geräts mit einem Mac

Konfigurieren der IP-Adresse

Die IP-Adresse des Produkts kann manuell oder über DHCP, BootP oder AutoIP automatisch konfiguriert werden.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Manuelle Konfiguration
  • Automatische Konfiguration


Verwenden des Geräts mit einem Mac

Manuelle Konfiguration

Nur das IPv4-Protokoll kann manuell konfiguriert werden.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten Netzwerk-Setup aus, und drücken Sie dann die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten TCP/IP konfig. aus, und drücken Sie dann die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten Manuell aus, und drücken Sie dann die Taste OK.
5.
Geben Sie mit den alphanumerischen Tasten die IP-Adresse ein, und drücken Sie die Taste OK.
6.
Wenn die IP-Adresse falsch ist, wählen Sie mit den Pfeiltasten Nein aus, und drücken Sie die Taste OK. Führen Sie erneut Schritt 5 aus, und geben Sie die richtige IP-Adresse ein. Geben Sie anschließend die Teilnetzmaske und das Standard-Gateway auf dieselbe Weise ein.


Verwenden des Geräts mit einem Mac

Automatische Konfiguration

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten Netzwerk-Setup aus, und drücken Sie dann die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten TCP/IP konfig. aus, und drücken Sie dann die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten Automatisch aus, und drücken Sie dann die Taste OK.

Es kann mehrere Minuten dauern, bis die IP-Adresse automatisch zugewiesen wird.

HINWEIS:

Bestimmte automatische IP-Modi (z.B. BOOTP, DHCP oder AutoIP) können nur über den integrierten Webserver oder die HP ToolboxFX aktiviert oder deaktiviert werden.


Verwenden des Geräts mit einem Mac

Installieren der Software

1.
Beenden Sie alle Programme auf dem Computer.
2.
Installieren Sie die Software von der CD.
3.
Klicken Sie auf das Symbol für das HP Installationsprogramm, und befolgen Sie die Anweisungen auf dem Bildschirm.
4.
Klicken Sie auf der Glückwunschseite auf die Schaltfläche Schließen.
5.
Drucken Sie in einer beliebigen Anwendung eine Seite, um zu prüfen, ob die Drucksoftware richtig installiert wurde.


Verwenden des Geräts mit einem Mac

Entfernen von Software aus Mac-Betriebssystemen

Sie müssen über Administratorenberechtigungen verfügen, um Software entfernen zu können.

1.
Trennen Sie das Produkt vom Computer.
2.
Öffnen Sie Programme.
3.
Wählen Sie Hewlett Packard aus.
4.
Wählen Sie HP Deinstallationsprogramm aus.
5.
Wählen Sie das Gerät in der Liste aus, und klicken Sie auf die Schaltfläche Deinstallieren.
6.
Starten Sie nach der Deinstallation der Software den Computer neu, und leeren Sie den Papierkorb.


Verwenden des Geräts mit einem Mac

Ändern der Druckertreibereinstellungen für Mac

Ändern der Einstellungen für alle Druckjobs, bis das Softwareprogramm geschlossen wird
Ändern der Standardeinstellungen für alle Druckjobs
Ändern der Konfigurationseinstellungen des Geräts
1.
Klicken Sie im Menü Datei auf die Schaltfläche Drucken.
2.
Ändern Sie die gewünschten Einstellungen in den verschiedenen Menüs.
1.
Klicken Sie im Menü Datei auf die Schaltfläche Drucken.
2.
Ändern Sie die gewünschten Einstellungen in den verschiedenen Menüs.
3.
Klicken Sie im Menü Einstellungen auf die Option Speichern unter..., und geben Sie einen Namen für die Voreinstellung ein.
Diese Einstellungen werden im Menü Einstellungen gespeichert. Um die neuen Einstellungen verwenden zu können, müssen Sie die gespeicherte Einstellung jeweils beim Öffnen eines Programms für das Drucken auswählen.
Mac OS X 10.5 und 10.6
1.
Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und anschließend auf das Symbol Drucken und Faxen.
2.
Wählen Sie links im Fenster das Gerät aus.
3.
Klicken Sie auf die Schaltfläche Optionen und Verbrauchsmaterial.
4.
Klicken Sie auf die Registerkarte Treiber.
5.
Konfigurieren Sie die installierten Optionen.


Verwenden des Geräts mit einem Mac

Software für Mac-Computer

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • HP Dienstprogramm für Mac
  • Unterstützte Dienstprogramme für den Mac


Verwenden des Geräts mit einem Mac

HP Dienstprogramm für Mac

Richten Sie mit dem HP Dienstprogramm die Gerätefunktionen ein, die nicht über den Druckertreiber verfügbar sind.

Sie können das HP Dienstprogramm nutzen, wenn das Gerät über ein USB-Kabel angeschlossen oder mit einem TCP/IP-Netzwerk verbunden ist.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Öffnen des HP Dienstprogramms
  • Funktionen des HP Dienstprogramms


Verwenden des Geräts mit einem Mac

Öffnen des HP Dienstprogramms

▲
Klicken Sie im Dock auf HP Dienstprogramm.

- Oder -

Klicken Sie unter Programme auf Hewlett Packard und anschließend auf HP Dienstprogramm.


Verwenden des Geräts mit einem Mac

Funktionen des HP Dienstprogramms

Führen Sie mit der Software des HP Dienstprogramms die folgenden Aufgaben aus:

●
Rufen Sie Informationen zum Status der Verbrauchsmaterialien ab.
●
Rufen Sie Informationen zum Produkt, wie die Firmware-Version oder die Seriennummer, ab.
●
Drucken Sie eine Konfigurationsseite.
●
Rufen Sie bei Geräten, die mit einem IP-basierten Netzwerk verbunden sind, die Netzwerkinformationen ab, und öffnen Sie den integrierten HP Webserver.
●
Konfigurieren Sie den Papiertyp und das Papierformat für das Fach.
●
Übermitteln Sie Dateien und Schriftarten vom Computer zum Gerät.
●
Führen Sie eine Aktualisierung der Geräte-Firmware aus.
●
Konfigurieren Sie grundlegende Faxeinstellungen.


Verwenden des Geräts mit einem Mac

Unterstützte Dienstprogramme für den Mac

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Eingebetteter HP Webserver


Verwenden des Geräts mit einem Mac

Eingebetteter HP Webserver

Das Gerät verfügt über einen integrierten Webserver, mit dem Sie auf Informationen zu Geräten und Netzwerkaktivitäten zugreifen können.


Verwenden des Geräts mit einem Mac

Drucken mit Mac

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Abbrechen eines Druckjobs mit einem Mac
  • Anpassen von Papierformat und Papiersorte (Mac)
  • Erstellen und Verwenden von Druckvoreinstellungen mit Mac
  • Ändern der Größe von Dokumenten oder Drucken in einem benutzerdefinierten Papierformat mit Mac
  • Drucken eines Deckblatts mit Mac
  • Verwenden von Wasserzeichen mit Mac
  • Drucken mehrerer Seiten auf einem Blatt Papier mit Mac
  • Drucken auf beiden Seiten des Papiers (Duplexdruck) mit Mac
  • Verwenden des Menüs „Dienste“ mit Mac


Verwenden des Geräts mit einem Mac

Abbrechen eines Druckjobs mit einem Mac

Wenn der Druckjob gerade gedruckt wird, brechen Sie ihn ab, indem Sie auf dem Bedienfeld des Geräts auf die Taste Abbrechen [image] drücken.

HINWEIS:

Wenn Sie auf die Taste Abbrechen [image] drücken, wird der aktuell verarbeitete Job gelöscht. Wenn mehrere Vorgänge ausgeführt werden (Beispiel: ein Dokument wird gedruckt und gleichzeitig wird eine Faxnachricht empfangen), wird durch Drücken der Taste Abbrechen [image] der derzeit auf dem Bedienfeld des Produkts angezeigte Vorgang gelöscht.

Sie können einen Druckauftrag darüber hinaus in einer Anwendung oder einer Druckwarteschlange abbrechen.

Wenn ein Druckjob sofort beendet werden soll, nehmen Sie die restlichen Druckmedien aus dem Produkt. Gehen Sie nach dem Beenden des Druckvorgangs folgendermaßen vor:

●
Bedienfeld des Druckers: Drücken Sie zum Abbrechen des Druckauftrags kurz die Taste Abbrechen [image] auf dem Bedienfeld des Druckers.
●
Anwendung: In der Regel wird auf dem Computerbildschirm kurz ein Dialogfeld angezeigt, über das Sie den Druckauftrag abbrechen können.
●
Mac-Druckwarteschlange: Öffnen Sie die Druckwarteschlange, indem Sie im Dock auf das Produktsymbol doppelklicken. Markieren Sie den Druckjob, und klicken Sie anschließend auf Löschen.


Verwenden des Geräts mit einem Mac

Anpassen von Papierformat und Papiersorte (Mac)

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Klicken Sie im Menü Exemplare und Seiten auf Seite einrichten.
3.
Wählen Sie in der Dropdown-Liste Papierformat ein Format aus, und klicken Sie auf OK.
4.
Öffnen Sie das Menü Fertigstellung.
5.
Wählen Sie in der Dropdown-Liste Mediensorte eine Papiersorte aus.
6.
Klicken Sie auf die Schaltfläche Drucken.


Verwenden des Geräts mit einem Mac

Erstellen und Verwenden von Druckvoreinstellungen mit Mac

Mit Hilfe der Druckvoreinstellungen können die aktuellen Druckertreibereinstellungen für spätere Druckjobs gespeichert werden.

Erstellen von Druckvoreinstellungen

1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Wählen Sie den Treiber aus.
3.
Wählen Sie die Druckeinstellungen aus, die Sie zur Wiederverwendung speichern möchten.
4.
Klicken Sie im Menü Einstellungen auf die Option Speichern unter..., und geben Sie einen Namen für die Voreinstellung ein.
5.
Klicken Sie auf die Schaltfläche OK.

Verwenden von Druckvoreinstellungen

1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Wählen Sie den Treiber aus.
3.
Wählen Sie im Menü Einstellungen die Druckvoreinstellung aus.

HINWEIS:

Wenn Sie die Standardeinstellungen des Druckertreibers verwenden möchten, wählen Sie die Option Standard aus.


Verwenden des Geräts mit einem Mac

Ändern der Größe von Dokumenten oder Drucken in einem benutzerdefinierten Papierformat mit Mac

Mac OS X 10.5 und 10.6
Verwenden Sie eine der folgenden Methoden.
1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Klicken Sie auf die Schaltfläche Seite einrichten.
3.
Wählen Sie das Gerät und dann die korrekten Einstellungen für die Optionen Papierformat und Ausrichtung aus.
1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Öffnen Sie das Menü Papierzufuhr.
3.
Klicken Sie im Bereich Format des ausgegebenen Papiers auf das Feld An Papierformat anpassen, und wählen Sie dann das Format aus der Dropdown-Liste aus.


Verwenden des Geräts mit einem Mac

Drucken eines Deckblatts mit Mac

1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Wählen Sie den Treiber aus.
3.
Öffnen Sie das Menü Deckblatt, und wählen Sie dann aus, an welcher Stelle das Deckblatt gedruckt werden soll. Klicken Sie entweder auf die Schaltfläche Vor Dokument oder die Schaltfläche Nach Dokument.
4.
Wählen Sie im Menü Deckblatttyp die Mitteilung aus, die Sie auf das Deckblatt drucken möchten.
HINWEIS:

Wählen Sie zum Drucken eines Deckblatts im Menü Deckblatttyp die Option Standard aus.


Verwenden des Geräts mit einem Mac

Verwenden von Wasserzeichen mit Mac

1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Öffnen Sie das Menü Wasserzeichen.
3.
Wählen Sie aus dem Menü Modus den zu verwendenden Wasserzeichentyp aus. Wählen Sie die Option Wasserzeichen aus, um eine halbtransparente Mitteilung zu drucken. Wählen Sie die Option Overlay aus, um eine nicht transparente Mitteilung zu drucken.
4.
Wählen Sie im Menü Seiten aus, ob das Wasserzeichen auf allen Seiten oder nur auf der ersten Seite gedruckt werden soll.
5.
Wählen Sie im Menü Text eine der Standardmitteilungen aus. Oder wählen Sie die Option Benutzerdefiniert aus, und geben Sie eine neue Mitteilung in das Feld ein.
6.
Wählen Sie Optionen für die verbleibenden Einstellungen aus.


Verwenden des Geräts mit einem Mac

Drucken mehrerer Seiten auf einem Blatt Papier mit Mac

1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Wählen Sie den Treiber aus.
3.
Öffnen Sie das Menü Layout.
4.
Wählen Sie aus dem Menü Seiten pro Blatt die Anzahl der Seiten (1, 2, 4, 6, 9 oder 16) aus, die Sie auf jedem Blatt drucken möchten.
5.
Wählen Sie im Bereich Seitenfolge die Reihenfolge und die Position der Seiten auf dem Blatt aus.
6.
Wählen Sie aus dem Menü Ränder die Art des Rahmens aus, der auf dem Blatt um jede Seite gedruckt werden soll.


Verwenden des Geräts mit einem Mac

Drucken auf beiden Seiten des Papiers (Duplexdruck) mit Mac
Automatischer Duplexdruck

1.
Legen Sie ausreichend Papier in das Fach ein, das für den Druckauftrag verwendet werden soll.
2.
Klicken Sie im Menü Datei auf die Option Drucken.
3.
Öffnen Sie das Menü Layout.
4.
Wählen Sie aus dem Menü Zweiseitig eine Bindungsoption aus.

Manueller beidseitiger Druck

1.
Legen Sie ausreichend Papier in das Fach ein, das für den Druckauftrag verwendet werden soll.
2.
Klicken Sie im Menü Datei auf die Option Drucken.
3.
Öffnen Sie das Menü Fertigstellung. Klicken Sie auf die Registerkarte Manueller beidseitiger Druck, oder öffnen Sie das Menü oder das Menü Manueller beidseitiger Druck.
4.
Klicken Sie auf das Feld Manueller beidseitiger Druck, und wählen Sie eine Bindungsoption aus.
5.
Klicken Sie auf die Schaltfläche Drucken. Befolgen Sie die Anweisungen im Popup-Fenster, das geöffnet wird, bevor Sie den Ausgabestapel zum Drucken der zweiten Hälfte in Fach 1 legen.
6.
Entfernen Sie das gesamte verbleibende unbedruckte Papier aus Fach 1 des Geräts.
7.
Legen Sie den Ausgabestapel in Fach 1 mit der Vorderseite nach oben und der Unterkante zuerst ein. Sie müssen die zweite Seite von Fach 1 aus drucken.
8.
Wenn eine Aufforderung angezeigt wird, drücken Sie die entsprechende Bedienfeldtaste, um fortzufahren.


Verwenden des Geräts mit einem Mac

Verwenden des Menüs „Dienste“ mit Mac

Wenn das Gerät an ein Netzwerk angeschlossen ist, können Sie über das Menü Dienste Informationen zum Gerät und Verbrauchsmaterialstatus erhalten.

1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Öffnen Sie das Menü Dienste.
3.
Gehen Sie zum Öffnen des integrierten Webservers und Ausführen einer Wartungsaufgabe folgendermaßen vor:

a.
Klicken Sie auf die Registerkarte Gerätewartung.
b.
Wählen Sie in der Dropdown-Liste eine Aufgabe aus.
c.
Klicken Sie auf die Schaltfläche Starten.

4.
Gehen Sie folgendermaßen vor, wenn verschiedene Support-Websites für dieses Gerät angezeigt werden sollen:

a.
Klicken Sie auf die Registerkarte Dienste im Internet.
b.
Wählen Sie eine Option aus dem Menü aus.
c.
Klicken Sie auf die Schaltfläche Start.


Verwenden des Geräts mit einem Mac

Faxen mit dem Mac

Führen Sie folgende Schritte aus, um ein Fax mit Hilfe eines Faxtreibers zu senden:

1.
Öffnen Sie das Dokument, das Sie faxen möchten.
2.
Klicken Sie im Menü Ablage auf Drucken.
3.
Wählen Sie im Popup-Menü Drucker die gewünschte Fax-Druckwarteschlange.
4.
Ändern Sie im Feld Kopien ggf. die Anzahl der Kopien.
5.
Ändern Sie im Popup-Menü Papierformat ggf. das Papierformat.
6.
Geben Sie im Bereich Faxinformationen die Faxnummer eines oder mehrerer Empfänger ein.
HINWEIS:

Wenn ein Präfix erforderlich ist, geben Sie dies im Feld Wähl-Präfix ein.

7.
Klicken Sie auf Fax.


Verwenden des Geräts mit einem Mac

Scannen mit dem Mac

Verwenden Sie die HP Scan-Software, um Bilder an einen Mac-Computer zu scannen.

1.
Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.
2.
Öffnen Sie den Ordner Programme, und klicken Sie anschließend auf Hewlett-Packard. Doppelklicken Sie auf HP Scan.
3.
Öffnen Sie das Menü HP Scan, und klicken Sie anschließend auf Eigenschaften. Wählen Sie dieses Produkt im Popup-Menü Scanner in der Liste aus, und klicken Sie anschließend auf Fortfahren.
4.
Wenn Sie die Standard-Voreinstellungen verwenden möchten, mit denen akzeptable Ergebnisse bei Bildern und Text erzielt werden, klicken Sie auf die Schaltfläche Scannen.

Wenn Sie Voreinstellungen verwenden möchten, die entweder für Bilder oder Textdokumente optimiert wurden, wählen Sie im Popup-Menü Scan-Voreinstellungen eine Voreinstellung aus. Klicken Sie zum Anpassen der Einstellungen auf die Schaltfläche Bearbeiten. Wenn Sie alle Änderungen vorgenommen haben, klicken Sie auf die Schaltfläche Scannen.

5.
Wenn Sie mehrere Seiten scannen möchten, legen Sie die nächste Seite ein und klicken auf Scannen. Klicken Sie auf Zur Liste hinzufügen, um die neuen Seiten zur aktuellen Liste hinzuzufügen. Wiederholen Sie diesen Vorgang, bis alle Seiten gescannt wurden.
6.
Klicken Sie auf die Schaltfläche Speichern, und navigieren Sie dann zum Ordner auf Ihrem Computer, in dem Sie die Datei speichern möchten.
HINWEIS:

Wenn Sie die gescannten Bilder sofort drucken möchten, klicken Sie auf die Schaltfläche Drucken.


Anschließen des Produkts

Anschließen des Produkts
  • Unterstützte Netzwerkbetriebssysteme
  • Hinweis zur Druckerfreigabe
  • Verbinden mit USB
  • Anschließen an ein Netzwerk


Anschließen des Produkts

Unterstützte Netzwerkbetriebssysteme

Die folgenden Betriebssysteme unterstützen das Drucken im Netzwerk:

Empfohlene Software-Installation
●
Windows XP (32 Bit, Service Pack 2)
●
Windows Vista (32-Bit und 64-Bit)
●
Windows 7 (32 Bit und 64 Bit)
Drucker- und Scannertreiber
●
Windows Server 2003 (32 Bit, Service Pack 3)
●
Windows Server 2008
Nur Druckertreiber
●
Linux (nur Web)
●
UNIX-Modellskripte (nur Web)


Anschließen des Produkts

Hinweis zur Druckerfreigabe

HP unterstützt keine Peer-to-Peer-Netzwerke, da es sich dabei um eine Funktion der Microsoft-Betriebssysteme und nicht der HP Druckertreiber handelt. Weitere Informationen finden Sie auf der Microsoft-Website www.microsoft.com.


Anschließen des Produkts

Verbinden mit USB
HINWEIS:

Schließen Sie das USB-Kabel des Produkts erst an den Computer an, wenn Sie während der Installation dazu aufgefordert werden.

1.
Legen Sie die Produkt-CD in das CD-ROM-Laufwerk des Computers ein. Wenn das Softwareinstallationsprogramm nicht gestartet wird, doppelklicken Sie auf der CD auf die Datei setup.exe.
2.
Befolgen Sie die Anweisungen der Installationssoftware.
3.
Warten Sie, bis der Installationsvorgang beendet ist, und starten Sie dann den Computer neu.


Anschließen des Produkts

Anschließen an ein Netzwerk

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Unterstützte Netzwerkprotokolle
  • Installieren des Geräts in einem drahtgebundenen Netzwerk
  • Konfigurieren der Netzwerkeinstellungen


Anschließen des Produkts

Unterstützte Netzwerkprotokolle

Für die Einbindung eines netzwerkfähigen Geräts in ein Netzwerk benötigen Sie ein Netzwerk, das mindestens eines der folgenden Protokolle verwendet.

●
TCP/IP (IPv4 oder IPv6)
●
Anschluss 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Anschließen des Produkts

Installieren des Geräts in einem drahtgebundenen Netzwerk

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Konfigurieren der IP-Adresse
  • Installieren der Software


Anschließen des Produkts

Konfigurieren der IP-Adresse

Die IP-Adresse des Produkts kann manuell oder über DHCP, BootP oder AutoIP automatisch konfiguriert werden.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Manuelle Konfiguration
  • Automatische Konfiguration


Anschließen des Produkts

Manuelle Konfiguration

Nur das IPv4-Protokoll kann manuell konfiguriert werden.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten Netzwerk-Setup aus, und drücken Sie dann die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten TCP/IP konfig. aus, und drücken Sie dann die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten Manuell aus, und drücken Sie dann die Taste OK.
5.
Geben Sie mit den alphanumerischen Tasten die IP-Adresse ein, und drücken Sie die Taste OK.
6.
Wenn die IP-Adresse falsch ist, wählen Sie mit den Pfeiltasten Nein aus, und drücken Sie die Taste OK. Führen Sie erneut Schritt 5 aus, und geben Sie die richtige IP-Adresse ein. Geben Sie anschließend die Teilnetzmaske und das Standard-Gateway auf dieselbe Weise ein.


Anschließen des Produkts

Automatische Konfiguration

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten Netzwerk-Setup aus, und drücken Sie dann die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten TCP/IP konfig. aus, und drücken Sie dann die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten Automatisch aus, und drücken Sie dann die Taste OK.

Es kann mehrere Minuten dauern, bis die IP-Adresse automatisch zugewiesen wird.

HINWEIS:

Bestimmte automatische IP-Modi (z.B. BOOTP, DHCP oder AutoIP) können nur über den integrierten Webserver oder die HP ToolboxFX aktiviert oder deaktiviert werden.


Anschließen des Produkts

Installieren der Software

1.
Beenden Sie alle Programme auf dem Computer.
2.
Installieren Sie die Software von der CD.
3.
Befolgen Sie die Anweisungen auf dem Bildschirm.
4.
Wählen Sie, wenn Sie dazu aufgefordert werden, die Option Verbindung über drahtgebundenes Netzwerk aus, und klicken Sie auf die Schaltfläche Weiter.
5.
Wählen Sie aus der Liste der verfügbaren Drucker den Drucker mit der richtigen IP-Adresse aus.
6.
Klicken Sie auf die Schaltfläche Fertig stellen.
7.
Auf dem Bildschirm Weitere Optionen können Sie weitere Software installieren. Klicken Sie andernfalls auf die Schaltfläche Fertig stellen.
8.
Drucken Sie in einer beliebigen Anwendung eine Seite, um zu prüfen, ob die Drucksoftware richtig installiert wurde.


Anschließen des Produkts

Konfigurieren der Netzwerkeinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Abrufen oder Ändern der Netzwerkeinstellungen
  • Festlegen oder Ändern des Gerätekennworts
  • Einstellungen für Verbindungsgeschwindigkeit


Anschließen des Produkts

Abrufen oder Ändern der Netzwerkeinstellungen

Sie können die IP-Konfigurationseinstellungen mit dem eingebetteten Webserver anzeigen und ändern.

1.
Drucken Sie eine Konfigurationsseite, und suchen Sie auf dieser Seite die IP-Adresse.
●
Wenn Sie IPv4 verwenden, besteht die IP-Adresse ausschließlich aus Ziffern. Hierbei gilt das folgende Format:

xxx.xxx.xxx.xxx
●
Bei IPv6 ist die IP-Adresse in Hexadezimalschreibweise angegeben, also als eine Kombination von Buchstaben und Ziffern. Das Format ähnelt dem folgenden:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Öffnen Sie den integrierten HP Webserver. Geben Sie hierzu die IP-Adresse (IPv4) des Geräts in die Adresszeile eines Webbrowsers ein. Bei Verwendung von IPv6 nutzen Sie das vom Webbrowser eingesetzte Protokoll für die Eingabe von IPv6-Adressen.
3.
Klicken Sie auf die Registerkarte Netzwerk, und überprüfen Sie die Netzwerkinformationen. Sie können die Einstellungen nach Bedarf ändern.


Anschließen des Produkts

Festlegen oder Ändern des Gerätekennworts

Legen Sie über den integrierten HP Webserver ein Kennwort fest, oder ändern Sie ein vorhandenes Kennwort für ein Gerät eines Netzwerks.

1.
Geben Sie die IP-Adresse des Geräts in die Adresszeile eines Webbrowsers ein. Klicken Sie auf die Registerkarte Netzwerk und anschließend auf den Link Sicherheit.
HINWEIS:

Wenn bereits ein Kennwort eingerichtet wurde, werden Sie dazu aufgefordert, dieses Kennwort einzugeben. Geben Sie das Kennwort ein, und klicken Sie dann auf Übernehmen.

2.
Geben Sie das neue Kennwort in die Felder Neues Kennwort und Kennwort überprüfen ein.
3.
Klicken Sie unten im Fenster auf Übernehmen, um das Kennwort zu speichern.


Anschließen des Produkts

Einstellungen für Verbindungsgeschwindigkeit
HINWEIS:

Wenn Sie die Einstellung für die Verbindungsgeschwindigkeit falsch festlegen, kann das Produkt u.U. nicht mehr mit den anderen Geräten im Netzwerk kommunizieren. Daher sollte in der Regel der automatische Modus aktiviert bleiben. Änderungen können dazu führen, dass das Produkt herunter- und wieder hochgefahren wird. Änderungen dürfen nur im Leerlauf vorgenommen werden.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten Netzwerk-Setup aus, und drücken Sie dann die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten Verbindungsgeschwindigkeit aus, und drücken Sie dann die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten eine der folgenden Einstellungen aus.
●
Automatisch
●
10T Voll
●
10T Halb
●
100TX Voll
●
100TX Halb
HINWEIS:

Die gewählte Einstellung muss mit der Einstellung des Netzwerkprodukts (Netzwerk-Hub, Switch, Gateway, Router oder Computer) übereinstimmen, mit dem die Verbindung hergestellt wird.

5.
Drücken Sie auf die Taste OK. Das Gerät wird aus- und wieder eingeschaltet.


Papier und Druckmedien

Papier und Druckmedien
  • Papierverwendung
  • Anpassen des Druckertreibers für Papierformat und Papiersorte
  • Unterstützte Papierformate
  • Unterstützte Papiersorten und Fachkapazitäten
  • Befüllen von Papierfächern
  • Einlegen in den Vorlageneinzug
  • Konfigurieren von Fächern


Papier und Druckmedien

Papierverwendung

Dieses Gerät unterstützt verschiedene Papierformate und andere Druckmedien, die den Richtlinien in diesem Handbuch entsprechen. Wenn Sie Papier oder Druckmedien verwenden, die nicht diesen Richtlinien entsprechen, kann dies zu einer schlechten Druckqualität, einer erhöhten Anzahl an Papierstaus und vorzeitiger Abnutzung des Geräts führen.

Zum Erzielen bester Ergebnisse sollten stets HP Papier und HP Druckmedien verwendet werden, die speziell für Laserdrucker oder mehrere Geräte geeignet sind. Verwenden Sie kein Papier und keine Druckmedien für Tintenstrahldrucker. Die Hewlett-Packard Company empfiehlt keine Medien anderer Marken, da deren Qualität nicht von HP kontrolliert werden kann.

Es kann vorkommen, dass ein bestimmtes Medium alle in diesem Handbuch beschriebenen Richtlinien erfüllt und dennoch keine zufrieden stellenden Ergebnisse erzielt werden. Dies kann auf unsachgemäße Handhabung, unangemessene Temperatur- oder Feuchtigkeitsverhältnisse oder andere Aspekte zurückzuführen sein, über die Hewlett-Packard keine Kontrolle hat.

ACHTUNG:

Die Verwendung von Papiersorten oder Druckmedien, die nicht den Spezifikationen von Hewlett-Packard entsprechen, kann Geräteprobleme verursachen, die eine Reparatur erforderlich machen. Eine derartige Reparatur fällt nicht unter die Gewährleistung oder Serviceverträge von Hewlett-Packard.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Richtlinien für Spezialpapier


Papier und Druckmedien

Richtlinien für Spezialpapier

Dieses Gerät unterstützt den Druck auf Spezialmedien. Beachten Sie die nachfolgenden Richtlinien um zufriedenstellende Ergebnisse zu erhalten. Stellen Sie sicher, dass Sie Typ und Format im Druckertreiber eingestellt haben, wenn Sie eine spezielle Papiersorte bzw. ein spezielles Druckmedium verwenden. Auf diese Weise erhalten Sie die besten Ergebnisse.

ACHTUNG:

Bei HP LaserJet-Geräten werden trockene Tonerpartikel mit Hilfe von Fixiereinheiten auf das Papier übertragen, und zwar mit sehr genauen Punkten. HP Laser-Papier ist so ausgelegt, dass es extremer Hitze widerstehen kann. Bei der Verwendung von Inkjet-Papier kann das Gerät beschädigt werden.

Medientyp
Halten Sie sich an Folgendes
Vermeiden Sie Folgendes
Umschläge
●
Bewahren Sie Umschläge flach liegend auf.
●
Verwenden Sie Umschläge, bei denen der Saum ganz bis zur Ecke reicht.
●
Verwenden Sie Umschläge mit abziehbaren Klebestreifen, die für Laserdrucker zugelassen sind.
●
Verwenden Sie keine Umschläge, die aneinander haften bzw. verknittert, eingerissen oder anderweitig beschädigt sind.
●
Verwenden Sie keine Umschläge mit Klammern, Verschlüssen, Sichtfenstern oder beschichtetem Futter.
●
Verwenden Sie keine Umschläge mit selbstklebenden Flächen oder anderen synthetischen Materialien.
Etiketten
●
Verwenden Sie nur Etiketten, zwischen denen die Trägerfolie nicht frei liegt.
●
Verwenden Sie Etiketten, die flach aufliegen.
●
Verwenden Sie nur vollständige Etikettenbögen.
●
Verwenden Sie keine Etiketten mit Knicken, Blasen oder anderen Beschädigungen.
●
Bedrucken Sie Etikettenbögen nicht teilweise.
Transparentfolien
●
Verwenden Sie nur Transparentfolien, die für die Verwendung in Farblaserdruckern zugelassen sind.
●
Legen Sie Transparentfolien nach dem Herausnehmen aus dem Gerät auf einen ebenen Untergrund.
●
Verwenden Sie keine transparenten Druckmedien, die nicht für Laserdrucker zugelassen sind.
Briefkopfpapier oder vorgedruckte Formulare
●
Verwenden Sie nur Briefkopfpapier oder vorgedruckte Formulare, die für Laserdrucker zugelassen sind.
●
Verwenden Sie kein geprägtes oder metallisches Briefkopfpapier.
Schweres Papier
●
Verwenden Sie nur schweres Papier, das für Laserdrucker zugelassen ist und die Gewichtsspezifikationen des Geräts erfüllt.
●
Verwenden Sie kein Papier, das die für dieses Gerät empfohlenen Gewichtsspezifikationen überschreitet. Einzige Ausnahme ist HP Papier, das für dieses Gerät zugelassen ist.
Hochglanzpapier oder gestrichenes Papier
●
Verwenden Sie nur gestrichenes Papier oder Hochglanzpapier, das für Laserdrucker zugelassen ist.
●
Verwenden Sie kein gestrichenes Papier oder Hochglanzpapier, das für Tintenstrahldrucker ausgelegt ist.


Papier und Druckmedien

Anpassen des Druckertreibers für Papierformat und Papiersorte
HINWEIS:

Wenn Sie die Seiteneinstellungen im Softwareprogramm ändern, setzen diese Einstellungen alle Einstellungen des Druckertreibers außer Kraft.

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Papier/Qualität.
4.
Wählen Sie in der Dropdown-Liste Papierformat ein Format aus.
5.
Wählen Sie in der Dropdown-Liste Papiersorte eine Papiersorte aus.
6.
Klicken Sie auf die Schaltfläche OK.


Papier und Druckmedien

Unterstützte Papierformate
HINWEIS:

Sie erhalten optimale Druckergebnisse, wenn Sie vor dem Drucken das entsprechende Papierformat auswählen und den Druckertreiber angeben.

Der Druckertreiber unterstützt bei automatischem Duplexdruck nur bestimmte Mediengrößen. Verwenden Sie den manuellen Duplexdruck bei Mediengrößen, die nicht im Druckertreiber verfügbar sind.

Unterstützte Papier- und Druckmedienformate
Format
Abmessungen
Fach 1
Prioritätszufuhrfach
Letter
216 x 279 mm
Kontrollmarkierung
Kontrollmarkierung
Legal
216 x 356 mm
Kontrollmarkierung
Kontrollmarkierung
A4
210 x 297 mm
Kontrollmarkierung
Kontrollmarkierung
Executive
184 x 267 mm
Kontrollmarkierung
Kontrollmarkierung
8,5 x 13
216 x 330 mm
Kontrollmarkierung
Kontrollmarkierung
A5
148 x 210 mm
Kontrollmarkierung
Kontrollmarkierung
A6
105 x 148 mm
Kontrollmarkierung
Kontrollmarkierung
B5 (JIS)
182 x 257 mm
Kontrollmarkierung
Kontrollmarkierung
16K
184 x 260 mm
195 x 270 mm
197 x 273 mm
Kontrollmarkierung
Kontrollmarkierung
Benutzerdefiniert
Minimal: 76 x 127 mm
Maximal: 216 x 356 mm
Kontrollmarkierung
Kontrollmarkierung

Unterstützte Umschläge und Postkarten
Format
Abmessungen
Fach 1
Prioritätszufuhrfach
Umschlag Nr. 10
105 x 241 mm
Kontrollmarkierung
Kontrollmarkierung
Umschlag DL
110 x 220 mm
Kontrollmarkierung
Kontrollmarkierung
Umschlag C5
162 x 229 mm
Kontrollmarkierung
Kontrollmarkierung
Umschlag B5
176 x 250 mm
Kontrollmarkierung
Kontrollmarkierung
Monarch-Umschlag
98 x 191 mm
Kontrollmarkierung
Kontrollmarkierung
Japanese Postcard (Japanische Postkarte)
100 x 148 mm
Kontrollmarkierung
Kontrollmarkierung
Doppelte japanische Postkarte gedreht
148 x 200 mm
Kontrollmarkierung
Kontrollmarkierung


Papier und Druckmedien

Unterstützte Papiersorten und Fachkapazitäten

Eine vollständige Liste der HP Markenpapiersorten, die von diesem Gerät unterstützt werden, finden Sie unter www.hp.com/support/ljm1530series.

Papiertyp (Druckertreiber)
Fach 1
Prioritätszufuhrfach
Normal
Kontrollmarkierung
Kontrollmarkierung
Recycling-Papier
Kontrollmarkierung
Kontrollmarkierung
Pergament
Kontrollmarkierung
Kontrollmarkierung
Hell
Kontrollmarkierung
Kontrollmarkierung
Mittelschwer
Kontrollmarkierung
Kontrollmarkierung
Schwer
Kontrollmarkierung
Kontrollmarkierung
Sehr schwer
Kontrollmarkierung
Kontrollmarkierung
Briefkopfpapier
Kontrollmarkierung
Kontrollmarkierung
Vordruck
Kontrollmarkierung
Kontrollmarkierung
Vorgelocht
Kontrollmarkierung
Kontrollmarkierung
Farbe
Kontrollmarkierung
Kontrollmarkierung
Briefpapier
Kontrollmarkierung
Kontrollmarkierung
Rauh
Kontrollmarkierung
Kontrollmarkierung
Umschlag
Kontrollmarkierung
Kontrollmarkierung
Etiketten
Kontrollmarkierung
Kontrollmarkierung
Karton
Kontrollmarkierung
Kontrollmarkierung
Transparentfolie
Kontrollmarkierung
Kontrollmarkierung
Postkarten
Kontrollmarkierung
Kontrollmarkierung

Fach
Papiertyp
Spezifikationen
Menge
Fach 1
Papier
Bereich:
Schreibmaschinenpapier mit 60 g/m2 bis 163 g/m2
250 Blatt Schreibmaschinenpapier mit 75 g/m2
Umschläge
Weniger als 60 g/m2 bis 90 g/m2
Maximal 10 Umschläge
Transparentfolien
Mindestens 0,13 mm dick
Bis zu 125 Transparentfolien
Prioritätszufuhrfach
Papier
Bereich:
Schreibmaschinenpapier mit 60 g/m2 bis 163 g/m2
Entspricht 10 Blatt mit 75 g/m2
Transparentfolien
Mindestens 0,13 mm dick
Maximale Stapelhöhe: 1 mm
Ausgabefach
Papier
Bereich:
Schreibmaschinenpapier mit 60 g/m2 bis 163 g/m2
Bis zu 125 Blatt Schreibmaschinenpapier (75 g/m2)
Transparentfolien
Mindestens 0,13 mm dick
Bis zu 75 Transparentfolien
Umschläge
Weniger als 60 g/m2 bis 90 g/m2
Bis zu 10 Umschläge

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Papierausrichtung beim Einlegen in die Fächer


Papier und Druckmedien

Papierausrichtung beim Einlegen in die Fächer

Verwenden Sie nur für Laserdrucker empfohlenes Papier.

Wenn Sie Papier haben, für das eine spezielle Ausrichtung erforderlich ist, legen Sie es gemäß den Informationen in der folgenden Tabelle ein.

Papiersorte
So legen Sie Papier ein
Vordruck oder Briefkopfpapier
●
Druckseite nach oben
●
Vorderkante zum Drucker zeigend
Gelochtes Papier
●
Druckseite nach oben
●
Lochungen zur linken Seite des Druckers zeigend
Umschlag
●
Druckseite nach oben
●
Linke kurze Kante zum Drucker zeigend

HINWEIS:

Verwenden Sie zum Bedrucken eines Umschlags oder eines anderen Spezialmediums die Einzelblatteingabeöffnung. Zum Bedrucken mehrerer Umschläge oder anderer Spezialmedien verwenden Sie Fach 1.


Papier und Druckmedien

Befüllen von Papierfächern

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Befüllen der Einzelblatteingabeöffnung
  • Einlegen von Papier in Fach 1


Papier und Druckmedien

Befüllen der Einzelblatteingabeöffnung

Die Einzelblatteingabeöffnung nimmt bis zu zehn Blatt Papier, einen Umschlag, eine Transparentfolie, einen Etikettenbogen oder eine Karte auf.

1.
Legen Sie das Papier so ein, dass die obere Kante nach vorne und die zu bedruckende Seite nach oben zeigt.

Befüllen des Einzelblatteinzugs

2.
Um Papierstaus und Schräglauf zu vermeiden, sollten die Papierführungen an den Seiten immer richtig eingestellt werden, bevor Papier zugeführt wird.

Anpassen der Papierführungen des Einzelblatteinzugs


Papier und Druckmedien

Einlegen von Papier in Fach 1

Fach 1 hat ein Fassungsvermögen von 250 Blatt Papier der Stärke 60-90 g/m2 .

HINWEIS:

Wenn Sie neues Papier einlegen, nehmen Sie zuerst sämtliches Papier aus dem Zufuhrfach, und richten Sie den neuen Papierstapel gerade aus. Fächern Sie nicht das Papier. Dies verhindert, dass mehrere Blätter gleichzeitig in das Produkt eingezogen werden, und verringert so die Anzahl der Medienstaus.

1.
Legen Sie das Papier mit der Druckseite nach oben und der Oberkante nach vorn in das Zufuhrfach ein.

Position des Zufuhrfachs

2.
Stellen Sie die Führungen so ein, dass sie am Papierstapel anliegen.

Position der Führungen des Zufuhrfachs


Papier und Druckmedien

Einlegen in den Vorlageneinzug
HINWEIS:

Wenn Sie neues Papier einlegen, nehmen Sie zuerst sämtliches Papier aus dem Zufuhrfach, und richten Sie den neuen Papierstapel gerade aus. Achten Sie darauf, dass der Stapel sauber ausgerichtet ist. Dies verhindert, dass mehrere Blätter gleichzeitig in das Produkt eingezogen werden, und verringert so die Anzahl der Medienstaus.

ACHTUNG:

Verwenden Sie keine Vorlagen mit Korrekturband, Korrekturflüssigkeit, Büroklammern oder Heftklammern, da diese das Gerät beschädigen können. Außerdem sollten Sie weder Fotos noch kleine oder empfindliche Vorlagen in den Vorlageneinzug einlegen.

Der Vorlageneinzug hat ein Fassungsvermögen von 35 Blatt Papier der Stärke 60-90 g/m2 .

1.
Legen Sie die Vorlagen mit der bedruckten Seite nach oben in den Vorlageneinzug ein.

Position des Vorlageneinzugs

2.
Stellen Sie die Führungen so ein, dass sie am Papierstapel anliegen.


Papier und Druckmedien

Konfigurieren von Fächern

Standardmäßig zieht das Gerät Papier aus der Einzelblatteingabeöffnung ein. Wenn die Einzelblatteingabeöffnung leer ist, zieht das Gerät Papier von Fach 1 ein. Durch Konfigurieren von Fach 1 bei diesem Gerät werden die Wärme- und Geschwindigkeitseinstellungen geändert, um die beste Druckqualität für den von Ihnen verwendeten Papiertyp zu erhalten. Wenn Sie für alle oder die meisten Druckjobs Spezialpapier verwenden, ändern Sie diese Standardeinstellung des Geräts.

In der folgenden Tabelle wird aufgeführt, wie Sie die verfügbaren Facheinstellungen für Ihre Druckanforderungen verwenden können.

Papierverbrauch
Konfigurieren des Geräts
Drucken
Legen Sie in beide Fächer dasselbe Papier ein. So kann das Gerät zum jeweils anderen Fach wechseln, wenn eines der Fächer leer ist.
●
Legen Sie Papier in den Einzelblatteinzug oder Fach 1 ein. Es ist keine Konfiguration erforderlich, wenn die Standardeinstellungen für Typ und Format nicht geändert wurden.
Drucken Sie den Job im Softwareprogramm.
Verwenden Sie gelegentlich Spezialpapier, z.B. schweres Papier oder Briefkopfpapier, von einem Fach, das für gewöhnlich normales Papier enthält.
●
Legen Sie Spezialpapier in Fach 1 ein.
Wählen Sie im Druckdialogfeld des Softwareprogramms den Papiertyp des Papiers aus, das im Fach eingelegt wurde, und wählen Sie Fach 1 als Papierquelle aus, bevor der Druckjob gesendet wird. Vergewissern Sie sich, dass sich kein Papier in der Einzelblatteingabeöffnung befindet.
Verwenden Sie regelmäßig Spezialpapier, z.B. schweres Papier oder Briefkopfpapier, von 1 Fach.
●
Legen Sie Spezialpapier in Fach 1 ein, und konfigurieren Sie den Papiertyp für das Fach.
Wählen Sie im Druckdialogfeld des Softwareprogramms den Papiertyp des Papiers aus, das im Fach eingelegt wurde, und wählen Sie Fach 1 als Papierquelle aus, bevor der Druckjob gesendet wird. Vergewissern Sie sich, dass sich kein Papier in der Einzelblatteingabeöffnung befindet.

Konfigurieren des Fachs

1.
Vergewissern Sie sich, dass der Drucker eingeschaltet ist.
2.
Führen Sie einen der folgenden Schritte aus:
●
Bedienfeld: Öffnen Sie das Menü System-Setup sowie das Menü Papier-Setup. Wählen Sie das Fach aus, das Sie konfigurieren möchten.
●
Integrierter Webserver: Klicken Sie auf die Registerkarte Einstellungen und dann im linken Feld auf Papierzufuhr.
3.
Ändern Sie die Facheinstellung entsprechend, und drücken Sie anschließend die Taste OK, oder klicken Sie auf Übernehmen.


Druckaufgaben

Druckaufgaben

In diesem Abschnitt finden Sie Informationen zu den gängigen Druckaufgaben.

  • Abbrechen eines Druckjobs
  • Grundlegende Druckaufgaben unter Windows
  • Weitere Druckaufgaben unter Windows


Druckaufgaben

Abbrechen eines Druckjobs

Wenn der Druckjob gerade gedruckt wird, brechen Sie ihn ab, indem Sie auf dem Bedienfeld des Geräts auf die Taste Abbrechen [image] drücken.

HINWEIS:

Wenn Sie auf die Taste Abbrechen [image] drücken, wird der aktuell verarbeitete Job gelöscht. Wenn mehrere Vorgänge ausgeführt werden (Beispiel: ein Dokument wird gedruckt und gleichzeitig wird eine Faxnachricht empfangen), wird durch Drücken der Taste Abbrechen [image] der derzeit auf dem Bedienfeld des Produkts angezeigte Vorgang gelöscht.

Sie können einen Druckauftrag darüber hinaus in einer Anwendung oder einer Druckwarteschlange abbrechen.

Wenn ein Druckjob sofort beendet werden soll, nehmen Sie die restlichen Druckmedien aus dem Produkt. Gehen Sie nach dem Beenden des Druckvorgangs folgendermaßen vor:

●
Bedienfeld des Druckers: Drücken Sie zum Abbrechen des Druckauftrags kurz die Taste Abbrechen [image] auf dem Bedienfeld des Druckers.
●
Anwendung: In der Regel wird auf dem Computerbildschirm kurz ein Dialogfeld angezeigt, über das Sie den Druckauftrag abbrechen können.
●
Windows-Druckwarteschlange: Wenn sich in einer Druckwarteschlange (Computerspeicher) oder einem Druckerspooler ein Druckauftrag befindet, können Sie ihn dort löschen.
●
Windows XP: Klicken Sie auf Start undanschließend auf Drucker und Faxgeräte. Doppelklicken Sie zum Öffnen des Fensters auf das Symbol des Produkts, klicken Sie mit der rechten Maustaste auf den Druckjob, den Sie abbrechen möchten, und klicken Sie auf Abbrechen.
●
Windows Vista: Klicken Sie auf Start, Systemsteuerung und anschließend unter Hardware und Sound auf Drucker. Doppelklicken Sie zum Öffnen des Fensters auf das Symbol des Produkts, klicken Sie mit der rechten Maustaste auf den Druckjob, den Sie abbrechen möchten, und klicken Sie auf Abbrechen.
●
Windows 7: Klicken Sie auf Start und dann auf Geräte und Drucker. Doppelklicken Sie zum Öffnen des Fensters auf das Symbol des Produkts, klicken Sie mit der rechten Maustaste auf den Druckjob, den Sie abbrechen möchten, und klicken Sie auf Abbrechen.


Druckaufgaben

Grundlegende Druckaufgaben unter Windows

Das Druckdialogfeld in einem Softwareprogramm kann auf verschiedene Weise geöffnet werden. Im Folgenden wird eine typische Methode beschrieben. Einige Softwareprogramme besitzen kein Datei-Menü. Informieren Sie sich in der Dokumentation Ihres Softwareprogramms, wie sich das Druckdialogfeld öffnen lässt.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Öffnen des Druckertreibers unter Windows
  • Hilfe für Druckoptionen unter Windows
  • Ändern der Anzahl der Exemplare unter Windows
  • Speichern von benutzerdefinierten Druckeinstellungen für die erneute Verwendung unter Windows
  • Verbessern der Druckqualität unter Windows
  • Drucken auf beiden Seiten (Duplex) unter Windows
  • Drucken mehrerer Seiten pro Blatt unter Windows
  • Auswählen der Seitenausrichtung unter Windows


Druckaufgaben

Öffnen des Druckertreibers unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.


Druckaufgaben

Hilfe für Druckoptionen unter Windows

▲
Klicken Sie auf Hilfe, um die Online-Hilfe zu öffnen.


Druckaufgaben

Ändern der Anzahl der Exemplare unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät und anschließend die Anzahl der Exemplare aus.


Druckaufgaben

Speichern von benutzerdefinierten Druckeinstellungen für die erneute Verwendung unter Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Verwenden einer Druckverknüpfung unter Windows
  • Erstellen von Druckverknüpfungen


Druckaufgaben

Verwenden einer Druckverknüpfung unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Druckverknüpfungen.

4.
Wählen Sie eine der Verknüpfungen aus, und klicken Sie auf OK.
HINWEIS:

Wenn Sie eine Verknüpfung auswählen, werden die entsprechenden Einstellungen auf den anderen Registerkarten im Druckertreiber geändert.


Druckaufgaben

Erstellen von Druckverknüpfungen

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Druckverknüpfungen.

4.
Wählen Sie eine vorhandene Verknüpfung als Grundlage aus.
HINWEIS:

Wählen Sie immer zuerst eine Verknüpfung, bevor Sie eine der Einstellungen auf der rechten Bildschirmseite anpassen. Wenn Sie die Einstellungen anpassen und dann eine Verknüpfung auswählen, oder wenn Sie eine andere Verknüpfung auswählen, werden keine Ihrer Änderungen gespeichert.

5.
Wählen Sie die Druckoptionen für die neue Verknüpfung aus.
HINWEIS:

Sie können die Druckoptionen auf dieser Registerkarte oder auf einer anderen Registerkarte des Druckertreibers auswählen. Kehren Sie nach Auswahl der Optionen auf anderen Registerkarten zur Registerkarte Druckverknüpfungen zurück, bevor Sie mit dem nächsten Schritt fortfahren.

6.
Klicken Sie auf die Schaltfläche Speichern unter.

7.
Geben Sie einen Namen für die Verknüpfung ein, und klicken Sie auf OK.


Druckaufgaben

Verbessern der Druckqualität unter Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Auswählen des Papierformats unter Windows
  • Auswählen eines benutzerdefinierten Papierformats unter Windows
  • Auswählen der Papiersorte unter Windows
  • Auswählen des Papierfachs unter Windows


Druckaufgaben

Auswählen des Papierformats unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Papier/Qualität.
4.
Wählen Sie in der Dropdown-Liste Papierformat ein Format aus.


Druckaufgaben

Auswählen eines benutzerdefinierten Papierformats unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Papier/Qualität.
4.
Klicken Sie auf die Schaltfläche Benutzerdefiniert.
5.
Geben Sie einen Namen für das benutzerdefinierte Format ein, und geben Sie die Abmessungen an.
●
Die Breite ist die kurze Kante des Papiers.
●
Die Länge ist die lange Kante des Papiers.
HINWEIS:

Legen Sie das Papier immer mit der kurzen Seite zuerst in die Fächer ein.
6.
Klicken Sie auf die Schaltfläche OK und dann auf der Registerkarte Papier/Qualität auf die Schaltfläche OK. Das benutzerdefinierte Format erscheint in der Liste der Papierformate, wenn Sie den Druckertreiber das nächste Mal öffnen.


Druckaufgaben

Auswählen der Papiersorte unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Papier/Qualität.
4.
Klicken Sie in der Dropdown-Liste Papiersorte auf die Option Sonstige....
5.
Erweitern Sie die Liste mit den Optionen Typ.
6.
Erweitern Sie die Kategorie der Papiersorten, die Ihrem Papier am besten entspricht, und klicken Sie dann auf die von Ihnen verwendete Papiersorte.


Druckaufgaben

Auswählen des Papierfachs unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Papier/Qualität.
4.
Wählen Sie in der Dropdown-Liste Papierquelle ein Fach aus.


Druckaufgaben

Drucken auf beiden Seiten (Duplex) unter Windows

Das Produkt unterstützt die folgenden Papiertypen für automatischen Duplexdruck:

●
Normal
●
Leichtes Papier
●
Briefkopf
●
Vordruck
●
Farbiges Papier
●
Briefpapier
●
Rau

Das Produkt unterstützt die folgenden Papierformate für automatischen Duplexdruck:

●
Letter
●
Legal
●
A4
●
216 x 330 mm

Papier, das nicht den unterstützten Papiertypen bzw. -formaten für automatischen Duplexdruck entspricht, kann mit manuellem Duplexdruck bedruckt werden.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Automatisches Drucken auf beiden Seiten unter Windows
  • Manuelles Drucken auf beiden Seiten unter Windows


Druckaufgaben

Automatisches Drucken auf beiden Seiten unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Fertigstellung.

4.
Aktivieren Sie das Kontrollkästchen Beidseitiger Druck. Klicken Sie auf OK, um den Druckjob zu drucken.


Druckaufgaben

Manuelles Drucken auf beiden Seiten unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Fertigstellung.

4.
Aktivieren Sie das Kontrollkästchen Beidseitig drucken (manuell). Klicken Sie auf OK, um die erste Seite des Jobs zu drucken.

5.
Wenn Sie über den Bildschirm dazu aufgefordert werden, nehmen Sie das bedruckte Papier aus dem Ausgabefach, ohne die Ausrichtung dabei zu ändern, und legen es in Fach 1 ein.

6.
Drücken Sie auf dem Bedienfeld auf OK, um die zweite Seite des Jobs zu drucken.


Druckaufgaben

Drucken mehrerer Seiten pro Blatt unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Fertigstellung.

4.
Wählen Sie die Anzahl der Seiten pro Blatt aus der Dropdown-Liste Seiten pro Blatt aus.

5.
Wählen Sie die entsprechenden Optionen Seitenränder drucken, Seitenreihenfolge und Ausrichtung aus.


Druckaufgaben

Auswählen der Seitenausrichtung unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Fertigstellung.

4.
Wählen Sie im Bereich Ausrichtung die Option Hochformat oder Querformat aus.

Um die Seite umgekehrt zu drucken, wählen Sie die Option Um 180 Grad drehen aus.


Druckaufgaben

Weitere Druckaufgaben unter Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken auf vorgedruckten Briefköpfen oder Formularen unter Windows
  • Drucken auf Spezialpapier, Aufklebern und Transparentfolien
  • Drucken der ersten oder letzten Seite auf anderem Papier unter Windows
  • Anpassen eines Dokuments auf Seitenformat
  • Hinzufügen eines Wasserzeichens zu einem Dokument unter Windows
  • Erstellen einer Broschüre unter Windows


Druckaufgaben

Drucken auf vorgedruckten Briefköpfen oder Formularen unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Papier/Qualität.

4.
Klicken Sie in der Dropdown-Liste Papiersorte auf die Option Sonstige....

5.
Erweitern Sie die Liste mit den Optionen Typ.

6.
Erweitern Sie die Liste mit den Optionen Weitere.

7.
Wählen Sie die Option für die verwendete Papiersorte aus, und klicken Sie auf OK.


Druckaufgaben

Drucken auf Spezialpapier, Aufklebern und Transparentfolien

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Papier/Qualität.

4.
Wählen Sie in der Dropdown-Liste Papiersorte die Option Sonstige... aus.

5.
Erweitern Sie die Liste mit den Optionen Typ.

6.
Erweitern Sie die Kategorie der Papiersorten, die am besten zum gewünschten Papier passt.
HINWEIS:

Aufkleber und Transparentfolien finden Sie unter den weiteren Optionen.

7.
Wählen Sie die Option für die gewünschte Papiersorte aus, und klicken Sie auf OK.


Druckaufgaben

Drucken der ersten oder letzten Seite auf anderem Papier unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Papier/Qualität.

4.
Klicken Sie im Bereich Besondere Seiten auf die Option Seiten auf anderem Papier drucken und anschließend auf die Schaltfläche Einstellungen.

5.
Wählen Sie im Bereich Seiten im Dokument die Option Zuerst oder Letzte aus.

6.
Wählen Sie die entsprechenden Optionen aus den Dropdown-Listen Papierquelle und Papiersorte. Klicken Sie auf die Schaltfläche Hinzufügen.

7.
Wenn Sie die erste und letzte Seite beide auf anderem Papier drucken, wiederholen Sie die Schritte 5 und 6, und wählen Sie die Optionen für die andere Seite aus.

8.
Klicken Sie auf die Schaltfläche OK.


Druckaufgaben

Anpassen eines Dokuments auf Seitenformat

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Effekte.

4.
Wählen Sie die Option Dokument drucken auf und anschließend aus der Dropdown-Liste ein Format.


Druckaufgaben

Hinzufügen eines Wasserzeichens zu einem Dokument unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Effekte.
4.
Wählen Sie ein Wasserzeichen aus der Dropdown-Liste Wasserzeichen aus.

Oder klicken Sie auf die Schaltfläche Edit, wenn Sie der Liste ein neues Wasserzeichen hinzufügen möchten. Geben Sie die Einstellungen für das Wasserzeichen an, und klicken Sie dann auf die Schaltfläche OK.

5.
Wenn Sie das Wasserzeichen nur auf die erste Seite drucken möchten, aktivieren Sie das Kontrollkästchen Nur erste Seite. Andernfalls wird das Wasserzeichen auf allen Seiten gedruckt.


Druckaufgaben

Erstellen einer Broschüre unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Fertigstellung.

4.
Aktivieren Sie das Kontrollkästchen Beidseitiger Druck.

5.
Wählen Sie in der Dropdown-Liste Broschürendruck die Option Bindung links oder Bindung rechts aus. Die Option Seiten pro Blatt ändert sich automatisch in 2 Seiten pro Blatt.


Kopieren

Kopieren
  • Verwenden der Kopierfunktionen
  • Kopiereinstellungen
  • Kopieren von Fotos
  • Kopieren von Originalen mit unterschiedlichen Formaten
  • Beidseitige Kopie (Duplex)


Kopieren

Verwenden der Kopierfunktionen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Kopieren mit Direktwahltaste
  • Mehrere Kopien
  • Kopieren einer mehrseitigen Vorlage
  • Kopieren von Ausweisen
  • Abbrechen eines Kopierauftrags
  • Vergrößern oder Verkleinern eines Kopierbilds
  • Sortieren eines Kopierjobs


Kopieren

Kopieren mit Direktwahltaste

1.
Legen Sie das Dokument auf das Scannerglas.

2.
Drücken Sie auf die Taste „Kopie starten [image] “, um den Kopiervorgang zu starten.
3.
Wiederholen Sie den Vorgang für jede Kopie.


Kopieren

Mehrere Kopien

1.
Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.
2.
Geben Sie die Anzahl der Kopien über das Tastenfeld ein.
3.
Drücken Sie auf die Taste „Kopie starten [image] “, um den Kopiervorgang zu starten.


Kopieren

Kopieren einer mehrseitigen Vorlage

1.
Legen Sie das Originaldokument in den Vorlageneinzug.

2.
Drücken Sie auf die Taste „Kopie starten [image] “, um den Kopiervorgang zu starten.


Kopieren

Kopieren von Ausweisen

Verwenden Sie die Funktion ID Kopie, um beide Seiten von Ausweisen oder anderen kleinen Vorlagen auf dieselbe Seite eines Blatts Papier zu scannen. Das Produkt fordert Sie dazu auf, die erste Seite zu kopieren und anschließend die zweite Seite auf einen anderen Bereich des Vorlagenglases zu legen und erneut zu kopieren. Das Gerät druckt beide Bilder auf dieselbe Seite.

1.
Legen Sie das Dokument auf das Scannerglas.

2.
Drücken Sie auf die Taste Menü Kopie [image].

3.
Wählen Sie mit Hilfe der Pfeiltasten die Option ID Kopie aus, und drücken Sie dann auf die Taste OK.
4.
Wenn Sie auf der Bedienfeldanzeige dazu aufgefordert werden, drehen Sie das Dokument um, legen es auf einen anderen Bereich des Vorlagenglases, und drücken auf die Taste OK.
5.
Wenn Sie auf der Bedienfeldanzeige dazu aufgefordert werden, drücken Sie auf die Taste Kopie starten [image].


Kopieren

Abbrechen eines Kopierauftrags

1.
Drücken Sie auf die Taste Abbrechen [image] auf dem Bedienfeld des Geräts.
HINWEIS:

Wenn mehrere Prozesse ausgeführt werden, können Sie auf die Taste Abbrechen [image] drücken, um den aktuellen Prozess und alle ausstehenden Prozesse abzubrechen.

2.
Entfernen Sie alle verbleibenden Seiten aus dem Vorlageneinzug.
3.
Drücken Sie auf die Taste OK, um die verbleibenden Seiten aus dem Papierpfad des Vorlageneinzugs auszuwerfen.


Kopieren

Vergrößern oder Verkleinern eines Kopierbilds

1.
Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.

2.
Suchen Sie die Taste Verkl/Vergröß. .

Bedienfeld des Geräts

3.
Drücken Sie wiederholt die Taste Verkl/Vergröß. , um das richtige Format anzuzeigen, und drücken Sie dann die Taste OK.
4.
Drücken Sie auf die Taste „Kopie starten [image] “, um den Kopiervorgang zu starten.


Kopieren

Sortieren eines Kopierjobs

1.
Drücken Sie auf die Taste Menü Kopie [image].

2.
Wählen Sie mit Hilfe der Pfeiltasten die Option Sortieren aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein aus, und drücken Sie dann auf die Taste OK.


Kopieren

Kopiereinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Ändern der Kopierqualität
  • Festlegen des Papierformats und Papiertyps für das Kopieren auf Spezialpapier
  • Speichern der Änderungen an den Kopiereinstellungen als Standardeinstellungen
  • Wiederherstellen der Standardeinstellungen für das Kopieren


Kopieren

Ändern der Kopierqualität

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Einstellen der Kopierqualität basierend auf dem Originaldokument
  • Festlegen der Kopierentwurfeinstellung
  • Überprüfen des Scannerglases auf Schmutz und Flecken
  • Anpassen der Helligkeit und Dunkelheit für Kopien


Kopieren

Einstellen der Kopierqualität basierend auf dem Originaldokument

Die folgenden Einstellungen für die Kopierqualität sind verfügbar:

●
Autom.: Verwenden Sie diese Einstellung, wenn die Qualität der Kopie keine Rolle spielt. Dies ist die Standardeinstellung.
●
Gemischt: Verwenden Sie diese Einstellung für Dokumente, die eine Mischung aus Text und Grafiken enthalten.
●
Bild: Verwenden Sie diese Einstellung zum Kopieren nicht-fotografischer Grafiken.
●
Filmfoto: Verwenden Sie diese Einstellung zum Kopieren von Fotos.
●
Text: Verwenden Sie diese Einstellung für Dokumente, die überwiegend Text enthalten.

1.
Drücken Sie auf die Taste Menü Kopie [image].

2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Optimieren aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten eine Kopierqualität aus, und drücken Sie dann auf die Taste OK.
HINWEIS:

Die Einstellung wird nach zwei Minuten auf den Standardwert zurückgesetzt.


Kopieren

Festlegen der Kopierentwurfeinstellung

Legen Sie das Drucken von Kopien im Entwurfmodus über das Bedienfeld fest.

HINWEIS:

Diese Einstellung wirkt sich nur auf die Kopierqualität aus. Die Druckqualität bleibt gleich.

1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Menü Kopie [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Mod "Entwurf" aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder Aus aus.
4.
Drücken Sie auf die Taste OK, um die Auswahl zu speichern.


Kopieren

Überprüfen des Scannerglases auf Schmutz und Flecken

Im Laufe der Zeit sammeln sich möglicherweise Schmutzflecken auf dem Scannerglas und der weißen Kunststoffunterseite an, die sich negativ auf die Druckqualität auswirken können. Gehen Sie folgendermaßen vor, um das Scannerglas und die Kunststoffunterseite zu reinigen.

1.
Schalten Sie das Gerät mit dem Netzschalter aus, und ziehen Sie den Netzstecker aus der Netzsteckdose.

Ziehen Sie das Netzkabel ab.

2.
Öffnen Sie die Scannerabdeckung.
3.
Reinigen Sie den Glasstreifen und die weiße Kunststoffunterseite mit einem weichen Tuch oder Schwamm, das bzw. den Sie mit einem nicht scheuernden Glasreinigungsmittel angefeuchtet haben.

Zu reinigender Bereich

ACHTUNG:

Um Schäden am Produkt zu vermeiden, dürfen folgende Reinigungsmittel nicht verwendet werden: Scheuermittel, Aceton, Benzol, Ammoniak, Ethylalkohol und Tetrachlorkohlenstoff. Tragen Sie keine Flüssigkeiten direkt auf das Vorlagenglas oder die Walze auf. Die Flüssigkeiten sickern möglicherweise in das Produkt, wodurch es beschädigt werden kann.

4.
Trocknen Sie das Glas und die weiße Kunststoffunterseite mit einem Fensterleder oder Zellstoffschwamm ab, um Wasserflecken zu vermeiden.
5.
Schließen Sie das Gerät wieder an die Netzsteckdose an, und schalten Sie es mit dem Netzschalter ein.


Kopieren

Anpassen der Helligkeit und Dunkelheit für Kopien

1.
Drücken Sie die Taste „Heller/Dunkler [image] “.

Bedienfeld des Geräts

2.
Verringern oder erhöhen Sie mit Hilfe der Pfeiltasten die Helligkeit/Dunkelheit, und drücken Sie dann OK.
HINWEIS:

Die Einstellung wird nach zwei Minuten auf den Standardwert zurückgesetzt.


Kopieren

Festlegen des Papierformats und Papiertyps für das Kopieren auf Spezialpapier

Das Produkt ist je nach Land/Region, in dem/der Sie es erworben haben, für das Kopieren auf Papier im A4- oder Letter- Format eingestellt. Sie können das Format und den Typ der Kopiermedien für den aktuellen Kopierauftrag oder global für alle Kopieraufträge ändern.

Papierformateinstellungen
●
Letter
●
Legal
●
A4
Papiertypeinstellungen
●
Normal
●
Leichtes Papier
●
Schweres Papier
●
Transparentfolie
●
Etiketten
●
Briefkopf
●
Umschlag
●
Vordruck
●
Gelocht
●
Farbiges Papier
●
Briefpapier
●
Recycling
●
Mittl. Gewicht
●
Extra schwer
●
Rau
●
Pergament
Ändern der Standardeinstellung für das Papierformat

1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Papier-Setup aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Std.- Papierformat aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten ein Papierformat aus, und drücken Sie dann auf die Taste OK.
6.
Drücken Sie auf die Taste OK, um die Auswahl zu speichern.

Ändern der Standardeinstellung für den Papiertyp

1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Papier-Setup aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Std.- Papierformat aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten einen Papiertyp aus, und drücken Sie dann auf die Taste OK.
6.
Drücken Sie auf die Taste OK, um die Auswahl zu speichern.


Kopieren

Speichern der Änderungen an den Kopiereinstellungen als Standardeinstellungen

Sie können geänderte Einstellungen über das Bedienfeld als neue Standardeinstellungen speichern.

1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Menü Kopie [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten Standardw. festl. aus, und drücken Sie dann die Taste OK.


Kopieren

Wiederherstellen der Standardeinstellungen für das Kopieren

Setzen Sie die Kopiereinstellungen mit Hilfe des Bedienfelds auf die werkseitigen Standardwerte zurück.

1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Menü Kopie [image].

2.
Wählen Sie mit Hilfe der Pfeiltasten Voreinstellungen wiederherst aus, und drücken Sie dann die Taste OK.
3.
Drücken Sie auf die Taste OK, um das Wiederherstellen der Standardeinstellungen zu bestätigen.


Kopieren

Kopieren von Fotos

HINWEIS:

Fotos sollten über den Flachbettscanner und nicht über den Vorlageneinzug kopiert werden.

1.
Öffnen Sie die Abdeckung, und legen Sie das Foto mit der Bildseite nach unten auf den Flachbettscanner. Dabei muss die obere linke Bildecke an der durch ein Symbol gekennzeichneten Ecke des Scanners anliegen.

Das Foto liegt auf dem Flachbettscanner

2.
Schließen Sie die Abdeckung vorsichtig.
3.
Drücken Sie auf die Taste Kopie starten [image].


Kopieren

Kopieren von Originalen mit unterschiedlichen Formaten

Verwenden Sie für das Kopieren von Originalen mit unterschiedlichen Formaten das Vorlagenglas.

HINWEIS:

Sie können den Vorlageneinzug nur dann für das Kopieren von Originalen mit unterschiedlichen Formaten verwenden, wenn eine der Abmessungen der Seiten identisch ist. Sie können z. B. die Formate Letter und Legal kombinieren, da sie dieselbe Breite aufweisen. Stapeln Sie das Papier so, dass die oberen Ecken genau aufeinanderliegen und die Breite der Seiten einheitlich ist, während die Länge unterschiedlich ist.

1.
Legen Sie in Fach 1 Papier mit einem Format ein, das über eine ausreichende Größe für die größte Seite des Originaldokuments verfügt.
2.
Legen Sie eine Seite des Originaldokuments mit der bedruckten Seite nach unten auf das Scannerglas.

3.
Drücken Sie auf dem Bedienfeld auf die Taste „Menü Kopie [image] “.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Papier aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Papierformat aus, und drücken Sie dann auf die Taste OK.
6.
Wählen Sie in der Liste der Papierformate den Eintrag des Papierformats, das in Fach 1 eingelegt ist, und drücken Sie anschließend auf die Taste OK.
7.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Papierformat aus, und drücken Sie dann auf die Taste OK.
8.
Wählen Sie in der Liste der Papiertypen den Eintrag des Papiertyps, der in Fach 1 eingelegt ist, und drücken Sie anschließend auf die Taste OK.
9.
Drücken Sie auf die Taste „Kopie starten [image] “, um den Kopiervorgang zu starten.
10.
Wiederholen Sie diese Schritte für jede Seite.


Kopieren

Beidseitige Kopie (Duplex)

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Automatisches Kopieren von Dokumenten
  • Manuelles Kopieren beidseitig bedruckter Dokumente


Kopieren

Automatisches Kopieren von Dokumenten

1.
Legen Sie das Originaldokument in den Vorlageneinzug.

2.
Drücken Sie auf die Taste Menü Kopie [image].

3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Zweiseitig aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option 1 zu 1-seitig oder die Option 1 zu 2-seitig aus, und drücken Sie dann auf die Taste OK.
5.
Drücken Sie auf die Taste „Kopie starten [image] “, um den Kopiervorgang zu starten.


Kopieren

Manuelles Kopieren beidseitig bedruckter Dokumente

Die Flachbettkopiereinstellung für mehrere Seiten muss auf Ein festgelegt sein, bevor das Produkt beidseitige Kopien vom Flachbettscanner erstellt.

1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Menü Kopie [image].

2.
Wählen Sie mit Hilfe der Pfeiltasten die Option Mehrseit. Kopie aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu speichern.
HINWEIS:

Als werkseitige Standardeinstellung ist für die automatische Sortierfunktion die Option Ein festgelegt.

4.
Legen Sie die erste Seite des Dokuments auf den Flachbettscanner.

Medien für manuelles beidseitiges Kopieren geladen

5.
Drücken Sie auf die Taste Kopie starten [image].

6.
Nehmen Sie die gedruckte Seite aus dem Ausgabefach, und legen Sie diese Seite dann mit der oberen Kante zuerst und der bedruckten Seite nach unten in Fach 1.
7.
Entfernen Sie die erste Seite, und legen Sie dann die zweite Seite auf den Flachbettscanner.
8.
Drücken Sie auf die Taste OK, und wiederholen Sie den Vorgang, bis alle Seiten der Vorlage kopiert wurden.
9.
Wenn der Kopierjob beendet ist, drücken Sie auf die Taste Kopie starten [image], um in den Bereitschaftsmodus zurückzukehren.


Scannen

Scannen
  • Verwenden der Scanfunktionen
  • Scaneinstellungen
  • So scannen Sie ein Foto ein


Scannen

Verwenden der Scanfunktionen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Scanverfahren
  • Abbrechen des Scanvorgangs


Scannen

Scanverfahren

Sie können Scanaufträge folgendermaßen ausführen:

●
Scannen vom Computer mit der HP Scan-Software
●
Scannen aus TWAIN- oder WIA (Windows Imaging Application)-kompatibler Software
HINWEIS:

Wenn Sie mehr über Texterkennungssoftware erfahren möchten, installieren Sie das Programm Readiris von der Software-CD. Texterkennungssoftware wird häufig auch als Software zur optischen Zeichenerkennung (Optical Character Recognition, OCR) bezeichnet.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Scannen mit der Software HP Scan (Windows)
  • Scannen mit Hilfe anderer Software
  • Scannen unter Verwendung von OCR-Software


Scannen

Scannen mit der Software HP Scan (Windows)

1.
Doppelklicken Sie auf dem Computer-Desktop auf das Symbol HP Scan.
2.
Wählen Sie eine Scanverknüpfung, und passen Sie ggf. die Einstellungen an.
3.
Klicken Sie auf Scannen.

HINWEIS:

Klicken Sie auf Erweiterte Einstellungen, um weitere Optionen anzuzeigen.

Klicken Sie auf Neue Verknüpfung erstellen, um einen Satz benutzerdefinierter Einstellungen zu erstellen und in der Liste der Verknüpfungen zu speichern.


Scannen

Scannen mit Hilfe anderer Software

Das Produkt ist sowohl TWAIN- als auch WIA (Windows Imaging Application)-kompatibel. Es kann mit Windows-Programmen verwendet werden, die TWAIN- oder WIA-kompatible Scangeräte unterstützen. Macintosh-Programme müssen TWAIN-kompatible Scangeräte unterstützen.

In einem TWAIN- oder WIA-kompatiblen Programm können Sie die Scanfunktion aufrufen und ein Bild direkt in das geöffnete Programm scannen. Weitere Informationen finden Sie in der Hilfedatei oder in der im Lieferumfang der TWAIN- oder WIA-kompatiblen Software enthaltenen Dokumentation.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Scannen aus einer TWAIN-kompatiblen Anwendung
  • Scannen aus einem WIA-kompatiblen Programm


Scannen

Scannen aus einer TWAIN-kompatiblen Anwendung

Allgemein ist eine Software TWAIN-kompatibel, wenn sie Befehle wie z.B. Importieren, Datei importieren, Scannen, Neues Objekt importieren, Einfügen aus oder Scanner enthält. Wenn Sie nicht wissen, ob das Programm kompatibel ist oder wie der Befehl lautet, finden Sie weitere Informationen in der Hilfe oder Dokumentation zu der entsprechenden Anwendung.

Beim Scannen aus einem TWAIN-kompatiblen Programm wird die HP Scan-Software möglicherweise automatisch gestartet. Nach dem Starten von HP Scan können Sie bei der Vorschau des Bildes Änderungen vornehmen. Andernfalls wird das Bild direkt in das TWAIN-kompatible Programm übertragen.

Starten Sie den Scanvorgang im TWAIN-kompatiblen Programm. Informationen zu den Befehlen/Menüoptionen und zur Vorgehensweise finden Sie in der Hilfe oder Dokumentation zur jeweiligen Anwendung.


Scannen

Scannen aus einem WIA-kompatiblen Programm

WIA bietet eine weitere Möglichkeit zum direkten Scannen eines Bilds in eine Anwendung. WIA verwendet zum Scannen Microsoft-Software anstelle der HP Scan-Software.

WIA-kompatible Software besitzt in den meisten Fällen im Menü „Datei“ oder „Einfügen“ Befehle wie Bild/Von Kamera/Von Scanner übertragen. Wenn Sie nicht wissen, ob es sich um ein WIA-kompatibles Programm handelt, lesen Sie dies in der Hilfe oder Dokumentation der jeweiligen Anwendung nach.

Starten Sie den Scanvorgang im WIA-kompatiblen Programm. Informationen zu den Befehlen/Menüoptionen und zur Vorgehensweise finden Sie in der Hilfe oder Dokumentation zur jeweiligen Anwendung.

oder

Doppelklicken Sie in der Systemsteuerung von Windows im Ordner Scanner und Kameras (bei Windows Vista und Windows 7 im Ordner Hardware und Sound) auf das Produktsymbol. Dadurch wird der Standard-WIA-Assistent von Microsoft geöffnet, mit dessen Hilfe Sie in eine Datei scannen können.


Scannen

Scannen unter Verwendung von OCR-Software

Wenn Sie gescannten Text zum Bearbeiten in einem Textverarbeitungsprogramm importieren möchten, öffnen Sie die HP Scan-Software, und wählen Sie die Verknüpfung Als bearbeitbaren Text speichern (OCR).

Sie können auch OCR-Software eines Drittanbieters verwenden. Das Programm Readiris OCR befindet sich auf einer separaten CD, die mit dem Produkt geliefert wurde. Wenn Sie Readiris verwenden möchten, installieren Sie diese Anwendung von der entsprechenden CD und folgen anschließend den Anweisungen in der Online-Hilfe.


Scannen

Abbrechen des Scanvorgangs

Führen Sie zum Abbrechen eines Scanauftrags einen der folgenden Schritte aus.

●
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Abbrechen [image].
●
Klicken Sie im Dialogfeld auf dem Bildschirm auf die Schaltfläche Abbrechen.


Scannen

Scaneinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Auflösungs- und Farbeinstellungen beim Scannen
  • Scanqualität


Scannen

Auflösungs- und Farbeinstellungen beim Scannen

Wenn beim Drucken eines gescannten Druckbildes nicht die gewünschte Druckqualität erzielt wird, haben Sie möglicherweise in der Scannersoftware eine falsche Auflösung oder Farbeinstellung ausgewählt. Die Auflösungs- und Farbeinstellungen wirken sich auf die folgenden Merkmale von gescannten Bildern aus:

●
Bildschärfe
●
Struktur der Bildabstufungen (weich oder hart)
●
Scanzeit
●
Dateigröße

Die Scanauflösung wird in ppi (Pixels per Inch, Bildpunkte pro Zoll) gemessen.

HINWEIS:

Bildpunkte pro Zoll beim Scannen dürfen nicht mit Punkten pro Zoll (dpi, Dots per Inch) verwechselt werden.

Mit den Einstellungen für Farbe, Graustufen und Schwarzweißdruck wird die mögliche Anzahl der Farben festgelegt. Sie können eine Auflösung von maximal 1200 ppi auswählen.

In der Tabelle mit den Richtlinien für die Auflösungs- und Farbeinstellungen finden Sie einfache Tipps, wie Sie die Festlegungen den Scananforderungen entsprechend auswählen können.

HINWEIS:

Bei Auswahl einer hohen Auflösung und Farbeinstellung werden möglicherweise große Dateien angelegt, die viel Speicherplatz einnehmen und den Scanvorgang verlangsamen. Bestimmen Sie daher vor dem Festlegen dieser Einstellungen immer zuerst, wofür das gescannte Bild verwendet werden soll.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Richtlinien für Auflösungs- und Farbeinstellungen
  • Farbe


Scannen

Richtlinien für Auflösungs- und Farbeinstellungen

In der folgenden Tabelle werden die empfohlenen Auflösungs- und Farbeinstellungen für unterschiedliche Scanaufträge aufgeführt.

Gewünschte Verwendung
Empfohlene Auflösung
Empfohlene Farbeinstellung
Faxen
150 ppi
●
Schwarzweiß
E-Mail
150 ppi
●
Schwarzweiß, wenn für das Bild keine weichen Abstufungen erforderlich sind
●
Graustufen, wenn weiche Abstufungen erzielt werden sollen
●
Farbe, wenn es sich bei der Vorlage um ein Farbbild handelt
Textbearbeitung
300 ppi
●
Schwarzweiß
Druck (Grafik oder Text)
600 ppi für komplexe Grafiken oder für Dokumente, die erheblich vergrößert werden sollen
300 ppi für normale Grafiken und Text
150 ppi für Fotos
●
Schwarzweiß für Text und Linienzeichnungen
●
Graustufen für schattierte oder farbige Grafiken und Fotos
●
Farbe, wenn es sich bei der Vorlage um ein Farbbild handelt
Anzeige auf dem Bildschirm
75 ppi
●
Schwarzweiß für Text
●
Graustufen für Grafiken und Fotos
●
Farbe, wenn es sich bei der Vorlage um ein Farbbild handelt


Scannen

Farbe

Für die Farbeinstellung können Sie folgende Optionen auswählen.

Einstellung
Empfohlene Verwendung
Farbe
Verwenden Sie diese Einstellung für qualitativ hochwertige Farbfotos oder Dokumente, in denen die Farbe wichtig ist.
Schwarzweiß
Verwenden Sie diese Einstellung für Textdokumente.
Graustufen
Verwenden Sie diese Einstellung, wenn die Dateigröße eine Rolle spielt oder das Dokument bzw. Foto relativ schnell gescannt werden soll.


Scannen

Scanqualität

Im Laufe der Zeit sammeln sich möglicherweise Schmutzflecken auf dem Scannerglas und der weißen Kunststoffunterseite an, die sich negativ auf die Druckqualität auswirken können. Gehen Sie folgendermaßen vor, um das Scannerglas und die Kunststoffunterseite zu reinigen.

1.
Schalten Sie das Gerät mit dem Netzschalter aus, und ziehen Sie den Netzstecker aus der Netzsteckdose.

Ziehen Sie das Netzkabel ab.

2.
Öffnen Sie die Scannerabdeckung.
3.
Reinigen Sie den Glasstreifen und die weiße Kunststoffunterseite mit einem weichen Tuch oder Schwamm, das bzw. den Sie mit einem nicht scheuernden Glasreinigungsmittel angefeuchtet haben.

Zu reinigender Bereich

ACHTUNG:

Um Schäden am Produkt zu vermeiden, dürfen folgende Reinigungsmittel nicht verwendet werden: Scheuermittel, Aceton, Benzol, Ammoniak, Ethylalkohol und Tetrachlorkohlenstoff. Tragen Sie keine Flüssigkeiten direkt auf das Vorlagenglas oder die Walze auf. Die Flüssigkeiten sickern möglicherweise in das Produkt, wodurch es beschädigt werden kann.

4.
Trocknen Sie das Glas und die weiße Kunststoffunterseite mit einem Fensterleder oder Zellstoffschwamm ab, um Wasserflecken zu vermeiden.
5.
Schließen Sie das Gerät wieder an die Netzsteckdose an, und schalten Sie es mit dem Netzschalter ein.


Scannen

So scannen Sie ein Foto ein

1.
Öffnen Sie die Abdeckung, und legen Sie das Foto mit dem Bild nach unten auf den Flachbettscanner. Dabei muss die obere linke Bildecke an der durch ein Symbol gekennzeichneten Ecke anliegen.

Das Foto liegt auf dem Flachbettscanner

2.
Schließen Sie die Abdeckung vorsichtig.
3.
Scannen Sie das Foto mit einem der verfügbaren Scanverfahren.


Faxen

Faxen
  • Einrichten der Faxfunktionen
  • Verwenden des Telefonbuchs
  • Festlegen der Faxeinstellungen
  • Faxen
  • Lösen von Faxproblemen
  • Zulassungsinformationen und Gewährleistungen


Faxen

Einrichten der Faxfunktionen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Installieren und Anschließen der Hardware
  • Konfigurieren von Faxeinstellungen


Faxen

Installieren und Anschließen der Hardware

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Anschließen des Faxgeräts an eine Telefonleitung
  • Anschließen zusätzlicher Geräte
  • Einrichtung als eigenständiges Faxgerät


Faxen

Anschließen des Faxgeräts an eine Telefonleitung

Bei dem Produkt handelt es sich um ein analoges Gerät. Es wird empfohlen, das Produkt nur an eine speziell dafür vorgesehene analoge Telefonleitung anzuschließen.

HINWEIS:

In einigen Ländern/Regionen ist möglicherweise ein Adapter für das im Lieferumfang enthaltene Telefonkabel erforderlich.


Faxen

Anschließen zusätzlicher Geräte

Das Produkt besitzt zwei Faxanschlüsse:

●
Den Anschluss für die Amtsleitung Faxanschlusssymbol, über den das Gerät mit der Telefonbuchse verbunden wird.
●
Den Telefonanschluss Faxanschlusssymbol, über den zusätzliche Geräte an das Gerät angeschlossen werden können.

Sie haben zwei Möglichkeiten, Telefone in Verbindung mit dem Produkt zu verwenden:

●
Als Nebenstellentelefon, das an einem anderen Ort mit derselben Telefonleitung verbunden ist.
●
Als in Reihe geschaltetes Telefon, das am Produkt oder einem mit dem Produkt verbundenen Gerät angeschlossen ist.

Schließen Sie weitere Geräte in der Reihenfolge an, die in den folgenden Schritten angegeben wird. Der Ausgang eines Geräts wird jeweils mit dem Eingang des nächsten Geräts verbunden, so dass die Geräte eine "Kette" bilden. Wenn Sie ein bestimmtes Gerät nicht anschließen möchten, übergehen Sie den entsprechenden Schritt, und fahren Sie mit dem nächsten Gerät fort.

HINWEIS:

Sie sollten höchstens drei Geräte an die Telefonleitung anschließen.
HINWEIS:

Voicemail wird von diesem Produkt nicht unterstützt.

1.
Ziehen Sie die Netzstecker aller Geräte, die Sie anschließen möchten.
2.
Falls das Produkt noch nicht an eine Telefonleitung angeschlossen ist, lesen Sie den Leitfaden zur Geräteinstallation, bevor Sie fortfahren. Das Produkt sollte bereits an eine Telefonbuchse angeschlossen sein.
3.
Entfernen Sie den Plastikeinsatz aus dem "Telefonanschluss", der durch ein Telefonsymbol gekennzeichnet ist.

Position des Telefonanschlusses

4.
Zum Anschließen eines internen oder externen Computermodems verbinden Sie ein Ende eines Telefonkabels mit dem Telefonanschluss des Produkts Faxanschlusssymbol. Stecken Sie das andere Ende des Telefonkabels am Modemanschluss ein.

HINWEIS:

Einige Modems verfügen über eine zweite "Leitungsbuchse", mit der eine separate Sprechleitung angeschlossen werden kann. Wenn zwei "Leitungsbuchsen" vorhanden sind, schlagen Sie in der Dokumentation zu Ihrem Modem nach, welche die richtige "Leitungsbuchse" ist.

5.
Wenn Sie ein Gerät zur Anrufererkennung anschließen möchten, verbinden Sie ein Ende eines Telefonkabels mit dem Telefonanschluss des vorhergehenden Geräts. Stecken Sie das andere Ende des Telefonkabels am Anschluss für die Amtsleitung für das Gerät zur Anrufererkennung ein.

Anschließen eines Geräts zur Anruferkennung

6.
Um einen Anrufbeantworter anzuschließen, verbinden Sie ein Ende eines Telefonkabels mit dem Telefonanschluss des vorhergehenden Geräts. Stecken Sie das andere Ende des Telefonkabels am Anschluss des Anrufbeantworters ein.

Anschließen eines Anrufbeantworters

7.
Wenn Sie ein Telefon anschließen möchten, verbinden Sie ein Ende eines Telefonkabels mit dem Telefonanschluss des vorhergehenden Geräts. Stecken Sie das andere Ende des Telefonkabels am Telefonanschluss ein.

Anschließen eines Telefons

8.
Wenn Sie die zusätzlichen Geräte angeschlossen haben, schließen Sie sie wieder an das Stromnetz an.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Einrichten eines Anrufbeantworters auf dem Faxgerät
  • Einrichten der Faxfunktion über ein Nebenstellentelefon


Faxen

Einrichten eines Anrufbeantworters auf dem Faxgerät
●
Stellen Sie für die Anzahl der Ruftöne mindestens einen Rufton mehr ein, als für die Aktivierung des Anrufbeantworters.
●
Wenn ein Anrufbeantworter an derselben Telefonleitung, jedoch an einer anderen Buchse (z.B. in einem anderen Raum) angeschlossen ist, kann dies den Faxempfang stören.


Faxen

Einrichten der Faxfunktion über ein Nebenstellentelefon

Wenn diese Einstellung aktiviert ist, können Sie dem Produkt signalisieren, dass es ein ankommendes Fax entgegennehmen soll, indem Sie auf dem Telefon nacheinander die Tasten 1-2-3 drücken. Die Standardeinstellung ist Ein. Deaktivieren Sie diese Funktion nur, wenn Sie das Pulswahlverfahren verwenden oder einen Dienst Ihres Telefonanbieters in Anspruch nehmen, der ebenfalls die Tastenkombination 1-2-3 verwendet. Der Dienst funktioniert nicht, wenn er mit dem Produkt in Konflikt steht.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Nebenstelle aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu speichern.


Faxen

Einrichtung als eigenständiges Faxgerät

1.
Packen Sie das Produkt aus, und richten Sie es ein.
2.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Zeit/Datum aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die 12- oder 24-Stunden-Anzeige aus, und drücken Sie dann auf die Taste OK.
6.
Geben Sie die aktuelle Zeit über das Tastenfeld ein.
7.
Führen Sie einen der folgenden Schritte aus:
●
12-Stunden-Anzeige: Bewegen Sie den Cursor mit Hilfe der Pfeiltasten hinter das vierte Zeichen. Wählen Sie 1 für AM (vormittags) oder 2 für PM (nachmittags). Drücken Sie die Taste „OK“.
●
Drücken Sie für die 24-Stunden-Anzeige auf die Taste OK.
8.
Geben Sie das aktuelle Datum über das Tastenfeld ein. Geben Sie Monat, Tag und Jahr zweistellig ein. Drücken Sie die Taste „OK“.
9.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
10.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Basis-Setup aus, und drücken Sie dann auf die Taste OK.
11.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxkopfzeile aus, und drücken Sie dann auf die Taste OK.
12.
Geben Sie Ihre Faxnummer und Ihren Firmennamen oder eine Kopfzeile über das Tastenfeld ein, und drücken Sie dann auf die Taste OK.
HINWEIS:

Die Faxnummer darf maximal 20 Zeichen, der Firmenname maximal 25 Zeichen lang sein.
13.
Legen Sie weitere Einstellungen zum Konfigurieren der Produktumgebung nach Bedarf fest.


Faxen

Konfigurieren von Faxeinstellungen

Die Faxeinstellungen des Produkts können auf dem Bedienfeld oder in HP ToolboxFX festgelegt werden.

In den USA und zahlreichen anderen Ländern/Regionen ist das Festlegen von Uhrzeit, Datum und Faxkopfzeile gesetzlich vorgeschrieben.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen von Uhrzeit, Datum und Kopfzeile auf dem Bedienfeld
  • Verwenden allgemeiner lokalisierter Buchstaben in Faxkopfzeilen


Faxen

Festlegen von Uhrzeit, Datum und Kopfzeile auf dem Bedienfeld

Führen Sie die folgenden Schritte aus, um das Datum, die Uhrzeit und die Kopfzeile auf dem Bedienfeld einzurichten:

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.

2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Zeit/Datum aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die 12- oder 24-Stunden-Anzeige aus, und drücken Sie dann auf die Taste OK.
5.
Geben Sie die aktuelle Zeit über das Tastenfeld ein.
6.
Führen Sie einen der folgenden Schritte aus:
●
12-Stunden-Anzeige: Bewegen Sie den Cursor mit Hilfe der Pfeiltasten hinter das vierte Zeichen. Wählen Sie 1 für AM (vormittags) oder 2 für PM (nachmittags). Drücken Sie die Taste „OK“.
●
Drücken Sie für die 24-Stunden-Anzeige auf die Taste OK.
7.
Geben Sie das aktuelle Datum über das Tastenfeld ein. Geben Sie Monat, Tag und Jahr zweistellig ein. Drücken Sie die Taste „OK“.
8.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
9.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Basis-Setup aus, und drücken Sie dann auf die Taste OK.
10.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxkopfzeile aus, und drücken Sie dann auf die Taste OK.
11.
Geben Sie Ihre Faxnummer und Ihren Firmennamen oder eine Kopfzeile über das Tastenfeld ein, und drücken Sie dann auf die Taste OK.
HINWEIS:

Die Faxnummer darf maximal 20 Zeichen, der Firmenname maximal 25 Zeichen lang sein.


Faxen

Verwenden allgemeiner lokalisierter Buchstaben in Faxkopfzeilen

Wenn Sie über das Bedienfeld Ihren Namen in die Kopfzeile oder eine Bezeichnung für eine Direktwahltaste, einen Kurz- oder einen Gruppenwahleintrag eingeben, berühren Sie die Schaltfläche 123, um ein Tastenfeld mit Sonderzeichen zu öffnen.


Faxen

Verwenden des Telefonbuchs

Sie können häufig gewählte Faxnummern speichern (bis zu 100 Einträge).

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Verwenden des Bedienfelds zum Erstellen und Bearbeiten des Faxtelefonbuchs
  • Importieren oder Exportieren von Microsoft Outlook-Kontakten in das Faxtelefonbuch
  • Verwenden von Telefonbuchdaten anderer Programme
  • Löschen des Telefonbuchs
  • Verwenden von Kurzwahleinträgen
  • Verwalten von Gruppenwahleinträgen


Faxen

Verwenden des Bedienfelds zum Erstellen und Bearbeiten des Faxtelefonbuchs

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.

2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Telefonbuch-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten entweder das Menü Individ. Setup oder das Menü Gruppen-Setup aus, und drücken Sie dann die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Neu/Bearbeiten aus, und drücken Sie dann auf die Taste OK.
5.
Geben Sie die Faxnummer und den Namen ein, und drücken Sie dann auf die Taste OK.


Faxen

Importieren oder Exportieren von Microsoft Outlook-Kontakten in das Faxtelefonbuch

1.
Öffnen Sie HP ToolboxFX.
2.
Klicken Sie auf Fax und anschließend auf Faxtelefonbuch.
3.
Wechseln Sie zum Telefonbuch des Programms, und klicken Sie auf Telefonbuch importieren/exportieren.


Faxen

Verwenden von Telefonbuchdaten anderer Programme
HINWEIS:

Damit Sie ein Telefonbuch aus einem anderen Programm importieren können, müssen Sie es zunächst mit der Exportfunktion des anderen Programms exportieren.

HP ToolboxFX kann Kontaktinformationen von Telefonbüchern folgender Softwareprogramme importieren:

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Von einem Telefonbuch, das zuvor aus HP ToolboxFX eines anderen HP Produkts exportiert wurde


Faxen

Löschen des Telefonbuchs

Sie können alle Telefonbucheinträge löschen, die in dem Gerät programmiert sind.

ACHTUNG:

Nach dem Löschen von Telefonbucheinträgen können diese nicht mehr abgerufen werden.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.

2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Telefonbuch-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Alle löschen aus, und drücken Sie dann auf die Taste OK.
4.
Drücken Sie auf die Taste OK, um den Löschvorgang zu bestätigen.


Faxen

Verwenden von Kurzwahleinträgen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Erstellen und Bearbeiten von Kurzwahleinträgen
  • Löschen von Kurzwahleinträgen


Faxen

Erstellen und Bearbeiten von Kurzwahleinträgen

Die Kurzwahleinträge 1 bis 12 sind auch den entsprechenden Direktwahltasten auf dem Bedienfeld zugeordnet. Die Direktwahltasten können für Kurz- oder Gruppenwahleinträge verwendet werden. Für eine einzelne Faxnummer können höchstens 50 Zeichen eingegeben werden.

HINWEIS:

Um auf alle Kurzwahleinträge zuzugreifen, drücken Sie die Umschalttaste. Die Kurzwahleinträge 7 bis 12 können durch gleichzeitiges Drücken der Umschalttaste und der entsprechenden Direktwahltaste auf dem Bedienfeld aufgerufen werden.

Führen Sie die folgenden Schritte aus, um Kurzwahleinträge auf dem Bedienfeld zu programmieren:

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.

2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Telefonbuch-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Individ. Setup aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Neu/Bearbeiten aus, und drücken Sie dann auf die Taste OK.
5.
Geben Sie mit Hilfe der alphanumerischen Tasten die Nummer für den Kurzwahleintrag ein, dem die Faxnummer zugeordnet werden soll, und drücken Sie dann auf die Taste OK. Wenn Sie eine Nummer zwischen 1 und 8 auswählen, wird der Faxnummer auch die entsprechende Direktwahltaste zugeordnet.
6.
Geben Sie die Faxnummer mit Hilfe der alphanumerischen Tasten ein. Beziehen Sie Pausen oder weitere erforderliche Ziffern ein, beispielsweise Vorwahlnummern, bei einer Nebenstellenanlage den Amtscode für Nummern außerhalb der Nebenstellenanlage (in der Regel 9 oder 0) oder internationale Vorwahlnummern.
HINWEIS:

Drücken Sie beim Eingeben einer Faxnummer wiederholt die Taste # bis ein Komma (,) angezeigt wird, wenn Sie eine Pause in die zu wählende Ziffernfolge einfügen möchten, oder drücken Sie wiederholt die Taste *, bis W angezeigt wird, wenn das Produkt auf ein Freizeichen warten soll.

7.
Drücken Sie auf die Taste OK.
8.
Geben Sie mit Hilfe der alphanumerischen Tasten eine Bezeichnung für die Faxnummer ein. Drücken Sie dazu so oft die alphanumerische Taste für den entsprechenden Buchstaben, bis der gewünschte Buchstabe angezeigt wird.
HINWEIS:

Zum Eingeben von Satzzeichen drücken Sie wiederholt die Sterntaste (*), bis das gewünschte Zeichen angezeigt wird. Drücken Sie dann die Taste „Pfeil nach oben“, um den Cursor zum nächsten Leerzeichen zu bewegen.

9.
Drücken Sie auf die Taste OK, um die Informationen zu speichern.
10.
Wenn Sie weitere Kurzwahleinträge programmieren möchten, wiederholen Sie die Schritte 1 bis 9.


Faxen

Löschen von Kurzwahleinträgen

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.

2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Telefonbuch-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Individ. Setup aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option Löschen aus, und drücken Sie dann auf die Taste OK.
5.
Geben Sie mit Hilfe der alphanumerischen Tasten die Nummer des Kurzwahleintrags ein, und drücken Sie dann auf die Taste OK.
6.
Drücken Sie auf die Taste OK, um den Löschvorgang zu bestätigen.


Faxen

Verwalten von Gruppenwahleinträgen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Erstellen und Bearbeiten von Gruppenwahleinträgen
  • Löschen von Gruppenwahleinträgen
  • Löschen einer Person aus einem Gruppenwahleintrag


Faxen

Erstellen und Bearbeiten von Gruppenwahleinträgen

1.
Weisen Sie jeder Faxnummer, die in die Gruppe aufgenommen werden soll, einen Kurzwahleintrag zu.
2.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Telefonbuch-Setup aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Gruppen-Setup aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Gruppe hinzufügen/ändern aus, und drücken Sie dann auf die Taste OK.
6.
Geben Sie mit Hilfe der alphanumerischen Tasten die Nummer ein, die der Gruppe zugeordnet werden soll, und drücken Sie dann auf die Taste OK. Wenn Sie eine Nummer zwischen 1 und 8 auswählen, wird der Gruppe auch die entsprechende Direktwahltaste zugeordnet.
7.
Geben Sie mit Hilfe der alphanumerischen Tasten eine Gruppenbezeichnung ein, und drücken Sie dann auf die Taste OK.
8.
Drücken Sie eine Direktwahltaste und anschließend erneut auf die Taste OK, um den neuen Eintrag zu bestätigen. Wiederholen Sie diesen Schritt für jedes weitere Mitglied, das Sie der Gruppe hinzufügen möchten.
9.
Wenn Sie Ihre Auswahl vollständig vorgenommen haben, drücken Sie auf die Taste OK.
10.
Wenn Sie weitere Gruppenwahleinträge zuweisen möchten, drücken Sie auf die Taste OK und wiederholen dann die Schritte 1 bis 10.


Faxen

Löschen von Gruppenwahleinträgen

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Telefonbuch-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Gruppen-Setup aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option Gruppe löschen aus, und drücken Sie dann auf die Taste OK.
5.
Geben Sie mit Hilfe der alphanumerischen Tasten die Nummer des Gruppenwahleintrags ein, den Sie löschen möchten, und drücken Sie dann auf die Taste OK.
6.
Drücken Sie auf die Taste OK, um den Löschvorgang zu bestätigen.


Faxen

Löschen einer Person aus einem Gruppenwahleintrag

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Telefonbuch-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Gruppen-Setup aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option Nr. in Gruppe löschen aus, und drücken Sie dann auf OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Person aus, die Sie aus der Gruppe löschen möchten.
6.
Drücken Sie auf die Taste OK, um den Löschvorgang zu bestätigen.
7.
Wiederholen Sie die Schritte 4 und 5, um weitere Einzeleinträge aus der Gruppe zu löschen.

- Oder -

Drücken Sie abschließend auf Abbrechen [image].

HINWEIS:

Wenn Sie einen Kurzwahleintrag löschen, wird dieser auch aus allen Gruppenwahleinträgen gelöscht, in denen er enthalten ist.


Faxen

Festlegen der Faxeinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Senden von Faxeinstellungen
  • Faxempfangseinstellungen
  • Einrichten des Faxabrufs
  • Deaktivieren der Faxfunktionen des Produkts


Faxen

Senden von Faxeinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Einrichten spezieller Wählzeichen und Optionen
  • Festlegen der Freizeichenerkennung
  • Einrichten der automatischen Wahlwiederholung und der Zeit zwischen Wahlwiederholungen
  • Festlegen von Hell/Dunkel und Auflösung
  • Festlegen von Abrechnungscodes


Faxen

Einrichten spezieller Wählzeichen und Optionen

Sie können in eine angewählte Faxnummer Pausen einfügen. Pausen sind oftmals notwendig, wenn Nummern im Ausland gewählt werden oder eine Verbindung mit einer Amtsleitung hergestellt wird.

●
Einfügen einer Wählpause: Drücken Sie wiederholt auf die Taste #, bis auf dem Bedienfeld ein Komma (,) angezeigt wird. Dieses gibt an, dass bei der Wahl der Ziffernfolge an dieser Stelle eine Pause eingefügt wird.
●
Einfügen einer Pause für ein Freizeichen: Wenn das Gerät auf ein Freizeichen warten soll, bevor es den Rest der Telefonnummer wählt, drücken Sie wiederholt auf die Taste *, bis auf dem Bedienfeld W angezeigt wird.
●
Einfügen eines Hookflash: Drücken Sie wiederholt auf die Taste *, bis auf dem Bedienfeld R angezeigt wird, damit das Gerät einen Hookflash ausführt.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • So richten Sie ein Wählpräfix ein


Faxen

So richten Sie ein Wählpräfix ein

Eine Vorwahl ist eine Nummer oder eine Gruppe von Nummern, die allen über das Bedienfeld oder die Software eingegebenen Faxnummern automatisch vorangestellt wird. Eine Vorwahl darf höchstens 50 Zeichen enthalten.

Die Standardeinstellung ist Aus. Sie können diese Option aktivieren und eine Vorwahl eingeben, wenn Sie beispielsweise die Ziffer „9"“ wählen müssen, um eine Amtsleitung außerhalb des Telefonsystems Ihrer Firma zu erhalten. Auch wenn diese Einstellung aktiviert ist, können Faxnummern ohne Vorwahl gewählt werden. In diesem Fall müssen Sie die Nummer manuell wählen.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Basis-Setup aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Vorwahl aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.
6.
Wenn Sie die Option Ein ausgewählt haben, geben Sie die Vorwahl mit Hilfe des Tastenfelds ein, und drücken Sie dann auf die Taste OK. Sie können Ziffern, Pausen und Wählzeichen verwenden.


Faxen

Festlegen der Freizeichenerkennung

Normalerweise startet das Produkt beim Eingeben der Faxnummer den Wählvorgang unmittelbar. Wenn Sie das Produkt am selben Anschluss wie das Telefon verwenden, sollten Sie die Einstellung zum Abwarten des Freizeichens aktivieren. Auf diese Weise wird vermieden, dass ein Fax während eines Telefongesprächs gesendet wird.

Werkseitig ist das Abwarten des Freizeichens für Frankreich und Ungarn auf Ein und für alle anderen Länder/Regionen auf Aus voreingestellt.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Freizeichen abwarten aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen des Ton- oder Impulswahlverfahrens


Faxen

Festlegen des Ton- oder Impulswahlverfahrens

Gehen Sie wie folgt vor, um das Produkt auf Ton- oder Impulswahlverfahren einzustellen. Werkseitig ist Ton voreingestellt. Ändern Sie diese Einstellung nur, wenn Sie sicher wissen, dass Ihr Telefonanschluss keine Tonwahl unterstützt.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Wählmodus aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ton oder die Option Puls aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu speichern.

HINWEIS:

Das Impulswahlverfahren ist nicht in allen Länder/Regionen verfügbar.


Faxen

Einrichten der automatischen Wahlwiederholung und der Zeit zwischen Wahlwiederholungen

Wenn das Produkt ein Fax nicht senden kann, weil das Empfangsgerät nicht antwortet oder besetzt ist, versucht es gemäß den Einstellungen für Wahlwiederholung im Besetztfall, bei keiner Rufannahme oder bei einem Kommunikationsfehler eine Wahlwiederholung durchzuführen. In diesem Abschnitt wird beschrieben, wie Sie diese Optionen aktivieren oder deaktivieren können.

Festlegen der Wahlwiederholung bei Besetzt

Wenn diese Option aktiviert ist, führt das Produkt bei Empfang eines Besetztzeichens automatisch eine Wahlwiederholung durch. Werkseitig ist die Wahlwiederholung bei Besetzt auf Ein eingestellt.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Wahlwdh- besetzt aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.

Festlegen der Wahlwiederholung bei keiner Rufannahme

Wenn diese Option aktiviert ist, führt das Produkt automatisch eine Wahlwiederholung durch, wenn der Anruf nicht angenommen wird. Werkseitig ist die Wahlwiederholung bei keiner Rufannahme auf Aus eingestellt.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Wahlwdh- k. Antw aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.

Festlegen der Wahlwiederholung bei Kommunikationsfehler

Wenn diese Option aktiviert ist, führt das Produkt im Falle eines Kommunikationsfehlers automatisch eine Wahlwiederholung durch. Werkseitig ist die Wahlwiederholung im Falle eines Kommunikationsfehlers auf Ein eingestellt.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Wahlwdh Komm.-F. aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.


Faxen

Festlegen von Hell/Dunkel und Auflösung

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen der Standardeinstellung für Hell/Dunkel (Kontrast)
  • Festlegen der Auflösungseinstellungen


Faxen

Festlegen der Standardeinstellung für Hell/Dunkel (Kontrast)

Der Kontrast hat Auswirkungen auf die Helligkeit eines abgehenden Faxes.

Der Standardkontrast ist der Kontrast, mit dem Dokumente normalerweise gefaxt werden. In der Standardeinstellung steht der Schieberegler in der Mitte.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Hell/Dunkel aus, und drücken Sie dann auf die Taste OK.
5.
Verschieben Sie den Schieberegler mit dem Linkspfeil nach links, damit alle Kopien heller werden als die Vorlage. Wenn die Kopien dunkler als die Vorlage werden sollen, schieben Sie ihn mit dem Rechtspfeil nach rechts.
6.
Drücken Sie auf die Taste OK, um die Auswahl zu speichern.


Faxen

Festlegen der Auflösungseinstellungen
HINWEIS:

Durch die Erhöhung der Auflösung vergrößert sich das Fax. Dies hat längere Übertragungszeiten zur Folge und überschreitet mitunter die Speicherkapazität.

Werkseitig ist als Standardauflösung Standard eingestellt.

Gehen Sie folgendermaßen vor, um die Standardauflösung für alle Faxaufträge zu ändern.

●
Standard: Diese Einstellung liefert die niedrigste Qualität und die schnellste Übertragung.
●
Fein: Diese Einstellung liefert eine höhere Auflösungsqualität als Standard, die in der Regel für Textdokumente empfehlenswert ist.
●
Superfein: Diese Einstellung eignet sich am besten für Dokumente mit Text und Bildern. Die Übertragung ist langsamer als mit der Einstellung Fein, aber schneller als mit der Einstellung Foto.
●
Foto: Diese Einstellung liefert die beste Bildqualität, erhöht jedoch stark die Übertragungszeit.
Festlegen der Standardauflösung

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxauflösung aus, und drücken Sie dann auf die Taste OK.
5.
Ändern Sie mit Hilfe der Pfeiltasten die Auflösung.
6.
Drücken Sie auf die Taste OK, um die Auswahl zu speichern.


Faxen

Festlegen von Abrechnungscodes

Wenn die Funktion für Abrechnungscodes aktiviert ist, wird der Benutzer aufgefordert, für jedes Fax einen Abrechnungscode einzugeben. Die Abrechnungscodenummer erhöht sich mit jeder gesendeten Faxseite. Dazu gehören alle Arten von Faxen mit der Ausnahme von Faxabruf, Faxweiterleitung sowie über den PC empfangene Faxe. Bei Faxen an nicht definierte oder gespeicherte Gruppen erhöht sich der Abrechnungscode für jedes Fax, das erfolgreich an ein Ziel gesendet wurde.

Werkseitig ist für den Abrechnungscode Aus eingestellt. Die Nummer des Abrechnungscodes kann zwischen 1 und 250 liegen.

Festlegen der Abrechnungscodeeinstellung

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option Abrechnungscodes aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Einstellung Ein oder Aus aus, und drücken Sie dann auf die Taste OK.

Verwenden von Abrechnungscodes

1.
Legen Sie das Dokument in das Zufuhrfach des Vorlageneinzugs oder in den Flachbettscanner ein.
2.
Geben Sie auf dem Bedienfeld manuell die Telefonnummer oder einen Kurz- oder Gruppenwahleintrag ein.
3.
Drücken Sie auf die Taste Fax starten [image].
4.
Geben Sie den Abrechnungscode ein, und drücken Sie dann auf die Taste Fax starten [image].

Der Faxauftrag wird gesendet und in den Abrechnungscodebericht aufgenommen.

Drucken des Abrechnungscodeberichts

Der Abrechnungscodebericht ist eine gedruckte Liste aller Faxabrechnungscodes und der Gesamtzahl aller Faxe, die über die einzelnen Codes abgerechnet wurden.

HINWEIS:

Nach dem Drucken dieses Berichts werden alle Abrechnungsdaten gelöscht.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxberichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Abrechnungsbericht aus, und drücken Sie dann auf die Taste OK. Die Menüeinstellungen werden verlassen und der Bericht gedruckt.


Faxen

Faxempfangseinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen der Faxweiterleitung
  • Festlegen des Rufannahmemodus
  • Sperren oder Freigeben von Faxnummern
  • Festlegen der Anzahl von Ruftönen bis zur Rufannahme
  • Einrichten von Spezialtonfolgen
  • Festlegen, dass das Produkt empfangene Faxe an einen Computer sendet
  • Automatisches Verkleinern ankommender Faxe
  • Festlegen der Einstellungen für das erneute Drucken von Faxen
  • Festlegen der Faxtonlautstärke
  • Erstellen von Faxen mit Zeitstempel
  • Einrichten der privaten Empfangsfunktion


Faxen

Festlegen der Faxweiterleitung

Sie können das Produkt so einstellen, dass ankommende Faxe an eine andere Faxnummer weitergeleitet werden. Das auf dem Gerät eingehende Fax wird zunächst gespeichert. Danach wird die angegebene Faxnummer gewählt und das Fax gesendet. Wenn das Fax auf Grund eines Fehlers, beispielsweise eines besetzten Anschlusses, und mehrerer fehlgeschlagener Wahlwiederholungsversuche nicht weitergeleitet werden kann, wird es vom Produkt gedruckt.

Wenn beim Empfang eines Faxes nicht genügend Speicherplatz zur Verfügung steht, wird der Empfang des ankommenden Faxes beendet, und es werden nur die bereits gespeicherten Seiten (vollständige und unvollständige Seiten) weitergeleitet.

Bei Verwendung der Faxweiterleitungsfunktion müssen die Faxe vom Produkt und nicht vom Computer empfangen werden, und die Rufannahme muss auf Automatisch eingestellt sein.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Empfangsoptionen aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax weiterleiten aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.
5.
Wenn Sie die Faxweiterleitungsfunktion aktivieren, geben Sie die Faxnummer, an die das Fax gesendet werden soll, mit Hilfe des Tastenfelds ein, und drücken Sie dann auf die Taste OK, um die Einstellung zu speichern.


Faxen

Festlegen des Rufannahmemodus

Stellen Sie den Rufannahmemodus je nach Situation aufAutomatisch, TAM, Fax/Tel oder Manuell ein. Werkseitig ist Automatisch voreingestellt.

●
Automatisch: Das Gerät nimmt eingehende Anrufe nach der angegebenen Anzahl von Ruftönen oder nach Erkennung der Spezialtonfolge für Faxe an.
●
TAM: Das Gerät nimmt den Anruf nicht automatisch an. Stattdessen wartet es, bis es den Faxton erkennt.
●
Fax/Tel: Das Gerät nimmt eingehende Anrufe sofort an. Wenn es den Faxton erkennt, verarbeitet es den Anruf als Fax. Wenn es den Faxton nicht erkennt, erzeugt es einen hörbaren Klingelton, um Sie darauf aufmerksam zu machen, den eingehenden Sprachanruf anzunehmen.
●
Manuell: Das Gerät nimmt eingehende Anrufe nie an. Sie müssen den Faxempfang selbst starten, indem Sie auf dem Bedienfeld auf die Taste Fax starten [image] drücken oder ein an diese Leitung angeschlossenes Telefon abnehmen und 1-2-3 wählen.

Führen Sie die folgenden Schritte aus, um den Rufannahmemodus einzustellen oder zu ändern:

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Rufannahmemodus aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten den Rufannahmemodus aus, und drücken Sie dann auf die Taste OK.


Faxen

Sperren oder Freigeben von Faxnummern

Über das Bedienfeld können Sie bis zu 30 Faxnummern von Personen oder Firmen blockieren, von denen Sie keine Faxe erhalten möchten. Wenn Sie eine Faxnummer blockieren und genau dieser Teilnehmer ein Fax sendet, wird in der Bedienfeldanzeige die Meldung angezeigt, dass die Nummer gesperrt ist. Das Fax wird dann weder gedruckt noch gespeichert. Faxe von blockierten Faxnummern werden im Faxaktivitätsprotokoll mit "Verworfen" bezeichnet. Sie können die Blockierung von Faxnummern einzeln oder für alle Faxnummern gleichzeitig deaktivieren.

HINWEIS:

Der Absender des blockierten Faxes wird nicht darüber informiert, dass die Faxübertragung fehlgeschlagen ist.

Führen Sie die folgenden Schritte aus, um Faxnummern über das Bedienfeld zu blockieren bzw. deren Blockierung aufzuheben:

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Empfangsoptionen aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Junk-Faxe blockieren aus, und drücken Sie dann auf die Taste OK.
4.
Um eine Faxnummer zu sperren, wählen Sie mit Hilfe der Pfeiltasten die Option Nummer hinzufügen aus, und drücken Sie dann auf die Taste OK. Geben Sie die Faxnummer genau so ein, wie sie in der Kopfzeile angezeigt wird (einschließlich der Leerstellen), und drücken Sie dann auf die Taste OK. Geben Sie eine Bezeichnung für die blockierte Nummer ein, und drücken Sie dann auf die Taste OK.

Um eine einzelne Faxnummer freizugeben, wählen Sie mit Hilfe der Pfeiltasten die Option Nummer löschen aus, und drücken Sie dann auf die Taste OK. Wählen Sie mit Hilfe der Pfeiltasten die zu löschende Faxnummer aus, und drücken Sie dann auf die Taste OK, um den Löschvorgang zu bestätigen.

Um alle gesperrten Faxnummern freizugeben, wählen Sie mit Hilfe der Pfeiltasten die Option Alle löschen aus, und drücken Sie dann auf die Taste OK. Drücken Sie noch einmal auf die Taste OK, um den Löschvorgang zu bestätigen.


Faxen

Festlegen der Anzahl von Ruftönen bis zur Rufannahme

Wenn der Rufannahmemodus auf Automatisch eingestellt ist, legt die Einstellung für die Ruftöne bis zur Rufannahme fest, nach wie vielen Ruftönen ein ankommender Anruf vom Produkt entgegengenommen wird.

Ist das Produkt an eine Leitung angeschlossen, an der Fax- und Sprachanrufe (Gemeinschaftsanschluss) empfangen werden und zudem ein Anrufbeantworter verwendet wird, müssen Sie die Einstellung für die Ruftöne bis zur Rufannahme eventuell anpassen. Die Anzahl der Ruftöne bis zur Rufannahme für das Produkt muss höher als die Anzahl auf dem Anrufbeantworter sein. So kann der Anrufbeantworter den ankommenden Anruf entgegennehmen und eine Nachricht aufzeichnen, sofern es sich um einen Sprachanruf handelt. Wenn der Anrufbeantworter den Anruf entgegen nimmt, hört das Produkt den Anruf ab und nimmt ihn automatisch entgegen, wenn es Faxtöne erkennt.

Die Standardeinstellung für Ruftöne bis zur Rufannahme beträgt in den USA und Kanada fünf und in anderen Ländern/Regionen zwei Ruftöne.

Mit Hilfe der folgenden Tabelle können Sie die Anzahl der Ruftöne bis zur Rufannahme festlegen.

Art der Telefonleitung
Empfohlene Einstellung für die Ruftöne bis zur Rufannahme
Spezieller Faxanschluss (nur für die Annahme von Faxanrufen)
Legen Sie auf dem Bedienfeld eine Anzahl von Ruftönen innerhalb des angezeigten Bereichs fest. (In verschiedenen Ländern/Regionen gelten unterschiedliche Mindest- und Höchstwerte.)
Eine Telefonleitung mit zwei separaten Nummern und einem Dienst für ein Ruftonmuster
Ein oder zwei Ruftöne. (Wenn Sie einen Anrufbeantworter oder Computer für die andere Rufnummer verwenden, sollte für das Produkt eine höhere Anzahl von Ruftönen als für den Anrufbeantworter eingestellt werden. Mit der Spezialtonfolge können Sie außerdem zwischen Sprach- und Faxanrufen unterscheiden.)
Gemeinschaftsanschluss (für Fax- und Sprachanrufe) mit nur einem angeschlossenen Telefon
Mindestens fünf Ruftöne.
Gemeinschaftsanschluss (für Fax- und Sprachanrufe) mit einem angeschlossenen Anrufbeantworter oder Voicemail-Computer
Zwei Ruftöne mehr als der Anrufbeantworter oder Voicemail-Computer.

Führen Sie die folgenden Schritte aus, um die Ruftöne bis zur Rufannahme einzustellen oder zu ändern:

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Basis-Setup aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Rufzeichen vor Annahme aus, und drücken Sie dann auf die Taste OK.
5.
Geben Sie die Anzahl der Ruftöne bis zur Rufannahme mit Hilfe des Tastenfeld ein, und drücken Sie dann auf die Taste OK.


Faxen

Einrichten von Spezialtonfolgen

Einige lokale Telefongesellschaften bieten einen Dienst für Ruftonmuster oder Spezialtonfolgen an. Dadurch stehen Ihnen mehrere Telefonnummern für eine Telefonleitung zur Verfügung. Jede Telefonnummer weist ein eindeutiges Ruftonmuster auf, wodurch zwischen persönlich beantwortbaren Sprachanrufen und vom Produkt entgegenzunehmenden Faxanrufen unterschieden werden kann.

Wenn Sie über eine Telefongesellschaft verschiedene Ruftonmuster erhalten, müssen Sie das Produkt so einstellen, dass es auf das richtige Ruftonmuster reagiert. Eindeutige Ruftonmuster werden nicht in allen Länder/Regionen unterstützt. Erfragen Sie bei der Telefongesellschaft, ob dieser Dienst in Ihrem Land/Ihrer Region verfügbar ist.

HINWEIS:

Wenn keine unterschiedlichen Ruftonmuster verfügbar sind und Sie für Ruftonmuster eine andere Einstellung als die Standardeinstellung (Alle Klingelt.) festlegen, kann das Produkt unter Umständen keine Faxe empfangen.

Folgende Einstellungen sind möglich:

●
Alle Klingelt.: Das Produkt nimmt sämtliche Anrufe auf dieser Telefonleitung entgegen.
●
Einfach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Einfachruftonmuster erzeugt wird.
●
Doppelt: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Doppelruftonmuster erzeugt wird.
●
Dreifach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Dreifachruftonmuster erzeugt wird.
●
Doppelt&Dreif.: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Doppel- oder Dreifachruftonmuster erzeugt wird.

Führen Sie die folgenden Schritte aus, um das Ruftonmuster für die Rufannahme einzustellen oder zu ändern:

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Basis-Setup aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Klingelart aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten das gewünschte Ruftonmuster aus, und drücken Sie dann auf die Taste OK.
6.
Wenn Sie die Installation des Produkts abgeschlossen haben, bitten Sie einen Bekannten, Ihnen ein Fax zu senden, um die ordnungsgemäße Funktion der Ruftonmuster zu überprüfen.


Faxen

Festlegen, dass das Produkt empfangene Faxe an einen Computer sendet
HINWEIS:

Der Faxempfang über einen Computer wird unter Macintosh nicht unterstützt.

Der Faxempfang über einen Computer ist nur möglich, wenn die Software während der ursprünglichen Einrichtung des Produkts vollständig installiert wurde.

Wenn Sie Faxe mit dem Computer empfangen möchten, müssen Sie in der Software die Einstellung Auf PC empfangen aktivieren.

1.
Öffnen Sie HP ToolboxFX.
2.
Wählen Sie das Produkt aus.
3.
Klicken Sie auf Fax.
4.
Klicken Sie auf Faxaufgaben.
5.
Wählen Sie unter Faxempfangsmodus die Option Faxnachrichten auf diesem Computer empfangen aus.
6.
Wenn Sie benachrichtigt werden möchten, wenn ein Fax vom Computer empfangen wird, aktivieren Sie die Option Beim Empfang einer Faxnachricht auf diesem Computer eine Meldung anzeigen.
7.
Klicken Sie auf die Schaltfläche Übernehmen.

HINWEIS:

Die Funktion für den Empfang auf dem PC kann nur für einen Computer festgelegt werden. Wenn diese Einstellung von einem Computer aktiviert wurde, wird sie in der Software ausgeblendet und kann von keinem anderen Computer festgelegt werden. Wenn Sie Faxe auf einem anderen Computer empfangen möchten, müssen Sie die Einstellung zunächst im Bedienfeld deaktivieren.

Deaktivieren der Einstellung „Auf PC empfangen“ auf dem Bedienfeld

Die Einstellung "Auf PC empfangen" kann nur von einem Computer aus aktiviert werden. Sollte dieser Computer aus irgendeinem Grund nicht mehr verfügbar sein, können Sie die Einstellung Auf PC empfangen folgendermaßen über das Bedienfeld des Produkts deaktivieren.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option PC-Empfang anhalten, und drücken Sie dann OK.


Faxen

Automatisches Verkleinern ankommender Faxe

Wenn die Option An Seite anpassen aktiviert ist, verkleinert das Produkt lange Faxe automatisch bis zu 75 %, um sie an das Standardpapierformat anzupassen. Ein Fax kann also beispielsweise vom Papierformat Legal auf Letter verkleinert werden.

Wenn die Option An Seite anpassen aktiviert ist, werden lange Faxe in voller Größe auf mehrere Seiten gedruckt. Werkseitig ist die automatische Verkleinerung für ankommende Faxe auf Ein eingestellt.

Wenn Sie die Option Faxstempel aktiviert haben, empfiehlt es sich, die automatische Verkleinerung ebenfalls zu aktivieren. Dadurch wird die Größe ankommender Faxe geringfügig verringert, und Sie verhindern, dass ein Fax aufgrund des Seitenstempels auf zwei Seiten ausgedruckt werden muss.

HINWEIS:

Die Einstellung für das Standardmedienformat muss der Größe der Medien im Papierfach entsprechen.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Ausgabeseiten (Funktion) aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu speichern.


Faxen

Festlegen der Einstellungen für das erneute Drucken von Faxen

Die Einstellung Neudruck zulassen muss aktiviert werden, damit das Produkt intern gespeicherte Faxjobs erneut druckt. Die Standardeinstellung lautet Ein. Führen Sie die folgenden Schritte aus, um diese Einstellung auf dem Bedienfeld des Produkts zu ändern:

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Neudruck zulassen aus, und drücken Sie dann die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.

Sobald die Einstellung Neudruck zulassen aktiviert ist, kann das Produkt Faxjobs erneut drucken.


Faxen

Festlegen der Faxtonlautstärke

Die Lautstärke der Faxsignaltöne wird über das Bedienfeld eingestellt. Für folgende akustische Signale kann die Lautstärke geändert werden:

●
Die Faxsignaltöne für ankommende und abgehende Faxe
●
Der Rufton für ankommende Faxe

Werkseitig ist für die Lautstärke des Ruftons Leise eingestellt.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen der Lautstärke für Alarm, Telefonleitung, Tastenton und Rufzeichen


Faxen

Festlegen der Lautstärke für Alarm, Telefonleitung, Tastenton und Rufzeichen

1.
Drücken Sie auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Lautstärke aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Alarmlautstärke, das Menü Lautst. Tel.Ltg., das Menü Lautstärke Tastenton oder das Menü Lautstärke Telefon aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Einstellung Aus, Leise, Mittel oder Laut aus.
6.
Drücken Sie auf die Taste OK, um die Auswahl zu speichern.


Faxen

Erstellen von Faxen mit Zeitstempel

Das Produkt druckt die Absenderinformationen am oberen Rand jedes empfangenen Faxes. Sie können zudem festlegen, dass auch Ihre eigenen Kopfzeileninformationen auf jedes eingegangene Fax gedruckt werden sollen, um Datum und Uhrzeit des Faxempfangs zu bestätigen. Werkseitig ist das Erstellen von Faxen mit einem Zeitstempel auf Aus eingestellt.

HINWEIS:

Das Aktivieren der Zeitstempelfunktion kann dazu führen, dass sich die Seite vergrößert und das Fax eine zweite Seite druckt.
HINWEIS:

Diese Option betrifft nur empfangene Faxe, die vom Produkt gedruckt werden.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxstempel aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu speichern.


Faxen

Einrichten der privaten Empfangsfunktion

Wenn die private Empfangsfunktion aktiviert ist, werden die empfangenen Faxe intern gespeichert. Zum Drucken der gespeicherten Faxe ist eine persönliche Identifikationsnummer (PIN) erforderlich.

Aktivieren der privaten Empfangsfunktion

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Empfang privat aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein aus, und drücken Sie dann auf die Taste OK.
6.
Geben Sie mit dem Tastenfeld das Sicherheitskennwort für das Gerät ein, und drücken Sie dann auf die Taste OK.
7.
Wiederholen Sie die Eingabe des Sicherheitskennworts für das Gerät zur Bestätigung mit Hilfe des Tastenfelds, und drücken Sie dann auf die Taste OK.

Deaktivieren der privaten Empfangsfunktion

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Geben Sie mit dem Tastenfeld das Sicherheitskennwort für das Gerät ein, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Empfang privat aus, und drücken Sie dann auf die Taste OK.
6.
Wählen Sie mit Hilfe der Pfeiltasten die Option Aus aus, und drücken Sie dann auf die Taste OK.

Befinden sich im Faxspeicher noch nicht gedruckte Faxe, druckt das Gerät diese Faxe und löscht sie anschließend aus dem Speicher.

Sobald die Einstellung Empfang privat aktiviert ist, kann das Produkt private Faxjobs drucken.


Faxen

Einrichten des Faxabrufs

Wenn ein Fax auf einem anderen Gerät zum Abrufen bereitgestellt wurde, können Sie das Fax von Ihrem Produkt aus anfordern. (Dies wird als Faxabruf von einem anderen Gerät bezeichnet.)

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Empfangsoptionen aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Polling-Empfang aus, und drücken Sie dann auf die Taste OK.

Das Produkt wählt das Faxgerät an der Gegenstelle an, und ruft das Fax ab.


Faxen

Deaktivieren der Faxfunktionen des Produkts

Sie können die Faxfunktionen des Produkts (Software und Firmware) über das Bedienfeld deaktivieren. Wenn die Faxfunktionen deaktiviert sind, sind nachgeschaltete Geräte, die am Faxanschluss „Telefon“ angeschlossen sind, weiterhin betriebsfähig. Das Produkt empfängt und speichert keine Faxe, die an das Produkt gesendet werden.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax deaktivieren aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein aus, und drücken Sie dann auf die Taste OK.
5.
Führen Sie einen der folgenden Schritte aus:
●
Wenn in der Einstellung Produktsicherheit ein Kennwort festgelegt wurde, geben Sie das Kennwort ein, und drücken Sie anschließend auf die Taste OK.
●
Wenn in der Einstellung Produktsicherheit kein Kennwort festgelegt wurde, erstellen Sie bei der entsprechenden Aufforderung eines, und drücken Sie anschließend auf die Taste OK.

Gehen Sie auf dieselbe Weise vor, um das Fax zu aktivieren. Mit der Einstellung Aus werden die Faxfunktionen wiederhergestellt.


Faxen

Faxen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Faxsoftware
  • Abbrechen von Faxen
  • Löschen von Faxen aus dem Speicher
  • Verwenden des Faxgeräts in DSL-, PBX- oder ISDN-Systemen
  • Verwenden der Faxfunktion mit einem VoIP-Dienst
  • Faxspeicher
  • Senden von Faxen
  • Empfangen von Faxen


Faxen

Faxsoftware

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Unterstützte Faxprogramme


Faxen

Unterstützte Faxprogramme

Das im Lieferumfang des Produkts enthaltene PC-Faxprogramm ist das einzige vom Produkt unterstützte PC-Faxprogramm. Um ein bereits auf dem Computer installiertes PC-Faxprogramm weiterhin verwenden zu können, muss es mit dem am Computer angeschlossenen Modem verwendet werden. Eine Verwendung mit dem Produktmodem ist nicht möglich.


Faxen

Abbrechen von Faxen

Gehen Sie folgendermaßen vor, wenn Sie den aktuellen Faxauftrag abbrechen möchten, der gerade gewählt, übertragen oder empfangen wird.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Abbrechen des aktuellen Faxauftrags
  • Abbrechen ausstehender Faxaufträge


Faxen

Abbrechen des aktuellen Faxauftrags

Drücken Sie auf die Taste Abbrechen [image] auf dem Bedienfeld. Das Senden aller noch nicht übertragenen Seiten wird abgebrochen. Wenn Sie auf die Taste Abbrechen [image] drücken, werden auch Gruppenwahljobs abgebrochen.


Faxen

Abbrechen ausstehender Faxaufträge

Gehen Sie folgendermaßen vor, um einen Faxauftrag in folgenden Situationen abzubrechen:

●
Das Produkt wartet nach einem Besetztzeichen, einer Nichtannahme oder einem Kommunikationsfehler auf die Wahlwiederholung.
●
Das Fax soll zeitversetzt zu einem späteren Zeitpunkt gesendet werden.

Führen Sie die folgenden Schritte aus, um einen Faxauftrag mit Hilfe des Menüs Fax-Job-Status abzubrechen:

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Sendeoptionen aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Job-Status aus, und drücken Sie dann auf die Taste OK.
4.
Gehen Sie mit Hilfe der Pfeiltasten zu dem anstehenden Auftrag, den Sie löschen möchten.
5.
Drücken Sie auf die Taste OK, um den Job auszuwählen, den Sie abbrechen möchten.
6.
Drücken Sie auf die Taste OK, um das Abbrechen des Jobs zu bestätigen.


Faxen

Löschen von Faxen aus dem Speicher

Verwenden Sie diese Vorgehensweise nur, wenn Sie Bedenken haben, dass Dritte Zugriff auf das Produkt haben und versuchen könnten, im Speicher befindliche Faxe zu drucken.

ACHTUNG:

Neben dem Neudruckspeicher werden bei diesem Vorgang auch gerade gesendete Faxe, noch nicht gesendete Faxe, für die eine Wahlwiederholung durchgeführt werden soll, für zeitversetztes Senden programmierte Faxe und Faxe, die noch nicht gedruckt oder weitergeleitet wurden, gelöscht.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.

2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Service aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Service aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option Gesp. Faxe lösch. aus, und drücken Sie dann auf die Taste OK.
5.
Drücken Sie auf die Taste OK, um den Löschvorgang zu bestätigen.


Faxen

Verwenden des Faxgeräts in DSL-, PBX- oder ISDN-Systemen

HP Produkte wurden speziell für die Verwendung mit traditionellen analogen Telefondiensten entwickelt. Sie eignen sich nicht für DSL-, PBX- oder ISDN-Leitungen oder VoIP-Dienste, können jedoch mit entsprechender Einrichtung und Zubehör dafür konfiguriert werden.

HINWEIS:

Es wird empfohlen, sich bezüglich DSL-, PBX-, ISDN- und VoIP-Setup-Optionen an den Serviceanbieter zu wenden.

Das HP LaserJet Produkt ist ein analoges Gerät, das nur unter Verwendung eines Digital/Analog-Wandlers in digitalen Telefonumgebungen verwendet werden kann. HP gibt keine Gewährleistung bezüglich der Kompatibilität mit digitalen Umgebungen oder Digital/Analog-Wandlern.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • DSL
  • Nebenstellenanlage
  • ISDN


Faxen

DSL

DSL (Digital Subscriber Line) verwendet Digitaltechnologie über herkömmliche Kupfertelefonkabel. Dieses Produkt ist nicht direkt mit digitalen Signalen kompatibel. Wenn die Konfiguration jedoch während der DSL-Einrichtung festgelegt wird, kann das Signal getrennt werden, so dass ein Teil der Bandbreite zur Übertragung analoger Signale (für Sprach- und Faxanrufe) und die restliche Bandbreite zum Senden digitaler Daten verwendet wird.

HINWEIS:

Nicht alle Faxgeräte sind mit DSL-Diensten kompatibel. HP gibt keine Gewährleistung bezüglich der Kompatibilität des Produkts mit allen DSL-Dienstleitungen.

Ein typisches DSL-Modem verwendet einen Filter, mit dem es die hochfrequenten Signale des DSL-Modems von den analogen Telefon- und Faxmodemsignalen trennt. Häufig muss ein Filter eingesetzt werden, wenn analoge Telefon- und Faxprodukte an eine Telefonleitung angeschlossen sind, die von einem DSL-Modem verwendet wird. Dieser Filter wird üblicherweise vom DSL-Serviceanbieter bereitgestellt. Wenden Sie sich für weitere Informationen oder Unterstützung an den DSL-Anbieter.


Faxen

Nebenstellenanlage

Das Produkt ist ein analoges Gerät, das nicht mit allen digitalen Telefonumgebungen kompatibel ist. Zur Verwendung der Faxfunktion ist möglicherweise ein Digital/Analog-Filter oder -Wandler erforderlich. Falls bei Verwendung einer Nebenstellenanlage Faxprobleme auftreten, müssen Sie möglicherweise den Anbieter der Nebenstellenanlage kontaktieren. HP gibt keine Gewährleistung bezüglich der Kompatibilität mit digitalen Umgebungen oder Digital/Analog-Wandlern.

Wenden Sie sich für weitere Informationen oder Unterstützung an den Anbieter der Nebenstellenanlage.


Faxen

ISDN

Wenden Sie sich für weitere Informationen oder Unterstützung an den ISDN-Anbieter.


Faxen

Verwenden der Faxfunktion mit einem VoIP-Dienst

VoIP-(Voice Over Internet Protocol-)Dienste sind häufig nicht mit Faxgeräten kompatibel. Die Kompatibilität mit Fax- und IP-Diensten muss vom Anbieter ausdrücklich erwähnt werden.

Falls beim Faxempfang mit dem Produkt in einem VoIP-Netzwerk Probleme auftreten, prüfen Sie alle Kabelanschlüsse und Einstellungen. Sie können Faxe mitunter über ein VoIP-Netzwerk senden, indem Sie die Faxgeschwindigkeit reduzieren.

Falls weiterhin Faxprobleme auftreten, wenden Sie sich an den VoIP-Anbieter.


Faxen

Faxspeicher

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Die Faxe im Speicher bleiben bei einem Stromausfall erhalten.


Faxen

Die Faxe im Speicher bleiben bei einem Stromausfall erhalten.

Der Flash-Speicher schützt bei einem Stromausfall vor Datenverlust. Andere Faxgeräte speichern Faxseiten im herkömmlichen RAM oder im Kurzzeit-RAM. Im herkömmlichen RAM werden Daten bei einem Stromausfall unmittelbar gelöscht, während sie bei einem Kurzzeit-RAM nach 60 Minuten Stromausfall verloren gehen. Der Flash-Speicher kann Daten über Jahre ohne Zufuhr von Strom speichern.


Faxen

Senden von Faxen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Senden von Faxen vom Flachbettscanner aus
  • Faxen über den Vorlageneinzug
  • Manuelles Wählen der Faxnummer
  • Verwenden von Kurz- und Gruppenwahleinträgen
  • Senden von Faxen von der Software aus
  • Senden von Faxen über ein mit der Faxleitung verbundenes Telefon
  • Senden einer Faxnachricht mit Bestätigung
  • Planen der Faxsendung zu einem späteren Zeitpunkt
  • Verwenden von Amtscodes, Kreditkarten oder Telefonkarten


Faxen

Senden von Faxen vom Flachbettscanner aus

1.
Legen Sie das Dokument mit der zu kopierenden Seite nach unten auf das Scannerglas.

Einlegen des Dokuments

2.
Drücken Sie auf die Taste Telefonbuch [image].
3.
Wählen Sie den Telefonbucheintrag aus der Liste aus. Falls kein Eintrag vorhanden ist, verwenden Sie das Tastenfeld auf dem Bedienfeld, um die Nummer anzuwählen.
4.
Drücken Sie auf dem Bedienfeld auf die Taste Fax starten [image]. Der Faxauftrag wird gestartet.


Faxen

Faxen über den Vorlageneinzug

1.
Legen Sie die Vorlagen mit der bedruckten Seite nach oben in den Vorlageneinzug ein.
HINWEIS:

Der Vorlageneinzug besitzt ein Fassungsvermögen von 35 Blatt Medien mit einem Gewicht von 75 g/m2.

ACHTUNG:

Verwenden Sie keine Vorlagen mit Korrekturband, Korrekturflüssigkeit, Büroklammern oder Heftklammern, da das Produkt dadurch unter Umständen beschädigt werden kann. Außerdem sollten Sie weder Fotos noch kleine oder empfindliche Vorlagen in den Vorlageneinzug einlegen.

Papierstapel im ADF

2.
Stellen Sie die Führungen so ein, dass sie am Papierstapel anliegen.

Medienführungen an Papierstapel im ADF ausrichten

3.
Drücken Sie auf die Taste Telefonbuch [image].
4.
Wählen Sie den Telefonbucheintrag aus der Liste aus. Falls kein Eintrag vorhanden ist, verwenden Sie das Tastenfeld auf dem Bedienfeld, um die Nummer anzuwählen.
5.
Drücken Sie auf dem Bedienfeld auf die Taste Fax starten [image]. Der Faxauftrag wird gestartet.


Faxen

Manuelles Wählen der Faxnummer

Der Wahlvorgang wird normalerweise gestartet, nachdem Sie auf die Taste „Fax starten [image] “ gedrückt haben. Es kann jedoch erforderlich sein, dass die Ziffern bei der Eingabe einzeln gewählt werden sollen. Wenn Sie den Faxanruf über eine Telefonkarte abrechnen, wählen Sie die Faxnummer, warten den Freigabeton der Telefongesellschaft ab und wählen anschließend die Nummer der Telefonkarte. Bei Ferngesprächen ins Ausland müssen Sie möglicherweise nach einem Teil der Nummer das Freizeichen abwarten, bevor Sie die übrigen Ziffern wählen können.

Manuelles Faxen an eine Gruppe (Ad-hoc-Faxen)

Führen Sie die folgenden Anweisungen aus, um ein Fax an eine Gruppe von Empfängern zu senden:

1.
Legen Sie das Dokument in das Zufuhrfach des Vorlageneinzugs ein.
2.
Drücken Sie auf die Taste Telefonbuch [image].
3.
Wählen Sie den Telefonbucheintrag aus der Liste aus. Falls kein Eintrag vorhanden ist, verwenden Sie das Tastenfeld auf dem Bedienfeld, um die Nummer anzuwählen.
4.
Wiederholen Sie zum Wählen weiterer Nummern die Schritte 2 und 3. Fahren Sie mit dem nächsten Schritt fort, wenn Sie alle gewünschten Nummern gewählt haben.
5.
Drücken Sie die Taste „Fax starten [image] “.
6.
Wenn Sie weitere Seiten scannen möchten, drücken Sie auf die Taste 1, um die Option Ja auszuwählen, und wiederholen anschließend Schritt 5 für jede weitere Seite des Faxjobs. Wenn Sie fertig sind, drücken Sie auf die Taste 2, um die Option Nein auszuwählen.

Das Fax wird an alle Faxnummern gesendet. Wenn eine Nummer in der Gruppe besetzt ist oder nicht antwortet, führt das Produkt je nach Wahlwiederholungseinstellung eine automatische Wahlwiederholung durch. Falls die Wahlwiederholungsversuche scheitern, wird der Fehler in das Faxaktivitätsprotokoll geschrieben, und das Produkt fährt anschließend mit der nächsten Nummer in der Gruppe fort.

Manuelle Wahlwiederholung

1.
Legen Sie das Dokument in den Vorlageneinzug ein.
2.
Drücken Sie auf dem Bedienfeld auf die Taste „Wahlwiederhol. “.
3.
Drücken Sie die Taste „Fax starten [image] “.
4.
Wenn Sie weitere Seiten scannen möchten, drücken Sie auf die Taste 1, um die Option Ja auszuwählen, und wiederholen Sie anschließend Schritt 3 für jede weitere Seite des Faxjobs. Wenn Sie fertig sind, drücken Sie auf die Taste 2, um die Option Nein auszuwählen.

Das Produkt sendet das Fax an die erneut gewählte Nummer. Wenn die Nummer besetzt ist oder nicht antwortet, führt das Produkt je nach Wahlwiederholungseinstellung eine automatische Wahlwiederholung durch. Falls die Wahlwiederholungsversuche scheitern, wird der Fehler in das Faxaktivitätsprotokoll geschrieben.


Faxen

Verwenden von Kurz- und Gruppenwahleinträgen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Senden von Faxen per Kurzwahl
  • Senden von Faxen per Gruppenwahleintrag


Faxen

Senden von Faxen per Kurzwahl

1.
Legen Sie das Dokument in das Zufuhrfach des Vorlageneinzugs oder in den Flachbettscanner ein.
2.
Führen Sie einen der folgenden Schritte aus:
●
Drücken Sie die Direktwahltaste für die Kurzwahl.
●
Drücken Sie auf die Taste Telefonbuch [image], geben Sie den Kurzwahleintrag über die alphanumerischen Tasten ein, und drücken Sie dann auf OK.
3.
Legen Sie das Dokument in das Zufuhrfach des Vorlageneinzugs oder in den Flachbettscanner ein.
4.
Drücken Sie auf die Taste Fax starten [image]. Wenn sich die zu faxenden Seiten im Vorlageneinzug befinden, wird der Sendevorgang automatisch gestartet.
5.
Wenn der Sensor des Vorlageneinzugs erkennt, dass kein Dokument in das Zufuhrfach des Vorlageneinzugs eingelegt ist, wird Von Glas senden? 1=Ja 2=Nein auf dem Bedienfeld angezeigt. Um das Fax vom Flachbettscanner aus zu senden, drücken Sie 1 für Ja und dann OK.

Nach dem Drücken der Taste OK wird Seite laden: X Drücken Sie OK wird auf dem Bedienfeld angezeigt.

6.
Befindet sich bereits ein Dokument im Flachbettscanner, drücken Sie die Taste OK (oder legen Sie das Dokument in den Flachbettscanner, und drücken Sie dann die Taste OK).

Nach dem Scannen der Seite wird Weitere Seite? 1=Ja 2=Nein auf dem Bedienfeld angezeigt.

7.
Wenn Sie weitere Seiten scannen möchten, drücken Sie 1 für Ja, und wiederholen Sie anschließend Schritt 5 für jede weitere Seite des Faxauftrags.

Wenn Sie fertig sind, drücken Sie 2 für Nein.

Wenn die letzte Faxseite vom Produkt ausgegeben wurde, können Sie ein weiteres Dokument faxen, kopieren oder scannen.


Faxen

Senden von Faxen per Gruppenwahleintrag

1.
Legen Sie das Dokument in das Zufuhrfach des Vorlageneinzugs oder in den Flachbettscanner ein.
2.
Führen Sie einen der folgenden Schritte aus:
●
Drücken Sie die Direktwahltaste für die Gruppe.
●
Drücken Sie die Taste Telefonbuch [image], geben Sie den Gruppenwahleintrag über die alphanumerischen Tasten ein, und drücken Sie dann OK.
3.
Drücken Sie auf die Taste Fax starten [image]. Wenn sich die zu faxenden Seiten im Vorlageneinzug befinden, wird der Sendevorgang automatisch gestartet.
4.
Wenn der Sensor des Vorlageneinzugs erkennt, dass kein Dokument in das Zufuhrfach des Vorlageneinzugs eingelegt ist, wird Von Glas senden? 1=Ja 2=Nein auf dem Bedienfeld angezeigt. Um das Fax vom Flachbettscanner aus zu senden, drücken Sie 1 für Ja und dann OK.

Nach dem Drücken der Taste OK wird Seite laden: X Drücken Sie OK wird auf dem Bedienfeld angezeigt.

5.
Befindet sich bereits ein Dokument im Flachbettscanner, drücken Sie die Taste OK (oder legen Sie das Dokument in den Flachbettscanner, und drücken Sie dann die Taste OK).

Nach dem Scannen der Seite wird Weitere Seite? 1=Ja 2=Nein auf dem Bedienfeld angezeigt.

6.
Wenn Sie weitere Seiten scannen möchten, drücken Sie 1 für Ja, und wiederholen Sie anschließend Schritt 5 für jede weitere Seite des Faxauftrags.

Wenn Sie fertig sind, drücken Sie 2 für Nein.

Das Produkt scannt das Dokument in den Speicher und sendet an jede angegebene Faxnummer ein Fax. Wenn eine Nummer in der Gruppe besetzt ist oder nicht antwortet, führt das Produkt je nach Wahlwiederholungseinstellung eine automatische Wahlwiederholung durch. Falls die Wahlwiederholungsversuche scheitern, nimmt das Produkt den Fehler in das Faxaktivitätsprotokoll auf und fährt anschließend mit der nächsten Nummer in der Gruppe fort.


Faxen

Senden von Faxen von der Software aus

Die folgenden Informationen enthalten grundlegende Anweisungen für das Senden von Faxen mit Hilfe der Software, die im Lieferumfang des Geräts enthalten ist. Alle weiteren softwarebezogenen Themen werden in der Hilfe zur Software behandelt, die im Menü Hilfe der Softwareanwendung aufgerufen werden kann.

Sie können elektronische Dokumente unter folgenden Voraussetzungen von einem Computer aus senden:

●
Das Produkt ist direkt an den Computer oder ein Netzwerk, mit dem der Computer verbunden ist, angeschlossen.
●
Die Produktsoftware ist auf dem Computer installiert.
●
Das Betriebssystem des Computers wird von diesem Produkt unterstützt.
Senden von Faxen von der Software aus

Die Vorgehensweise hängt von Ihren Spezifikationen ab. Hier wird der typische Ablauf dargestellt.

1.
Klicken Sie nacheinander auf Start, Programme (bzw. Alle Programme in Windows XP) und anschließend auf HP.
2.
Klicken Sie auf die Gerätebezeichnung und anschließend auf Fax senden. Die Faxsoftware wird geöffnet.
3.
Geben Sie die Faxnummer eines oder mehrerer Empfänger ein.
4.
Legen Sie das Dokument in den Vorlageneinzug ein.
5.
Klicken Sie auf Jetzt senden.

Senden von Faxen von einem Softwareprogramm eines Drittanbieters, z. B. Microsoft Word

1.
Öffnen Sie ein Dokument in einem Programm eines Drittanbieters.
2.
Klicken Sie auf das Menü Datei und dann auf Drucken.
3.
Wählen Sie in der Dropdown-Liste für Druckertreiber den Faxdruckertreiber aus. Die Faxsoftware wird geöffnet.
4.
Geben Sie die Faxnummer eines oder mehrerer Empfänger ein.
5.
Beziehen Sie alle auf dem Produkt geladenen Seiten ein Dieser Schritt ist optional.
6.
Klicken Sie auf Jetzt senden.


Faxen

Senden von Faxen über ein mit der Faxleitung verbundenes Telefon

Sie können Faxnummern an einem Nebenstellentelefon wählen, das an dieselbe Telefonleitung wie das Produkt angeschlossen ist. Wenn Sie beispielsweise ein Fax an eine Person senden möchten, deren Gerät auf manuellen Empfang eingestellt ist, können Sie die betreffende Person zuerst anrufen und das Fax ankündigen.

HINWEIS:

Das Telefon muss am Telefonanschluss ( Faxanschlusssymbol) des Geräts angeschlossen sein.

1.
Legen Sie das Dokument in den Vorlageneinzug ein.
2.
Nehmen Sie den Hörer des Telefons ab, das an dieselbe Leitung wie das Produkt angeschlossen ist. Wählen Sie die Faxnummer über die Tastatur des Telefons.
3.
Fordern Sie den Empfänger, der den Anruf entgegennimmt, auf, das Faxgerät zu starten.
4.
Wenn Sie den Faxton hören, drücken Sie auf die Taste Fax starten [image]. Warten Sie, bis in der Bedienfeldanzeige Verbinden angezeigt wird, und legen Sie dann den Telefonhörer auf.


Faxen

Senden einer Faxnachricht mit Bestätigung

Legen Sie über das Bedienfeld fest, dass der Sender eines Faxes die Faxnummer des Empfängers bestätigen muss.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option Faxbestätigung aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.


Faxen

Planen der Faxsendung zu einem späteren Zeitpunkt

Sie können auf dem Bedienfeld eingeben, dass ein Fax automatisch zu einem späteren Zeitpunkt an einen oder mehrere Empfänger gesendet wird. Das Dokument wird daraufhin in den Speicher gescannt und das Produkt erneut in den Bereitschaftsmodus gesetzt.

HINWEIS:

Wenn das Fax vom Produkt nicht zum geplanten Zeitpunkt gesendet werden kann, wird dies im Faxfehlerbericht angegeben (sofern diese Option aktiviert ist) oder im Faxaktivitätsprotokoll aufgezeichnet. Die Übertragung wird möglicherweise nicht gestartet, wenn der Faxanruf nicht angenommen oder die Wahlwiederholung durch ein Besetztzeichen beendet wird.

Wenn eine Faxsendung für einen späteren Zeitpunkt geplant ist, das Fax jedoch aktualisiert werden muss, senden Sie die zusätzlichen Informationen in einem weiteren Auftrag. Alle Faxsendungen, die für dieselbe Uhrzeit und dieselbe Faxnummer geplant sind, werden als individuelle Faxe übertragen.

1.
Legen Sie das Dokument in den Vorlageneinzug ein.

Einlegen in den Vorlageneinzug

2.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.

3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Sendeoptionen aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax später send. aus, und drücken Sie dann auf die Taste OK.
5.
Geben Sie die Zeit über das Tastenfeld ein.
6.
Wenn für das Produkt das 12-Stunden-Format festgelegt wurde, bewegen Sie den Cursor mit den Pfeiltasten hinter das vierte Zeichen, um AM (vormittags) oder PM (nachmittags) einzustellen. Wählen Sie 1 für AM oder 2 für PM aus, und drücken Sie dann auf die Taste OK. Wenn das Gerät auf das 24-Stunden-Format gesetzt ist, drücken Sie auf die Taste OK.
7.
Drücken Sie auf die Taste OK, um das Standarddatum zu übernehmen, oder geben Sie mit Hilfe des Tastenfelds das Datum ein, und drücken Sie dann auf die Taste OK.
8.
Geben Sie die Faxnummer ein.
HINWEIS:

Diese Funktion unterstützt keine undefinierten Gruppen (Ad-hoc-Gruppen).
9.
Drücken Sie auf die Taste OK oder auf die Taste Fax starten [image]. Das Gerät speichert Ihren Scan des Dokuments in der Zwischenablage und verschickt es zum von Ihnen festlegten Zeitpunkt.


Faxen

Verwenden von Amtscodes, Kreditkarten oder Telefonkarten

Wenn Sie Amtscodes, Kreditkarten oder Telefonkarten verwenden möchten, wählen Sie die Faxnummer manuell, um Pausen und Wählcodes zuzulassen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Senden von Faxen ins Ausland


Faxen

Senden von Faxen ins Ausland

Um ein Fax an ein Ziel im Ausland zu senden, wählen Sie die Faxnummer manuell, um Pausen und internationale Wählcodes zuzulassen.


Faxen

Empfangen von Faxen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken eines Faxes
  • Erneutes Drucken von Faxen
  • Automatischer beidseitiger Druck bei empfangenen Faxen
  • Empfangen von Faxen mit Faxtönen über die Telefonleitung
  • Empfangen von Faxnachrichten auf einem Computer


Faxen

Drucken eines Faxes

Ein empfangenes Fax wird automatisch gedruckt (es sei denn, die private Empfangsfunktion wurde aktiviert) und im Flash-Speicher gespeichert.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken von gespeicherten Faxen bei aktivierter privater Empfangsfunktion


Faxen

Drucken von gespeicherten Faxen bei aktivierter privater Empfangsfunktion

Zum Drucken gespeicherter Faxe müssen Sie die PIN für den privaten Empfang eingeben. Gespeicherte Faxe werden nach dem Drucken aus dem Speicher gelöscht.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Empfangsoptionen aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Faxe drucken aus, und drücken Sie dann auf die Taste OK.
4.
Geben Sie mit dem Tastenfeld die Sicherheits-PIN für das Gerät ein, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Empfang privat aus, und drücken Sie dann auf die Taste OK.


Faxen

Erneutes Drucken von Faxen

Wenn Sie ein Fax erneut drucken möchten, weil die Druckpatrone leer war oder das Fax nicht auf dem gewünschten Druckmedium gedruckt wurde, können Sie einen Neudruck versuchen. Die Anzahl von Faxen, die tatsächlich im Speicher verbleiben und neu ausgedruckt werden können, hängt von der verfügbaren Speicherkapazität ab. Das neueste Fax wird als Erstes, das älteste im Speicher befindliche Fax wird als Letztes gedruckt.

Die Faxe werden fortlaufend gespeichert. Beim erneuten Drucken werden sie nicht aus dem Speicher gelöscht.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Empfangsoptionen, und drücken Sie dann auf OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Faxe drucken, und drücken Sie dann OK. Das zuletzt gedruckte Fax wird erneut gedruckt.

HINWEIS:

Sie können den Druckvorgang jederzeit anhalten, indem Sie auf die Taste „Abbrechen [image] “ drücken.

ACHTUNG:

Wenn die Einstellung Neudruck zul. auf Aus eingestellt ist, können Faxe bei fehlerhaftem oder blassem Druck nicht erneut gedruckt werden.


Faxen

Automatischer beidseitiger Druck bei empfangenen Faxen

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option Duplexdruck aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.


Faxen

Empfangen von Faxen mit Faxtönen über die Telefonleitung

Wenn Sie über denselben Telefonanschluss Faxe und Telefonanrufe empfangen und nach Abnahme des Hörers Faxtöne hören, haben Sie zwei Möglichkeiten zum Empfangen des Faxes:

●
Wenn Sie sich am Gerät befinden, drücken Sie auf dem Bedienfeld auf die Taste „Fax starten [image] “.
●
Drücken Sie andernfalls auf dem Telefon nacheinander die Tasten 1-2-3, warten Sie auf den Faxübertragungston, und legen Sie dann auf.
HINWEIS:

Beim zweiten Verfahren muss die Einstellung Nebenstelle auf Ja gesetzt sein.


Faxen

Empfangen von Faxnachrichten auf einem Computer
HINWEIS:

Der Faxempfang über einen Computer wird unter Macintosh nicht unterstützt.

Der Faxempfang über einen Computer ist nur möglich, wenn die Software während der ursprünglichen Einrichtung des Produkts vollständig installiert wurde.

Wenn Sie Faxe mit dem Computer empfangen möchten, müssen Sie in der Software die Einstellung Auf PC empfangen aktivieren.

1.
Öffnen Sie HP ToolboxFX.
2.
Wählen Sie das Produkt aus.
3.
Klicken Sie auf Fax.
4.
Klicken Sie auf Faxaufgaben.
5.
Wählen Sie unter Faxempfangsmodus die Option Faxnachrichten auf diesem Computer empfangen aus.

Deaktivieren der Einstellung „Auf PC empfangen“ auf dem Bedienfeld

Die Einstellung "Auf PC empfangen" kann nur von einem Computer aus aktiviert werden. Sollte dieser Computer aus irgendeinem Grund nicht mehr verfügbar sein, können Sie die Einstellung Auf PC empfangen folgendermaßen über das Bedienfeld des Produkts deaktivieren.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option PC-Empf anhalten aus, und drücken Sie dann auf die Taste OK.

Anzeigen einer neuen Faxnachricht im PC-Empfangsmodus

1.
Öffnen Sie HP ToolboxFX.
2.
Wählen Sie das Produkt aus.
3.
Klicken Sie auf Fax.
4.
Klicken Sie auf Faxempfangsprotokoll.
5.
Klicken Sie in der Spalte Faxbild auf die Verknüpfung „Anzeigen“ für das Fax, das Sie anzeigen möchten.


Faxen

Lösen von Faxproblemen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Checkliste für die Fehlerbehebung beim Faxen
  • Faxfehlermeldungen
  • Fehlerbehebung mit Faxcodes und Aktivitätsberichten
  • Faxprotokolle und -berichte
  • Ändern von Fehlerkorrektur und Faxgeschwindigkeit
  • Fehlerbehebung beim Senden von Faxen
  • Fehlerbehebung beim Empfangen von Faxen
  • Beheben allgemeiner Faxprobleme


Faxen

Checkliste für die Fehlerbehebung beim Faxen
●
Es stehen verschiedene Lösungen für Probleme zur Verfügung. Prüfen Sie nach jeder empfohlenen Vorgehensweise, ob das Problem behoben ist, indem Sie erneut versuchen, ein Fax zu senden.
●
Stellen Sie für beste Ergebnisse beim Beheben von Faxproblemen sicher, dass das Produkt über die Telefonleitung direkt mit der Telefonbuchse an der Wand verbunden ist. Trennen Sie die Verbindungen zu allen anderen Geräten, die mit dem Produkt verbunden sind.

1.
Stellen Sie sicher, dass das Telefonkabel mit dem richtigen Anschluss auf der Rückseite des Produkts verbunden ist.
2.
Prüfen Sie die Telefonleitung mit Hilfe des Faxtests:

a.
Öffnen Sie auf dem Bedienfeld das Menü Setup und dann das Menü Service.
b.
Wählen Sie die Option Fax-Service.
c.
Wählen Sie die Option Faxtest. Das Produkt erstellt einen Ergebnisbericht des Faxtests.

Folgende Ergebnisse sind möglich:

●
Erfolg: Der Bericht enthält alle aktuellen Faxeinstellungen.
●
Fehler: Das Kabel ist am falschen Anschluss angeschlossen. Der Bericht enthält Vorschläge zur Behebung des Problems.
●
Fehler: Die Telefonleitung ist nicht aktiv. Der Bericht enthält Vorschläge zur Behebung des Problems.

3.
Vergewissern Sie sich, dass die Firmware des Geräts auf dem neuesten Stand ist:

a.
Drucken Sie über das Bedienfeldmenü Berichte eine Konfigurationsseite aus, die das aktuelle Firmware-Datum enthält.
b.
Rufen Sie die Website www.hp.com auf, und wählen Sie die Sprache Deutsch aus.
1.
Klicken Sie auf den Link Support & Treiber.
2.
Wählen Sie die Option Treiber und Software zum Herunterladen.
3.
Geben Sie im Feld Für Produkt die Produktmodellnummer ein, und klicken Sie anschließend auf die Schaltfläche ».
4.
Wählen Sie Ihr Betriebssystem aus.
5.
Blättern Sie zum Abschnitt der Tabelle, der die Firmware enthält.
●
Wenn die aufgeführte Version mit der Version auf der Konfigurationsseite übereinstimmt, ist die aktuelle Version installiert.
●
Wenn die Versionen nicht übereinstimmen, laden Sie die Firmware-Aktualisierung herunter und aktualisieren die Firmware auf dem Produkt. Folgen Sie dabei den Anweisungen auf dem Bildschirm.
HINWEIS:

Für die Aktualisierung der Firmware muss das Produkt mit einem Computer mit Internetanschluss verbunden sein.
●
Senden Sie das Fax danach erneut.

4.
Vergewissern Sie sich, dass das Fax bei der Installation der Produktsoftware eingerichtet war.

Öffnen Sie auf dem Computer den HP Programmordner, und führen Sie das Programm Fax Setup Utility aus.

5.
Vergewissern Sie sich, dass der Telefondienst das analoge Faxsignal unterstützt.
●
Wenn Sie ISDN oder eine digitale Nebenstellenanlage verwenden, wenden Sie sich bezüglich der Konfiguration für eine analoge Faxleitung an den Serviceanbieter.
●
Wenn Sie einen VoIP-Dienst verwenden, ändern Sie die Einstellung Faxgeschw. in Langsam(V.29), oder deaktivieren Sie Schnell(V.34) auf dem Bedienfeld. Bringen Sie in Erfahrung, ob Ihr Serviceanbieter die Faxfunktion unterstützt und welche Faxmodemgeschwindigkeit er empfiehlt. Bei einigen Serviceanbietern ist ein Adapter erforderlich.
●
Wenn Sie einen DSL-Dienst verwenden, stellen Sie sicher, dass die an das Produkt angeschlossene Telefonleitung mit einem Filter ausgestattet ist. Wenden Sie sich an den DSL-Serviceanbieter, oder kaufen Sie einen DSL-Filter, falls dieser nicht bereits installiert ist. Wenn ein DSL-Filter installiert ist, tauschen Sie ihn aus, da er defekt sein könnte.
6.
Wenn das Problem weiterhin auftritt, finden Sie im folgenden Abschnitt detailliertere Problemlösungen.


Faxen

Faxfehlermeldungen

Mitteilungen und Warnmeldungen werden nur vorübergehend angezeigt und müssen möglicherweise bestätigt werden, indem Sie die Schaltfläche OK berühren, um den Job fortzusetzen, oder die Schaltfläche „Abbrechen [image] “, um den Job abzubrechen. Bei bestimmten Warnmeldungen wird der Auftrag unter Umständen nicht beendet, oder die Druckqualität könnte beeinträchtigt werden. Wenn sich die Mitteilung oder Warnung auf das Drucken bezieht und die Funktion zum automatischen Fortsetzen aktiviert ist, versucht das Gerät, den Druckauftrag fortzusetzen, nachdem die Meldung 10 Sekunden lang angezeigt und nicht bestätigt wurde.

Bedienfeldmeldung
Beschreibung
Empfohlene Maßnahme
Abdeckung des Vorlageneinzugs ist offen.
Faxüb. abgebr.
Die Abdeckung über dem Vorlageneinzug ist geöffnet, und das Produkt kann das Fax nicht senden.
Schließen Sie die Abdeckung, und senden Sie das Fax erneut.
Fax belegt
Senden abgebr.
Die Leitung des Empfängers der Faxnachricht war belegt. Das Senden der Faxnachricht wurde abgebrochen.
Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
Prüfen Sie, ob die Option Wahlwdh- besetzt aktiviert ist.
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Fax starten [image] berühren.
Prüfen Sie, ob die Leitung funktioniert, indem Sie das Telefonkabel des Geräts abziehen, ein Telefon anschließen und jemanden anrufen.
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an, und senden Sie das Fax erneut.
Verwenden Sie ein anderes Telefonkabel.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Fax belegt
Wdh. anstehend
Die Leitung des Empfängers der Faxnachricht war belegt. Die Nummer wird automatisch wieder gewählt.
Warten Sie, bis das Produkt versucht, das Fax erneut zu senden.
Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Fax starten [image] berühren.
Prüfen Sie, ob die Leitung funktioniert, indem Sie das Telefonkabel des Geräts abziehen, ein Telefon anschließen und jemanden anrufen.
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an, und senden Sie das Fax erneut.
Verwenden Sie ein anderes Telefonkabel.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Faxempf-Fehler
Beim Faxempfang ist ein Fehler aufgetreten.
Bitten Sie den Absender, das Fax erneut zu senden.
Versuchen Sie, ein Fax an den Absender oder ein anderes Faxgerät zu senden.
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Fax starten [image] berühren.
Vergewissern Sie sich, dass das Telefonkabel fest eingesteckt ist, indem Sie es abziehen und wieder anschließen.
Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
Prüfen Sie, ob die Leitung funktioniert, indem Sie das Telefonkabel des Geräts abziehen, ein Telefon anschließen und jemanden anrufen.
Reduzieren Sie die Faxgeschwindigkeit. Bitten Sie den Absender, das Fax erneut zu senden.
Deaktivieren Sie den Fehlerkorrekturmodus. Bitten Sie den Absender, das Fax erneut zu senden.
HINWEIS:

Das Deaktivieren des Fehlerkorrekturmodus kann zu einer verminderten Qualität des Faxbilds führen.
Schließen Sie das Produkt an eine andere Telefonleitung an.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Faxsendefehler
Beim Senden einer Faxnachricht ist ein Fehler aufgetreten.
Versuchen Sie, das Fax erneut zu senden.
Senden Sie das Fax an eine andere Faxnummer.
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Fax starten [image] berühren.
Vergewissern Sie sich, dass das Telefonkabel fest eingesteckt ist, indem Sie es abziehen und wieder anschließen.
Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
Prüfen Sie, ob die Leitung funktioniert, indem Sie das Telefonkabel des Geräts abziehen, ein Telefon anschließen und jemanden anrufen.
Schließen Sie das Produkt an eine andere Telefonleitung an.
Ändern Sie die Faxauflösung von der Standardeinstellung Standard in die Einstellung Fein.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Faxspeicher voll
Empf abbrechen
Der Faxspeicher wurde während der Faxübertragung vollständig gefüllt. Es werden nur die Seiten im Speicher gedruckt.
Drucken Sie alle Faxnachrichten, und bitten Sie dann den Absender, das Fax erneut zu senden. Bitten Sie dabei den Sender, den Faxauftrag vor dem Senden in mehrere Aufträge aufzuteilen. Brechen Sie alle Faxaufträge ab, oder löschen Sie den Faxspeicher.
Faxspeicher voll
Senden abbrechen
Der Faxspeicher wurde während des Faxauftrags vollständig gefüllt. Alle Seiten der Faxnachricht müssen sich im Speicher befinden, damit der Auftrag richtig ausgeführt werden kann. Es werden nur die Seiten im Speicher gesendet.
Drucken Sie alle empfangenen Faxnachrichten, oder warten Sie, bis die anstehenden Faxe gesendet wurden.
Bitten Sie den Absender, das Fax erneut zu senden.
Bitten Sie den Absender, ein zu großes Fax in kleinere Abschnitte zu teilen und diese einzeln zu senden.
Stellen Sie sicher, dass die Auflösung des sendenden Faxgeräts nicht auf Foto oder Superfein eingestellt ist.
Brechen Sie alle Faxaufträge ab, oder löschen Sie den Faxspeicher.
Keine Faxantw.
Senden abgebr.
Das wiederholte Wählen einer Faxnummer ist fehlgeschlagen, oder die Option Wahlwdh- k. Antw war deaktiviert.
Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
Prüfen Sie, ob die Wahlwiederholungsoption aktiviert ist.
Ziehen Sie das Telefonkabel vom Produkt und der Telefonbuchse ab, und schließen Sie es erneut an.
Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
Vergewissern Sie sich, dass das Telefonkabel aus der Telefonbuchse an den Anschluss für die Amtsleitung ( Faxanschlusssymbol) angeschlossen ist.
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Keine Faxantw.
Wdh. anstehend
Das Fax des Empfängers hat nicht geantwortet. Die Nummer wird nach ein paar Minuten erneut gewählt.
Warten Sie, bis das Produkt versucht, das Fax erneut zu senden.
Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
Wenn das Produkt die Wahlwiederholung fortsetzt, ziehen Sie das Telefonkabel des Geräts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
Vergewissern Sie sich, dass das Telefonkabel aus der Telefonbuchse an den Anschluss für die Amtsleitung ( Faxanschlusssymbol) angeschlossen ist.
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
Verwenden Sie ein anderes Telefonkabel.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Kein Fax
Das Produkt hat den ankommenden Anruf zwar entgegengenommen, aber nicht erkannt, dass es sich um einen Faxanruf handelt.
Warten Sie, bis das Produkt versucht, das Fax erneut zu empfangen.
Verwenden Sie ein anderes Telefonkabel.
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Kein Wählton
Das Produkt konnte kein Freizeichen erkennen.
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Fax starten [image] berühren.
Ziehen Sie das Telefonkabel vom Produkt und der Telefonbuchse ab, und schließen Sie es erneut an.
Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
Vergewissern Sie sich, dass das Telefonkabel aus der Telefonbuchse an den Anschluss für die Amtsleitung ( Faxanschlusssymbol) angeschlossen ist.
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
Prüfen Sie die Telefonleitung, indem Sie im Bedienfeldmenü Service die Option Faxtest wählen.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Komm.-Fehler
Beim Senden oder Empfangen einer Faxnachricht ist ein Kommunikationsfehler aufgetreten.
Warten Sie, bis das Produkt versucht, das Fax erneut zu senden. Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie ein anderes Telefon an. Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
Verwenden Sie ein anderes Telefonkabel.
Legen Sie die Option Faxgeschw. auf die Einstellung Langsam(V.29) fest, oder deaktivieren Sie die Einstellung Schnell(V.34).
Deaktivieren Sie die Funktion Fehlerbehebung, um die automatische Fehlerkorrektur zu vermeiden.
HINWEIS:

Das Deaktivieren der Funktion Fehlerbehebung kann zu einer verminderten Bildqualität führen.

Drucken Sie den Bericht Faxtätigkeitsprotokoll über das Bedienfeld aus, um zu ermitteln, ob das Problem bei einer bestimmten Faxnummer auftritt.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Wenig Speicher
Empf abbrechen
Die verfügbare Speicherkapazität für das Speichern von Faxen reicht nicht aus, um ein ankommendes Fax zu speichern.
Löschen Sie gespeicherte Faxe aus dem Speicher. Öffnen Sie das Menü System-Setup und anschließend das Menü Service. Wählen Sie im Menü Fax-Service die Option Gesp. Faxe lösch..
Deaktivieren Sie die Funktion Neudruck zul.. Wenn diese Funktion deaktiviert ist, werden empfangene Faxe nicht intern gespeichert. Öffnen Sie das Menü System-Setup und anschließend das Menü Faxeinrichtung. Wählen Sie im Menü Erw. Einstell. die Option Neudruck zul., und deaktivieren Sie sie.


Faxen

Fehlerbehebung mit Faxcodes und Aktivitätsberichten

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Anzeigen und Interpretieren von Faxfehlercodes
  • Anzeigen des Faxaktivitätsberichts


Faxen

Anzeigen und Interpretieren von Faxfehlercodes

Lösen Sie Probleme mit den Faxfunktionen des Produkts anhand der Faxfehlercodes im Faxaktivitätsprotokoll.

Codenummer
Beschreibung
232
Mögliche Ursachen sind u. a.:
●
Zwischen den beiden Geräten ist ein Kommunikationsfehler aufgetreten.
●
Der Benutzer des entfernten Geräts hat möglicherweise die Stopp-Taste gedrückt.
●
Die Stromzufuhr des entfernten Geräts wurde versehentlich oder absichtlich unterbrochen, woraufhin der Faxjob unterbrochen wurde.
Um das Problem zu lösen, versuchen Sie die folgenden Schritte:
1.
Senden Sie das Fax zu einem späteren Zeitpunkt erneut. Möglicherweise hat sich der Zustand der Leitung dann verbessert.
2.
Wenn das Problem weiterhin auftritt und die Fehlerkorrektur für den Faxauftrag verwendet wird, deaktivieren Sie die Einstellung Fehlerbehebung.
282
Das Produkt hat während des Empfangs im Fehlerkorrekturmodus am Anfang einer Seite keine Daten empfangen, das Modem hat jedoch keine Trennung des entfernten Geräts erkannt. Das entfernte Gerät überträgt wahrscheinlich Synchronisierungs-Frames statt Daten und ist entweder gestört oder defekt.
Das entfernte Gerät überträgt wahrscheinlich Synchronisierungs-Frames statt Daten und ist entweder gestört oder defekt. Bitten Sie den Sender sich zu vergewissern, dass das sendende Gerät ordnungsgemäß funktioniert, und anschließend das Fax erneut zu senden.
321
Aufgrund des schlechten Zustands der Telefonleitung ist ein Kommunikationsfehler mit dem empfangenden Faxgerät aufgetreten.
Senden Sie das Fax zu einem späteren Zeitpunkt erneut. Möglicherweise hat sich der Zustand der Leitung dann verbessert.
344-348
Mögliche Ursachen sind u. a.:
●
Das entfernte Gerät hat aufgrund einer Verbindungsunterbrechung nicht auf einen Faxbefehl vom lokalen Gerät reagiert.
●
Der Benutzer des entfernten Geräts hat möglicherweise die Stopp-Taste gedrückt.
●
In seltenen Fällen kann eine mangelnde Kompatibilität zwischen den zwei Geräten dazu führen, dass das entfernte Gerät die Telefonverbindung einfach beendet.
Um das Problem zu lösen, versuchen Sie die folgenden Schritte:
1.
Senden Sie das Fax zu einem späteren Zeitpunkt erneut. Möglicherweise hat sich der Zustand der Leitung dann verbessert.
2.
Wenn das Problem weiterhin auftritt und die Fehlerkorrektur für den Faxauftrag verwendet wird, deaktivieren Sie die Einstellung Fehlerbehebung.
381
Mögliche Ursachen sind u. a.:
●
Das entfernte Gerät hat aufgrund einer Verbindungsunterbrechung nicht auf einen Faxbefehl vom lokalen Gerät reagiert.
●
Der Benutzer des entfernten Geräts hat möglicherweise die Stopp-Taste gedrückt.
Um das Problem zu lösen, versuchen Sie die folgenden Schritte:
1.
Senden Sie das Fax zu einem späteren Zeitpunkt erneut. Möglicherweise hat sich der Zustand der Leitung dann verbessert.
2.
Wenn das Problem weiterhin auftritt und die Fehlerkorrektur für den Faxauftrag verwendet wird, deaktivieren Sie die Einstellung Fehlerbehebung.


Faxen

Anzeigen des Faxaktivitätsberichts

Ein T.30-Faxaktivitätsbericht stellt Informationen bereit, die bei der Lösung von Faxübertragungsproblemen unterstützen. Wenn Sie sich an HP wenden, um Hilfe bei der Lösung dieser Probleme zu erhalten, sollten Sie vor Ihrem Anruf einen T.30-Aktivitätsbericht ausdrucken.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie das Menü Service.
3.
Wählen Sie die Option Fax-Service.
4.
Wählen Sie die Option T.30-Überw. druck.. Das Produkt erstellt einen Faxaktivitätsbericht.


Faxen

Faxprotokolle und -berichte

Führen Sie zum Drucken von Faxprotokollen und -berichten die folgenden Anweisungen aus:

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken aller Faxberichte
  • Drucken einzelner Faxberichte
  • Automatisches Drucken des Faxaktivitätsprotokolls
  • Festlegen des Faxfehlerberichts
  • Festlegen des Faxbestätigungsberichts
  • Einbeziehen der ersten Seite jedes Faxes in Faxbestätigungs-, Faxfehler- und Faxanrufberichten


Faxen

Drucken aller Faxberichte

Gehen Sie folgendermaßen vor, um alle folgenden Berichte gleichzeitig zu drucken:

●
Faxaktivitätsprotokoll
●
Liste der Telefonbucheinträge
●
Konfigurationsbericht
●
Junk-Faxliste
●
Faxanrufbericht
●
Abrechnbericht
●
Nutzungsseite

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.

2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxberichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Alle Faxberichte aus, und drücken Sie dann auf die Taste OK. Die Menüeinstellungen werden verlassen und die Berichte gedruckt.


Faxen

Drucken einzelner Faxberichte

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.

2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxberichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten den zu druckenden Bericht aus, und drücken Sie dann auf die Taste OK. Die Menüeinstellungen werden verlassen und der Bericht gedruckt.
HINWEIS:

Wenn Sie den Faxtätigkeitsprotokoll-Bericht ausgewählt und auf die Taste OK gedrückt haben, drücken Sie noch einmal auf die Taste OK, um die Option Protokoll druck. auszuwählen. Die Menüeinstellungen werden verlassen, und das Protokoll wird gedruckt.


Faxen

Automatisches Drucken des Faxaktivitätsprotokolls

Sie können festlegen, ob das Faxprotokoll automatisch nach 40 Einträgen gedruckt werden soll. Werkseitig ist Ein voreingestellt. Führen Sie die folgenden Schritte aus, um das Faxaktivitätsprotokoll automatisch zu drucken:

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.

2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxberichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxtätigkeitsprotokoll aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Auto ProtDruck aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu bestätigen.


Faxen

Festlegen des Faxfehlerberichts

Ein Faxfehlerbericht ist ein kurzer Bericht, der angibt, dass ein Faxauftrag fehlgeschlagen ist. Sie können festlegen, dass der Bericht nach folgenden Ereignissen gedruckt wird:

●
Alle Faxfehler (Werkseinstellung)
●
Faxsendefehler
●
Faxempfangsfehler
●
Nie
HINWEIS:

Wenn Sie Nie wählen, erfahren Sie nur dann, dass eine Faxübertragung fehlgeschlagen ist, wenn Sie ein Faxaktivitätsprotokoll drucken.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.

2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxberichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxfehlerbericht aus, und drücken Sie dann auf die Taste OK.
4.
Legen Sie mit Hilfe der Pfeiltasten fest, wann Faxfehlerberichte gedruckt werden sollen.
5.
Drücken Sie auf die Taste OK, um die Auswahl zu speichern.


Faxen

Festlegen des Faxbestätigungsberichts

Ein Bestätigungsbericht ist ein kurzer Bericht, der angibt, dass ein Faxauftrag erfolgreich gesendet oder empfangen wurde. Sie können festlegen, dass der Bericht nach folgenden Ereignissen gedruckt wird:

●
Nach jedem Faxauftrag
●
Nach einer Faxsendung
●
Nach einem Faxempfang
●
Nie (Werkseinstellung)

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.

2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxberichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxbestätigung aus, und drücken Sie dann auf die Taste OK.
4.
Legen Sie mit Hilfe der Pfeiltasten fest, wann Faxfehlerberichte gedruckt werden sollen.
5.
Drücken Sie auf die Taste OK, um die Auswahl zu speichern.


Faxen

Einbeziehen der ersten Seite jedes Faxes in Faxbestätigungs-, Faxfehler- und Faxanrufberichten

Wenn diese Option aktiviert ist und sich das Bild der Seite noch im Speicher des Produkts befindet, enthalten die Faxbestätigungs-, Faxfehler- und Faxanrufberichte eine Miniaturansicht (um 50 % verkleinert) der ersten Seite des zuletzt gesendeten bzw. empfangenen Faxes. Werkseitig ist diese Option auf Ein eingestellt.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Faxmenü [image] “.

2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxberichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Seite 1 einschl. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu bestätigen.


Faxen

Ändern von Fehlerkorrektur und Faxgeschwindigkeit

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen des Fehlerkorrekturmodus
  • Ändern der Faxgeschwindigkeit


Faxen

Festlegen des Fehlerkorrekturmodus

Das Produkt überwacht beim Senden oder Empfangen von Faxen normalerweise die Signale in der Telefonleitung. Wenn es während der Übertragung einen Fehler erkennt und die Fehlerkorrektureinstellung auf Ein eingestellt ist, kann das Produkt den Teil des Faxes erneut anfordern. Werkseitig ist für Fehlerkorrektur Ein eingestellt.

Sie sollten die Fehlerkorrektur nur deaktivieren, wenn Probleme beim Senden oder Empfangen eines Faxes auftreten und Sie die Fehler bei der Übertragung in Kauf nehmen möchten. Das Deaktivieren dieser Einstellung könnte sinnvoll sein, wenn Sie versuchen, ein Fax nach Übersee zu senden oder von dort zu empfangen, oder wenn Sie eine Satellitentelefonverbindung verwenden.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Service aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Service aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Fehlerbehebung aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu speichern.


Faxen

Ändern der Faxgeschwindigkeit

Die Faxgeschwindigkeitseinstellung steuert das Modemprotokoll, das vom Produkt zum Senden von Faxen verwendet wird. Es handelt sich hierbei um den internationalen Standard für Vollduplexmodems zum Senden und Empfangen von Daten über Telefonleitungen mit einer Geschwindigkeit von bis zu 33.600 Bit/s. Werkseitig ist die Faxgeschwindigkeit auf Schnell(V.34) eingestellt.

Sie sollten die Einstellung nur ändern, wenn beim Senden oder Empfangen eines Faxes an ein bzw. von einem bestimmten Gerät Probleme auftreten. Ein Reduzieren der Faxgeschwindigkeit kann sinnvoll sein, wenn Sie versuchen, ein Fax ins Ausland zu senden oder von dort zu empfangen, oder wenn Sie eine Satellitentelefonverbindung verwenden.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxeinrichtung aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Erw. Einstell. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxgeschw. aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten eine Geschwindigkeit aus, und drücken Sie dann auf die Taste OK.


Faxen

Fehlerbehebung beim Senden von Faxen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Auf dem Bedienfeld wird eine Fehlermeldung angezeigt
  • Auf dem Bedienfeld wird die Meldung „Bereit“ angezeigt, das Fax wird jedoch nicht gesendet
  • Das Bedienfeld zeigt die Meldung „Seite 1 wird gespeichert“ an und fährt nicht mit dem Vorgang fort
  • Faxe können empfangen, jedoch nicht gesendet werden
  • Die Verwendung der Faxfunktionen über das Bedienfeld ist nicht möglich
  • Kurzwahleinträge können nicht verwendet werden
  • Gruppenwahleinträge können nicht verwendet werden
  • Bei dem Versuch, ein Fax zu senden, erhalten Sie eine Fehleransage des Telefonanbieters
  • Es können keine Faxe gesendet werden, wenn ein Telefon am Produkt angeschlossen ist


Faxen

Auf dem Bedienfeld wird eine Fehlermeldung angezeigt

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Die Meldung Komm.-Fehler wird angezeigt
  • Kein Wählton
  • Die Meldung Fax belegt wird angezeigt
  • Die Meldung Keine Faxantw. wird angezeigt
  • ADF-Papierstau
  • Die Meldung Faxspeicher voll wird angezeigt
  • Scannerfehler


Faxen

Die Meldung Komm.-Fehler wird angezeigt
●
Warten Sie, bis das Produkt versucht, das Fax erneut zu senden. Durch das erneute Senden wird vorübergehend die Faxgeschwindigkeit reduziert.
●
Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie ein anderes Telefon an. Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
●
Verwenden Sie ein anderes Telefonkabel.
●
Ändern Sie auf dem Bedienfeld die Option Faxgeschw. in die Einstellung Mittel(V.17) oder Langsam(V.29).
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erw. Einstell..
d.
Öffnen Sie das Menü Faxgeschw..
e.
Wählen Sie die korrekte Einstellung aus.
●
Deaktivieren Sie die Option Fehlerbehebung.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Öffnen Sie das Menü Fehlerbehebung.
e.
Wählen Sie die Einstellung Aus.
HINWEIS:

Das Deaktivieren der Option Fehlerbehebung kann zu einer verminderten Bildqualität führen.

●
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.


Faxen

Kein Wählton
●
Stellen Sie sicher, dass das Telefonkabel mit dem richtigen Anschluss des Produkts verbunden ist.
●
Stellen Sie sicher, dass das Telefonkabel des Produkts direkt mit der Telefonbuchse in der Wand verbunden ist.
●
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Fax starten [image] berühren.
●
Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
●
Ziehen Sie das Telefonkabel vom Produkt und der Telefonbuchse ab, und schließen Sie es erneut an.
●
Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
●
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
●
Prüfen Sie die Telefonleitung, indem Sie im Bedienfeldmenü Service die Option Faxtest wählen.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Wählen Sie die Option Faxtest aus.


Faxen

Die Meldung Fax belegt wird angezeigt
●
Versuchen Sie, das Fax erneut zu senden.
●
Rufen Sie den Empfänger an, und fragen Sie ihn, ob das Faxgerät eingeschaltet und betriebsbereit ist.
●
Vergewissern Sie sich, dass Sie die richtige Faxnummer gewählt haben.
●
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Fax starten [image] berühren.
●
Prüfen Sie, ob die Leitung funktioniert, indem Sie das Telefonkabel des Geräts abziehen, ein Telefon anschließen und jemanden anrufen.
●
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an, und senden Sie das Fax erneut.
●
Verwenden Sie ein anderes Telefonkabel.
●
Senden Sie das Fax zu einem späteren Zeitpunkt.
●
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.


Faxen

Die Meldung Keine Faxantw. wird angezeigt
●
Versuchen Sie, das Fax erneut zu senden.
●
Rufen Sie den Empfänger an, und fragen Sie ihn, ob das Faxgerät eingeschaltet und betriebsbereit ist.
●
Vergewissern Sie sich, dass Sie die richtige Faxnummer gewählt haben.
●
Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
●
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
●
Verwenden Sie ein anderes Telefonkabel.
●
Vergewissern Sie sich, dass das Telefonkabel aus der Telefonbuchse an den Anschluss für die Amtsleitung ( Faxanschlusssymbol) angeschlossen ist.
●
Prüfen Sie die Telefonleitung, indem Sie im Bedienfeldmenü Service die Option Faxtest wählen.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Wählen Sie die Option Faxtest aus.
●
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.


Faxen

ADF-Papierstau
●
Stellen Sie sicher, dass das Papier den Formatanforderungen des Produkts entspricht. Die Faxfunktion des Produkts unterstützt nur Seiten mit einer Länge von bis zu 381 mm .
●
Kopieren oder drucken Sie das Original im Format A4, Letter oder Legal, und senden Sie das Fax erneut.


Faxen

Die Meldung Faxspeicher voll wird angezeigt
●
Schalten Sie den Drucker aus und wieder ein.
●
Drucken Sie gespeicherte Faxe, die noch nicht gedruckt wurden.
a.
Öffnen Sie das Menü Faxen.
b.
Öffnen Sie das Menü Empfangsoptionen.
c.
Wählen Sie die Option Faxe drucken aus.
d.
Geben Sie die PIN ein, und wählen Sie dann die Option Empfang privat aus.
●
Löschen Sie gespeicherte Faxe aus dem Speicher.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Wählen Sie die Option Gesp. Faxe lösch. aus.
●
Teilen Sie den zu großen Faxjob in kleinere Abschnitte, und senden Sie diese einzeln.


Faxen

Scannerfehler
●
Stellen Sie sicher, dass das Papier den Formatanforderungen des Produkts entspricht. Die Faxfunktion des Produkts unterstützt nur Seiten mit einer Länge von bis zu 381 mm .
●
Kopieren oder drucken Sie das Original im Format A4, Letter oder Legal, und senden Sie das Fax erneut.


Faxen

Auf dem Bedienfeld wird die Meldung „Bereit“ angezeigt, das Fax wird jedoch nicht gesendet
●
Überprüfen Sie das Faxaktivitätsprotokoll auf Fehler.
a.
Öffnen Sie das Menü Faxen.
b.
Öffnen Sie das Menü Faxberichte.
c.
Öffnen Sie das Menü Faxtätigkeitsprotokoll.
d.
Wählen Sie die Option Protokoll druck..
●
Wenn ein Telefon an das Produkt angeschlossen ist, vergewissern Sie sich, dass der Hörer aufgelegt ist.
●
Trennen Sie alle weiteren Leitungen zwischen dem Fax und dem Produkt.
●
Schließen Sie das Produkt direkt an der Telefonbuchse an der Wand an, und senden Sie das Fax erneut.


Faxen

Das Bedienfeld zeigt die Meldung „Seite 1 wird gespeichert“ an und fährt nicht mit dem Vorgang fort
●
Löschen Sie gespeicherte Faxe aus dem Speicher.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Wählen Sie die Option Gesp. Faxe lösch. aus.


Faxen

Faxe können empfangen, jedoch nicht gesendet werden

Sie starten den Sendevorgang, das Fax wird jedoch nicht gesendet.

1.
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Fax starten [image] berühren.
2.
Schalten Sie den Drucker aus und wieder ein.
3.
Verwenden Sie das Bedienfeld zum Konfigurieren von Uhrzeit, Datum und Kopfzeile des Faxes.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Faxkopfzeile.
e.
Geben Sie die korrekten Einstellungen ein.
4.
Vergewissern Sie sich, dass an der Leitung angeschlossene Nebenstellentelefone aufgelegt sind.
5.
Wenn Sie einen DSL-Dienst verwenden, stellen Sie sicher, dass die an das Produkt angeschlossene Telefonleitung mit einem Filter ausgestattet ist.


Faxen

Die Verwendung der Faxfunktionen über das Bedienfeld ist nicht möglich
●
Das Produkt ist möglicherweise kennwortgeschützt. Legen Sie mit Hilfe des integrierten HP Webservers, der HP Toolbox-Software oder des Bedienfelds ein Kennwort fest.
●
Wenn Sie das Kennwort für das Produkt nicht kennen, wenden Sie sich an Ihren Systemadministrator.
●
Vergewissern Sie sich beim Systemadministrator, dass die Faxfunktion nicht deaktiviert wurde.


Faxen

Kurzwahleinträge können nicht verwendet werden
●
Vergewissern Sie sich, dass die Faxnummer gültig ist.
●
Wenn für die Amtsleitung ein Präfix erforderlich ist, aktivieren Sie die Option Vorwahl, oder geben Sie das Präfix in die Faxnummer des Kurzwahleintrags ein.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Vorwahl.
e.
Wählen Sie die Einstellung Ein.


Faxen

Gruppenwahleinträge können nicht verwendet werden
●
Vergewissern Sie sich, dass die Faxnummer gültig ist.
●
Wenn für die Amtsleitung ein Präfix erforderlich ist, aktivieren Sie die Option Vorwahl, oder geben Sie das Präfix in die Faxnummer des Kurzwahleintrags ein.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Vorwahl.
e.
Wählen Sie die Einstellung Ein.
●
Richten Sie alle Einträge in der Gruppe mit Kurzwahleinträgen ein.
a.
Öffnen Sie einen nicht belegten Kurzwahleintrag.
b.
Geben Sie die Faxnummer für die Kurzwahl ein.
c.
Speichern Sie die Kurzwahl mit der Taste OK.


Faxen

Bei dem Versuch, ein Fax zu senden, erhalten Sie eine Fehleransage des Telefonanbieters
●
Vergewissern Sie sich, dass Sie die richtige Faxnummer gewählt haben und der Dienst nicht gesperrt ist. Bei einigen Telefondiensten sind Ferngespräche möglicherweise nicht erlaubt.
●
Wenn für die Amtsleitung ein Präfix erforderlich ist, aktivieren Sie die Option Vorwahl, oder geben Sie das Präfix in die Faxnummer des Kurzwahleintrags ein.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Vorwahl.
e.
Wählen Sie die Einstellung Ein.
HINWEIS:

Wenn Sie ein Fax ohne Präfix senden möchten und die Option Vorwahl aktiviert ist, senden Sie das Fax manuell.

●
Senden von Faxen an eine internationale Faxnummer
a.
Wenn ein Präfix erforderlich ist, wählen Sie manuell die Telefonnummer mit dem Präfix.
b.
Geben Sie die Vorwahl des Landes bzw. der Region ein, bevor Sie die Telefonnummer wählen.
c.
Warten Sie die Pausen zwischen den Tönen in der Telefonleitung ab.
d.
Senden Sie das Fax manuell über das Bedienfeld.


Faxen

Es können keine Faxe gesendet werden, wenn ein Telefon am Produkt angeschlossen ist
●
Vergewissern Sie sich, dass das Telefon aufgelegt ist.
●
Vergewissern Sie sich, dass das Telefon während des Faxversands nicht für einen Sprachanruf verwendet wird.
●
Trennen Sie die Verbindung zum Telefon, und versuchen Sie erneut, das Fax zu senden.


Faxen

Fehlerbehebung beim Empfangen von Faxen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Das Fax reagiert nicht
  • Auf dem Bedienfeld wird eine Fehlermeldung angezeigt
  • Ein empfangenes Fax wird nicht gedruckt
  • Der Absender empfängt ein Besetztzeichen
  • Kein Wählton
  • Das Senden und Empfangen von Faxen ist an einer Nebenstellenanlage nicht möglich


Faxen

Das Fax reagiert nicht

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Das Fax verfügt über eine gesonderte Telefonleitung
  • An das Produkt ist ein Anrufbeantworter angeschlossen
  • An das Produkt ist ein Telefonhörer angeschlossen
  • Die Einstellung Rufannahmemodus ist auf die Einstellung Manuell festgelegt
  • Die Faxleitung bietet Voicemail
  • Das Produkt ist an einen DSL-Telefondienst angeschlossen
  • Das Produkt verwendet einen Fax over IP- oder VoIP-Dienst


Faxen

Das Fax verfügt über eine gesonderte Telefonleitung
●
Legen Sie auf dem Bedienfeld für die Option Rufannahmemodus die Einstellung Automatisch fest.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Rufannahmemodus.
e.
Wählen Sie die Einstellung Automatisch.


Faxen

An das Produkt ist ein Anrufbeantworter angeschlossen
●
Legen Sie die Option Rufannahmemodus auf die Einstellung TAM fest, und schließen Sie den Anrufbeantworter am Anschluss für Telefone an.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Rufannahmemodus.
e.
Wählen Sie die Einstellung TAM.

Wenn die Einstellung TAM nicht zur Verfügung steht, legen Sie die Option Rufannahmemodus auf die Einstellung Automatisch fest.

●
Legen Sie die Einstellung Rufzeichen vor Annahme auf mindestens einen Rufton mehr fest als für die Aktivierung des Anrufbeantworters.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Rufzeichen vor Annahme.
e.
Wählen Sie die korrekte Einstellung aus.
●
Schließen Sie den Anrufbeantworter am Anschluss für Telefone an.
●
Wenn ein Telefonhörer an das Produkt angeschlossen ist, legen Sie die Option Rufannahmemodus auf die Einstellung Fax/Tel fest, um Anrufe an das richtige Gerät weiterzuleiten. Wenn das Produkt einen Sprachanruf erkennt, erzeugt es einen Klingelton, der Sie zum Abheben des Telefonhörers auffordert.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Rufannahmemodus.
e.
Wählen Sie die Einstellung Fax/Tel.


Faxen

An das Produkt ist ein Telefonhörer angeschlossen

Legen Sie die Option Rufannahmemodus auf die Einstellung Automatisch fest.

1.
Öffnen Sie das Menü Setup.
2.
Öffnen Sie das Menü Faxeinrichtung.
3.
Öffnen Sie das Menü Basis-Setup.
4.
Öffnen Sie das Menü Rufannahmemodus.
5.
Wählen Sie die Einstellung Automatisch.


Die Einstellung Rufannahmemodus ist auf die Einstellung Manuell festgelegt

Faxen

Die Einstellung Rufannahmemodus ist auf die Einstellung Manuell festgelegt
●
Drücken Sie auf die Taste Fax starten [image] auf dem Bedienfeld.


Faxen

Die Faxleitung bietet Voicemail
●
Lassen Sie für Ihre Telefonleitung die Ruftonunterscheidung aktivieren, und ändern Sie die Einstellung Sonderklingelton auf dem Produkt in das vom Telefonanbieter bereitgestellte Ruftonmuster. Informationen dazu erhalten Sie von Ihrem Telefonanbieter.
a.
Vergewissern Sie sich, dass der Rufannahmemodus auf die Einstellung Automatisch festgelegt ist.
b.
Öffnen Sie das Menü Setup.
c.
Öffnen Sie das Menü Faxeinrichtung.
d.
Öffnen Sie das Menü Basis-Setup.
e.
Öffnen Sie das Menü Sonderklingelton.
f.
Wählen Sie die korrekte Einstellung aus.
●
Bestellen Sie einen getrennten Faxanschluss.
●
Legen Sie die Option Rufannahmemodus auf die Einstellung Manuell fest.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Rufannahmemodus.
e.
Wählen Sie die Einstellung Manuell.
HINWEIS:

Sie müssen anwesend sein, um Faxe empfangen zu können.


Faxen

Das Produkt ist an einen DSL-Telefondienst angeschlossen
●
Prüfen Sie die Installation und die Funktionen. Für die Faxeinheit des Produkts ist es erforderlich, dass die Telefonleitung zum DSL-Modem mit einem Filter ausgestattet ist. Kaufen Sie einen Filter, oder wenden Sie sich an Ihren DSL-Serviceanbieter.
●
Stellen Sie sicher, dass der Filter angeschlossen ist.
●
Tauschen Sie den vorhandenen Filter aus, um sicherzustellen, dass er nicht defekt ist.


Faxen

Das Produkt verwendet einen Fax over IP- oder VoIP-Dienst
●
Legen Sie die Option Faxgeschw. auf die Einstellung Langsam(V.29) fest, oder deaktivieren Sie die Einstellung Schnell(V.34).
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erw. Einstell..
d.
Öffnen Sie das Menü Faxgeschw..
e.
Wählen Sie die korrekte Einstellung aus.
●
Bringen Sie bei Ihrem Serviceanbieter in Erfahrung, ob der Faxversand unterstützt wird und welche Faxmodemgeschwindigkeit er empfiehlt. Bei einigen Serviceanbietern ist ein Adapter erforderlich.


Faxen

Auf dem Bedienfeld wird eine Fehlermeldung angezeigt

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Die Meldung Kein Fax wird angezeigt
  • Die Meldung Komm.-Fehler wird angezeigt
  • Die Meldung Faxspeicher voll wird angezeigt
  • Die Meldung Fax belegt wird angezeigt


Faxen

Die Meldung Kein Fax wird angezeigt
HINWEIS:

Dieser Fehler weist nicht nur auf ein verpasstes Fax hin. Wenn versehentlich ein Sprachanruf bei einer Faxnummer getätigt wurde, und der Anrufer auflegt, wird die Meldung Kein Fax auf dem Bedienfeld angezeigt.

●
Bitten Sie den Absender, das Fax erneut zu senden.
●
Stellen Sie sicher, dass das Telefonkabel des Produkts mit der Telefonbuchse in der Wand verbunden ist.
●
Verwenden Sie ein anderes Telefonkabel.
●
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
●
Stellen Sie sicher, dass die Telefonleitung und die Telefonbuchse in der Wand aktiv sind, indem Sie ein Telefon anschließen und auf ein Freizeichen prüfen.
●
Stellen Sie sicher, dass das Telefonkabel mit dem Anschluss des Produkts für die Amtsleitung verbunden ist.
●
Prüfen Sie die Telefonleitung, indem Sie einen Faxtest über das Bedienfeld starten.
●
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.


Faxen

Die Meldung Komm.-Fehler wird angezeigt
●
Bitten Sie den Absender, das Fax erneut zu senden. Möglicherweise hat sich der Zustand der Leitung zu einem späteren Zeitpunkt verbessert.
●
Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie ein anderes Telefon an. Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
●
Verwenden Sie ein anderes Telefonkabel.
●
Legen Sie die Option Faxgeschw. auf die Einstellung Langsam(V.29) fest, oder deaktivieren Sie die Einstellung Schnell(V.34).
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erw. Einstell..
d.
Öffnen Sie das Menü Faxgeschw..
e.
Wählen Sie die korrekte Einstellung aus.
●
Deaktivieren Sie die Funktion Fehlerbehebung, um die automatische Fehlerkorrektur zu vermeiden.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Öffnen Sie das Menü Fehlerbehebung.
e.
Wählen Sie die Einstellung Aus.
HINWEIS:

Das Deaktivieren der Funktion Fehlerbehebung kann zu einer verminderten Bildqualität führen.

●
Drucken Sie den Bericht Faxtätigkeitsprotokoll über das Bedienfeld aus, um zu ermitteln, ob das Problem bei einer bestimmten Faxnummer auftritt.
a.
Öffnen Sie das Menü Faxen.
b.
Öffnen Sie das Menü Faxberichte.
c.
Öffnen Sie das Menü Faxtätigkeitsprotokoll.
d.
Wählen Sie die Option Protokoll druck..
●
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.


Faxen

Die Meldung Faxspeicher voll wird angezeigt
●
Schalten Sie den Drucker aus und wieder ein.
●
Drucken Sie alle Faxnachrichten, und bitten Sie dann den Absender, das Fax erneut zu senden.
●
Bitten Sie den Absender, ein zu großes Fax in kleinere Abschnitte zu teilen und diese einzeln zu senden.
●
Stellen Sie sicher, dass die Auflösung des sendenden Faxgeräts nicht auf Foto oder Superfein eingestellt ist.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erw. Einstell..
d.
Öffnen Sie das Menü Faxauflösung.
e.
Wählen Sie die korrekte Einstellung aus.
●
Brechen Sie alle Faxaufträge ab, oder löschen Sie den Faxspeicher.


Faxen

Die Meldung Fax belegt wird angezeigt
●
Das Produkt kann während des Faxversands keine Faxe empfangen. Brechen Sie den Faxversand ab, und senden Sie das Fax zu einem späteren Zeitpunkt.
●
Warten Sie, bis das Produkt versucht, das Fax erneut zu senden.


Faxen

Ein empfangenes Fax wird nicht gedruckt

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Die Funktion Empfang privat ist aktiviert.
  • Die Funktion Empf. an PC ist aktiviert.


Faxen

Die Funktion Empfang privat ist aktiviert.
●
Wenn die Funktion Empfang privat aktiviert ist, werden die empfangenen Faxe intern gespeichert. Zum Drucken der gespeicherten Faxe ist eine persönliche Identifikationsnummer (PIN) oder ein Kennwort erforderlich.
●
Geben Sie die PIN oder das Kennwort ein, um das Fax zu drucken. Wenn Sie die PIN oder das Kennwort nicht kennen, wenden Sie sich an den Produktadministrator.
HINWEIS:

Wenn die Faxe nicht gedruckt werden, können Speicherfehler auftreten. Das Produkt nimmt keine Faxe an, wenn der Speicher voll ist.


Faxen

Die Funktion Empf. an PC ist aktiviert.
●
Vergewissern Sie sich, dass die Option Empf. an PC eingerichtet ist. Sie müssen die HP Toolbox-Software für die Konfiguration der Funktion verwenden.
a.
Öffnen Sie auf dem Computer HP ToolboxFX.
b.
Wählen Sie das Produkt aus.
c.
Klicken Sie auf Fax.
d.
Klicken Sie auf Faxaufgaben.
e.
Wählen Sie unter Faxempfangsmodus die Option Faxnachrichten auf diesem Computer empfangen aus.
●
Prüfen Sie die Kommunikation mit dem Produkt.


Faxen

Der Absender empfängt ein Besetztzeichen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • An das Produkt ist ein Telefonhörer angeschlossen
  • Es wird ein Splitter verwendet


Faxen

An das Produkt ist ein Telefonhörer angeschlossen
●
Vergewissern Sie sich, dass das Telefon aufgelegt ist.
●
Stellen Sie die Option Rufannahmemodus entsprechend der Produktkonfiguration ein.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Rufannahmemodus.
e.
Wählen Sie die für die Produktkonfiguration geeignete Einstellung.

Stellen Sie die Option Rufannahmemodus auf Fax/Tel ein, um automatisch Faxe zu empfangen. Die Einstellung Fax/Tel erkennt automatisch, ob es sich bei dem ankommenden Anruf um ein Fax oder einen Sprachanruf handelt, und leitet ihn an das geeignete Gerät weiter.


Faxen

Es wird ein Splitter verwendet
●
Wenn Sie einen Splitter verwenden, entfernen Sie den Splitter und richten das Telefon als nachgeschaltetes Gerät ein.
●
Vergewissern Sie sich, dass das Telefon aufgelegt ist.
●
Vergewissern Sie sich, dass das Telefon während des Faxversands nicht für einen Sprachanruf verwendet wird.


Faxen

Kein Wählton
●
Wenn Sie einen Splitter verwenden, entfernen Sie den Splitter und richten das Telefon als nachgeschaltetes Gerät ein.


Faxen

Das Senden und Empfangen von Faxen ist an einer Nebenstellenanlage nicht möglich
●
Wenn Sie die Telefonleitung einer Nebenstellenanlage verwenden, bitten Sie den Administrator der Nebenstellenanlage, eine analoge Faxleitung für Ihr Produkt zu konfigurieren.


Faxen

Beheben allgemeiner Faxprobleme

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Faxe werden nur langsam gesendet
  • Faxqualität ist schlecht
  • Fax wird abgeschnitten oder auf zwei Seiten gedruckt


Faxen

Faxe werden nur langsam gesendet

Der Zustand der Telefonleitung ist schlecht.

●
Versuchen Sie, das Fax zu senden, wenn sich der Zustand der Leitung verbessert hat.
●
Fragen Sie bei Ihrer Telefongesellschaft nach, ob die Telefonleitung den Faxversand unterstützt.
●
Deaktivieren Sie die Einstellung Fehlerbehebung.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Öffnen Sie das Menü Fehlerbehebung.
e.
Wählen Sie die Einstellung Aus.
HINWEIS:

Dies kann zu einer Verminderung der Bildqualität führen.
●
Verwenden Sie weißes Papier für das Original. Verwenden Sie keine Farben wie Grau, Gelb oder Pink.
●
Erhöhen Sie die Einstellung Faxgeschw..
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erw. Einstell..
d.
Öffnen Sie das Menü Faxgeschw..
e.
Wählen Sie die korrekte Einstellung aus.
●
Teilen Sie zu große Faxjobs in kleinere Abschnitte, und senden Sie diese einzeln.
●
Verringern Sie die Auflösung in der Faxeinstellung auf dem Bedienfeld.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erw. Einstell..
d.
Öffnen Sie das Menü Faxauflösung.
e.
Wählen Sie die korrekte Einstellung aus.


Faxen

Faxqualität ist schlecht

Das Fax ist verschwommen oder zu hell.

●
Erhöhen Sie die Faxauflösung für das Senden von Faxen. Empfangene Faxe werden von der Auflösung nicht beeinflusst.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erw. Einstell..
d.
Öffnen Sie das Menü Faxauflösung.
e.
Wählen Sie die korrekte Einstellung aus.
HINWEIS:

Durch Erhöhen der Auflösung wird die Übertragungsgeschwindigkeit verringert.
●
Aktivieren Sie auf dem Bedienfeld die Einstellung Fehlerbehebung.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Öffnen Sie das Menü Fehlerbehebung.
e.
Wählen Sie die Einstellung Ein.
●
Überprüfen Sie die Druckpatronen, und ersetzen Sie sie gegebenenfalls.
●
Bitten Sie den Absender, den Kontrast auf dem sendenden Gerät dunkler einzustellen und das Fax erneut zu senden.


Faxen

Fax wird abgeschnitten oder auf zwei Seiten gedruckt
●
Legen Sie die Einstellung Std.- Papierformat fest. Faxe werden nur auf einem Papierformat gedruckt. Das gültige Format basiert auf der Einstellung Std.- Papierformat.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü System-Setup.
c.
Öffnen Sie das Menü Papier-Setup.
d.
Öffnen Sie das Menü Std.- Papierformat.
e.
Wählen Sie die korrekte Einstellung aus.
●
Legen Sie den Papiertyp und das Papierformat für das Fach fest, das für Faxe verwendet wird.
●
Aktivieren Sie die Einstellung Ausgabeseiten (Funktion), um Faxe mit einem längeren Format auf dem Papierformat A4 oder Letter zu drucken.
a.
Öffnen Sie das Menü Setup.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erw. Einstell..
d.
Öffnen Sie das Menü Ausgabeseiten (Funktion).
e.
Wählen Sie die Einstellung Ein.
HINWEIS:

Wenn die Einstellung Ausgabeseiten (Funktion) deaktiviert ist und die Einstellung Std.- Papierformat auf Letter festgelegt ist, wird ein Original im Format Legal auf zwei Seiten gedruckt.


Faxen

Zulassungsinformationen und Gewährleistungen

Zulassungs- und Gewährleistungsinformationen finden Sie unter Zusätzliche Erklärungen für Telekommunikationsgeräte (Faxgeräte).


Verwalten und Warten des Produkts

Verwalten und Warten des Produkts
  • Informationsseiten
  • HP ToolboxFX
  • Integrierter Webserver
  • Verwenden der HP Web Jetadmin-Software
  • Funktionen für die Gerätesicherheit
  • Einstellungen zum Energiesparen
  • Einstellungen Leise-Modus
  • Verbrauchsmaterial und Zubehör
  • Reinigen des Geräts
  • Produkt-Updates


Verwalten und Warten des Produkts

Informationsseiten

Die Informationsseiten sind im Produkt gespeichert. Mit Hilfe dieser Seiten können Sie Probleme mit dem Produkt analysieren und beheben.

HINWEIS:

Wenn die Sprache des Produkts bei der Installation nicht richtig festgelegt wurde, kann sie manuell geändert werden, damit die Informationsseiten in einer der unterstützten Sprachen gedruckt werden. Ändern Sie die Sprache am Bedienfeld über das Menü System-Setup oder mit dem integrierten Webserver

Seitenbeschreibung
So drucken Sie die Seite
Konfigurationsseite
Zeigt die aktuellen Einstellungen und Produkteigenschaften.
1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Konfig-Bericht aus, und drücken Sie dann auf die Taste OK.
Zusätzlich wird eine zweite Seite gedruckt. Der Abschnitt „Menü Fax“ auf dieser Seite enthält Details zu den Faxeinstellungen des Produkts.
Zubehörstatusseite
Zeigt die verbleibende Nutzungsdauer der HP Druckpatrone, die geschätzte Anzahl der verbleibenden Seiten, die Anzahl der gedruckten Seiten und andere Informationen zum Verbrauchsmaterial an.
1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Verbrauchsmaterial-Status aus, und drücken Sie dann auf die Taste OK.
PCL-, PCL 6- oder PS-Schriftartenliste
Zeigt an, welche Schriftarten derzeit auf dem Gerät installiert sind.
1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten die Option Berichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option PCL-Schriftenliste, die Option PS-Schriftenliste oder die Option PCL6-Schriftenliste aus, und drücken Sie dann auf die Taste OK.
Demoseite
Enthält Text- und Grafikbeispiele.
1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Demoseite aus, und drücken Sie dann auf die Taste OK.
Ereignisprotokoll
Sie können das Ereignisprotokoll von HP ToolboxFX, dem integrierten Webserver oder HP Web Jetadmin drucken.
Nutzungsseite
Zeigt eine Seitenanzahl für jedes gedruckte Papierformat, die Anzahl der einseitig (Simplexdruck) und beidseitig (Duplexdruck) bedruckten Seiten sowie die durchschnittliche Deckung in Prozent an.
1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Verbrauchsseite aus, und drücken Sie dann auf die Taste OK.
Menüstruktur
Zeigt die Bedienfeldmenüs und die verfügbaren Einstellungen an.
1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Menüstruktur aus, und drücken Sie dann auf die Taste OK.
Netzwerkbericht
Zeigt die Netzwerkeinstellungen für das Produkt an.
1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Netzwerkübersicht aus, und drücken Sie dann auf die Taste OK.
Faxberichte
Informationen zu Faxprotokollen und -berichten finden Sie im Kapitel „Fax“.
Service-Seite
Zeigt unterstützte Papiertypen, Kopiereinstellungen und verschiedene Produkteinstellungen an.
1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Service-Seite aus, und drücken Sie dann auf die Taste OK.


Verwalten und Warten des Produkts

HP ToolboxFX

HP ToolboxFX ist ein Softwareprogramm, das für die folgenden Aufgaben eingesetzt werden kann:

●
Prüfen des Gerätestatus
●
Konfigurieren der Geräteeinstellungen
●
Anzeigen von Informationen zur Fehlerbehebung
●
Anzeigen der Online-Dokumentation

Sie können die HP ToolboxFX anzeigen, wenn das Produkt direkt mit einem Computer oder dem Netzwerk verbunden ist. Um HP ToolboxFX verwenden zu können, müssen Sie die empfohlene vollständige Softwareinstallation durchführen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Aufrufen der HP ToolboxFX
  • Status
  • Fax
  • Hilfe
  • Geräteeinstellungen
  • Druckeinstellungen
  • Netzwerkeinstellungen


Verwalten und Warten des Produkts

Aufrufen der HP ToolboxFX

Öffnen Sie die HP ToolboxFX, indem Sie einen der folgenden Schritte ausführen:

●
Doppelklicken Sie im Systembereich der Windows-Taskleiste oder auf dem Desktop auf das Symbol HP ToolboxFX.
●
Klicken Sie im Start-Menü von Windows auf Programme (oder Alle Programme in Windows XP), dann auf HP, HP LaserJet Pro M1530 MFP Series und dann auf HP ToolboxFX.


Verwalten und Warten des Produkts

Status

Die RegisterkarteHP ToolboxFX Status enthält Verknüpfungen zu den folgenden Hauptseiten:

●
Gerätestatus. Prüfen der Gerätestatusinformationen. Auf dieser Seite werden Druckerzustände gemeldet, z.B. Stau oder ein leeres Fach. Klicken Sie nach dem Beheben des Problems auf Status aktualisieren, um den Produktstatus zu aktualisieren.
●
Zubehörstatus. Anzeigen umfassender Informationen zu Verbrauchsmaterialen, z.B. der in der Druckpatrone verbleibende Prozentsatz an Toner und die Anzahl der Seiten, die mit der aktuellen Druckpatrone bereits gedruckt wurden. Auf dieser Seite finden Sie außerdem Verknüpfungen zu Informationen zum Bestellen von Verbrauchsmaterial sowie zum Recycling.
●
Gerätekonfiguration. Auf dieser Seite werden ausführliche Informationen zur aktuellen Produktkonfiguration (u.a. Speichergröße und optionale Fächer) angezeigt.
●
Network Summary (Netzwerkübersicht). Auf dieser Seite werden ausführliche Informationen zur aktuellen Netzwerkkonfiguration (u.a. IP-Adresse und Netzwerkstatus) angezeigt.
●
Info-Seiten drucken. Drucken der Konfigurationsseite und verschiedener anderer Informationsseiten, die für das Produkt zur Verfügung stehen, z.B. die Zubehörstatusseite und die Demoseite.
●
Ereignisprotokoll. Anzeigen einer Liste der Druckerfehler. Der zuletzt aufgetretene Fehler wird am Anfang der Liste angezeigt.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Ereignisprotokoll


Verwalten und Warten des Produkts

Ereignisprotokoll

Das Ereignisprotokoll ist eine Tabelle, in der Produktereignisse zu Ihrer Information protokolliert werden. Das Protokoll enthält Codes, die der Fehlermeldung entsprechen, welche auf der Bedienfeldanzeige des Produkts angezeigt werden. Die Zahl in der Spalte „Seitenzahlen“ gibt die Gesamtzahl der Seiten an, die der Drucker bis zum Auftreten des Fehlers gedruckt hat. Im Ereignisprotokoll ist außerdem eine kurze Fehlerbeschreibung enthalten.


Verwalten und Warten des Produkts

Fax

Über die Registerkarte Fax in HP ToolboxFX können Sie faxbezogene Aufgaben auf Ihrem Computer ausführen. Die Registerkarte Fax enthält Verknüpfungen zu den folgenden Hauptseiten:

●
Faxaufgaben. Auf dieser Seite stellen Sie den Faxempfangsmodus ein.
●
Faxtelefonbuch. Auf dieser Seite können Sie Einträge im Faxtelefonbuch hinzufügen, bearbeiten oder löschen.
●
Faxsendeprotokoll. Diese Seite enthält eine Liste der zuletzt vom Produkt gesendeten Faxnachrichten.
●
Faxempfangsprotokoll. Diese Seite enthält eine Liste der zuletzt vom Produkt empfangenen Faxnachrichten.
●
Faxe sperren. Sie können gesperrte Faxnummern hinzufügen, löschen oder anzeigen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Faxaufgaben
  • Faxtelefonbuch
  • Faxsendeprotokoll
  • Faxempfangsprotokoll
  • Faxe sperren


Verwalten und Warten des Produkts

Faxaufgaben

Sie haben beim Empfang eines Faxes folgende Möglichkeiten:

●
Drucken des Faxes. Außerdem können Sie mit Hilfe einer Option festlegen, dass Sie anhand einer Meldung auf dem Computer darüber informiert werden, wenn das Fax gedruckt wurde.
●
Empfangen des Faxes auf dem Computer. Außerdem können Sie mit Hilfe einer Option festlegen, dass für ankommende Faxe auf dem Computer eine Meldung angezeigt werden soll. Ist das Faxgerät an mehrere Computer angeschlossen, kann nur ein Computer für den Faxempfang eingerichtet werden.
●
Weiterleiten des Faxes an ein anderes Faxgerät.
HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Faxtelefonbuch

Mit dem HP ToolboxFX-Faxtelefonbuch können Sie einzelne Einträge oder Gruppen in die Kurzwahlliste aufnehmen, Telefonbücher aus unterschiedlichen Quellen importieren und die Kontaktliste aktualisieren und pflegen.

●
Wenn Sie einen einzelnen Kontakt in die Kurzwahlliste einfügen möchten, wählen Sie die Zeile der gewünschten Kurzwahlnummer. Geben Sie den Kontaktnamen in das Fenster Name des Kontakts ein. Geben Sie die Faxnummer in das Fenster Faxnummer ein. Klicken Sie auf Hinzufügen.
●
Wenn Sie eine Kontaktgruppe in die Kurzwahlliste einfügen möchten, wählen Sie die Zeile der gewünschten Kurzwahlnummer. Klicken Sie auf die Schaltfläche zum Hinzufügen von Gruppen. Doppelklicken Sie auf einen Kontaktnamen in der Liste auf der linken Seite, um ihn in die Gruppenliste auf der rechten Seite zu verschieben. Sie können aber auch einen Namen auf der linken Seite auswählen und dann auf den entsprechenden Pfeil klicken, um den Namen in die Gruppenliste auf der rechten Seite einzufügen. Auf diese Weise lassen sich Namen auch von rechts nach links verschieben. Nachdem Sie eine Gruppe erstellt haben, geben Sie in das Fenster Name der Gruppe einen Namen ein, und klicken Sie dann auf OK.
●
Um einen individuellen Kurzwahleintrag zu bearbeiten, klicken Sie auf eine beliebige Position in der Zeile, in der sich der gewünschte Kontaktname befindet, und klicken Sie dann auf Aktualisieren. Geben Sie die Änderungen in die entsprechenden Fenster ein, und klicken Sie dann auf OK.
●
Um einen bestehenden Gruppenkurzwahleintrag zu bearbeiten, klicken Sie auf eine beliebige Position in der Zeile, in der sich der gewünschte Gruppenname befindet, und klicken Sie dann auf die Schaltfläche Aktualisieren. Führen Sie die erforderlichen Änderungen durch, und klicken Sie auf OK.
●
Um einen Eintrag in der Kurzwahlliste zu löschen, wählen Sie ihn aus und klicken auf Löschen.
●
Wenn Sie einen Kurzwahleintrag verschieben möchten, wählen Sie ihn aus und klicken auf Verschieben oder wählen Sie Verschieben aus, und geben Sie dann den Eintrag im Dialogfeld an. Wählen Sie Nächste leere Zeile, oder geben Sie die Nummer der Zeile ein, in die der Eintrag eingefügt werden soll.
HINWEIS:

Wenn Sie die Nummer einer belegten Zeile eingeben, wird der vorhandene Eintrag durch den neuen Eintrag ersetzt.
●
Für den Import von Kontakten aus einem Telefonbuch in Lotus Notes, Outlook oder Outlook Express klicken Sie auf Telefonbuch importieren/exportieren. Wählen Sie die Import-Option, und klicken Sie dann auf Weiter. Wählen Sie das gewünschte Softwareprogramm aus, navigieren Sie zu der entsprechenden Datei, und klicken Sie auf Fertig stellen. Für den Export von Kontakten aus einem Telefonbuch klicken Sie auf Telefonbuch importieren/exportieren. Wählen Sie die Export-Option, und klicken Sie dann auf Weiter. Geben Sie den Dateinamen ein oder blättern Sie zu der Datei, in die Sie Kontakte exportieren möchten, und klicken Sie dann auf Fertig stellen. Sie können auch einzelne Einträge im Telefonbuch auswählen, anstatt das gesamte Telefonbuch zu importieren.
●
Klicken Sie zum Löschen aller Einträge auf die Option Alle löschen, und klicken Sie dann auf Ja.

Für Faxnummern können neben Ziffern folgende Zeichen verwendet werden:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<Leerzeichen>
HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Faxsendeprotokoll

Das Faxsendeprotokoll von HP ToolboxFX enthält alle zuletzt gesendeten Faxe und zugehörige Informationen, wie Sendedatum und -uhrzeit, Jobnummer, Faxnummer, Anzahl der Seiten und Ergebnisse.

Klicken Sie auf die Überschrift einer Spalte im Faxsendeprotokoll, um die Informationen dieser Spalte in auf- oder absteigender Reihenfolge zu sortieren.

Die Spalte Ergebnisse gibt den Status der Fachnachricht an. Konnte ein Fax nicht gesendet werden, wird die Ursache dafür in dieser Spalte beschrieben.


Verwalten und Warten des Produkts

Faxempfangsprotokoll

Das Faxempfangsprotokoll von HP ToolboxFX enthält alle zuletzt empfangenen Faxe und zugehörige Informationen, wie Empfangsdatum und -uhrzeit, Jobnummer, Faxnummer, Anzahl der Seiten, Ergebnisse und eine Miniaturansicht des Faxes.

Mit Hilfe des Faxempfangsprotokolls können zukünftige Faxnachrichten gesperrt werden. Aktivieren Sie neben einer im Protokoll aufgeführten Faxnachricht das Kontrollkästchen Faxe sperren.

Wenn Sie ein Fax auf einem Computer empfangen, der mit dem Produkt verbunden ist, enthält das Fax die Verknüpfung zum Anzeigen. Bei einem Klick auf diese Verknüpfung wird eine neue Seite geöffnet, die Informationen zum Fax enthält.

Klicken Sie auf die Überschrift einer Spalte im Faxempfangsprotokoll, um die Informationen dieser Spalte in auf- oder absteigender Reihenfolge zu sortieren.

Die Spalte Ergebnisse gibt den Status der Fachnachricht an. Konnte das Fax nicht empfangen werden, wird die Ursache dafür in dieser Spalte beschrieben.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Faxe sperren

Faxe sperren bietet eine Liste aller gesperrten Nummern. Auf dieser Registerkarte können Sie gesperrte Faxnummern hinzufügen, ändern oder löschen.


Verwalten und Warten des Produkts

Hilfe

Die Registerkarte Dokumentation in HP ToolboxFX enthält Verknüpfungen zu den folgenden Hauptseiten:

●
Fehlerbehebung
●
Animierte Demonstrationen
●
Benutzerhandbuch. Hier können Sie Informationen zur Verwendung des Produkts, zur Garantie, zu den Spezifikationen und zur Unterstützung anzeigen. Das Benutzerhandbuch ist im HTML- und im PDF-Format erhältlich.


Verwalten und Warten des Produkts

Geräteeinstellungen

Auf der Registerkarte Systemeinstellungen in HP ToolboxFX finden Sie Verknüpfungen zu den folgenden Hauptseiten:

●
Geräteinformationen. Anzeigen der Informationen zum Produkt, z.B. Produktbeschreibung und Ansprechpartner.
●
Papierzufuhr. Hier können Sie die Papierzufuhreinstellungen des Produkts ändern, z.B. Standardpapierformat und -typ.
●
Druckqualität. Hier können Sie die Druckqualitätseinstellungen des Produkts ändern.
●
Papiertypen. Ändern der Produktmodus-Einstellungen für jeden Druckmedientyp, z.B. Briefkopfpapier, vorgelochtes Papier oder Hochglanzpapier.
●
System Setup. Hier können Sie die Systemeinstellungen des Produkts wie Sprache und Papierstaubehebung ändern.
●
Wartung. Zugriff auf verschiedene Verfahren zur Druckerwartung.
●
Geräteabfrage. Mit diesen Einstellungen können Sie festlegen, wie oft HP ToolboxFX die Daten des Produkts abruft.
●
Einstellungen speichern/wiederherstellen. Hier können Sie die aktuellen Einstellungen für das Produkt in einer Datei auf dem Computer speichern. Verwenden Sie diese Datei, um dieselben Informationen auf ein anderes Produkt zu übertragen oder die Einstellungen zu einem späteren Zeitpunkt wiederherzustellen.
●
Passwort. Hier können Sie das Sicherheitskennwort des Produkts festlegen, ändern oder löschen.
HINWEIS:

Einzelne Kennwörter können auf dem Bedienfeld, in HP ToolboxFX oder im integrierten Webserver festgelegt werden.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Geräteinformationen
  • Papierzufuhr
  • Druckqualität
  • Papiertypen
  • System-Setup
  • Wartung
  • Gerätabfrage


Verwalten und Warten des Produkts

Geräteinformationen

Auf der Seite Geräteinformationen in HP ToolboxFX werden Daten über das Produkt zur späteren Verwendung gespeichert. Die Informationen, die Sie in diese Felder eingeben, werden auf der Konfigurationsseite angezeigt. In diese Felder kann jedes beliebige Zeichen eingegeben werden.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Papierzufuhr

Verwenden Sie die HP ToolboxFX-Optionen für die Papierzufuhr, um die Standardeinstellungen zu konfigurieren. Dabei handelt es sich um dieselben Optionen, die auch auf dem Bedienfeld des Produkts verfügbar sind.

Mit den folgenden Optionen können Sie festlegen, was geschehen soll, wenn während der Abarbeitung eines Druckauftrags kein Papier mehr vorhanden ist:

●
Wählen Sie Auf Laden des Papiers warten.
●
Wählen Sie in der Dropdown-Liste Aktion Papier leer die Option Abbruch, um den Druckauftrag abzubrechen.
●
Wählen Sie in der Dropdown-Liste Aktion Papier leer die Option Überschreiben, um den Druckauftrag an ein anderes Papierfach zu senden.

Im Feld Zeit nach Pap. leer wird festgelegt, wie lange der Drucker wartet, bis er die ausgewählten Vorgänge ausführt. Sie können einen Zeitraum von 0 bis 3600 Sekunden festlegen.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Druckqualität

Mit den Optionen für die Druckqualität von HP ToolboxFX können Sie das Druckbild der Druckjobs optimieren. Dabei handelt es sich um dieselben Optionen, die auch auf dem Bedienfeld des Produkts verfügbar sind.

Zur Steuerung der Druckqualität stehen vier Optionen zur Verfügung: Auflösung, RET (Resolution Enhancement Technology), Druckdichte und EconoMode.

●
Auflösung. Wählen Sie eine Auflösung von 600 für durchschnittliche Druckaufträge und Fast Res 1200 für Druckaufträge mit höherer Qualität.
●
REt. Sie können Ret einschalten. Mit dieser Funktion bietet HP verbesserte Druckqualität.
●
Druckdichte. Um die Druckdichte zu erhöhen, wählen Sie einen höheren Wert. Wenn Sie die Druckdichte verringern möchten, wählen Sie einen niedrigeren Wert.
●
EconoMode. Aktivieren Sie EconoMode, wenn Sie Druckjobs mit durchschnittlicher Qualität ausführen. Mit der EconoMode-Funktion wird weniger Toner pro Seite verwendet. Durch Auswahl dieser Option können möglicherweise die Nutzungsdauer der Patrone verlängert und die Kosten pro Seite verringert werden. Allerdings wird auch die Druckqualität vermindert. Das gedruckte Bild erscheint zwar heller, ist für Entwürfe und Korrekturtexte jedoch völlig ausreichend. Es wird davon abgeraten, EconoMode dauerhaft einzusetzen. Bei permanent aktivierter EconoMode-Funktion kann es vorkommen, dass die Tonermenge die mechanischen Teile in der Druckpatrone überdauert. Wenn die Druckqualität unter diesen Bedingungen abnimmt, müssen Sie eine neue Druckpatrone einsetzen, selbst wenn noch Toner in der alten Patrone vorhanden ist.
HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Papiertypen

Verwenden Sie die Option Papiertypen der HP ToolboxFX, um die Druckmodi zu konfigurieren, die den jeweiligen Papiertypen entsprechen. Wählen Sie Modi wiederherstellen, um alle Modi wieder auf die werkseitigen Einstellungen zurückzusetzen.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

System-Setup

Mit den Systemeinstellungsoptionen von HP ToolboxFX konfigurieren Sie die globalen Einstellungen für das Kopieren, Faxen, Scannen und Drucken, wie beispielsweise Papierstaubehebung und automatisches Fortsetzen.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Wartung

Während des Druckvorgangs können sich Papier-, Toner- und Staubpartikel im Gerät ansammeln. Nach einer gewissen Zeit kann dies zu Problemen mit der Druckqualität führen, wie z.B. Tonerflecken oder verschmierter Toner.Mit der HP ToolboxFX kann der Papierpfad auf einfache Weise gereinigt werden.


Verwalten und Warten des Produkts

Gerätabfrage

Zur Reduzierung des Netzwerkverkehrs können Sie die Geräteabfragefunktion von HP ToolboxFX deaktivieren. Dadurch werden jedoch auch einige andere Funktionen von HP ToolboxFX ausgeschaltet: Popup-Benachrichtigungen, Aktualisieren von Faxprotokollen sowie Faxempfang auf dem Computer.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Druckeinstellungen

Auf der Registerkarte Druckeinstellungen in HP ToolboxFX finden Sie Verknüpfungen mit den folgenden Hauptseiten:

●
Printing (Drucken). Ändern der Standarddruckeinstellungen des Produkts, z.B. Anzahl der Kopien und Papierausrichtung.
●
PCL5e. Hier können Sie die PCL 5-Einstellungen überprüfen und ändern.
●
PostScript. Anzeigen und Ändern der PS-Einstellungen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken
  • PCL 5e
  • PostScript


Verwalten und Warten des Produkts

Drucken

Verwenden Sie die HP ToolboxFX-Optionen für die Druckereinstellungen, um die Einstellungen für alle Druckfunktionen zu konfigurieren. Dabei handelt es sich um dieselben Optionen, die auch auf dem Bedienfeld des Produkts verfügbar sind.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

PCL 5e

Mit den PCL 5-Optionen konfigurieren Sie die Einstellungen für die Gerätesprache PCL 5. Dies sind die gleichen Optionen wie im Bedienfeld-Menü PCL5.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

PostScript

Verwenden Sie die PostScript-Option, wenn Sie mit der Gerätesprache HP Postscript Level 3-Emulation arbeiten. Wenn die Option PostScript-Fehler drucken aktiviert ist, wird bei HP PostScript Level 3-Emulationsfehlern automatisch die PostScript-Fehlerseite gedruckt.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Netzwerkeinstellungen

Wenn das Produkt mit einem IP-basierten Netzwerk verbunden ist, kann der Netzwerkadministrator über die Registerkarte Netzwerkeinstellungen in HP ToolboxFX die mit dem Netzwerk in Zusammenhang stehenden Einstellungen für das Produkt steuern.


Verwalten und Warten des Produkts

Integrierter Webserver

Dieses Produkt verfügt über einen integrierten Webserver (Embedded Web Server, EWS), mit dem Sie auf Informationen zu Produkten und Netzwerkaktivitäten zugreifen können. Ein Webserver bietet eine Umgebung für die Ausführung von Webprogrammen. Dies ist vergleichbar mit einem Betriebssystem wie Windows, das eine Umgebung für die Programmausführung auf einem Computer bildet. Die Ausgabe dieser Programme kann dann in einem Webbrowser wie Microsoft Internet Explorer, Safari oder Netscape Navigator angezeigt werden.

Ein „integrierter“ Webserver ist in die Firmware eines Hardwaregeräts (z.B. eines HP LaserJet-Produkts) integriert und wird nicht als Softwareanwendung auf einem Netzwerkserver geladen.

Der Vorteil eines eingebetteten Webservers besteht darin, dass er jedem Benutzer, der über einen Computer mit Netzwerkverbindung verfügt, eine Schnittstelle für den Zugriff auf das Produkt im Netzwerk bietet. Es muss keine spezielle Software installiert oder konfiguriert werden, Sie benötigen lediglich einen unterstützten Webbrowser. Um auf den eingebetteten Webserver zuzugreifen, geben Sie die IP-Adresse des Produkts in das Adressfeld des Webbrowsers ein. (Informationen zur IP-Adresse erhalten Sie auf der Konfigurationsseite.

HINWEIS:

Unter Macintosh-Betriebssystemen kann der eingebettete Webserver über eine USB-Verbindung verwendet werden, nachdem die mit dem Produkt gelieferte Macintosh-Software installiert wurde.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Funktionen


Verwalten und Warten des Produkts

Funktionen

Mit Hilfe des integrierten Webservers können Sie auf einem Computer den Status des Produkts und des Netzwerks anzeigen sowie die Druckfunktionen verwalten. Sie können im Einzelnen folgende Aufgaben ausführen:

●
Prüfen der Gerätestatusinformationen
●
Feststellen der verbleibenden Gebrauchsdauer des gesamten Verbrauchsmaterials und dessen Nachbestellung
●
Anzeigen und Ändern der Produktkonfiguration
●
Anzeigen und Drucken einiger interner Seiten
●
Auswählen der Sprache für die Seiten des eingebetteten Webservers
●
Anzeigen und Ändern der Netzwerkkonfiguration
●
Hier können Sie das Sicherheitskennwort des Produkts festlegen, ändern oder löschen.
HINWEIS:

Durch das Ändern der Netzwerkeinstellungen im EWS können eventuell Produktsoftware oder Funktionen deaktiviert werden.


Verwalten und Warten des Produkts

Verwenden der HP Web Jetadmin-Software

HP Web Jetadmin ist eine webbasierte Softwarelösung zur Remote-Installation, zum Überwachen und Beheben von Fehlern bei Peripheriegeräten im Netzwerk. Die Verwaltung erfolgt proaktiv, so dass Netzwerkadministratoren die Möglichkeit zum Beheben von Problemen haben, noch bevor sich diese auf die Benutzer auswirken. Sie können diese erweiterte Verwaltungssoftware kostenlos von folgender Website herunterladen: www.hp.com/go/webjetadmin.

Zur Unterstützung bestimmter Produktfunktionen können in HP Web Jetadmin Geräte-Plug-Ins installiert werden. Die HP Web Jetadmin-Software kann Sie automatisch über die Verfügbarkeit neuer Plug-Ins benachrichtigen. Folgen Sie auf derProduktaktualisierungsseite den Anweisungen zur Herstellung einer automatischen Verbindung zur HP Website, und installieren Sie die neuesten Geräte-Plug-Ins für Ihren Drucker.

HINWEIS:

Browser müssen Java™-fähig sein. Browser unter Mac OS werden nicht unterstützt.


Verwalten und Warten des Produkts

Funktionen für die Gerätesicherheit

Das Gerät verfügt über eine Kennwortfunktion, mit der Sie den Zugriff auf die Konfigurationseinstellungen einschränken können. Die Grundfunktionen sind weiterhin uneingeschränkt verfügbar. Das Kennwort kann am Bedienfeld oder über den integrierten Webserver festgelegt werden.

Mit der privaten Empfangsfunktion können Sie Faxe auf dem Produkt speichern, bis Sie sich am Produkt befinden, um die Faxe auszudrucken.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Zuweisen eines Systemkennworts über das Produktbedienfeld
  • Zuweisen eines Systemkennworts über EWS
  • Diebstahlsicherung


Verwalten und Warten des Produkts

Zuweisen eines Systemkennworts über das Produktbedienfeld

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Produktsicherheit aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein aus, und drücken Sie dann auf die Taste OK.
5.
Geben Sie mit dem Tastenfeld ein Kennwort ein, und drücken Sie dann auf die Taste OK.


Verwalten und Warten des Produkts

Zuweisen eines Systemkennworts über EWS

Definieren Sie für das Gerät ein Kennwort, damit die Geräteeinstellungen nur von berechtigten Benutzern geändert werden können.

1.
Öffnen Sie den integrierten HP Webserver, indem Sie die IP-Adresse des Geräts in die Adresszeile eines Webbrowsers eingeben.
2.
Klicken Sie auf die Registerkarte Einstellungen.
3.
Klicken Sie links im Fenster auf das Menü Sicherheit.
4.
Klicken Sie im Bereich Gerätesicherheitseinstellungen auf die Schaltfläche Konfigurieren ....
5.
Geben Sie im Bereich Gerätekennwort das Kennwort in das Feld Neues Kennwort ein, und wiederholen Sie die Eingabe im Feld Kennwort überprüfen.
6.
Klicken Sie auf die Schaltfläche Übernehmen. Notieren Sie das Kennwort, und bewahren Sie es an einem sicheren Ort auf.


Verwalten und Warten des Produkts

Diebstahlsicherung

Das Gerät verfügt über eine Öffnung, durch die Sie ein kabelförmiges Sicherheitsschloss führen können, um das Produkt vor Diebstahl zu schützen.

Position der Sicherheitsöffnung


Verwalten und Warten des Produkts

Einstellungen zum Energiesparen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken im EconoMode
  • Archivdruck


Verwalten und Warten des Produkts

Drucken im EconoMode

Dieses Gerät ist mit einer EconoMode-Option zum Drucken von Dokumententwürfen ausgestattet. Im EconoMode wird weniger Toner verbraucht, wodurch die Kosten pro Seite sinken. Allerdings wird auch die Druckqualität vermindert.

HP rät von einer ständigen Verwendung der EconoMode-Funktion ab. Bei permanent aktivierter EconoMode-Funktion kann es vorkommen, dass die Tonermenge die mechanischen Teile in der Druckpatrone überdauert. Sollte die Druckqualität unter diesen Bedingungen abnehmen, muss eine neue Druckpatrone eingesetzt werden, auch wenn der Toner noch nicht ganz verbraucht ist.

1.
Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
2.
Wählen Sie das Produkt aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder die Schaltfläche Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Papier/Qualität.
4.
Klicken Sie auf das Kontrollkästchen EconoMode.


Verwalten und Warten des Produkts

Archivdruck

Mit Hilfe der Archivdruckfunktion lassen sich Tonerflecken oder verschmierte Stellen auf ein Minimum reduzieren. Verwenden Sie diese Funktion für Dokumente, die längere Zeit aufbewahrt oder archiviert werden sollen.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Service aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Archivdruck und dann die Option Ein oder Aus aus, und drücken Sie dann die Taste OK.


Verwalten und Warten des Produkts

Einstellungen Leise-Modus

Dieses Gerät verfügt über einen leisen Modus, mit dem die Druckgeräusche reduziert werden. Wenn der leise Modus aktiviert ist, verringert sich die Druckgeschwindigkeit.

HINWEIS:

Im Leise-Modus verringert sich die Druckgeschwindigkeit, wodurch sich die Druckqualität unter Umständen verbessert.

Beachten Sie die Anweisungen, um den leisen Modus zu aktivieren.

Aktivieren des Modus „Leiser Druck“ über den Druckertreiber

1.
Öffnen Sie die Druckereigenschaften, und klicken Sie dann auf die Registerkarte Geräteeinstellungen.
2.
Klicken Sie auf Aktivieren, um die Funktion Leise-Modus einzuschalten.

Aktivieren des Modus „Leiser Druck“ über das Produktbedienfeld

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Leiser Druck aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein aus, und drücken Sie dann auf die Taste OK.


Verwalten und Warten des Produkts

Verbrauchsmaterial und Zubehör

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken nach Erreichen des geschätzten Endes der Gebrauchsdauer einer Patrone
  • Verwalten von Druckpatronen
  • Anleitungen für den Austausch


Verwalten und Warten des Produkts

Drucken nach Erreichen des geschätzten Endes der Gebrauchsdauer einer Patrone

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Meldungen zum Verbrauchsmaterial
  • Aktivieren oder Deaktivieren der Aufforderung bei sehr niedrigem Füllstand auf dem Bedienfeld


Verwalten und Warten des Produkts

Meldungen zum Verbrauchsmaterial

Meldungen zum Verbrauchsmaterial werden auf dem Bedienfeld des Geräts sowie auf Computern mit vollständig installierter Gerätesoftware angezeigt. Wenn die Gerätesoftware nicht vollständig installiert wurde, werden die Meldungen zum Verbrauchsmaterial u. U. nicht deutlich erkennbar angezeigt. Zum Installieren der vollständigen Gerätesoftware, legen Sie die dem Gerät beiliegende CD ein, und führen Sie die Schritte zur vollständigen Installation aus.

●
Die Meldung Schwarz fast leer wird angezeigt, wenn die Druckpatrone sich dem Ende der geschätzten Gebrauchsdauer nähert.
●
Die Meldung Schwarz fast leer wird bei Erreichen der geschätzten Gebrauchsdauer der Druckpatrone angezeigt. Für optimale Druckqualität empfiehlt HP, Druckpatronen zu ersetzen, wenn die Meldung Schwarz fast leer angezeigt wird.

Die Druckqualität kann beim Verwenden einer Druckpatrone beeinträchtigt werden, die das Ende ihrer geschätzten Gebrauchsdauer erreicht hat. Das Verbrauchsmaterial muss zu diesem Zeitpunkt nur dann ersetzt werden, wenn die Druckqualität nicht mehr akzeptabel ist.

HINWEIS:

Mit der Einstellung Fortfahren können Sie den Druckvorgang auch bei sehr niedrigem Füllstand und ohne Eingreifen des Benutzers fortsetzen. Dies kann jedoch zu mangelhaften Druckergebnissen führen.


Verwalten und Warten des Produkts

Aktivieren oder Deaktivieren der Aufforderung bei sehr niedrigem Füllstand auf dem Bedienfeld

Sie können die Funktion Fortfahren jederzeit aktivieren oder deaktivieren. Beim Einsetzen einer neuen Druckpatrone muss sie nicht erneut aktiviert werden. Wenn das Menü Fast leer auf Fortfahren eingestellt ist, setzt das Gerät den Druckbetrieb automatisch fort, wenn eine Druckpatrone das Ende ihrer empfohlenen Gebrauchsdauer erreicht hat. Die Meldung Schwarz fast leer wird angezeigt, wenn eine Druckpatrone fast leer ist und weiter verwendet wird.

1.
Drücken Sie auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Fast leer aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Patrone Schwarz aus, und drücken Sie dann auf die Taste OK.
5.
Folgende Optionen stehen zur Verfügung:
●
Wählen Sie die Option Fortfahren, um eine Druckpatrone, die fast leer ist, weiter zu verwenden.
●
Wählen Sie die Option Stopp, um den Druck mit einer schwarzen Druckpatrone, die fast leer ist, nicht fortzusetzen.
●
Wählen Sie die Option Aufforderung, um den Benutzer dazu aufzufordern, das Fortfahren mit dem Druckjob zu bestätigen.
6.
Drücken Sie auf die Taste OK, um die Einstellung zu speichern.

Sobald ein HP Verbrauchsmaterial den Status „Fast leer“ erreicht hat, erlischt für das Verbrauchsmaterial die von HP gewährte Garantie für den Premiumschutz. Mängel bei der Druckqualität oder Schäden an der Patrone, die auftreten, wenn ein HP Verbrauchsmaterial fast leer ist und weiter verwendet wird, werden von der HP Gewährleistung für Druckpatronen nicht abgedeckt.


Verwalten und Warten des Produkts

Verwalten von Druckpatronen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Lagern von Druckpatronen
  • HP Richtlinien für nicht von HP hergestellte Druckpatronen
  • HP Hotline und Website für Produktpiraterie
  • Recycling von Verbrauchsmaterial
  • Layout der Druckpatronen


Verwalten und Warten des Produkts

Lagern von Druckpatronen

Nehmen Sie die Druckpatrone erst unmittelbar vor dem Gebrauch aus der Verpackung.

ACHTUNG:

Um eine Beschädigung der Druckpatrone zu vermeiden, setzen Sie sie niemals länger als einige Minuten dem Licht aus.


Verwalten und Warten des Produkts

HP Richtlinien für nicht von HP hergestellte Druckpatronen

Hewlett-Packard kann die Verwendung von Druckpatronen anderer Hersteller nicht empfehlen, unabhängig davon, ob es sich dabei um neue, nachgefüllte oder überholte Druckpatronen handelt.

HINWEIS:

Schäden, die bei der Verwendung von nicht von HP hergestellten Druckpatronen entstehen, sind durch die HP Gewährleistung und Kundendienstvereinbarungen nicht abgedeckt.


Verwalten und Warten des Produkts

HP Hotline und Website für Produktpiraterie

Rufen Sie die HP Hotline für Produktpiraterie an (+ 1-877-219-3183, in Nordamerika gebührenfrei), oder rufen Sie die Seite www.hp.com/go/anticounterfeit auf, wenn Sie eine HP Druckpatrone einsetzen und auf dem Bedienfeld angegeben wird, dass es sich dabei nicht um eine Druckpatrone von HP handelt. HP hilft Ihnen bei der Feststellung, ob es sich um eine Originalpatrone handelt sowie bei den Schritten zur Lösung des Problems.

Die folgenden Anzeichen können darauf hinweisen, dass es sich bei Ihrer Druckpatrone nicht um ein Originalprodukt von HP handelt:

●
Die Verbrauchsmaterial-Statusseite zeigt an, dass ein Verbrauchsmaterial installiert ist, das nicht von HP stammt.
●
Im Zusammenhang mit der Druckpatrone tritt eine Vielzahl von Problemen auf.
●
Die Patrone sieht anders als sonst aus (z.B. unterscheidet sich ihre Verpackung von der HP Verpackung).


Verwalten und Warten des Produkts

Recycling von Verbrauchsmaterial

Um eine HP Originaldruckpatrone dem Recycling zuzuführen, legen Sie die verbrauchte Druckpatrone in den Karton des neuen Zubehörs. Senden Sie das verbrauchte Material unter Verwendung des beigefügten Rücksendeetiketts zum Recycling an HP zurück. Vollständige Informationen finden Sie im Recyclingleitfaden, der jedem neuen HP Zubehör beigefügt ist.


Verwalten und Warten des Produkts

Layout der Druckpatronen

1
Kunststoffschutz
2
Speicher-Tag der Druckpatronen
3
Bildtrommel. Berühren Sie auf keinen Fall die Bildtrommel an der Unterseite der Druckpatrone. Fingerabdrücke auf der Bildtrommel können die Druckqualität beeinträchtigen.


Verwalten und Warten des Produkts

Anleitungen für den Austausch

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Neuverteilen des Toners
  • Austauschen der Druckpatrone
  • Auswechseln der Papiereinzugswalze
  • Auswechseln des Trennstegs


Verwalten und Warten des Produkts

Neuverteilen des Toners

Wenn sich nur noch wenig Toner in der Druckpatrone befindet, können auf der gedruckten Seite hellere bzw. blasse Stellen auftreten. Sie können die Druckqualität vorübergehend verbessern, indem Sie den Toner neu verteilen.

1.
Öffnen Sie die Druckpatronenklappe, und entfernen Sie die Druckpatrone.

Entnahme der Druckpatrone

2.
Schütteln Sie die Druckpatrone vorsichtig hin und her, um den Toner neu zu verteilen.

ACHTUNG:

Falls Toner auf Ihre Kleidung gelangt, wischen Sie ihn mit einem trockenen Tuch ab. Waschen Sie dann das Kleidungsstück mit kaltem Wasser. In heißem Wasser setzt sich der Toner im Stoff fest.

3.
Setzen Sie die Druckpatrone wieder in das Gerät ein, und schließen Sie die Druckpatronenklappe.

Einsetzen der Druckpatrone

Falls der Ausdruck immer noch hell ist, legen Sie eine neue Druckpatrone ein.


Verwalten und Warten des Produkts

Austauschen der Druckpatrone

1.
Öffnen Sie die Druckpatronenklappe, und entfernen Sie die alte Druckpatrone. Recyclinginformationen finden Sie in der Verpackung der neuen Druckpatrone.

Entfernen der Druckpatrone

2.
Nehmen Sie die neue Druckpatrone aus der Schutzverpackung.
ACHTUNG:

Halten Sie die Druckpatronen an beiden Enden, um sie nicht zu beschädigen.
3.
Ziehen Sie an der Lasche, und entfernen Sie das gesamte Band von der Patrone. Legen Sie die Lasche in die Patronenverpackung für das Recycling.

Entfernen der Versiegelung

4.
Bewegen Sie die Druckpatrone behutsam hin und her, um den Toner in der Patrone gleichmäßig zu verteilen.

Schütteln der Druckpatrone

5.
Setzen Sie die Druckpatrone in den Drucker ein, und schließen Sie die Druckpatronenklappe.

Einsetzen der Druckpatrone

ACHTUNG:

Falls Toner auf Ihre Kleidung gelangt, wischen Sie ihn mit einem trockenen Tuch ab. Waschen Sie dann das Kleidungsstück mit kaltem Wasser. Durch warmes Wasser setzt sich der Toner im Gewebe fest.

HINWEIS:

Wenn die Tonerpatrone fast leer ist, können auf der gedruckten Seite hellere Stellen erscheinen. Sie können die Druckqualität vorübergehend verbessern, indem Sie den Toner neu verteilen. Nehmen Sie die Tonerpatrone aus dem Drucker, und bewegen Sie sie behutsam hin und her, um den Toner neu zu verteilen.


Verwalten und Warten des Produkts

Auswechseln der Papiereinzugswalze

Selbst bei normaler Verwendung mit Medien guter Qualität kommt es zu einer Abnutzung. Werden jedoch Medien schlechter Qualität verwendet, muss die Papiereinzugswalze möglicherweise häufiger ausgewechselt werden.

Wenn der Drucker Medien regelmäßig falsch aufnimmt (Medien werden nicht eingezogen), müssen Sie die Papiereinzugswalze eventuell auswechseln oder reinigen.

VORSICHT!

Schalten Sie vor dem Auswechseln der Einzugswalze das Produkt mit dem Netzschalter aus, trennen Sie das Netzkabel vom Gerät, und lassen Sie das Produkt abkühlen.

ACHTUNG:

Wird keine Maßnahme durchgeführt, kann es zu Schäden am Drucker kommen.

1.
Öffnen Sie die Druckpatronenklappe, und entfernen Sie die Druckpatrone.
ACHTUNG:

Um eine Beschädigung der Druckpatrone zu vermeiden, sollte sie möglichst keiner direkten Lichteinstrahlung ausgesetzt werden. Decken Sie die Druckpatrone mit einem Blatt Papier ab.

Entfernen der Druckpatrone

2.
Machen Sie die Papiereinzugswalze ausfindig.

Ausfindigmachen der Papiereinzugswalze

3.
Lösen Sie die kleinen, weißen Laschen an beiden Seiten der Papiereinzugswalze, und drehen Sie die Papiereinzugswalze nach vorne.

Lösen der Laschen

4.
Ziehen Sie die Papiereinzugswalze behutsam nach oben und aus dem Drucker heraus.

Entfernen der Papiereinzugswalze

5.
Positionieren Sie die neue Papiereinzugswalze in der Öffnung. Die kreisförmigen und rechteckigen Aussparungen an der Seite verhindern ein falsches Einsetzen der Walze.

Positionieren der neuen Papiereinzugswalze

6.
Drehen Sie den oberen Teil der neuen Einzugswalze von Ihnen weg, bis beide Seiten einrasten.

Drehen des oberen Teils

7.
Setzen Sie die Druckpatrone in den Drucker ein, und schließen Sie die Druckpatronenklappe.

Einsetzen der Druckpatrone


Verwalten und Warten des Produkts

Auswechseln des Trennstegs

Selbst bei normaler Verwendung mit Medien guter Qualität kommt es zu einer Abnutzung. Werden jedoch Medien schlechter Qualität verwendet, muss der Trennsteg unter Umständen häufiger ausgewechselt werden.

Wenn der Drucker regelmäßig mehrere Blätter gleichzeitig einzieht, muss möglicherweise der Trennsteg ausgewechselt werden.

VORSICHT!

Schalten Sie vor dem Auswechseln des Trennstegs das Produkt mit dem Netzschalter aus, trennen Sie das Netzkabel vom Gerät, und lassen Sie das Produkt abkühlen.

HINWEIS:

Reinigen Sie zunächst die Papiereinzugswalze, bevor Sie den Trennsteg auswechseln.

1.
Entfernen Sie das Papier, und schließen Sie das Hauptzufuhrfach. Stellen Sie das Gerät auf die Seite.

Drehen Sie das Gerät.

2.
Schrauben Sie die beiden Schrauben an der Unterseite des Druckers ab, mit denen der Trennsteg befestigt ist.

Entfernen der Schrauben

3.
Entfernen Sie den Trennsteg.

Entfernen des Trennstegs

4.
Setzen Sie den neuen Trennsteg ein, und schrauben Sie ihn fest.

Einsetzen des neuen Trennstegs

5.
Schließen Sie den Drucker an die Netzsteckdose an, und schalten Sie ihn ein.

Anschließen des Druckers an eine Netzsteckdose


Verwalten und Warten des Produkts

Reinigen des Geräts

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Reinigen der Papiereinzugswalze
  • Reinigen der Vorlageneinzugswalzen und der Trennvorrichtung
  • Reinigen des Papierpfads
  • Reinigen des Vorlagenglases und der Walze


Verwalten und Warten des Produkts

Reinigen der Papiereinzugswalze

Wenn Sie die Papiereinzugswalze reinigen möchten, bevor Sie sich für ein Auswechseln entscheiden, folgen Sie dieser Anleitung:

1.
Schalten Sie das Gerät aus, trennen Sie das Netzkabel vom Produkt, und entfernen Sie dann die Einzugswalze.
2.
Befeuchten Sie ein fusselfreies Tuch mit Isopropyl-Alkohol, und reinigen Sie die Walze damit.

Abreiben der Walze

VORSICHT!

Alkohol ist entzündlich. Halten Sie den Alkohol und das Tuch von offenen Flammen fern. Achten Sie darauf, dass kein Alkohol mehr vorhanden ist, bevor Sie den Drucker schließen und das Netzkabel anschließen.

HINWEIS:

In einigen Gebieten Kaliforniens ist die Verwendung von flüssigem Isopropylalkohol zur Reinigung aufgrund von Luftreinhaltungsvorschriften nur eingeschränkt erlaubt. Halten Sie sich in diesen Gebieten Kaliforniens nicht an die zuvor gegebenen Empfehlungen, sondern befeuchten Sie ein trockenes, fusselfreies Tuch mit Wasser, um die Einzugswalze zu reinigen.

3.
Wischen Sie die Papiereinzugswalze mit einem trockenen, fusselfreien Tuch ab, um losen Schmutz zu entfernen.

Abwischen der Papiereinzugswalze

4.
Lassen Sie die Papiereinzugswalze vollständig trocknen, bevor Sie sie wieder in den Drucker einsetzen.

Bauen Sie die Einzugswalze wieder ein.

5.
Stecken Sie den Netzstecker am Drucker ein.


Verwalten und Warten des Produkts

Reinigen der Vorlageneinzugswalzen und der Trennvorrichtung

Wenn am Vorlageneinzug des Produkts Probleme bei der Papierzuführung auftreten, wie z. B. Papierstaus oder das Einziehen mehrerer Blätter gleichzeitig, reinigen Sie die Vorlageneinzugswalzen und die Trennvorrichtung.

1.
Öffnen Sie die Abdeckung des Vorlageneinzugs.

Öffnen der Abdeckung des Vorlageneinzugs

2.
Wischen Sie sowohl die Einzugswalzen als auch die Trennvorrichtung mit einem feuchten, fusselfreien Tuch ab, um Schmutzablagerungen zu entfernen.

Abwischen der Walzen des Vorlageneinzugs und der Abtrennung

3.
Schließen Sie die Abdeckung des Vorlageneinzugs.

Schließen der Abdeckung des Vorlageneinzugs


Verwalten und Warten des Produkts

Reinigen des Papierpfads

Während des Druckvorgangs können sich Papier-, Toner- und Staubpartikel im Gerät ansammeln. Nach einer gewissen Zeit kann dies zu Problemen mit der Druckqualität führen, wie z.B. Tonerflecken oder verschmierter Toner. Dieses Gerät besitzt einen Reinigungsmodus, mit dem solche Probleme beseitigt und verhindert werden können.

Flecken
Verschmieren

Beispiel für Flecken

Beispiel eines verschmierten Drucks

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Reinigen des Papierpfads mit Hilfe von HP ToolboxFX
  • Reinigen des Papierpfads vom Bedienfeld aus


Verwalten und Warten des Produkts

Reinigen des Papierpfads mit Hilfe von HP ToolboxFX

Reinigen Sie den Papierpfad mit Hilfe von HP ToolboxFX. Dies ist die empfohlene Reinigungsmethode. Falls HP ToolboxFX nicht zur Verfügung steht, verwenden Sie die Methode auf dem Bedienfeld.

1.
Vergewissern Sie sich, dass das Produkt eingeschaltet ist, sich im Bereitschaftsmodus befindet und dass Medien im Einzelblatteinzug oder in Fach 1 eingelegt sind.
2.
Öffnen Sie HP ToolboxFX, klicken Sie auf das Produkt und anschließend auf die Registerkarte Systemeinstellungen.
3.
Klicken Sie auf die Registerkarte Service und anschließend auf Start.

Eine Seite wird nun langsam durch das Produkt geführt. Die Seite wird nach Abschluss der Reinigung nicht mehr benötigt.


Verwalten und Warten des Produkts

Reinigen des Papierpfads vom Bedienfeld aus

Wenn HP ToolboxFX nicht zur Verfügung steht, kann der Druck einer Reinigungsseite am Bedienfeld des Produkts gestartet werden.

1.
Drücken Sie auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Service aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Reinigungsseite aus, und drücken Sie dann auf die Taste OK.
4.
Legen Sie bei entsprechender Aufforderung Normalpapier im Format Letter oder A4 ein.
5.
Drücken Sie zum Bestätigen erneut die Taste OK, und starten Sie den Reinigungsvorgang.

Eine Seite wird nun langsam durch das Produkt geführt. Die Seite wird nach Abschluss der Reinigung nicht mehr benötigt.


Verwalten und Warten des Produkts

Reinigen des Vorlagenglases und der Walze

Im Laufe der Zeit sammeln sich möglicherweise Schmutzflecken auf dem Scannerglas und der weißen Kunststoffunterseite an, die sich negativ auf die Druckqualität auswirken können. Gehen Sie folgendermaßen vor, um das Scannerglas und die Kunststoffunterseite zu reinigen.

1.
Schalten Sie das Gerät mit dem Netzschalter aus, und ziehen Sie den Netzstecker aus der Netzsteckdose.
2.
Öffnen Sie die Scannerabdeckung.
3.
Reinigen Sie den Glasstreifen und die weiße Kunststoffunterseite mit einem weichen Tuch oder Schwamm, das bzw. den Sie mit einem nicht scheuernden Glasreinigungsmittel angefeuchtet haben.

Zu reinigender Bereich

ACHTUNG:

Um Schäden am Produkt zu vermeiden, dürfen folgende Reinigungsmittel nicht verwendet werden: Scheuermittel, Aceton, Benzol, Ammoniak, Ethylalkohol und Tetrachlorkohlenstoff. Tragen Sie keine Flüssigkeiten direkt auf das Vorlagenglas oder die Walze auf. Die Flüssigkeiten sickern möglicherweise in das Produkt, wodurch es beschädigt werden kann.

4.
Trocknen Sie das Glas und die weiße Kunststoffunterseite mit einem Fensterleder oder Zellstoffschwamm ab, um Wasserflecken zu vermeiden.
5.
Schließen Sie das Gerät wieder an die Netzsteckdose an, und schalten Sie es mit dem Netzschalter ein.


Verwalten und Warten des Produkts

Produkt-Updates

Software- und Firmware-Updates und Installationsanleitungen für diesen Drucker stehen unter www.hp.com/support/ljm1530series zur Verfügung. Klicken Sie auf Downloads und Treiber, klicken Sie auf das Betriebssystem, und wählen Sie das gewünschte Download für den Drucker.


Problembehebung

Problembehebung
  • Selbstständige Behebung
  • Prüfliste zur Fehlerbehebung
  • Faktoren, die sich auf die Leistung des Geräts auswirken
  • Wiederherstellen der werkseitigen Standardeinstellungen
  • Interpretieren von Bedienfeldmeldungen
  • Das Papier wird falsch eingezogen oder staut sich
  • Verbesserung der Druckqualität
  • Das Gerät druckt nicht oder nur langsam
  • Lösen von Verbindungsproblemen
  • Probleme mit der Druckersoftware
  • Lösen gängiger Mac-Probleme


Problembehebung

Selbstständige Behebung

Neben den Informationen in dieser Anleitung stehen auch weitere Quellen mit hilfreichen Informationen zur Verfügung.

HP Help and Learn Center
Das HP Help and Learn Center sowie weitere Dokumentation befindet sich auf der CD, die dem Gerät beiliegt, oder im HP Programmordner auf Ihrem Computer. Das HP Help and Learn Center ist eine Produkthilfe für einfachen Zugriff auf Produktinformationen, Web-Support für HP Produkte, Hinweise zur Fehlerbehebung sowie Zulassungs- und Sicherheitsinformationen.
Kurzübersichtsthemen
Mehrere Kurzübersichtsthemen für dieses Gerät werden auf der folgenden Website bereitgestellt: www.hp.com/support/ljm1530series
Sie können diese Themen drucken und neben Ihrem Gerät aufbewahren. Sie sind eine nützliche Referenz für häufig ausgeführte Vorgänge.
Schnellreferenz
Diese Schnellreferenz enthält Vorgehensweisen für die am häufigsten verwendeten Produktfunktionen. Die Schnellreferenz erhalten Sie auf dieser Website: www.hp.com/support/ljm1530series
Sie können die Schnellreferenz drucken und neben Ihrem Gerät aufbewahren.
Hilfe zum Bedienfeld
Das Bedienfeld verfügt über eine integrierte Hilfe, die Sie Schritt für Schritt durch verschiedene Aufgaben führt, z.B. das Austauschen von Druckpatronen oder das Beseitigen von Papierstaus.


Problembehebung

Prüfliste zur Fehlerbehebung

Führen Sie die Schritte in der Liste aus, wenn Sie ein Problem mit dem Produkt beheben möchten.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Schritt 1: Prüfen, ob das Produkt eingeschaltet ist
  • Schritt 2: Überprüfen Sie das Bedienfeld auf Fehlermeldungen.
  • Schritt 3: Testen der Druckfunktion
  • Schritt 4: Testen der Kopierfunktion
  • Schritt 5: Testen der Faxfunktion – Senden
  • Schritt 6: Testen der Faxfunktion – Empfangen
  • Schritt 7: Versuchen Sie, einen Druckjob von einem Computer aus zu senden.


Problembehebung

Schritt 1: Prüfen, ob das Produkt eingeschaltet ist

1.
Vergewissern Sie sich, dass das Produkt angeschlossen und eingeschaltet ist.
2.
Vergewissern Sie sich, dass das Netzkabel am Produkt und an der Steckdose angeschlossen ist.
3.
Prüfen Sie die Stromquelle, indem Sie das Netzkabel an einer anderen Steckdose anschließen.
4.
Vergewissern Sie sich, dass die Druckpatrone ordnungsgemäß installiert ist und sämtliche Klappen geschlossen sind. Auf dem Bedienfeld werden Meldungen angezeigt, die auf diese Probleme hinweisen.
5.
Wenn sich der Motor des Vorlageneinzugs nicht dreht, öffnen Sie die Abdeckung des Vorlageneinzugs, und entfernen Sie ggf. vorhandenes Verpackungsmaterial oder Klebeband.
6.
Wenn die Scannerlampe nicht leuchtet, wenden Sie sich an den HP Kundendienst.


Problembehebung

Schritt 2: Überprüfen Sie das Bedienfeld auf Fehlermeldungen.

Auf dem Bedienfeld sollte der Bereitschaftsmodus angezeigt werden. Wenn eine Fehlermeldung angezeigt wird, beheben Sie das Problem.


Problembehebung

Schritt 3: Testen der Druckfunktion

1.
Öffnen Sie das Menü Berichte, und wählen Sie die Menüoption Konfig-Bericht aus, um den Bericht zu drucken.
2.
Wenn der Bericht nicht gedruckt wird, stellen Sie sicher, dass Papier in das Fach eingelegt ist, und sehen Sie auf dem Bedienfeld nach, ob ein Papierstau gemeldet wird.


Problembehebung

Schritt 4: Testen der Kopierfunktion

1.
Legen Sie die Konfigurationsseite in den Vorlageneinzug ein, und erstellen Sie eine Kopie. Wenn das Papier nicht gleichmäßig durch den Vorlageneinzug gezogen wird, muss möglicherweise der Einzugsmechanismus des Vorlageneinzugs ausgewechselt werden.
2.
Legen Sie die Konfigurationsseite auf das Vorlagenglas, und erstellen Sie eine Kopie.
3.
Wenn die Druckqualität der Kopien nicht akzeptabel ist, reinigen Sie das Vorlagenglas.


Problembehebung

Schritt 5: Testen der Faxfunktion – Senden

1.
Drücken Sie auf die Taste Fax starten [image] auf dem Bedienfeld des Geräts.
2.
Prüfen Sie, ob Sie ein Freizeichen hören.
3.
Wenn Sie kein Freizeichen hören, ist die Telefonleitung möglicherweise abgeschaltet, oder das Produkt ist nicht an die Telefonleitung angeschlossen.


Problembehebung

Schritt 6: Testen der Faxfunktion – Empfangen

1.
Senden Sie mit einem anderen Faxgerät ein Fax an das Produkt.
2.
Wenn das Produkt kein Fax empfängt, stellen Sie sicher, dass nicht zu viele Telefongeräte am Produkt angeschlossen und alle vorhandenen Telefongeräte in der richtigen Reihenfolge angeschlossen sind.
3.
Überprüfen Sie die Faxeinstellungen des Produkts, und konfigurieren Sie sie erneut.
4.
Deaktivieren Sie die Funktion Empfang privat.


Problembehebung

Schritt 7: Versuchen Sie, einen Druckjob von einem Computer aus zu senden.

1.
Senden Sie aus einem Textverarbeitungsprogramm einen Druckjob an das Produkt.
2.
Wenn der Job nicht gedruckt wird, stellen Sie sicher, dass Sie den richtigen Druckertreiber ausgewählt haben.
3.
Deinstallieren Sie die Produktsoftware, und installieren Sie sie anschließend neu.


Problembehebung

Faktoren, die sich auf die Leistung des Geräts auswirken

Mehrere Faktoren bestimmen, wie lange das Drucken eines Auftrags dauert:

●
Verwendung von speziellem Papier (z.B. Transparentfolien, schweres Papier oder Sonderformate)
●
Verarbeitungs- und Ladezeiten des Geräts
●
Komplexität und Größe von Grafiken
●
Geschwindigkeit des verwendeten Computers
●
USB- oder Netzwerkverbindung
●
E/A-Konfiguration des Druckers
●
Bestimmte Druckeinstellungen, wie die Modi Leiser Druck und Bester, Modus „Entwurf“ oder Druckdichte.


Problembehebung

Wiederherstellen der werkseitigen Standardeinstellungen

Durch das Wiederherstellen der Standardeinstellungen werden alle Einstellungen auf die im Werk konfigurierten Standardwerte zurückgesetzt. Außerdem werden der Name und die Telefonnummer in der Faxkopfzeile, der Kurzwahlspeicher und alle im Produktspeicher gespeicherten Faxe gelöscht.

ACHTUNG:

Bei dieser Operation werden auch alle Faxnummern und Namen, die Direktwahltasten und Kurzwahlcodes zugeordnet wurden, sowie die im Speicher abgelegten Seiten gelöscht. Anschließend wird das Produkt automatisch neu gestartet.

1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
2.
Wählen Sie mit den Pfeiltasten das Menü Service aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit den Pfeiltasten die Option Voreinstellungen wiederherst aus, und drücken Sie dann auf die Taste OK.

Das Produkt wird automatisch neu gestartet.


Problembehebung

Interpretieren von Bedienfeldmeldungen

Die meisten Meldungen des Bedienfelds dienen dazu, den Benutzer durch den typischen Betrieb des Geräts zu führen. Sie geben den Status der aktuellen Operation und bei den entsprechenden Aktionen in der zweiten Zeile die Seitenanzahl an. Wenn das Produkt Faxdaten, Druckdaten oder Scanbefehle empfängt, wird dies auf der Anzeige des Bedienfelds gemeldet. Außerdem werden in Situationen, die ein Eingreifen des Benutzers erfordern können, Warnhinweise, Warnmeldungen und Fehlermeldungen ausgegeben.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Meldungstypen des Bedienfeldes
  • Bedienfeldmeldungen


Problembehebung

Meldungstypen des Bedienfeldes

Mitteilungen und Warnmeldungen werden nur vorübergehend angezeigt und müssen möglicherweise bestätigt werden, indem Sie auf die Taste OK drücken, um den Job fortzusetzen, oder auf die Taste „Abbrechen [image] “, um den Job abzubrechen. Bei bestimmten Warnmeldungen wird der Auftrag unter Umständen nicht beendet, oder die Druckqualität könnte beeinträchtigt werden. Wenn sich die Benachrichtigung oder Warnung auf das Drucken bezieht und die Funktion zum automatischen Fortsetzen aktiviert ist, versucht das Produkt, den Druckauftrag fortzusetzen, nachdem die Meldung 10 Sekunden lang ohne Bestätigung angezeigt wurde.

Schwerwiegende Fehlermeldungen können auf eine Störung hinweisen. Unter Umständen lässt sich das Problem durch Aus- und erneutes Einschalten des Geräts beheben. Wenn ein schwerwiegender Fehler weiter besteht, muss das Produkt unter Umständen repariert werden.


Problembehebung

Bedienfeldmeldungen

Bedienfeldmeldung
Beschreibung
Empfohlene Maßnahme
10.0000 Verbrauchsmaterial-Speicherfehler
Es ist ein Kommunikationsfehler mit der Druckpatrone aufgetreten.
●
Schalten Sie den Drucker aus und wieder ein.
●
Stellen Sie sicher, dass die Druckpatrone richtig eingesetzt ist. Nehmen Sie die Druckpatrone heraus, und setzen Sie sie wieder ein.
●
Wenn das Problem weiterhin auftritt, tauschen Sie die Druckpatrone aus.
●
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
10.0004 Verbrauchsmaterialfehler
10.1004 Verbrauchsmaterial-Speicherfehler
Es ist ein Kommunikationsfehler mit der Bildtrommel aufgetreten.
●
Schalten Sie den Drucker aus und wieder ein.
●
Wenn das Problem weiterhin auftritt, tauschen Sie die Druckpatrone aus.
●
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
49 Fehler
Ein- & ausschalt
Ein Firmwarefehler ist aufgetreten.
1.
Schalten Sie den Strom mit Hilfe des Stromschalters aus.
2.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie das Gerät direkt an die Wandsteckdose an.
3.
Warten Sie mindestens 30 Sekunden, schalten Sie das Produkt wieder ein, und lassen Sie es die Initialisierung durchführen.
4.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
50.X Fixierfehler
Ein- & ausschalt
Ein interner Hardwarefehler ist aufgetreten.
1.
Schalten Sie den Strom mit Hilfe des Stromschalters aus.
2.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie den Drucker direkt an die Wandsteckdose an.
3.
Schalten Sie das Produkt aus, warten Sie mindestens 25 Minuten, schalten Sie das Produkt wieder ein, und lassen Sie es die Initialisierung durchführen.
4.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
52 Scannerfehler
Ein- & ausschalt
Ein Scannerfehler ist aufgetreten.
1.
Schalten Sie den Strom mit Hilfe des Stromschalters aus.
2.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie das Gerät direkt an die Wandsteckdose an.
3.
Warten Sie mindestens 30 Sekunden, schalten Sie das Produkt wieder ein, und lassen Sie es die Initialisierung durchführen.
4.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
57 Lüfterfehler
Ein allgemeiner Lüfterfehler ist aufgetreten.
1.
Schalten Sie den Strom mit Hilfe des Stromschalters aus.
2.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie das Gerät direkt an die Wandsteckdose an.
3.
Warten Sie mindestens 30 Sekunden, schalten Sie das Produkt wieder ein, und lassen Sie es die Initialisierung durchführen.
4.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
79 Fehler
Ein- & ausschalt
Ein Firmwarefehler ist aufgetreten.
1.
Schalten Sie den Strom mit Hilfe des Stromschalters aus.
2.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie das Gerät direkt an die Wandsteckdose an.
3.
Warten Sie mindestens 30 Sekunden, schalten Sie das Produkt wieder ein, und lassen Sie es die Initialisierung durchführen.
4.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Aktualisierung erneut senden
Eine Firmware-Aktualisierung wurde unterbrochen.
Senden Sie die Aktualisierungsdatei erneut an das Produkt.
Dokumentstau
Es ist ein Stau im Vorlageneinzug aufgetreten.
Beheben Sie den Stau im Vorlageneinzug.
Druckmängel
Im Drucker ist ein interner Kommunikationsfehler aufgetreten.
1.
Schalten Sie den Strom mit Hilfe des Stromschalters aus.
2.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie das Gerät direkt an die Wandsteckdose an.
3.
Warten Sie mindestens 30 Sekunden, schalten Sie das Produkt wieder ein, und lassen Sie es die Initialisierung durchführen.
4.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Einst. gelöscht
Das Produkt hat die Jobeinstellungen gelöscht.
Geben Sie die gewünschten Auftragseinstellungen erneut ein.
Einzug ist offen
Die Klappe des Vorlageneinzugs ist geöffnet.
Schließen Sie die Klappe des Vorlageneinzugs.
Ersetzen, Verbrauchsmaterialien
Das Produkt ist so konfiguriert, dass es stoppt, wenn das Verbrauchsmaterial zur Neige geht.
Ersetzen Sie die Druckpatrone, oder konfigurieren Sie das Produkt so, dass es auch bei sehr niedrigem Füllstand der Druckpatrone mit dem Drucken fortfährt.
Fach 1 <TYP> <FORMAT> laden
Das Fach ist leer.
Legen Sie Papier des passenden Typs und Formats in das Fach ein.
Fach 1 NORMAL <FORMAT> laden
wechselt mit
Reinigungsmodus mit [OK] starten
Das Gerät durchläuft momentan einen Reinigungszyklus.
Legen Sie Normalpapier mit dem angezeigten Format in das Fach ein. Drücken Sie auf die Taste OK, um den Reinigungszyklus zu starten.
Falsches Format in Fach 1
Das Papier im Fach entspricht nicht dem für den aktuellen Job erforderlichen Format.
Legen Sie Papier im richtigen Format ein, und vergewissern Sie sich, dass das Fach auf das richtige Format eingestellt ist.
Fehldruck
[OK] drücken
Ein interner Hardwarefehler ist aufgetreten.
1.
Drucken Sie die Seiten erneut.
2.
Wenn der Fehler weiterhin auftritt, schalten Sie das Gerät aus und wieder ein.
3.
Drucken Sie die Seiten erneut.
4.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Gebrauchte Patrone Schwarz
Es wurde ein gebrauchtes Verbrauchsmaterial eingesetzt.
Wenn Sie der Meinung sind, HP Originalzubehör erworben zu haben, besuchen Sie uns unter: www.hp.com/go/anticounterfeit.
Reparaturen, die durch Verwendung von gebrauchten Druckpatronen erforderlich werden, fallen nicht unter die Gewährleistung. Materialstatus und vom Materialstatus abhängige Funktionen sind bei gebrauchten Patronen nicht verfügbar.
Gerätefehler
Zum Fortfahren auf [OK] drücken
Im Drucker ist ein interner Kommunikationsfehler aufgetreten.
1.
Schalten Sie den Strom mit Hilfe des Stromschalters aus.
2.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie das Gerät direkt an die Wandsteckdose an.
3.
Warten Sie mindestens 30 Sekunden, schalten Sie das Produkt wieder ein, und lassen Sie es die Initialisierung durchführen.
4.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Kein Papiereinz.
[OK] drücken
Ein interner Hardwarefehler ist aufgetreten.
1.
Überprüfen Sie, ob die Medien weit genug in das Zufuhrfach eingelegt sind.
2.
Legen Sie Papier mit dem richtigen Format für Ihren Job in das Fach ein.
3.
Stellen Sie sicher, dass die Papierführungen im Fach auf das Format des Papiers ausgerichtet sind. Stellen Sie die Papierführungen so ein, dass sie den Papierstapel leicht berühren. Das Papier darf sich nicht verbiegen.
4.
Überprüfen Sie auf dem Bedienfeld, ob das Gerät darauf wartet, dass Sie die Aufforderung zur manuellen Zufuhr des Papiers bestätigen. Legen Sie Papier ein, und setzen Sie den Vorgang fort.
5.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Klappe geöffnet
Die Druckpatronenklappe ist offen.
Schließen Sie die Druckpatronenklappe.
Kommunikationsfehler
Ein interner Hardwarefehler ist aufgetreten.
1.
Schalten Sie den Strom mit Hilfe des Stromschalters aus.
2.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie den Drucker direkt an die Wandsteckdose an.
3.
Warten Sie mindestens 30 Sekunden, schalten Sie das Produkt wieder ein, und lassen Sie es die Initialisierung durchführen.
4.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Manueller Duplexdruck
wechselt mit
Einlegen in Fach 1
[OK] drücken
Das Produkt verarbeitet einen manuellen Duplex-Job.
Zum Drucken der zweiten Seite legen Sie die Seiten mit der bedruckten Seite nach unten und der Oberkante zuerst in das Fach ein.
Manuelle Zufuhr <FORMAT>, <TYP>
wechselt mit
Verf. Medien mit [OK] anzeigen
Der Modus für die manuelle Zufuhr ist festgelegt.
Legen Sie Papier des passenden Formats und Typs in das Fach ein, oder drücken Sie auf die Taste OK, um das Papier zu verwenden, das sich im Fach befindet.
Patrone Schwarz ersetzen
Das Produkt ist so konfiguriert, dass es stoppt, wenn das Verbrauchsmaterial zur Neige geht.
Ersetzen Sie die Druckpatrone, oder konfigurieren Sie das Produkt so, dass es auch bei sehr niedrigem Füllstand der Druckpatrone mit dem Drucken fortfährt.
Scannerfehler X
Ein allgemeiner Scannerfehler ist aufgetreten.
1.
Schalten Sie den Strom mit Hilfe des Stromschalters aus.
2.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie das Gerät direkt an die Wandsteckdose an.
3.
Warten Sie mindestens 30 Sekunden, schalten Sie das Produkt wieder ein, und lassen Sie es die Initialisierung durchführen.
4.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Sensorfehler
Ein Papiersensorfehler ist aufgetreten.
1.
Schalten Sie den Strom mit Hilfe des Stromschalters aus.
2.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie das Gerät direkt an die Wandsteckdose an.
3.
Warten Sie mindestens 30 Sekunden, schalten Sie das Produkt wieder ein, und lassen Sie es die Initialisierung durchführen.
4.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1530series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Stau im Ausgabefach
Das Produkt hat einen Papierstau im Ausgabefach festgestellt.
Beseitigen Sie den Papierstau aus dem in der Mitteilung angezeigten Bereich. Befolgen Sie dann die Anweisungen auf dem Bedienfeld.
Stau im Druckpatronenbereich
Das Produkt hat einen Papierstau im Druckpatronenbereich festgestellt.
Beseitigen Sie den Papierstau aus dem in der Mitteilung angezeigten Bereich. Befolgen Sie dann die Anweisungen auf dem Bedienfeld.
Stau in <Bereich>
wechselt ab mit
Klappe öffnen u. Stau beseitigen
Das Gerät hat an der in der Mitteilung angegeben Position einen Papierstau ermittelt.
Beseitigen Sie den Papierstau in dem in der Mitteilung angezeigten Bereich. Befolgen Sie dann die Anweisungen auf dem Bedienfeld. Für die Beseitigung einiger Papierstaus müssen Sie die Druckpatronenklappe öffnen und die Druckpatrone entnehmen.
Stau in Druckpapierpfad
Das Gerät hat einen Stau im Papierpfad festgestellt.
Beseitigen Sie den Papierstau aus dem in der Mitteilung angezeigten Bereich. Befolgen Sie dann die Anweisungen auf dem Bedienfeld.
Stau in Fach 1
Das Gerät hat einen Papierstau im Eingabefach festgestellt.
Beseitigen Sie den Papierstau aus dem in der Mitteilung angezeigten Bereich. Befolgen Sie dann die Anweisungen auf dem Bedienfeld.
Transportsicherungen von hinterer Klappe entfernen
An der Rückseite des Produkts sind noch Transportsicherungen installiert.
Öffnen Sie die hintere Klappe, und entfernen Sie sämtliche Transportsicherungen.
Versandsperren von den Patronen entfernen
Die Druckpatrone weist eine Transportsicherung auf.
Entfernen Sie die Druckpatrone, entfernen Sie die Transportsicherung, und setzen Sie die Patrone wieder ein.
Wenig Speicher
[OK] drücken
Es ist nicht genügend Speicher zum Ausführen des Jobs verfügbar.
Wenn das Gerät andere Jobs ausführt, senden Sie den Job erneut, nachdem diese Jobs abgeschlossen sind.
Wenn das Problem weiterhin besteht, schalten Sie das Gerät mit dem Netzschalter aus, und warten Sie dann mindestens 30 Sekunden. Schalten Sie das Produkt ein, und lassen Sie es die Initialisierung durchführen.
Zu wenig Speicher Nur 1 Kop angef
Weiter mit [OK]
Der Gerätespeicher reicht für diesen Job nicht aus.
Kopieren Sie weniger Seiten in einem Arbeitsgang, oder schalten Sie die Sortierung aus.
Wenn der Fehler weiterhin auftritt, schalten Sie das Gerät aus und wieder ein.


Problembehebung

Das Papier wird falsch eingezogen oder staut sich

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Das Gerät zieht kein Papier ein
  • Das Gerät zieht mehrere Blatt Papier ein.
  • Vermeiden von Papierstaus
  • Beseitigen von Medienstaus


Problembehebung

Das Gerät zieht kein Papier ein

Wenn das Gerät kein Papier aus dem Fach einzieht, versuchen Sie folgende Lösungsansätze.

1.
Öffnen Sie das Gerät, und entfernen Sie gegebenenfalls gestautes Papier.
2.
Legen Sie Papier mit dem richtigen Format für Ihren Job in das Fach ein.
3.
Stellen Sie sicher, dass die Papierführungen im Fach auf das Format des Papiers ausgerichtet sind. Stellen Sie die Papierführungen so ein, dass sie den Papierstapel leicht berühren. Das Papier darf sich nicht verbiegen.
4.
Überprüfen Sie auf dem Bedienfeld, ob das Gerät darauf wartet, dass Sie die Aufforderung zur manuellen Zufuhr des Papiers bestätigen. Legen Sie Papier ein, und setzen Sie den Vorgang fort.


Problembehebung

Das Gerät zieht mehrere Blatt Papier ein.

Wenn das Gerät mehrere Blatt Papier aus dem Fach einzieht, versuchen Sie folgende Lösungsansätze.

1.
Nehmen Sie den Papierstapel aus dem Fach, beugen Sie ihn, drehen Sie ihn um 180 Grad, und wenden Sie ihn. Fächern Sie nicht das Papier. Legen Sie den Papierstapel erneut in das Fach ein.
2.
Verwenden Sie nur Papier, das den HP Spezifikationen für diesen Drucker entspricht.
3.
Verwenden Sie Papier, das keine Knicke, Falten oder Schäden aufweist. Verwenden Sie gegebenenfalls Papier aus einem anderen Paket.
4.
Vergewissern Sie sich, dass das Fach nicht zu voll ist. Wenn dies der Fall ist, nehmen Sie den gesamten Papierstapel aus dem Fach, richten Sie den Stapel aus, und legen Sie einen Teil des Papiers erneut in das Fach ein.
5.
Stellen Sie sicher, dass die Papierführungen im Fach auf das Format des Papiers ausgerichtet sind. Stellen Sie die Papierführungen so ein, dass sie den Papierstapel leicht berühren. Das Papier darf sich nicht verbiegen.


Problembehebung

Vermeiden von Papierstaus

Um die Anzahl Papierstaus zu vermeiden, führen Sie folgende Vorgänge aus.

1.
Verwenden Sie nur Papier, das den HP Spezifikationen für diesen Drucker entspricht.
2.
Verwenden Sie Papier, das keine Knicke, Falten oder Schäden aufweist. Verwenden Sie gegebenenfalls Papier aus einem anderen Paket.
3.
Verwenden Sie kein Papier, das bereits bedruckt oder kopiert wurde.
4.
Vergewissern Sie sich, dass das Fach nicht zu voll ist. Wenn dies der Fall ist, nehmen Sie den gesamten Papierstapel aus dem Fach, richten Sie den Stapel aus, und legen Sie einen Teil des Papiers erneut in das Fach ein.
5.
Stellen Sie sicher, dass die Papierführungen im Fach auf das Format des Papiers ausgerichtet sind. Stellen Sie die Papierführungen so ein, dass sie den Papierstapel leicht berühren. Das Papier darf sich nicht verbiegen.
6.
Stellen Sie sicher, dass das Fach vollständig in das Gerät eingeführt wurde.
7.
Wenn Sie auf schwerem, geprägtem oder perforiertem Papier drucken, verwenden Sie die Funktion zur manuellen Zufuhr, und führen Sie die Blätter einzeln ein.


Problembehebung

Beseitigen von Medienstaus

Achten Sie bei der Beseitigung von Papierstaus darauf, das gestaute Papier nicht zu zerreißen. Wenn ein kleines Papierstück im Drucker zurückbleibt, können weitere Staus auftreten.

ACHTUNG:

Schalten Sie vor dem Beseitigen von Papierstaus das Gerät aus, und ziehen Sie das Netzkabel ab.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Papierstau-Positionen
  • Beseitigen von Medienstaus im Vorlageneinzug
  • Beheben von Staus in Zufuhrfächern
  • Beheben von im Drucker aufgetretenen Staus
  • Beheben von Staus im Ausgabebereich
  • Beheben von Staus innerhalb des Duplexers


Problembehebung

Papierstau-Positionen

Papierstaus können an den folgenden Positionen entstehen:

1
Vorlageneinzug
2
Ausgabefächer
3
Zufuhrfächer
4
Druckpatronenbereich
5
Hintere Klappe und Duplexer


Problembehebung

Beseitigen von Medienstaus im Vorlageneinzug

1.
Öffnen Sie die Abdeckung des Vorlageneinzugs.

Abdeckung des Vorlageneinzugs

2.
Heben Sie den Seitenhebel an, um die Einzugseinheit zu öffnen, und ziehen Sie vorsichtig das gestaute Papier heraus.

Einzugseinheit und gestautes Papier

3.
Schließen Sie die Einzugseinheit und die Abdeckung des Vorlageneinzugs.

Abdeckung des Vorlageneinzugs


Problembehebung

Beheben von Staus in Zufuhrfächern
ACHTUNG:

Entfernen Sie die gestauten Druckmedien auf keinen Fall mit einem spitzen Gegenstand, etwa mit einer Pinzette oder einer Zange mit spitzen Enden. Beschädigungen, die durch derartige Gegenstände verursacht werden, unterliegen nicht der Gewährleistung.

Ziehen Sie gestaute Druckmedien immer gerade aus dem Produkt. Wenn Sie gestaute Medien schräg herausziehen, kann das Produkt beschädigt werden.

HINWEIS:

Abhängig vom Ort des Papierstaus sind einige Schritte eventuell nicht notwendig.

1.
Öffnen Sie die Druckpatronenklappe, und entfernen Sie die Druckpatrone.

Entfernen der Druckpatrone

2.
Entfernen Sie den Medienstapel im Hauptzufuhrfach oder im Prioritätszufuhrfach.

Entfernen von Papier aus dem Zufuhrfach

3.
Fassen Sie die gestauten Medien an der Seite an, die am weitesten herausragt, und ziehen Sie sie vorsichtig aus dem Produkt heraus.

Entfernen von gestautem Papier

4.
Setzen Sie die Druckpatrone wieder ein, und schließen Sie die Druckpatronenklappe.

Austauschen der Druckpatrone


Problembehebung

Beheben von im Drucker aufgetretenen Staus

1.
Öffnen Sie die Druckpatronenklappe, und entfernen Sie die Druckpatrone.

Entfernen der Druckpatrone

ACHTUNG:

Um eine Beschädigung der Druckpatrone zu vermeiden, darf diese keinem Licht ausgesetzt werden. Decken Sie sie mit einem Blatt Papier ab.

2.
Wenn Sie das gestaute Papier sehen können, versuchen Sie, es langsam aus dem Drucker herauszuziehen.
HINWEIS:

Wenn Sie das gestaute Papier nicht sehen können, führen Sie den nächsten Schritt aus.

Wenn Sie das gestaute Papier erfolgreich entfernt haben, überspringen Sie den nächsten Schritt.

Entfernen von gestautem Papier

3.
Drücken Sie auf die grüne Lasche, öffnen Sie die Zugangsklappe für Papierstaus, und ziehen Sie das gestaute Papier vorsichtig aus dem Drucker heraus.

Zugangsklappe für Papierstaus öffnen und gestautes Papier entfernen

4.
Setzen Sie die Druckpatrone wieder ein, und schließen Sie die Druckpatronenklappe.

Austauschen der Druckpatrone


Problembehebung

Beheben von Staus im Ausgabebereich
ACHTUNG:

Entfernen Sie die gestauten Druckmedien auf keinen Fall mit einem spitzen Gegenstand, etwa mit einer Pinzette oder einer Zange mit spitzen Enden. Beschädigungen, die durch derartige Gegenstände verursacht werden, unterliegen nicht der Gewährleistung.

1.
Öffnen Sie die Druckpatronenklappe, und entfernen Sie die Druckpatrone.

Entfernen der Druckpatrone

2.
Fassen Sie das Medium bei geöffneter Klappe an derjenigen Seite an, die am weitesten herausragt (zur Mitte hin), und ziehen Sie es behutsam aus dem Drucker heraus.

Entfernen des gestauten Papiers

3.
Drücken Sie auf die grüne Lasche, öffnen Sie die Zugangsklappe für Papierstaus, und ziehen Sie das gestaute Papier vorsichtig aus dem Drucker heraus.

Zugangsklappe für Papierstaus öffnen und gestautes Papier entfernen

4.
Setzen Sie die Druckpatrone wieder ein, und schließen Sie die Druckpatronenklappe.

Austauschen der Druckpatrone


Problembehebung

Beheben von Staus innerhalb des Duplexers

1.
Öffnen Sie die Druckpatronenklappe, und entfernen Sie die Druckpatrone.

Entfernen der Druckpatrone

2.
Öffnen Sie die Rückklappe.

Öffnen der Rückklappe

ACHTUNG:

Der Bereich der Fixiereinheit kann während des Gebrauchs des Produkts heiß sein. Warten Sie, bis die Fixiereinheit abgekühlt ist.

3.
Ziehen Sie das gestaute Papier vorsichtig aus dem Drucker heraus

Beheben des Staus

4.
Schließen Sie die Rückklappe.

Schließen der Rückklappe

5.
Setzen Sie die Druckpatrone wieder ein, und schließen Sie die Druckpatronenklappe.

Austauschen der Druckpatrone


Problembehebung

Verbesserung der Druckqualität

Die häufigsten Probleme mit der Druckqualität können Sie durch die Befolgung nachstehender Richtlinien bereits vorab unterbinden.

●
Verwenden Sie die passende Papiertypeinstellung im Druckertreiber.
●
Verwenden Sie Papier, das den HP Spezifikationen für dieses Produkt entspricht.
●
Reinigen Sie das Gerät bei Bedarf.
●
Ersetzen Sie Druckpatronen, wenn sie das Ende ihrer geschätzten Gebrauchsdauer erreicht haben und die Druckqualität nicht mehr akzeptabel ist.
●
Verwenden Sie den Druckertreiber, der Ihren Druckanforderungen am meisten gerecht wird.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Auswählen einer Papiersorte
  • Verwenden von Papier, das den HP Spezifikationen entspricht
  • Drucken einer Reinigungsseite
  • Prüfen der Druckpatrone
  • Verwenden des Druckertreibers, der Ihren Druckanforderungen am meisten gerecht wird
  • Verbesserung der Druckqualität bei Kopien


Problembehebung

Auswählen einer Papiersorte

1.
Öffnen Sie den Druckertreiber, klicken Sie auf Eigenschaften oder Einstellungen und anschließend auf die Registerkarte Papier/Qualität.
2.
Wählen Sie aus der Dropdown-Liste Typ den gewünschten Typ aus.
3.
Klicken Sie auf OK.


Problembehebung

Verwenden von Papier, das den HP Spezifikationen entspricht

Verwenden Sie anderes Papier, wenn eines der folgenden Probleme auftritt:

●
Der Druck ist zu hell oder teilweise verblasst.
●
Tonerflecken befinden sich auf den gedruckten Seiten.
●
Toner verschmiert auf den gedruckten Seiten.
●
Gedruckte Zeichen erscheinen verzerrt.
●
Gedruckte Seiten werden gewellt ausgegeben.

Verwenden Sie ausschließlich Papiersorten und Papiergewichte, die von diesem Gerät unterstützt werden. Beachten Sie des Weiteren die folgenden Richtlinien bei der Auswahl des Papiers:

●
Verwenden Sie Papier von guter Qualität, das keine Einschnitte, Ritzen, Risse, Flecken, lose Partikel, Staubteilchen, Falten, Perforationen, Heftklammern und eingerollte oder geknickte Ecken aufweist.
●
Verwenden Sie kein Papier, das bereits bedruckt wurde.
●
Verwenden Sie für Laserdrucker geeignetes Papier. Verwenden Sie kein Papier, das nur für Tintenstrahldrucker geeignet ist.
●
Verwenden Sie kein Papier, das zu rau ist. Glatteres Papier führt im Allgemeinen zu einer besseren Druckqualität.


Problembehebung

Drucken einer Reinigungsseite

Drucken Sie eine Reinigungsseite, um Staub und Tonerreste aus dem Papierpfad zu entfernen, wenn eines der folgenden Probleme auftritt:

●
Tonerflecken befinden sich auf den gedruckten Seiten.
●
Toner verschmiert auf den gedruckten Seiten.
●
Wiederholte Fehler erscheinen auf den gedruckten Seiten.

Diese Reinigungsseite kann wie nachfolgend beschrieben gedruckt werden.

1.
Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Service.
3.
Wählen Sie mit Hilfe der Pfeiltasten die Option Reinigungsseite.
4.
Legen Sie bei entsprechender Aufforderung Normalpapier im Format Letter oder A4 ein.
5.
Drücken Sie auf die Taste OK, um den Reinigungsvorgang zu starten.

Eine Seite wird nun langsam durch das Produkt geführt. Die Seite wird nach Abschluss der Reinigung nicht mehr benötigt.


Problembehebung

Prüfen der Druckpatrone

Prüfen Sie die Druckpatrone, und ersetzen Sie sie bei Bedarf, wenn eines der folgenden Probleme auftritt:

●
Der Druck ist zu hell oder teilweise verblasst.
●
Die gedruckten Seiten weisen kleine Bereiche ohne Druck auf.
●
Auf den gedruckten Seiten sind Striche oder Streifen zu sehen.
HINWEIS:

Wenn Sie in Entwurfsqualität oder mit der Druckeinstellung „EconoMode“ drucken, kann der Druck zu hell wirken.

Wenn Sie sich entscheiden, eine Druckpatrone auszuwechseln, drucken Sie die Statusseite für Verbrauchsmaterial, um die Teilenummer für die Original-Druckpatrone von HP zu erfahren.

Druckpatronentyp
Schritte zur Lösung des Problems
Nachgefüllte oder überarbeitete Druckpatrone
Hewlett-Packard Company empfiehlt, kein Verbrauchsmaterial von Fremdherstellern zu verwenden. Dabei spielt es keine Rolle, ob es sich dabei um neues oder um überarbeitetes Material handelt. Da es sich bei diesen Produkten nicht um HP Produkte handelt, hat HP keinen Einfluss auf deren Beschaffenheit oder Qualität. Wenn Sie eine nachgefüllte oder überarbeitete Druckpatrone verwenden und nicht mit der Druckqualität zufrieden sind, ersetzen Sie die Patrone mit einer Originalpatrone von HP, auf der „HP“ oder „Hewlett-Packard“ oder das HP Logo aufgedruckt sind.
Original-Druckpatrone von HP
1.
Auf dem Bedienfeld des Produkts oder der Statusseite für Verbrauchsmaterial wird der Status Fast leer angezeigt, wenn die Patrone das Ende der geschätzten Gebrauchsdauer erreicht hat. Tauschen Sie die Druckpatrone aus, wenn die Druckqualität nicht mehr akzeptabel ist.
2.
Führen Sie eine Sichtprüfung der Druckpatrone auf Schäden aus. Siehe die folgenden Anweisungen. Tauschen Sie ggf. die Druckpatrone aus.
3.
Wenn auf der Seite Fehler erscheinen, die sich in regelmäßigen Abständen wiederholen, drucken Sie eine Reinigungsseite. Wenn dies zu keiner Lösung führt, verwenden Sie die Informationen zu wiederholt auftretenden Fehlern in diesem Dokument, um die Ursache des Problems herauszufinden.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken der Statusseite für Verbrauchsmaterial
  • Überprüfen der Druckpatrone auf Schäden
  • Wiederholt auftretende Fehler


Problembehebung

Drucken der Statusseite für Verbrauchsmaterial

Die Seite Verbrauchsmaterial-Status gibt den geschätzten verbleibenden Tintenstand in den Druckpatronen an. Des Weiteren werden darauf die Teilenummer der Original-Druckpatrone von HP für Ihr Gerät zur Bestellung einer Ersatz-Druckpatrone sowie weitere nützliche Informationen angezeigt.

1.
Öffnen Sie auf dem Bedienfeld des Geräts das Menü Berichte.
2.
Wählen Sie die Seite Verbrauchsmaterial-Status aus, und drucken Sie sie.


Problembehebung

Überprüfen der Druckpatrone auf Schäden

1.
Nehmen Sie die Druckpatrone aus dem Gerät, und stellen Sie sicher, dass das Versiegelungsband entfernt wurde.
2.
Überprüfen Sie den Speicherchip auf Schäden.
3.
Untersuchen Sie die Oberfläche der grünen Bildtrommel an der Unterseite der Druckpatrone.
ACHTUNG:

Berühren Sie die grüne Walze (Bildtrommel) an der Unterseite der Patrone nicht. Fingerabdrücke auf der Bildtrommel können die Druckqualität beeinträchtigen.

4.
Wenn Sie Kratzer, Fingerabdrücke oder andere Schäden an der Bildtrommel erkennen, tauschen Sie die Druckpatrone aus.
5.
Wenn die Bildtrommel keine sichtbaren Schäden aufweist, bewegen Sie die Druckpatrone einige Male vorsichtig hin und her, und setzen Sie sie erneut ein. Drucken Sie einige Seiten, um festzustellen, ob das Problem gelöst wurde.


Problembehebung

Wiederholt auftretende Fehler

Wenn Fehler wiederholt und ungefähr in den folgenden regelmäßigen Abständen auf der Seite auftreten, ist möglicherweise eine Druckerpatrone beschädigt.

●
27 mm
●
29 mm
●
75 mm


Problembehebung

Verwenden des Druckertreibers, der Ihren Druckanforderungen am meisten gerecht wird

Wenn auf Ihrer gedruckten Seite nicht vorgesehene Linien in den Grafiken erscheinen, Text oder Bilder fehlen, die Formatierung nicht korrekt ist oder Schriftarten ersetzt wurden, ist möglicherweise die Verwendung eines anderen Druckertreibers erforderlich.

HP PCL 6-Treiber
●
Als Standardtreiber bereitgestellt. Dieser Treiber wird automatisch installiert, wenn Sie nicht explizit einen anderen Treiber auswählen.
●
Empfohlen für alle Windows-Umgebungen
●
Bietet für die meisten Benutzer die bestmögliche Geschwindigkeit, Druckqualität und Unterstützung von Druckerfunktionen
●
Optimale Integration mit der Windows-GDI (Graphic Device Interface) zur Leistungsverbesserung
●
Möglicherweise nicht vollständig mit Drittanbieter- und kundenspezifischen Softwareprogrammen kompatibel, die auf der Basis von PCL5 funktionieren
HP UPD PS Druckertreiber
●
Empfohlen für das Drucken in Adobe®-Programmen oder anderen grafikintensiven Anwendungen
●
Unterstützt das Drucken über Postscript-Emulation und Postscript Flash-Schriftarten
HP UPD PCL 5
●
Für allgemeine Bürodruckaufgaben in Windows-Umgebungen empfohlen
●
Kompatibel mit früheren PCL-Versionen und älteren HP LaserJet-Geräten
●
Beste Wahl für das Drucken in Verbindung mit Drittanbieter- oder kundenspezifischen Softwareprogrammen
●
Beste Wahl für gemischte Umgebungen, in denen die Verwendung von PCL 5 erforderlich ist (UNIX, Linux, Mainframe)
●
Für den Einsatz in Unternehmensumgebungen auf Windows-Basis ausgelegt und ermöglicht die Verwendung eines einzigen Treibers für verschiedene Druckermodelle
●
Bevorzugte Verwendung beim Drucken auf unterschiedlichen Druckermodellen von einem mobilen Windows-Computer aus

Laden Sie zusätzliche Druckertreiber von dieser Website herunter: www.hp.com/go/ljm1530series_software


Problembehebung

Verbesserung der Druckqualität bei Kopien

Wenn Sie Probleme mit der Druckqualität bei kopierten Dokumenten haben, lesen Sie die Lösungsansätze für gedruckte Dokumente weiter vorne in diesem Dokument. Einige Probleme mit der Druckqualität treten jedoch nur bei kopierten Dokumenten auf.

●
Wenn Striche auf Kopien auftreten, die durch den Vorlageneinzug verursacht wurden, reinigen Sie den schmalen Glasstreifen links auf der Scannereinheit.
●
Wenn Punkte oder andere Fehler auf Kopien auftreten, die durch das Vorlagenglas verursacht wurden, reinigen Sie das Vorlagenglas und die weiße Kunststoffabdeckung.

Reinigen des Scanners

1.
Schalten Sie das Gerät mit dem Netzschalter aus, und ziehen Sie den Netzstecker aus der Netzsteckdose.
2.
Öffnen Sie die Scannerabdeckung.
3.
Reinigen Sie den Glasstreifen und die weiße Kunststoffunterseite mit einem weichen Tuch oder Schwamm, das bzw. den Sie mit einem nicht scheuernden Glasreinigungsmittel angefeuchtet haben.
ACHTUNG:

Um Schäden am Produkt zu vermeiden, dürfen folgende Reinigungsmittel nicht verwendet werden: Scheuermittel, Aceton, Benzol, Ammoniak, Ethylalkohol und Tetrachlorkohlenstoff. Tragen Sie keine Flüssigkeiten direkt auf das Vorlagenglas oder die Walze auf. Die Flüssigkeiten sickern möglicherweise in das Produkt, wodurch es beschädigt werden kann.

4.
Trocknen Sie das Glas und die weiße Kunststoffunterseite mit einem Fensterleder oder Zellstoffschwamm ab, um Wasserflecken zu vermeiden.
5.
Schließen Sie das Gerät wieder an die Netzsteckdose an, und schalten Sie es mit dem Netzschalter ein.


Problembehebung

Das Gerät druckt nicht oder nur langsam

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Das Gerät druckt nicht
  • Das Gerät druckt langsam


Problembehebung

Das Gerät druckt nicht

Wenn das Gerät nicht druckt, versuchen Sie folgende Lösungsansätze.

1.
Stellen Sie sicher, dass das Gerät eingeschaltet ist und auf dem Bedienfeld die Bereitschaft des Geräts angezeigt wird.
●
Wenn auf dem Bedienfeld die Bereitschaft des Geräts nicht angezeigt wird, schalten Sie das Gerät zunächst aus und dann wieder ein.
●
Wenn auf dem Bedienfeld die Bereitschaft des Geräts angezeigt wird, versuchen Sie erneut, den Job zu senden.
2.
Wenn auf dem Bedienfeld angezeigt wird, dass ein Fehler vorliegt, beheben Sie den Fehler, und versuchen Sie erneut, den Job zu senden.
3.
Stellen Sie sicher, dass alle Kabel richtig angeschlossen sind. Wenn das Gerät an ein Netzwerk angeschlossen ist, prüfen Sie die folgenden Punkte:
●
Überprüfen Sie die LED neben dem Netzwerkanschluss am Gerät. Wenn das Netzwerk aktiviert ist, leuchtet die LED grün.
●
Stellen Sie sicher, dass Sie ein Netzwerkkabel und kein Telefonkabel für die Verbindung mit dem Netzwerk verwenden.
●
Stellen Sie sicher, dass der Netzwerkrouter, Hub oder Schalter eingeschaltet ist und ordnungsgemäß funktioniert.
4.
Installieren Sie die HP Software von der dem Gerät beiliegenden CD. Das Verwenden generischer Druckertreiber kann zu Verzögerungen bei Löschen von Jobs in der Druckwarteschlange führen.
5.
Klicken Sie in der Liste der Drucker auf Ihrem Computer mit der rechten Maustaste auf den Namen des Geräts und dann auf Eigenschaften. Öffnen Sie anschließend die Registerkarte Anschlüsse.
●
Wenn Sie ein Netzwerkkabel zur Verbindung mit dem Netzwerk verwenden, stellen Sie sicher, dass der Druckername auf der Registerkarte Anschlüsse mit dem Gerätenamen auf der Konfigurationsseite des Geräts übereinstimmt.
●
Wenn Sie ein USB-Kabel verwenden und eine Verbindung zu einem drahtlosen Netzwerk aufbauen, stellen Sie sicher, dass das Kontrollkästchen neben Virtueller Druckerport für USB aktiviert ist.
6.
Wenn Sie ein persönliches Firewall-System auf Ihrem Computer verwenden, wird möglicherweise der Datenaustausch mit dem Gerät verhindert. Deaktivieren Sie die Firewall vorübergehend, um zu überprüfen, ob darin die Ursache des Problems liegt.
7.
Wenn Ihr Computer oder das Gerät an ein drahtloses Netzwerk angeschlossen ist, können Verzögerungen der Druckjobs durch mangelhafte Signalqualität oder Signalstörungen ausgelöst werden.


Problembehebung

Das Gerät druckt langsam

Wenn das Gerät nur langsam druckt, versuchen Sie folgende Lösungsansätze.

1.
Stellen Sie sicher, dass der Computer den Mindestspezifikationen für dieses Gerät gerecht wird. Die Spezifikationen finden Sie auf folgender Website: www.hp.com/support/ljm1530series
2.
Wenn das Gerät für den Druck verschiedener Papiertypen, wie schweres Papier, konfiguriert wurde, druckt das Gerät langsamer, so dass der Toner entsprechend auf dem Papier fixiert werden kann. Wenn die Einstellung des Papiertyps für den von Ihnen verwendeten Papiertyp nicht geeignet ist, ändern Sie die Einstellung entsprechend.
3.
Wenn Ihr Computer oder das Gerät an ein drahtloses Netzwerk angeschlossen ist, können Verzögerungen der Druckjobs durch mangelhafte Signalqualität oder Signalstörungen ausgelöst werden.
4.
Deaktivieren Sie die Einstellung Leiser Druck des Produkts. Wenn dieser Modus aktiviert ist, druckt das Gerät langsamer.
5.
Ändern Sie beim direkten Anschluss des Produkts an einen Computer die Einstellung USB-Geschwind. des Produkts. Wenn diese Einstellung nicht ordnungsgemäß festgelegt ist, druckt das Gerät langsamer.


Problembehebung

Lösen von Verbindungsproblemen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Beheben von Problemen mit Direktverbindungen
  • Beheben von Netzwerkproblemen


Problembehebung

Beheben von Problemen mit Direktverbindungen

Wenn Sie das Gerät direkt an einen Computer angeschlossen haben, überprüfen Sie das Kabel.

●
Stellen Sie sicher, dass das Kabel mit dem Computer und dem Gerät verbunden ist.
●
Vergewissern Sie sich, dass das Kabel nicht länger als 5 m ist. Verwenden Sie ein kürzeres Kabel, und versuchen Sie es erneut.
●
Überprüfen Sie die Funktionsfähigkeit des Kabels. Schließen Sie das Kabel hierzu an ein anderes Gerät an. Tauschen Sie das Kabel ggf. aus.


Problembehebung

Beheben von Netzwerkproblemen

Überprüfen Sie die folgenden Punkte, um sicherzustellen, dass das Gerät mit dem Netzwerk kommuniziert. Drucken Sie zu Beginn eine Konfigurationsseite über das Bedienfeld, und ermitteln Sie die IP-Adresse des Geräts, die auf dieser Seite angegeben ist.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Unzureichende physische Verbindung
  • Der Computer verwendet die falsche IP-Adresse für das Gerät
  • Der Computer kann nicht mit dem Gerät kommunizieren
  • Das Gerät verwendet falsche Verbindungs- oder Duplexeinstellungen für das Netzwerk
  • Neue Softwareprogramme können Kompatibilitätsprobleme verursachen
  • Ihr Computer oder Ihre Arbeitsstation sind möglicherweise nicht richtig eingerichtet
  • Das Gerät ist deaktiviert, oder die Netzwerkeinstellungen sind falsch


Problembehebung

Unzureichende physische Verbindung

1.
Vergewissern Sie sich, dass das Gerät mit dem richtigen Netzwerkanschluss verbunden ist. Stellen Sie sicher, dass das Kabel die richtige Länge hat.
2.
Vergewissern Sie sich, dass die Kabelverbindungen sicher sind.
3.
Überprüfen Sie die Netzwerkanschlüsse auf der Rückseite des Geräts. Vergewissern Sie sich, dass die gelbe Aktivitäts-LED und die grüne Verbindungs-LED auch leuchten.
4.
Wenn das Problem weiterhin besteht, verwenden Sie ein anderes Kabel oder einen anderen Anschluss am Hub.


Problembehebung

Der Computer verwendet die falsche IP-Adresse für das Gerät

1.
Öffnen Sie die Druckereigenschaften, und klicken Sie auf die Registerkarte Anschlüsse. Stellen Sie sicher, dass die aktuelle IP-Adresse für das Gerät ausgewählt ist. Die IP-Adresse des Geräts wird auf der Konfigurationsseite angezeigt.
2.
Wenn Sie das Gerät über den HP Standard-TCP/IP-Port installiert haben, aktivieren Sie das Kontrollkästchen Immer auf diesem Drucker drucken, auch wenn sich seine IP-Adresse ändert.
3.
Wenn Sie das Gerät über einen Standard-TCP/IP-Port von Microsoft angeschlossen haben, verwenden Sie statt der IP-Adresse den Hostnamen.
4.
Wenn die IP-Adresse korrekt ist, löschen Sie das Gerät, und fügen es dann erneut hinzu.


Problembehebung

Der Computer kann nicht mit dem Gerät kommunizieren

1.
Testen Sie die Netzwerkverbindung, indem Sie einen Ping-Befehl ausführen.

a.
Öffnen Sie eine Befehlszeile auf Ihrem Computer: Klicken Sie unter Windows auf Start und danach auf Ausführen. Geben Sie anschließend den Befehl cmd ein.
b.
Geben Sie Ping und anschließend die IP-Adresse Ihres Geräts ein.
c.
Wenn im Fenster Rückmeldungen angezeigt werden, ist das Netzwerk funktionsfähig.

2.
Wenn der Ping-Befehl fehlgeschlagen ist, überprüfen Sie, ob die Netzwerk-Hubs aktiv sind. Überprüfen Sie anschließend, ob die Netzwerkeinstellungen, das Gerät und der Computer für dasselbe Netzwerk konfiguriert sind.


Problembehebung

Das Gerät verwendet falsche Verbindungs- oder Duplexeinstellungen für das Netzwerk

Hewlett-Packard empfiehlt, diese Einstellung im automatischen Modus (die Standardeinstellung) zu belassen. Wenn Sie diese Einstellungen ändern, müssen Sie sie ebenfalls für Ihr Netzwerk ändern.


Problembehebung

Neue Softwareprogramme können Kompatibilitätsprobleme verursachen

Vergewissern Sie sich, dass die neuen Softwareanwendungen richtig installiert wurden und den richtigen Drucker verwenden.


Problembehebung

Ihr Computer oder Ihre Arbeitsstation sind möglicherweise nicht richtig eingerichtet

1.
Überprüfen Sie die Netzwerktreiber, Druckertreiber und die Netzwerkumleitung.
2.
Vergewissern Sie sich, dass das Betriebssystem richtig konfiguriert wurde.


Problembehebung

Das Gerät ist deaktiviert, oder die Netzwerkeinstellungen sind falsch

1.
Sehen Sie sich die Konfigurationsseite an, um den Status des Netzwerkprotokolls zu prüfen. Aktivieren Sie das Protokoll, falls erforderlich.
2.
Konfigurieren Sie bei Bedarf die Netzwerkeinstellungen erneut.


Problembehebung

Probleme mit der Druckersoftware

Problem
Lösung
Im Ordner Drucker ist kein Druckertreiber für das Gerät zu finden
●
Starten Sie den Computer neu, um den Spooler-Prozess neu zu starten. Wenn der Spooler abgestürzt ist, erscheinen keine Druckertreiber im Ordner Drucker.
●
Installieren Sie die Druckersoftware neu.
HINWEIS:

Schließen Sie alle evtl. geöffneten Anwendungen. Um eine Anwendung mit einem Symbol in der Taskleiste zu schließen, klicken Sie mit der rechten Maustaste auf das Symbol und wählen Schließen oder Deaktivieren.

●
Versuchen Sie, das USB-Kabel an einem anderen USB-Anschluss am PC anzuschließen.
Bei der Softwareinstallation wurde eine Fehlermeldung angezeigt
●
Installieren Sie die Druckersoftware neu.
HINWEIS:

Schließen Sie alle evtl. geöffneten Anwendungen. Um eine Anwendung mit einem Symbol in der Taskleiste zu schließen, klicken Sie mit der rechten Maustaste auf das Symbol und wählen Schließen oder Deaktivieren.

●
Prüfen Sie, wie viel freier Speicherplatz auf dem Laufwerk verfügbar ist, auf dem die Druckersoftware installiert werden soll. Geben Sie bei Bedarf so viel Speicherplatz wie möglich frei, und wiederholen Sie die Installation der Druckersoftware.
●
Führen Sie gegebenenfalls das Hilfsprogramm zur Beseitigung von Fragmentierungen auf der Festplatte aus, und wiederholen Sie die Installation der Druckersoftware.
Der Drucker befindet sich im Bereitschaftsmodus, druckt jedoch nicht
●
Drucken Sie eine Konfigurationsseite, um die Funktionen des Geräts zu überprüfen.
●
Vergewissern Sie sich, dass alle Kabel richtig angeschlossen sind und den Spezifikationen entsprechen. Hierzu gehören USB- und Netzkabel. Versuchen Sie es mit einem neuen Kabel.


Problembehebung

Lösen gängiger Mac-Probleme

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Der Druckertreiber ist nicht in der Druck- & Fax-Liste aufgeführt
  • Der Gerätename wird nicht in der Geräteliste der Druck- & Fax-Liste angezeigt
  • Das ausgewählte Gerät wird vom Druckertreiber nicht automatisch in der Druck- & Fax-Liste eingerichtet
  • Ein Druckjob wurde nicht an das gewünschte Gerät gesendet
  • Bei USB-Verbindungen wird das Gerät nicht in der Druck- & Fax-Liste angezeigt, nachdem der Treiber ausgewählt wurde.
  • Sie verwenden einen generischen Druckertreiber, wenn eine USB-Verbindung aufgebaut wurde


Problembehebung

Der Druckertreiber ist nicht in der Druck- & Fax-Liste aufgeführt

1.
Stellen Sie sicher, dass sich die GZ-Datei des Produktes im folgenden Ordner auf Ihrer Festplatte befindet: Library/Printers/PPDs/Contents/Resources. Installieren Sie die Software gegebenenfalls neu.
2.
Wenn sich die GZ-Datei im Ordner befindet, ist möglicherweise die PPD-Datei beschädigt. Löschen Sie die Datei, und installieren Sie die Software neu.


Problembehebung

Der Gerätename wird nicht in der Geräteliste der Druck- & Fax-Liste angezeigt

1.
Vergewissern Sie sich, dass alle Kabel richtig angeschlossen sind und das Gerät eingeschaltet ist.
2.
Drucken Sie zum Überprüfen des Gerätenamens eine Konfigurationsseite. Vergewissern Sie sich, dass der Gerätename auf der Konfigurationsseite mit dem Gerätenamen in der Druck- & Fax-Liste übereinstimmt.
3.
Ersetzen Sie das USB- oder Netzwerkkabel mit einem hochwertigen Kabel.


Problembehebung

Das ausgewählte Gerät wird vom Druckertreiber nicht automatisch in der Druck- & Fax-Liste eingerichtet

1.
Vergewissern Sie sich, dass alle Kabel richtig angeschlossen sind und das Gerät eingeschaltet ist.
2.
Stellen Sie sicher, dass sich die GZ-Datei des Produktes im folgenden Ordner auf Ihrer Festplatte befindet: Library/Printers/PPDs/Contents/Resources. Installieren Sie die Software gegebenenfalls neu.
3.
Wenn sich die GZ-Datei im Ordner befindet, ist möglicherweise die PPD-Datei beschädigt. Löschen Sie die Datei, und installieren Sie die Software neu.
4.
Ersetzen Sie das USB- oder Netzwerkkabel mit einem hochwertigen Kabel.


Problembehebung

Ein Druckjob wurde nicht an das gewünschte Gerät gesendet

1.
Öffnen Sie die Druckwarteschlange, und starten Sie den Druckjob neu.
2.
Ein anderes Gerät mit dem gleichen oder einem ähnlichen Namen hat möglicherweise den Druckauftrag empfangen. Drucken Sie zum Überprüfen des Gerätenamens eine Konfigurationsseite. Vergewissern Sie sich, dass der Gerätename auf der Konfigurationsseite mit dem Gerätenamen in der Druck- & Fax-Liste übereinstimmt.


Problembehebung

Bei USB-Verbindungen wird das Gerät nicht in der Druck- & Fax-Liste angezeigt, nachdem der Treiber ausgewählt wurde.
Software-Fehlersuche

▲
Vergewissern Sie sich, dass es sich bei Ihrem Mac-Betriebssystem um Mac OS X 10.5 oder höher handelt.

Hardware-Fehlersuche

1.
Vergewissern Sie sich, dass das Gerät eingeschaltet ist.
2.
Vergewissern Sie sich, dass das USB-Kabel richtig angeschlossen wurde.
3.
Überprüfen Sie, ob Sie das richtige Hochgeschwindigkeits-USB-Kabel verwenden.
4.
Stellen Sie sicher, dass nicht zu viele USB-Geräte an dieselbe Stromquelle angeschlossen sind. Trennen Sie alle Geräte von der Stromquelle, und schließen Sie das Kabel direkt am USB-Anschluss des Computers an.
5.
Überprüfen Sie, ob mehrere USB-Hubs ohne eigene Stromversorgung in einer Reihe angeschlossen sind. Trennen Sie alle Geräte von der Stromquelle, und schließen Sie das Kabel direkt am USB-Anschluss des Computers an.
HINWEIS:

Die iMac-Tastatur ist ein USB-Hub, der über keine eigene Stromquelle verfügt.


Problembehebung

Sie verwenden einen generischen Druckertreiber, wenn eine USB-Verbindung aufgebaut wurde

Wenn Sie das USB-Kabel angeschlossen haben, bevor Sie die Software installiert haben, verwenden Sie möglicherweise einen generischen Druckertreiber anstelle des Treibers für dieses Gerät.

1.
Löschen Sie den generischen Druckertreiber.
2.
Installieren Sie die Software von der Produkt-CD erneut. Schließen Sie das USB-Kabel erst an, wenn Sie von der Installationssoftware dazu aufgefordert werden.
3.
Wenn mehrere Drucker installiert wurden, vergewissern Sie sich, dass Sie im Dialogfeld Drucken den richtigen Drucker aus dem Dropdown-Menü Format für ausgewählt haben.


Verbrauchsmaterial und Zubehör

Verbrauchsmaterial und Zubehör
  • Bestellen von Teilen, Zubehör und Verbrauchsmaterialien
  • Teilenummern


Verbrauchsmaterial und Zubehör

Bestellen von Teilen, Zubehör und Verbrauchsmaterialien

Bestellen von Verbrauchsmaterial und Papier
www.hp.com/go/suresupply
Bestellen von HP Originalteilen oder -zubehör
www.hp.com/buy/parts
Bestellen über Kundendienst- oder Serviceanbieter
Wenden Sie sich an einen von HP autorisierten Kundendienst- oder Serviceanbieter.


Verbrauchsmaterial und Zubehör

Teilenummern

Zum Zeitpunkt der Drucklegung war folgende Zubehörliste aktuell. Die Bestellinformationen und die Verfügbarkeit von Zubehör können sich während der Gebrauchsdauer des Druckers ändern.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Druckpatrone
  • Kabel und Schnittstellen
  • Wartungskits


Verbrauchsmaterial und Zubehör

Druckpatrone

Artikel
Beschreibung
Teilenummer
HP LaserJet-Druckpatrone
Druckpatrone Schwarz
CE278A


Verbrauchsmaterial und Zubehör

Kabel und Schnittstellen

Artikel
Beschreibung
Teilenummer
USB-Kabel
A-nach-B-Kabel, 2 m
8121-0868


Verbrauchsmaterial und Zubehör

Wartungskits

Artikel
Beschreibung
Teilenummer
Papiereinzugswalze
Papiereinzugswalze für Zufuhrfach
RL1-1443-000CN
Trennstegeinheit
Trennsteg für Zufuhrfach
RM1-4006-000CN


Kundendienst und Unterstützung

Kundendienst und Unterstützung
  • Eingeschränkte Gewährleistung von Hewlett-Packard
  • Gewährleistung mit Premiumschutz von HP: Eingeschränkte Gewährleistungserklärung für HP LaserJet-Druckpatrone
  • In der Druckpatrone gespeicherte Daten
  • Lizenzvereinbarung für Endbenutzer
  • Kundendienst
  • Wiederverpacken des Geräts


Kundendienst und Unterstützung

Eingeschränkte Gewährleistung von Hewlett-Packard

HP PRODUKT
GEWÄHRLEISTUNGSZEITRAUM
HP LaserJet M1536dnf
Einjährige Austauschfrist für das Gerät

HP gewährleistet Ihnen, dem Endbenutzer, während des oben genannten Zeitraums ab Kaufdatum, dass die HP Hardware und das Zubehör frei von Material- und Verarbeitungsfehlern sind. Wird HP während des Garantiezeitraums über derartige Mängel in Kenntnis gesetzt, übernimmt HP nach eigenem Ermessen die Reparatur oder den Ersatz von Produkten, die sich als fehlerhaft erwiesen haben. Bei den Ersatzprodukten kann es sich um neue oder neuwertige Produkte handeln.

HP gewährleistet während des oben genannten Zeitraums ab Kaufdatum, dass die Programmieranweisungen der HP Software nicht aufgrund von Material- und Verarbeitungsfehlern versagen, sofern diese ordnungsgemäß installiert und benutzt wird. Sollte HP innerhalb dieses Zeitraums über solche Fehler informiert werden, wird HP die Software, deren Programmieranweisungen aufgrund dieser Fehler nicht ausgeführt werden können, ersetzen.

Hewlett-Packard übernimmt keine Gewähr dafür, dass der Betrieb seiner Produkte ohne Unterbrechungen oder fehlerfrei abläuft. Sollte HP nicht in der Lage sein, ein Produkt hinsichtlich eines von der Gewährleistung abgedeckten Zustands innerhalb eines angemessenen Zeitraums zu reparieren oder zu ersetzen, steht Ihnen die Rückerstattung des Kaufpreises nach sofortiger Rückgabe des Produkts zu.

HP Produkte können Teile enthalten, die überholt, jedoch in ihrer Leistung neuen Teilen gleichwertig sind, oder die bereits in unwesentlichem Maße verwendet wurden.

Von der Gewährleistung ausgeschlossen sind Fehler, die auf folgende Ursachen zurückzuführen sind: (a) unsachgemäße oder unzureichende Wartung oder Kalibrierung, (b) nicht von Hewlett-Packard gelieferte Software, Schnittstellen, Teile oder Verbrauchsmaterialien, (c) unberechtigte Veränderungen oder missbräuchliche Verwendung, (d) Betrieb außerhalb der für dieses Produkt angegebenen Spezifikationen oder (e) unsachgemäße Einrichtung und Wartung des Aufstellungsortes.

AUSSER DER OBIGEN GEWÄHRLEISTUNG LEISTET HP IN DEM GESETZLICH ZULÄSSIGEN RAHMEN KEINE WEITEREN GEWÄHRLEISTUNGEN, SEI ES SCHRIFTLICH ODER MÜNDLICH, VERTRAGLICH ODER GESETZLICH. INSBESONDERE ERTEILT HP KEINERLEI GESETZLICHE GEWÄHRLEISTUNGEN IN BEZUG AUF MARKTGÄNGIGE QUALITÄT ODER EIGNUNG FÜR EINEN BESTIMMTEN ZWECK. In einigen Ländern/Regionen, Staaten oder Provinzen ist die zeitliche Beschränkung stillschweigender Gewährleistungen nicht zulässig, so dass Teile der oben genannten Einschränkungs- oder Ausschlussklauseln für Sie möglicherweise nicht relevant sind. Mit diesen Gewährleistungsbedingungen werden ausdrücklich bestimmte Rechte erteilt. Außerdem können noch andere Rechte gelten, die von Rechtsordnung zu Rechtsordnung variieren.

Die eingeschränkte Gewährleistung von Hewlett-Packard gilt überall dort, wo Hewlett-Packard Unterstützung für dieses Produkt anbietet und dieses Produkt vertreibt. Das Ausmaß der Gewährleistung kann je nach örtlichen Standards variieren. Hewlett-Packard wird die Form, Größe oder Funktion des Produkts nicht verändern, damit es in Ländern/Regionen eingesetzt werden kann, für die das Produkt aus gesetzlichen oder behördlichen Gründen nie bestimmt war.

IM RAHMEN DER ÖRTLICH GÜLTIGEN GESETZGEBUNG SIND DIE IN DIESER GEWÄHRLEISTUNGSERKLÄRUNG ENTHALTENEN RECHTSMITTEL DIE EINZIGEN UND AUSSCHLIESSLICHEN RECHTSMITTEL DES KUNDEN. MIT AUSNAHME DER OBEN GENANNTEN BEDINGUNGEN HAFTEN HEWLETT-PACKARD ODER SEINE LIEFERANTEN IN KEINEM FALL FÜR DATENVERLUST, MITTELBARE, UNMITTELBARE, SPEZIELLE, NEBEN- ODER FOLGESCHÄDEN (EINSCHLIESSLICH ENTGANGENER GEWINNE ODER DATENVERLUSTE) SOWIE ANDERE SCHÄDEN. Einige Länder/Regionen, Staaten oder Provinzen lassen den Ausschluss oder die Beschränkung von Entschädigungen für zufällige oder mittelbare Schäden nicht zu, so dass Teile der oben genannten Einschränkungs- oder Ausschlussklauseln für Sie möglicherweise nicht relevant sind.

DIE BEDINGUNGEN DIESER GEWÄHRLEISTUNGSERKLÄRUNG STELLEN, AUSSER IM GESETZLICH ZULÄSSIGEN RAHMEN, EINEN ZUSATZ ZU UND KEINEN AUSSCHLUSS, KEINE BESCHRÄNKUNG ODER ÄNDERUNG DER VERFASSUNGSMÄSSIGEN RECHTE DAR, DIE FÜR DEN VERKAUF VON HP PRODUKTEN AN DIESE KUNDEN BESTEHEN.


Kundendienst und Unterstützung

Gewährleistung mit Premiumschutz von HP: Eingeschränkte Gewährleistungserklärung für HP LaserJet-Druckpatrone

Es wird gewährleistet, dass dieses HP Produkt frei von Defekten an Material und Verarbeitung ist.

Diese Gewährleistung gilt nicht für Produkte, die (a) nachgefüllt, überholt, überarbeitet, missbräuchlich verwendet oder auf irgendeine Weise manipuliert wurden, (b) bei denen Probleme aufgrund von Missbrauch, unsachgemäßer Lagerung oder Betrieb außerhalb der für den Drucker angegebenen Umgebungsbedingungen auftreten oder (c) die Abnutzungserscheinungen durch normale Verwendung aufweisen.

Für unter die Gewährleistung fallende Reparaturen geben Sie das Produkt bitte (zusammen mit einer schriftlichen Beschreibung des Problems und Druckbeispielen) an Ihren Händler zurück oder wenden Sie sich an den HP Kundendienst. HP wird die Produkte, die sich als defekt herausstellen, nach eigenem Ermessen entweder ersetzen oder den Kaufpreis zurückerstatten.

IN DEM NACH EINSCHLÄGIGEM RECHT ZULÄSSIGEN RAHMEN GILT DIESE GEWÄHRLEISTUNG AUSSCHLIESSLICH UND WERDEN KEINE WEITEREN SCHRIFTLICHEN ODER MÜNDLICHEN GEWÄHRLEISTUNGEN ODER BEDINGUNGEN AUSDRÜCKLICH ODER STILLSCHWEIGEND EINGESCHLOSSEN. HP LEHNT INSBESONDERE ALLE STILLSCHWEIGENDEN GEWÄHRLEISTUNGEN ODER BEDINGUNGEN DER MARKTGÄNGIGKEIT, ZUFRIEDENSTELLENDEN QUALITÄT UND EIGNUNG FÜR EINEN BESTIMMTEN ZWECK AB.

IN DEM NACH EINSCHLÄGIGEM RECHT ZULÄSSIGEN RAHMEN HAFTEN HP ODER SEINE HÄNDLER IN KEINEM FALL FÜR MITTELBARE, UNMITTELBARE, SPEZIELLE, NEBEN- ODER FOLGESCHÄDEN (EINSCHLIESSLICH ENTGANGENER GEWINNE ODER DATENVERLUSTE) SOWIE ANDERE SCHÄDEN, UND ZWAR UNGEACHTET DESSEN, OB DIESE AUF VERTRAGLICHEN GRÜNDEN, UNERLAUBTEN HANDLUNGEN ODER SONSTIGEN URSACHEN BERUHEN.

DURCH DIE IN DIESER ERKLÄRUNG ENTHALTENEN GEWÄHRLEISTUNGSBEDINGUNGEN WERDEN, AUSSER IM GESETZLICH ZULÄSSIGEN RAHMEN, DIE GESETZLICH VERANKERTEN RECHTE, DIE FÜR DEN VERKAUF DIESES PRODUKTS AN SIE GELTEN, IN KEINER WEISE MODIFIZIERT, EINGESCHRÄNKT ODER AUSGESCHLOSSEN, SONDERN SIE GELTEN ZUSÄTZLICH ZU DIESEN RECHTEN.


Kundendienst und Unterstützung

In der Druckpatrone gespeicherte Daten

Die in diesem Gerät verwendeten HP Druckpatronen verfügen über einen Speicherchip, der den Betrieb des Geräts unterstützt.

Zudem erfasst er bestimmte Informationen zur Gerätenutzung, z. B.: das Datum der ersten Installation der Druckpatrone, das Datum der letzten Verwendung der Druckpatrone, die Anzahl der mit Hilfe der Druckpatrone gedruckten Seiten, die Seitenabdeckung, die verwendeten Druckmodi, aufgetretene Druckfehler und das Produktmodell. Diese Informationen helfen HP dabei, zukünftige Geräte so zu entwerfen, dass sie den Anforderungen unserer Kunden entsprechen.

Die über den Speicherchip der Druckpatrone erfassten Daten enthalten keine Informationen, mit denen Kunden oder Benutzer der Druckpatrone oder das Gerät selbst identifiziert werden könnten.

HP erfasst repräsentative Daten aus den Speicherchips der Druckpatronen, die an das kostenlose HP Rücknahme- und Recyclingprogramm zurückgesendet wurden (HP Planet Partners: www.hp.com/recycle). Diese Speicherchips werden gelesen und untersucht, um zukünftige Produkte von HP optimal gestalten zu können. HP Partner, die beim Recycling dieser Druckerpatronen helfen, haben möglicherweise ebenfalls Zugriff auf die Daten.

Alle Drittunternehmen, die im Besitz der Druckpatrone sind, haben eventuell auch Zugriff auf die anonymen Daten auf dem Speicherchip. Wenn Sie nicht möchten, dass diese Informationen weitergegeben werden, können Sie den Chip funktionsunfähig machen. Danach kann er jedoch nicht mehr in HP Geräten verwendet werden.


Kundendienst und Unterstützung

Lizenzvereinbarung für Endbenutzer

LESEN SIE DIESE VEREINBARUNG VOR VERWENDUNG DER SOFTWARE BITTE SORGFÄLTIG DURCH: Diese Lizenzvereinbarung für Endbenutzer („Lizenzvereinbarung“) stellt einen Vertrag zwischen (a) Ihnen (entweder als natürlicher oder als juristischer Person) und der (b) Hewlett-Packard Company („HP“) dar, der die Verwendung Ihres Softwareprodukts („Software“) regelt. Diese Lizenzvereinbarung ist nicht anwendbar, wenn eine separate Lizenzvereinbarung zwischen Ihnen und HP oder dessen Lieferanten der Software, einschließlich einer Lizenzvereinbarung in der Onlinedokumentation, getroffen wurde. Der Begriff „Software“ kann (I) zugehörige Medien, (II) ein Benutzerhandbuch und weitere Druckerzeugnisse sowie (III) „Onlinedokumentation“ (elektronische Dokumentation) umfassen (insgesamt als „Benutzerdokumentation“ bezeichnet).

RECHTE AN DER SOFTWARE WERDEN IHNEN AUSSCHLIESSLICH UNTER DER VORAUSSETZUNG GEWÄHRT, DASS SIE SÄMTLICHEN BESTIMMUNGEN DIESER LIZENZVEREINBARUNG ZUSTIMMEN. WENN SIE DIE SOFTWARE INSTALLIEREN, KOPIEREN, HERUNTERLADEN ODER IN ANDERER WEISE VERWENDEN, ERKLÄREN SIE DAMIT, DIE BESTIMMUNGEN DIESER LIZENZVEREINBARUNG EINZUHALTEN. WENN SIE DIESER LIZENZVEREINBARUNG NICHT ZUSTIMMEN, DÜRFEN SIE DIE SOFTWARE WEDER INSTALLIEREN NOCH HERUNTELADEN ODER IN ANDERER WEISE VERWENDEN. WENN SIE NACH DEM KAUF DER SOFTWARE NICHT MIT DEN BESTIMMUNGEN DIESER LIZENZVEREINBARUNG EINVERSTANDEN SIND, MÜSSEN SIE DIE SOFTWARE INNERHALB VON VIERZEHN TAGEN AN DIE STELLE ZURÜCKGEBEN, WO SIE ERWORBEN WURDE, UM EINE RÜCKERSTATTUNG DES KAUFPREISES ZU ERHALTEN. WENN DIE SOFTWARE AUF EINEM ANDEREN HP PRODUKT INSTALLIERT IST ODER ZUSAMMEN MIT EINEM ANDEREN HP PRODUKT GELIEFERT WURDE, KÖNNEN SIE DAS GESAMTE UNBENUTZTE PRODUKT ZURÜCKGEBEN.

1. SOFTWARE VON DRITTHERSTELLERN. Die Software kann zusätzlich zur HP eigenen Software („HP Software“) Softwareunterlizenzen Dritter („Software von Drittherstellern“ und „Lizenz des Drittherstellers“) enthalten. Die Lizenzierung der Software von Drittherstellern unterliegt den Bestimmungen in der entsprechenden Lizenz des Drittherstellers. Im Allgemeinen befindet sich die Lizenz des Drittherstellers in einer Datei wie license.txt. Wenn Sie die Lizenz des Drittherstellers nicht finden können, wenden Sie sich an den HP Support. Wenn die Lizenzen der Dritthersteller Lizenzen umfassen, die die Verfügbarkeit des Quellcodes vorsehen (z. B. die GNU General Public License) und der entsprechende Quellcode nicht in der Software enthalten ist, informieren Sie sich auf den Produktsupportseiten der HP Website (hp.com), wie Sie diesen Quellcode erhalten können.

2. LIZENZGEWÄHRUNG. HP gewährt Ihnen die folgenden Rechte unter der Voraussetzung, dass Sie alle Bestimmungen dieser Lizenzvereinbarung einhalten:

a. Verwendung. HP gewährt Ihnen eine Lizenz zur Verwendung einer Kopie der HP Software. „Verwendung“ bedeutet Installieren, Kopieren, Aufbewahren, Laden, Ausführen, Anzeigen der Software oder das Verwenden der HP Software in einer anderen Weise. Sie sind nicht berechtigt, die HP Software zu verändern oder die Lizenzierungs- oder Kontrollfunktionen der HP Software zu deaktivieren. Wenn die Software von HP für die Benutzung in Kombination mit einem Bildbearbeitungs- oder Druckprodukt bereitgestellt wird (z. B. wenn es sich bei der Software um einen Druckertreiber, Firmware oder ein Add-on-Produkt handelt), darf die Software nur in Kombination mit diesem Produkt („HP Produkt“) verwendet werden. Die Benutzerdokumentation kann weitere Einschränkungen in Bezug auf die VERWENDUNG enthalten. Sie dürfen keine Komponenten der HP Software zu deren VERWENDUNG von der HP Software trennen. Sie sind nicht berechtigt, die HP Software zu verteilen.

b. Kopien. Kopien der HP Software dürfen nur zu Archivierungs- oder Datensicherungszwecken gemacht werden. Dabei müssen die Kopien alle Urheberrechtshinweise der HP Originalsoftware enthalten, und sie dürfen nur zu Datensicherungszwecken verwendet werden.

3. UPGRADES. Um von HP als Upgrade, Update oder Ergänzung bereitgestellte HP Software (insgesamt als „Upgrade“ bezeichnet) VERWENDEN zu dürfen, müssen Sie zuvor im Besitz einer Lizenz für die ursprüngliche HP Software sein, die von HP als Voraussetzung für die Upgrade-Berechtigung genannt wird. Sofern das Upgrade die ursprüngliche HP Software ersetzt, dürfen Sie die ursprüngliche HP Software nicht mehr verwenden. Diese Lizenzvereinbarung gilt für jedes Upgrade, sofern HP keine neuen Bestimmungen zusammen mit dem jeweiligen Upgrade bereitstellt. Stehen die neuen Bestimmungen im Widerspruch zu den Bestimmungen dieser Lizenzvereinbarung, haben sie Vorrang vor den Bestimmungen dieser Lizenzvereinbarung.

4. ÜBERTRAGUNG.

a. Übertragung an Dritte. Der erste Endbenutzer dieser HP Software darf die HP Software einmal an einen anderen Endbenutzer übertragen. Jede Übertragung muss alle Komponenten, die Medien, die Benutzerdokumentation, diese Lizenzvereinbarung und, falls vorhanden, das Echtheitszertifikat umfassen. Bei der Übertragung darf es sich nicht um eine indirekte Übertragung wie eine Übergabe in Kommission handeln. Die Software darf erst an den Endbenutzer, der die übertragene Software erhält, übertragen werden, wenn dieser sich mit dieser Lizenzvereinbarung einverstanden erklärt. Bei Übertragung der HP Software erlischt Ihre Lizenz automatisch.

b. Einschränkungen. Sie dürfen die HP Software nicht vermieten, im Leasing-Verfahren weitergeben oder ausleihen und nicht für eine kommerzielle Timesharing- oder Büroverwendung einsetzen. Sie sind nicht berechtigt, eine Unterlizenz zu vergeben oder die HP Software auf andere Weise weiterzugeben oder zu übertragen, außer zu den in dieser Lizenzvereinbarung genannten Bestimmungen.

5. EIGENTUMSRECHTE. Alle Urheberrechte an der Software und der Benutzerdokumentation sind Eigentum von HP oder seinen Lieferanten und sind gesetzlich geschützt, insbesondere durch die anwendbaren Urheberrechts-, Geschäftsgeheimnis- und Marken-Gesetze. Sie dürfen keine Produktkennzeichnungen, Urheberrechtshinweise oder Eigentumsbeschränkungen von der Software entfernen.

6. EINSCHRÄNKUNGEN FÜR DAS REVERSE ENGINEERING. Sie dürfen die HP Software ausschließlich in dem Umfang zurückentwickeln (Reverse Engineering), dekompilieren oder disassemblieren, in welchem ein Recht zur Rückentwicklung von der anwendbaren Gesetzgebung zwingend vorgeschrieben ist.

7. ZUSTIMMUNG ZUR VERWENDUNG DER DATEN. Sie erklären sich damit einverstanden, dass HP und seine Tochtergesellschaften die von Ihnen im Zusammenhang (I) mit der Verwendung der Software oder (II) mit der Erbringung von Support-Serviceleistungen in Bezug auf die HP Software oder das HP Produkt bereitgestellten technischen Daten erfassen und nutzen dürfen. Für sämtliche dieser Daten gilt die HP Datenschutzerklärung. HP verpflichtet sich, diese Daten nicht in einer Form zu verwenden, die Ihre Identität preisgibt, ausgenommen in dem Maße, in dem dies zu Ihrer besseren Verwendung der HP Software oder zur Erbringung der Serviceleistungen erforderlich ist.

8. GARANTIEAUSSCHLUSS. Ungeachtet der tatsächlichen Höhe des eventuell entstandenen Schadens ist die gesamte Haftung von HP und seinen Lieferanten gemäß den Bestimmungen dieser Lizenzvereinbarung und Ihr alleiniger Anspruch für alle genannten Schäden beschränkt auf den tatsächlich von Ihnen separat für diese Software bezahlten Kaufpreis oder 5,00 US-$, je nachdem, welches der höhere Betrag ist. DIE HAFTUNG VON HP ODER DESSEN LIEFERANTEN FÜR SPEZIELLE, ZUFÄLLIGE, INDIREKTE ODER FOLGESCHÄDEN JEDER ART (INSBESONDERE SCHÄDEN DURCH ENTGANGENEN GEWINN ODER VERLUST VON VERTRAULICHEN ODER ANDEREN INFORMATIONEN, DURCH GESCHÄFTSUNTERBRECHUNG, PERSONENSCHÄDEN, VERLUST DES SCHUTZES PERSONENBEZOGENER DATEN) AUS ODER IM ZUSAMMENHANG MIT DER VERWENDUNG ODER UNMÖGLICHKEIT DER VERWENDUNG DES SOFTWAREPRODUKTS ODER ANDEREN SCHÄDEN IN VERBINDUNG MIT BESTIMMUNGEN DIESER LIZENZVEREINBARUNG WIRD IM GRÖSSTMÖGLICHEN DURCH DAS ANWENDBARE RECHT ZULÄSSIGEN UMFANG AUSGESCHLOSSEN. DIES GILT SELBST DANN, WENN HP ODER DESSEN LIEFERANTEN ÜBER DIE MÖGLICHKEIT DERARTIGER SCHÄDEN INFORMIERT WAREN UND WENN DER OBEN GENANNTE ANSPRUCH SEINEN GRUNDLEGENDEN ZWECK VERFEHLT. In einigen Staaten/Gesetzgebungen ist der Ausschluss oder die Beschränkung der Haftung für indirekte oder Folgeschäden nicht zulässig. In diesem Fall gilt die oben genannte Beschränkung oder der Ausschluss für Sie nicht.

9. EINGESCHRÄNKTE RECHTE DER US-REGIERUNG. In Übereinstimmung mit FAR 12.211 und 12.212 werden kommerzielle Computer-Software, Dokumentation zu Computer-Software und technische Daten für kommerzielle Waren für die US-Regierung gemäß der kommerziellen Standardlizenz von HP lizenziert.

10. EINHALTUNG VON RECHTSVORSCHRIFTEN IN BEZUG AUF DEN EXPORT. Sie sind verpflichtet, (I) die geltenden Gesetze und Vorschriften für den Export oder den Import der Software einzuhalten und (II) sicherzustellen, dass das Softwareprodukt nicht für Zwecke genutzt wird, die durch Exportgesetze untersagt sind, insbesondere nicht zur Verbreitung nuklearer, chemischer oder biologischer Waffen.

11. VORBEHALTENE RECHTE. HP und seine Lieferanten behalten sich alle Rechte vor, die Ihnen in dieser Lizenzvereinbarung nicht ausdrücklich gewährt werden.

(c) 2007 Hewlett-Packard Development Company, L.P.

Rev. 11/06


Kundendienst und Unterstützung

Kundendienst

Telefonsupport für Ihr Land/Ihre Region
Bitte halten Sie die Produktbezeichnung, die Seriennummer, das Verkaufsdatum und eine Problembeschreibung bereit.
Die Telefonnummern für Ihr Land/Ihre Region finden Sie auf dem im Lieferumfang enthaltenen Informationsblatt oder unter www.hp.com/support/.
24-Stunden-Kundendienst im Internet
www.hp.com/support/ljm1530series
Kundendienst für Geräte, die für Macintosh Computer bestimmt sind
www.hp.com/go/macosx
Download von Dienstprogrammen, Treibern und elektronischen Informationen
www.hp.com/go/ljm1530series_software
Bestellen zusätzlicher HP Dienstleistungs- oder Wartungsverträge
www.hp.com/go/carepack
Registrieren Sie Ihr Produkt
www.register.hp.com


Kundendienst und Unterstützung

Wiederverpacken des Geräts

Wenn der HP Kundendienst feststellt, dass Ihr Gerät zu Reparaturzwecken eingeschickt werden muss, führen Sie die folgenden Schritte aus, um das Gerät für den Versand zu verpacken.

ACHTUNG:

Transportschäden, die auf unangemessene Verpackung zurückzuführen sind, fallen in die Verantwortung des Kunden.

1.
Nehmen Sie die Druckpatrone heraus, und bewahren Sie sie auf.
ACHTUNG:

Das Gerät darf auf keinen Fall mit installierter Druckpatrone verschickt werden. Auslaufende Tonerpartikel können zu einer Verunreinigung des Druckwerks und anderer Teile führen.

Um eine Beschädigung der Druckpatrone zu vermeiden, sollten Sie nicht mit der Walze in Berührung kommen und die Patrone in der Originalverpackung bzw. so aufbewahren, dass sie nicht dem Licht ausgesetzt ist.

2.
Entfernen Sie das Netz- und Schnittstellenkabel sowie optionales Zubehör wie beispielsweise eine EIO-Karte, und bewahren Sie sie gesondert auf.
3.
Nach Möglichkeit sollten Sie Beispielausdrucke und 50 bis 100 Blatt Papier oder andere Druckmedien beilegen, die nicht ordnungsgemäß bedruckt wurden.
4.
Fordern Sie, falls Sie sich in den USA befinden, beim HP Kundendienst telefonisch neues Verpackungsmaterial an. Außerhalb der USA sollten Sie nach Möglichkeit das Originalverpackungsmaterial verwenden. Hewlett-Packard empfiehlt, das Gerät für den Versand zu versichern.


Produktspezifikationen

Produktspezifikationen
  • Physische Daten
  • Stromverbrauch, elektrische Spezifikationen und akustische Emissionen
  • Umgebungsbedingungen


Produktspezifikationen

Physische Daten

Abmessungen und Gewicht1
Spezifikationen
HP LaserJet M1536dnf
Druckergewicht
11,7 kg
Druckerhöhe
373 mm
Druckertiefe
343 mm
Druckerbreite
441 mm

1 Werte basieren auf vorläufigen Daten. Siehe www.hp.com/support/ljm1530series.


Produktspezifikationen

Stromverbrauch, elektrische Spezifikationen und akustische Emissionen

Aktuelle Informationen finden Sie unter www.hp.com/go/ljm1530series_regulatory.


Produktspezifikationen

Umgebungsbedingungen

Umgebungsbedingungen
Im Betrieb1
Bei Lagerung1
Temperatur
10 bis 32,5 °C
0 bis 35 °C
Relative Luftfeuchtigkeit
10 % bis 80 %
10 % bis 80 %

1 Werte basieren auf vorläufigen Daten. Siehe www.hp.com/support/ljm1530series.


Behördliche Bestimmungen

Behördliche Bestimmungen
  • FCC-Bestimmungen
  • Umweltschutz-Förderprogramm
  • Konformitätserklärung
  • Sicherheitserklärungen
  • Zusätzliche Erklärungen für Telekommunikationsgeräte (Faxgeräte)


Behördliche Bestimmungen

FCC-Bestimmungen

Dieses Gerät wurde typengeprüft und entspricht den Grenzwerten für Digitalgeräte der Klasse B gemäß Teil 15 der Vorschriften der US-Funk- und Fernmeldebehörde (Federal Communications Commission, FCC). Diese Grenzwerte sollen für einen angemessenen Schutz vor schädlichen Störungen beim Betrieb des Gerätes in Wohngebieten sorgen. Dieses Gerät erzeugt und verwendet Hochfrequenzenergie und strahlt diese unter Umständen auch ab. Wenn das Gerät nicht vorschriftsmäßig installiert und eingesetzt wird, kann es Funkstörungen verursachen. Bei bestimmten Installationen ist das Auftreten von Störungen jedoch nicht auszuschließen. Sollte dieses Gerät den Empfang von Funk- und Fernsehsendungen stören (feststellbar durch das Ein- und Ausschalten dieses Geräts), können zur Behebung die folgenden Maßnahmen einzeln oder im Verbund eingesetzt werden:

●
Verlegung oder Neuausrichtung der Empfangsantenne
●
Aufstellung des Geräts in größerer Entfernung vom Empfänger
●
Anschluss des Geräts an eine andere Steckdose, sodass Drucker und Empfänger an verschiedene Stromkreise angeschlossen sind
●
Gegebenenfalls kann der Fachhändler oder ein erfahrener Radio- und Fernsehtechniker weitere Ratschläge geben.
HINWEIS:

Alle an diesem Gerät vorgenommenen Änderungen, die nicht ausdrücklich von HP genehmigt wurden, können zum Erlöschen der Betriebsberechtigung des Geräts führen.

Die Verwendung eines abgeschirmten Schnittstellenkabels ist erforderlich, um die Grenzwerte der Klasse B gemäß Abschnitt 15 der FCC-Regelungen einzuhalten.


Behördliche Bestimmungen

Umweltschutz-Förderprogramm

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Schutz der Umwelt
  • Erzeugung von Ozongas
  • Stromverbrauch
  • Tonerverbrauch
  • Papierverbrauch
  • Kunststoffe
  • HP LaserJet-Druckzubehör
  • Hinweise zu Rückgabe und Recycling
  • Papier
  • Materialeinschränkungen
  • Abfallentsorgung durch Benutzer im privaten Haushalt in der Europäischen Union
  • Chemische Substanzen
  • Datenblatt zur Materialsicherheit (MSDS)
  • Weitere Informationen


Behördliche Bestimmungen

Schutz der Umwelt

Hewlett-Packard hat sich zum Ziel gesetzt, umweltverträgliche Qualitätsprodukte herzustellen. Dieses Produkt wurde mit verschiedenen Eigenschaften entwickelt, die zu einer Entlastung unserer Umwelt beitragen.


Behördliche Bestimmungen

Erzeugung von Ozongas

Dieses Produkt produziert keine nennenswerte Menge an Ozongas (O3).


Behördliche Bestimmungen

Stromverbrauch

Im Bereitschafts- bzw. Ruhezustand-Modus sinkt der Stromverbrauch erheblich, wodurch weniger Rohstoffe verbraucht werden und weniger Kosten anfallen, ohne dass die hohe Leistungsfähigkeit des Geräts vermindert wird. Hewlett-Packard Druck- und Bildbearbeitungsausstattung, die mit dem ENERGY STAR®-Logo gekennzeichnet ist, entspricht den ENERGY STAR-Spezifikationen für Bildbearbeitungsausstattung der U.S. Environmental Protection Agency. Folgendes Kennzeichen befindet sich auf Bildbearbeitungsprodukten, die der ENERGY STAR-Norm entsprechen:

Weitere Informationen zu Bildbearbeitungsmodellen, die der ENERGY STAR-Norm entsprechen, finden Sie unter:

www.hp.com/go/energystar


Behördliche Bestimmungen

Tonerverbrauch

Im EconoMode wird weniger Toner verbraucht. Dadurch kann die Lebensdauer der Tonerpatrone verlängert werden.


Behördliche Bestimmungen

Papierverbrauch

Mit dem manuellen/automatischen Duplexdruck (beidseitiges Drucken) und dem Drucken mehrerer Seiten auf einem Blatt (n-Seiten-Druck pro Blatt) können Sie den Papierverbrauch senken und dadurch einen Beitrag zur Einsparung von Rohstoffen leisten.


Behördliche Bestimmungen

Kunststoffe

Kunststoffteile mit einem Gewicht von mehr als 25 Gramm sind mit international genormten Zeichen versehen, so dass sie nach Ablauf der Gebrauchsdauer zu Recyclingzwecken schneller erkannt werden können.


Behördliche Bestimmungen

HP LaserJet-Druckzubehör

Im Rahmen des HP Planet Partners-Programms können Sie Ihre HP LaserJet-Druckpatronen nach Gebrauch einfach und kostenlos zurücksenden und recyceln. Jede neue HP LaserJet-Druckpatronen- und Verbrauchsmateriallieferung enthält zu diesem Programm mehrsprachige Informationen und Anweisungen. Eine noch umweltfreundlichere Abwicklung erreichen Sie, wenn Sie mehrere Druckpatronen zusammen (und nicht einzeln) zurücksenden.

HP stellt innovative, hochwertige Produkte und Dienstleistungen zur Verfügung, die sich durch größtmögliche Umweltverträglichkeit auszeichnen. Dieser Anspruch erstreckt sich von der Entwicklung und Herstellung über den Vertrieb und den Einsatz beim Kunden bis hin zum Recycling. Als Teilnehmer am HP Planet Partners Programm können Sie sich darauf verlassen, dass Ihre HP LaserJet Druckpatronen sachgemäß recycelt, die darin enthaltenen Kunststoffe und Metalle für neue Produkte verwendet und somit Millionen Tonnen von Abfall vermieden werden. Da die leere Druckpatrone dem Recycling zugeführt und für die Herstellung neuer Materialien genutzt wird, erhalten Sie sie nicht zurück. Herzlichen Dank für Ihren aktiven Beitrag zum Umweltschutz!

HINWEIS:

Bitte verwenden Sie zur Rückgabe leerer HP LaserJet Originalpatronen ausschließlich den Rücksendeschein. Bitte verwenden Sie den Rücksendeschein weder für Druckpatronen von HP Tintenstrahldruckern noch für wieder aufgefüllte oder überarbeitete Druckpatronen noch für Rücksendungen im Rahmen der Gewährleistung. Weitere Informationen zum Recycling von HP Tintenstrahl-Druckpatronen finden Sie unter http://www.hp.com/recycle.


Behördliche Bestimmungen

Hinweise zu Rückgabe und Recycling

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • USA und Puerto Rico
  • Rückgabe außerhalb der USA


Behördliche Bestimmungen

USA und Puerto Rico

Der Rücksendeschein in der Verpackung der HP LaserJet Tonerpatrone ist für die Rückgabe und das Recycling von einer bzw. mehreren leeren HP LaserJet Druckpatronen gedacht. Bitte befolgen Sie die untenstehenden Anweisungen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Sammelrücksendungen (mehrere Patronen)
  • Einzelrückgabe
  • Versand


Behördliche Bestimmungen

Sammelrücksendungen (mehrere Patronen)

1.
Verpacken Sie jede HP LaserJet Druckpatrone in ihrem Originalkarton und der zugehörigen Schutzverpackung.
2.
Schnüren Sie die Kartons mit Bändern oder Packband zusammen. Das Paket kann bis zu 31 kg (70 lb) wiegen.
3.
Verwenden Sie den portofreien Versandschein.

ODER

1.
Verwenden Sie einen geeigneten Versandkarton, oder fordern Sie einen kostenlosen Sammelversandkarton unter www.hp.com/recycle oder telefonisch unter +1 800 340-2445 an. (Dieser Karton fasst HP LaserJet-Druckpatronen mit einem Gesamtgewicht bis zu 31 kg [70 lb].)
2.
Verwenden Sie den portofreien Versandschein.


Behördliche Bestimmungen

Einzelrückgabe

1.
Verpacken Sie die HP LaserJet Druckpatrone in ihrem Originalkarton und der zugehörigen Schutzverpackung.
2.
Kleben Sie auf der Vorderseite der Verpackung den Versandschein auf.


Behördliche Bestimmungen

Versand

Geben Sie alle Recycling-Rücksendungen mit HP LaserJet-Druckpatronen bei der nächsten Lieferung oder Abholung bei UPS ab, oder bringen Sie die Kartons zu einer autorisierten UPS-Versandstelle. Den Standort Ihrer örtlichen UPS-Versandstelle erfahren Sie unter www.ups.de oder telefonisch unter +1 800 PICKUPS. Wenn Sie die Rücksendung per Post schicken (also mit USPS-Etikett), geben Sie das Paket Ihrem US Postal Service-Beauftragten mit, oder bringen Sie es zur nächsten Poststelle. Weitere Informationen erhalten Sie unter www.hp.com/recycle oder telefonisch unter +1 800 340-2445, wo Sie außerdem weitere Etiketten und Sammelversandkartons bestellen können. Die Abholung durch UPS erfolgt zu den normalen Tarifen. Änderungen an diesen Informationen ohne vorherige Ankündigung bleiben vorbehalten.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Für Benutzer in Alaska und Hawaii:


Behördliche Bestimmungen

Für Benutzer in Alaska und Hawaii:

Verwenden Sie nicht den UPS-Aufkleber. Informationen und Anweisungen erhalten Sie telefonisch unter der Rufnummer 1-800-340-2445. Der US Postal Service bietet für Alaska und Hawaii im Rahmen einer Vereinbarung mit HP einen kostenlosen Rücksendeservice für Druckpatronen.


Behördliche Bestimmungen

Rückgabe außerhalb der USA

Wenn Sie am HP Planet Partners Rückgabe- und Recyclingprogramm teilnehmen möchten, befolgen Sie die Anweisungen im Recyclingleitfaden (liegt dem neuen Verbrauchsmaterial bei), oder besuchen Sie uns im Internet unter www.hp.com/recycle. Wählen Sie Ihr Land/Ihre Region aus, und informieren Sie sich darüber, wie Sie Ihr HP LaserJet-Druckverbrauchsmaterial zurücksenden können.


Behördliche Bestimmungen

Papier

Für dieses Produkt kann Recyclingpapier verwendet werden, wenn das Papier den Richtlinien im HP LaserJet Printer Family Print Media Guide entspricht. Dieses Produkt eignet sich für die Verwendung von Recyclingpapier gemäß EN12281:2002.


Behördliche Bestimmungen

Materialeinschränkungen

Dieses HP Produkt enthält keine Quecksilberzusätze.

Dieses HP Produkt enthält eine Batterie, die nach ihrer Gebrauchsdauer möglicherweise gesondert entsorgt werden muss. Die in diesem Produkt enthaltenen Batterien bzw. die Batterien, die von Hewlett-Packard für dieses Produkt geliefert werden, sind z.B.:

HP LaserJet Pro M1530 MFP Series
Typ
Lithium-Kohlenstoffmonofluorid
Gewicht
0,8 g
Ort
In Formatiererplatte integriert
Vom Benutzer austauschbar
Nein

Recycling-Informationen erhalten Sie unter www.hp.com/recycle oder von Ihren örtlichen Behörden bzw. bei der Electronics Industries Alliance unter www.eiae.org.


Behördliche Bestimmungen

Abfallentsorgung durch Benutzer im privaten Haushalt in der Europäischen Union

EU-Elektroschrott-Symbol

Dieses Symbol auf dem Produkt oder der Verpackung weist darauf hin, dass dieses Produkt nicht mit dem restlichen Haushaltsmüll entsorgt werden darf. Stattdessen müssen Altgeräte bei den entsprechenden Sammelstellen für das Recycling elektrischer und elektronischer Geräte abgegeben werden. Durch die gesonderte Sammlung und das Recycling von Altgeräten werden die natürlichen Ressourcen geschont, und es wird sichergestellt, dass die Geräte auf eine für die Gesundheit und Umwelt verträgliche Art und Weise recycelt werden. Weitere Informationen zu den Abgabestellen für Altgeräte erhalten Sie bei den für Sie zuständigen städtischen Behörden, beim Entsorgungsamt oder bei dem Händler, bei dem Sie das Produkt erworben haben.


Behördliche Bestimmungen

Chemische Substanzen

HP ist bestrebt, Kunden Informationen zu den chemischen Substanzen in unseren Produkten bereitzustellen, um gesetzliche Anforderungen, z. B. die Chemikalienverordnung REACH (Verordnung EC Nr. 1907/2006 des europäischen Parlaments und des europäischen Rats) zu erfüllen. Eine Beschreibung der chemischen Zusammensetzung für dieses Produkt finden Sie unter: www.hp.com/go/reach.


Behördliche Bestimmungen

Datenblatt zur Materialsicherheit (MSDS)

Datenblätter zur Materialsicherheit (MSDS) für Verbrauchsmaterial mit chemischen Substanzen (z. B. Toner) sind über die HP Website unter www.hp.com/go/msds oder www.hp.com/hpinfo/community/environment/productinfo/safety erhältlich.


Behördliche Bestimmungen

Weitere Informationen

So erhalten Sie weitere Informationen über die folgenden Themen:

●
Umweltschutz-Profilblatt für dieses Produkt und viele verwandte HP Produkte
●
HP zum Thema Umweltschutz
●
Umweltschutz-Managementsystem von HP
●
HP Rücknahme- und Recyclingprogramm am Ende der Gebrauchsdauer
●
Materialsicherheitsdatenblätter

Besuchen Sie www.hp.com/go/environment oder www.hp.com/hpinfo/globalcitizenship/environment.


Behördliche Bestimmungen

Konformitätserklärung

Konformitätserklärung
gemäß ISO/IEC 17050-1 und EN 17050-1
Name des Herstellers:
Hewlett-Packard Company
DoC#: BOISB-0902-01-rel.1.0
Adresse des Herstellers:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
erklärt, dass dieses Produkt
Produktbezeichnung:
HP LaserJet Professional M1536 Series
Zulassungsmodellnummer2)
BOISB-0902-01
BOISB-0903-00 – (US-Faxmodul LIU)
BOISB-0903-01 – (EURO-Faxmodul LIU)
Produktoptionen:
ALLE
Druckpatrone:
CE278A
den folgenden Produktspezifikationen entspricht:
SICHERHEIT:
IEC 60950-1:2001 / EN60950-1: 2001 +A11
IEC 62311:2007 / EN62311:2008
IEC 60825-1:1993 + A1 + A2/EN 60825-1:1994 + A1 + A2 (Klasse 1-Laser-/LED-Produkt)
GB4943-2001
EMV:
CISPR22:2005 +A1 / EN55022:2006 +A1 - Klasse B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC-Titel 47 CFR, Abschnitt 15, Klasse B2)/ICES-003, Ausgabe 4
GB9254-2008, GB17625.1-2003
TELEKOMMUNIKATION:
ES 203 021; FCC-Titel 47 CFR, Teil 683)
ENERGIEVERBRAUCH
Verordnung (EG) Nr. 1275/2008
Zusätzliche Informationen:
Das Produkt erfüllt die Bestimmungen der EMV-Richtlinie 2004/108/EG, der Niederspannungsrichtlinie 2006/95/EG, der R&TEE-Richtlinie 1999/5/EG (Anhang II) und der EuP-Rahmenrichtlinie 2005/32/EG und trägt dementsprechend die CE-Kennzeichnung [image].
Dieses Gerät entspricht Abschnitt 15 der FCC-Richtlinien. Der Betrieb unterliegt den beiden folgenden Bedingungen: (1) Dieses Gerät darf keine Störungen verursachen und (2) dieses Gerät muss alle eingehenden Störungen aufnehmen, einschließlich solcher, die den Betrieb auf unerwünschte Weise beeinflussen.
1.
Dieses Produkt wurde in einer typischen Konfiguration mit Hewlett-Packard PC-Systemen getestet.
2.
Für behördliche Zwecke wurde diesem Produkt eine behördliche Modellnummer zugewiesen. Diese Nummer ist nicht mit dem Produktnamen oder der bzw. den Produktnummern zu verwechseln.
3.
Zusätzlich zu den oben genannten Zulassungen und Standards erfüllt das Produkt die Bestimmungen und Standards für Telekommunikationsgeräte des Landes/der Region, für das/die es bestimmt ist.
4.
Dieses Gerät arbeitet mit einem analogen Faxzubehörmodul mit den Zulassungsmodellnummern BOISB-0903-00 (US-LIU) oder BOISB-0903-01 (EURO LIU), je nachdem, in welchem Land/welcher Region das Gerät verkauft wird.
Boise, Idaho, USA
September 2010
Nur für Informationen über Sicherheitsbestimmungen und Zulassungen:
Kontaktadresse für Europa:
Ihre örtliche Hewlett-Packard Vertriebs- und Kundendienststelle oder Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Straße 140, D-71034 Böblingen (Fax: +49-7031-14-3143) www.hp.com/go/certificates
Kontaktadresse für die USA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 USA (Telefon: 208-396-6000)


Behördliche Bestimmungen

Sicherheitserklärungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Lasersicherheit
  • Konformitätserklärung für Kanada
  • VCCI-Erklärung (Japan)
  • Anleitung für das Netzkabel
  • Netzkabel-Erklärung (Japan)
  • EMV-Erklärung (Korea)
  • Erklärung zur Lasersicherheit für Finnland
  • GS-Erklärung (Deutschland)
  • Zusammensetzungstabelle (China)
  • Hinweis zu Einschränkungen bei gefährlichen Substanzen (Türkei)


Behördliche Bestimmungen

Lasersicherheit

Das Strahlenschutzamt (Center for Devices and Radiological Health, CDRH) der amerikanischen Arznei- und Lebensmittelbehörde (Food and Drug Administration, FDA) hat Bestimmungen für nach dem 1. August 1976 hergestellte Laserprodukte erlassen. Alle Laserprodukte, die auf den amerikanischen Markt gebracht werden, müssen diesen Bestimmungen entsprechen. Das Gerät wurde gemäß dem Radiation Control for Health and Safety Act (Strahlenschutzgesetz) von 1968 und in Übereinstimmung mit der von der US-amerikanischen Gesundheitsbehörde (DHHS) erlassenen Strahlenschutznorm als Laserprodukt der „Klasse 1“ eingestuft. Da die im Inneren des Geräts ausgesandte Strahlung vollkommen durch Schutzgehäuse und äußere Abdeckungen abgeschirmt ist, kann der Laserstrahl bei normalem Betrieb zu keiner Zeit nach außen dringen.

VORSICHT!

Wenn Sie Einstellungen, Änderungen oder Schritte ausführen, die im Gegensatz zu den Anleitungen in diesem Benutzerhandbuch stehen, setzen Sie sich möglicherweise gefährlicher Laserstrahlung aus.


Behördliche Bestimmungen

Konformitätserklärung für Kanada

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Behördliche Bestimmungen

VCCI-Erklärung (Japan)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Behördliche Bestimmungen

Anleitung für das Netzkabel

Vergewissern Sie sich, dass die Stromquelle der Betriebsspannung des Produkts entspricht. Die Betriebsspannung ist auf dem Etikett des Produkts angegeben. Das Produkt wird entweder mit 110-127 Volt oder mit 220-240 Volt und 50/60 Hz betrieben.

Verbinden Sie das Netzkabel mit dem Produkt und einer geerdeten Wechselstromsteckdose.

ACHTUNG:

Verwenden Sie zum Vermeiden von Produktschäden bitte nur das mitgelieferte Netzkabel.


Behördliche Bestimmungen

Netzkabel-Erklärung (Japan)

Netzkabel-Erklärung für Japan


Behördliche Bestimmungen

EMV-Erklärung (Korea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Behördliche Bestimmungen

Erklärung zur Lasersicherheit für Finnland

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Behördliche Bestimmungen

GS-Erklärung (Deutschland)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Behördliche Bestimmungen

Zusammensetzungstabelle (China)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Behördliche Bestimmungen

Hinweis zu Einschränkungen bei gefährlichen Substanzen (Türkei)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Behördliche Bestimmungen

Zusätzliche Erklärungen für Telekommunikationsgeräte (Faxgeräte)

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Erklärung für Telekommunikationsgeräte (EU)
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Behördliche Bestimmungen

Erklärung für Telekommunikationsgeräte (EU)

Dieses Produkt ist für den Anschluss an das analoge öffentliche Telefonnetz von Ländern/Regionen des Europäischen Wirtschaftsraums (EWR) vorgesehen.

Es erfüllt die Anforderungen der R&TTE-Richtlinie 1999/5/EG (Anhang II) der Europäischen Union und ist mit dem entsprechenden CE-Prüfzeichen versehen.

Weitere Informationen finden Sie in der Konformitätserklärung des Herstellers in einem anderen Abschnitt dieses Handbuchs.

Aufgrund der Unterschiede zwischen den einzelnen nationalen Telefonnetzen kann der erfolgreiche Betrieb des Produkts an allen Telefonsteckdosen nicht gewährleistet werden. Die Netzkompatibilität hängt von der richtigen Einstellung ab, die der Kunde bei der Vorbereitung der Verbindung des Geräts zum öffentlichen Telefonnetz festlegen muss. Folgen Sie den Anleitungen im Bedienerhandbuch.

Wenn Probleme mit der Netzkompatibilität auftreten, wenden Sie sich bitte an Ihren Gerätelieferanten oder an den Help Desk von Hewlett-Packard in dem Land/in der Region, in dem/der das Gerät betrieben wird.

Die Verbindung zu einem Hausanschluss des öffentlichen Telefonnetzes kann zusätzliche Anforderungen beinhalten, die der Betreiber des jeweiligen Telefonnetzes definiert.


Behördliche Bestimmungen

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Behördliche Bestimmungen

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Behördliche Bestimmungen

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Behördliche Bestimmungen

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ACHTUNG:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Die folgenden Themen beschreiben, wie Sie in diesem Benutzerhandbuch navigieren.

  • Mit F6 vom Navigations- in den Themenausschnitt und wieder zurückschalten
  • Kurzbefehlstasten für Help Viewer
  • Kurzbefehlstasten für das Register Inhalt
  • Kurzbefehlstasten für das Register Index
  • Kurzbefehlstasten für das Register Suchen
  • Kurzbefehlstasten für das Register Favoriten

Hinweise

  • Auf einige Befehle aus Kurzbefehlsmenüs können Sie über die Tastatur zugreifen.
  • Kurzbefehlstasten können auch in sekundären Popup-Fenstern eingesetzt werden.
  • Wenn Sie eine Kurzbefehlstaste im Navigationsausschnitt verwenden, wird der Themenausschnitt deaktiviert. Drücken Sie F6, um zum Themenfenster zurückzukehren.
  • Das Kontrollkästchen Nach ähnlichen Begriffen suchen auf dem Register Suchen ist aktiviert, wenn Sie es bei der letzten Suche verwendet haben.


Verwenden des Anzeigeprogramms für die HTML-Hilfe

Verwenden des Anzeigeprogramms für die HTML-Hilfe

In den folgenden Themen wird der Umgang mit diesem Handbuch erläutert. Genauere Informationen können Sie durch Klicken auf eines der folgenden Themen erhalten:

  • Effektives Verwenden der Hilfe
  • So finden Sie Hilfethemen
  • So erstellen Sie eine Liste von häufig angezeigten Hilfethemen
  • So kopieren Sie ein Hilfethema
  • So drucken Sie das aktuelle Hilfethema
  • So suchen Sie über die Symbolleistenschaltflächen nach Themen
  • Verwenden der Kontextmenübefehle


Mit F6 vom Navigations- in den Themenausschnitt und wieder zurückschalten

Sie können rasch vom Navigationsausschnitt in den Themenausschnitt um- und wieder zurückschalten, indem Sie F6 auf der Tastatur drücken.


Kurzbefehlstasten für Help Viewer

Zum Schließen von Help Viewer. | Alt+F4
Zum Umschalten zwischen Help Viewer und anderen geöffneten Fenstern. | Alt+Tab
Zum Anzeigen des Menüs Optionen. | Alt+O
Zum Ändern der Microsoft Internet Explorer-Einstellungen. Das Dialogfeld Internetoptionen enthält Einstellungen für den Zugriff. Sie können diese Einstellungen ändern, indem Sie auf das Register Allgemein und dann auf Eingabehilfen klicken. | Alt+O, und drücken Sie danach I
Zum Ein- oder Ausblenden des Navigationsausschnitts. | Alt+O, und drücken Sie danach I
Zum Drucken eines Themas. | Alt+O, und drücken Sie danach D. Oder klicken Sie mit der rechten Maustaste auf das Thema, und klicken Sie dann auf Drucken.
Zurück zum vorherigen Thema. | Alt+Linke Pfeiltaste oder Alt+O, und drücken Sie danach Z
Weiter zum nächsten Thema (sofern Sie es zuvor angezeigt hatten). | Alt+Rechte Pfeiltaste oder Alt+O, und drücken Sie danach V
Zum Aktivieren oder Deaktivieren der Suchmarkierung. | Alt+O, und drücken Sie danach U
Zum Aktualisieren des Themas, das im Themenfenster angezeigt wird (nützlich, wenn Sie eine Internetverbindung hergestellt haben). | F5 oder Alt+O, und drücken Sie danach K
Zurück zur Homepage (Hilfeautoren können eine Homepage für ein Hilfesystem angeben). | Alt+O, und drücken Sie danach S
Zum Unterbinden, dass der Viewer eine Seite öffnet (nützlich, wenn Sie eine Internetverbindung herstellen und den Download einer Seite verhindern möchten). | Alt+O, und drücken Sie danach A
Zum Aufrufen eines vorher angegebenen Themas oder einer Webseite. Der Hilfeautor, der eine kompilierte Hilfedatei (.chm) erstellt, kann im Menü Optionen zwei Verknüpfungen zu wichtigen Themen oder Webseiten einfügen. Wenn Sie einen Sprung befehl auswählen, können Sie eines der Themen oder eine Webseite aufrufen. | Alt+O, und drücken Sie danach 1 oder 2
Zum Umschalten zwischen Navigations- und Themenausschnitt. | F6
Zum Blättern in einem Thema. | Pfeil nach oben und Pfeil nach unten oder Bild-auf- und Bild-ab-Taste
Zum Blättern in allen Verknüpfungen in einem Thema oder allen Optionen im Navigationsausschnittregister. | TAb


Kurzbefehlstasten für das Register Inhalt

Zum Anzeigen des Registers Inhalt. | Alt+I
Zum Öffnen und Schließen eines Buchs oder Ordners. | Plus-Zeichen (+) und Minus-Zeichen (-) oder Pfeil links und Pfeil rechts
Zum Auswählen eines Themas. | Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des ausgewählten Themas. | Eingabe


Kurzbefehlstasten für das Register Index

Zum Anzeigen des Registers Index. | Alt+N
Zum Eingeben eines Schlüsselworts, nach dem gesucht wird. | Alt+T, und geben Sie das Wort ein
Zum Auswählen eines Schlüsselworts in der Liste. | Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des dazugehörigen Themas. | Alt+Z


Kurzbefehlstasten für das Register Suchen

Zum Anzeigen des Registers Suchen. | Alt+S
Zum Eingeben eines Schlüsselworts, nach dem gesucht wird. | Alt+T, und geben Sie das Wort ein
Zum Starten einer Suche. | Alt+L
Zum Auswählen eines Themas in der Ergebnisliste. | Alt+H und danach Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des ausgewählten Themas. | Alt+Z
Die folgenden Optionen sind nur dann verfügbar, wenn die Volltextsuche aktiviert ist.
Zum Suchen eines Schlüsselworts in der Ergebnisliste einer früheren Suche. | Alt+U
Zum Suchen von Wörtern, die dem Schlüsselwort ähneln. Auf diese Weise können mit dem Schlüsselwort "laufen" Wörter wie "laufend" und "gelaufen" gefunden werden. | Alt+M
Zum Suchen in den Thementiteln. | Alt+R


Kurzbefehlstasten für das Register Favoriten

Zum Anzeigen des Registers Favoriten. | Alt+F
Zum Hinzufügen der aktuell angezeigten Themen zur Favoritenliste. | Alt+H
Zum Auswählen eines Themas in der Favoritenliste. | Alt+P und danach Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des ausgewählten Themas. | Alt+Z
Zum Entfernen des ausgewählten Themas aus der Liste. | Alt+E


Effektives Verwenden der Hilfe

Die folgenden Tipps helfen Ihnen beim Suchen nach Informationen, wenn Sie das Anzeigeprogramm für die HTML-Hilfe verwenden:

  • Sie können einer Verknüpfung mit einem anderen Thema, einer Web-Seite, einer Liste weiterer Themen oder einem Programm folgen, indem Sie auf die farbigen, unterstrichenen Wörter klicken.
  • Zum Anzeigen von verwandten Informationen können Sie auf die Worte Verwandte Themen klicken, die ggf. am Ende eines Themas angezeigt werden. Klicken Sie anschließend auf das gewünschte Thema.
  • Um herauszufinden, ob ein Wort oder ein Begriff eines Themas im Index vorhanden ist, markieren Sie das Wort, und drücken Sie die Taste F1.
  • Beim Anzeigen von Informationen aus dem Internet im Themenbereich können Sie in der Symbolleiste auf Stopp oder Aktualisieren klicken. Dadurch wird der Download abgebrochen bzw. die Informationen aktualisiert.
  • Wenn Sie häufig auf ein bestimmtes Thema zugreifen, können Sie es Ihrer Favoritenliste hinzufügen.
  • Klicken Sie mit der rechten Maustaste auf das Register Inhaltoder den Themenbereich, um ein Kontextmenü einzublenden.


So finden Sie Hilfethemen

Klicken Sie im Navigationsbereich auf eines der folgenden Register:

  • Klicken Sie auf das Register Inhalt, um durch das Inhaltverzeichnis zu blättern. Beim Inhaltsverzeichnis handelt es sich um eine erweiterbare Liste wichtiger Themen.
  • Eine Liste der Indexeinträge erhalten Sie, indem Sie auf das Register Index klicken und anschließend ein Wort eingeben oder durch die Liste blättern. Häufig finden sich mehrere Indexeinträge zu einem Thema.
  • Jedes Auftreten eines Wortes oder eines Begriffs in einer Hilfedatei finden Sie, indem Sie auf das Register Suchen klicken und dann das entsprechende Wort eingeben.
Hinweis Klicken Sie auf die Einträge Inhalt, Index oder Suchergebnisse, um das entsprechende Thema anzuzeigen.


So erstellen Sie eine Liste von häufig angezeigten Hilfethemen

  1. Blättern Sie zu dem Thema, das Sie Ihren Favoriten hinzufügen möchten.
  2. Klicken Sie auf das Register Favoriten, und klicken Sie dann auf Hinzufügen.
Hinweise
  • Um zu einem häufig angezeigten Thema zurückzukehren, klicken Sie auf das Register Favoriten, wählen das Thema aus, und klicken Sie dann auf Anzeigen.
  • Wenn Sie ein Thema umbenennen möchten, wählen Sie es aus, und geben Sie dann im Feld Aktuelles Thema einen neuen Namen ein.
  • Um ein Thema aus den Favoriten zu entfernen, wählen Sie es aus, und klicken Sie auf Entfernen.


So kopieren Sie ein Hilfethema

  1. Klicken Sie im Themenbereich mit der rechten Maustaste auf das gewünschte Thema, und klicken Sie dann auf Alles markieren.
  2. Klicken Sie erneut mit der rechten Maustaste auf das Thema, und klicken Sie auf Kopieren. Dadurch wird das Thema in die Zwischenablage kopiert.
  3. Öffnen Sie das Dokument, in das Sie das Thema kopieren möchten.
  4. Positionieren Sie den Cursor an die Stelle, an der die Informationen eingefügt werden sollen.
  5. Klicken Sie im Menü Bearbeiten auf Einfügen.
Hinweis Wenn Sie nur einen Teil eines Themas kopieren möchten, markieren Sie den gewünschten Text, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Kopieren.


So drucken Sie das aktuelle Hilfethema

Klicken Sie mit der rechten Maustaste auf ein Thema, und klicken Sie dann auf Drucken.

Hinweis Wenn Sie über das Register Inhalt drucken (indem Sie mit der rechten Maustaste auf einen Eintrag klicken und dann Drucken auswählen), wird Ihnen als Option angeboten, nur das gewählte Thema oder das Thema und alle Unterthemen zu drucken.


So suchen Sie über die Symbolleistenschaltflächen nach Themen

In der Symbolleiste des Anzeigeprogramms für die Hilfe gibt es fünf Navigationsschaltflächen. Sie können zum Suchen nach Themen auf diese Schaltflächen klicken:

  • Zurück zeigt das zuletzt angezeigte Thema an.
  • Vorwärts springt zum nächsten Thema einer Reihe zuvor bereits angezeigter Themen.
  • Nächstes zeigt das nächste Thema im Inhaltsverzeichnis an.
  • Vorhergehendes zeigt das vorhergehende Thema im Inhaltsverzeichnis an.
  • Startseite zeigt das Thema der Startseite für die angezeigte Hilfedatei an.
  • Aktualisieren aktualisiert die Informationen, der zurzeit im Themenbereich angezeigt werden.
  • Stopp unterbricht das Laden von Informationen aus der Datei. Klicken Sie auf diese Schaltfläche, um den Download einer Webseite abzubrechen.
Hinweis Möglicherweise sind in der Symbolleiste des Anzeigeprogramms für die Hilfe nicht alle Schaltflächen zu finden.


Verwenden der Kontextmenübefehle

Im Kontextmenü stehen verschiedene Befehle zur Verfügung, mit denen Sie Informationen anzeigen und anpassen können.

Befehl
Beschreibung
Klicken Sie mit der rechten Maustaste auf einen Bereich des Inhaltsverzeichnisses, und klicken Sie dann auf Alle öffnen.
Dadurch werden alle Bücher und Ordner im Inhaltsverzeichnis geöffnet. Dieser Befehl funktioniert nur, wenn das Register Inhalt angezeigt wird.
Klicken Sie mit der rechten Maustaste auf einen Bereich des Inhaltsverzeichnisses, und klicken Sie dann auf Alle schließen.
Dadurch werden alle Bücher und Ordner geschlossen. Dieser Befehl funktioniert nur, wenn das Register Inhalt angezeigt wird.
Klicken Sie mit der rechten Maustaste auf das Thema, und klicken Sie dann auf Drucken.
Dadurch wird das Thema gedruckt.

Hinweis Auf diese Befehle kann über die Tastatur zugegriffen werden. Sie können das Kontextmenü mit den Tasten UMSCHALT+F10 anzeigen und dann die entsprechende Tastenkombination drücken. Sie können ggf. auch Tastaturmausfunktionen verwenden. Blenden Sie das Kontextmenü mit der entsprechenden Tastaturmauskombination ein, und drücken Sie anschließend die jeweilige Tastenkombination.