HP LaserJet Professional serie M1530 MFP

Guía del usuario

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Professional serie M1530 MFP

 Español

Información sobre copyright y marcas comerciales

Derechos de copyright y licencia

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

La información contenida en este documento está sujeta a cambios sin previo aviso.

Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

Referencia: CE538-90910

Edition 1, 9/2010

Avisos de marcas comerciales

Adobe®, Acrobat® y PostScript® son marcas comerciales de Adobe Systems Incorporated.

Intel® Core™ es una marca comercial de Intel Corporation en EE.UU. y otros países/otras regiones.

Java™ es una marca comercial de Sun Microsystems, Inc. en Estados Unidos.

Microsoft®, Windows®, Windows® XP y Windows Vista® son marcas comerciales registradas en EE.UU. de Microsoft Corporation.

UNIX® es una marca comercial registrada de The Open Group.

ENERGY STAR y el logotipo de ENERGY STAR son marcas registradas en EE.UU.


HP LaserJet Professional serie M1530 MFP

Convenciones utilizadas en esta guía

SUGERENCIA:

Los consejos ofrecen pistas o métodos abreviados de utilidad.
NOTA:

Las notas ofrecen información importante para explicar un concepto o para completar una tarea.
PRECAUCIÓN:

Las precauciones indican los procedimientos que debe seguir para evitar perder datos o dañar el producto.
¡ADVERTENCIA!

Las alertas de advertencia le especifican los procedimientos que debe seguir para evitar daños personales, la pérdida catastrófica de datos o un gran daño al producto.


Información básica del producto

Información básica del producto
  • Características del producto
  • Funciones ecológicas
  • Características de accesibilidad
  • Vistas del producto


Información básica del producto

Características del producto

El producto cuenta con las siguientes funciones:

HP LaserJet M1536dnf MFP
●
Imprime páginas tamaño Carta a velocidades de hasta 26 paginas por minuto (ppm) y páginas tamaño A4 a velocidades de hasta 25 ppm.
●
Controladores de impresora PCL 5 y PCL 6 y emulación postscript de nivel 3 de HP.
●
La bandeja de entrada con prioridad admite hasta 10 hojas de soporte de impresión.
●
La bandeja 1 admite hasta 250 hojas de soporte de impresión o hasta 10 sobres.
●
Puerto USB 2.0 de alta velocidad y puerto de red 10/100 Base-T.
●
Memoria de acceso aleatorio (RAM) de 64 MB.
●
Escáner de superficie plana y alimentador de documentos de 35 páginas.
●
Fax V.34.
●
Dos puertos de línea telefónica RJ-11 para fax.
●
Impresión automática a doble cara.


Información básica del producto

Funciones ecológicas

Impresión dúplex
Utilice la impresión dúplex como la configuración de impresión predeterminada para ahorrar papel.
Imprimir varias páginas por hoja
Ahorre papel imprimiendo dos o más páginas de un documento lado con lado en una misma hoja de papel. Acceda a esta función mediante el controlador de la impresora.
Reciclado
Utilice papel reciclado para reducir el desperdicio de papel.
Recicle cartuchos de impresión mediante el proceso de devolución de HP.


Información básica del producto

Características de accesibilidad

El producto incluye varias características que ayudan a los usuarios con problemas de accesibilidad.

●
Guía del usuario en línea compatible con aplicaciones de lectura de texto en pantalla.
●
Se pueden instalar o extraer los cartuchos de impresión con una sola mano.
●
Todas las puertas y cubiertas se pueden abrir con una sola mano.


Información básica del producto

Vistas del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Vista frontal
  • Vista posterior
  • Puertos de interfaz
  • Ubicación del número de serie y el número de modelo
  • Diseño del panel de control


Información básica del producto

Vista frontal

Vista frontal del producto

1
Panel de control
2
Bandeja de entrada del alimentador de documentos
3
Bandeja de salida del alimentador de documentos
4
Tapa del escáner
5
Bandeja de salida
6
Bandeja de entrada con prioridad
7
Bandeja 1
8
Botón de encendido


Información básica del producto

Vista posterior

Vista posterior del producto

1
Cerradura Kensington
2
Puerta trasera de acceso a atascos
3
Puertos de interfaz
4
Conector de alimentación


Información básica del producto

Puertos de interfaz

El producto tiene un puerto de red 10/100 Base-T (RJ-45), un puerto USB 2.0 de alta velocidad y puertos de fax.

Ubicación de los puertos de red y de fax

1
Puerto USB 2.0 de alta velocidad
2
Puerto de red
3
Puerto del fax [image] de “línea”
4
Puerto del fax [image] de “teléfono”


Información básica del producto

Ubicación del número de serie y el número de modelo

La etiqueta del número de serie y número de modelo se encuentra en la parte posterior del producto.

Ubicación del número de serie y el número de modelo

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Información básica del producto

Diseño del panel de control

Ilustración del producto

1
Botones de marcado rápido. Utilice los botones de marcado rápido para enviar documentos por fax rápidamente a los destinos más frecuentes.
2
Botón de agenda telefónica Utilice el botón Agenda [image] para acceder a las entradas de la agenda telefónica configuradas para el producto.
3
Botón Menú Fax. Utilice el botón Menú Fax [image] para abrir un menú de opciones del fax.
4
Botones alfanuméricos. Utilice los botones alfanuméricos para introducir datos en la pantalla del panel de control del producto y para marcar números de teléfono al enviar faxes.
5
Pantalla LCD. Utilice la pantalla LCD para desplazarse por la estructura de menús y supervisar el estado del producto.
6
Botón Atrás. Utilice el botón Atrás [image] para volver a un menú anterior o para salir de los menús y volver al estado Preparado.
7
Botones de flecha. Use los botones de flecha para navegar por los menús y ajustar determinadas opciones.
8
Botón OK. Utilice el botón Aceptar para aceptar una configuración o confirmar una acción y continuar.
9
Botón +claro/+oscuro. Utilice el botón + claro/+ oscuro [image] para controlar el brillo o la oscuridad de una copia.
10
Botón Reducir/Ampliar. Utilice el botón Reducir/Ampliar [image] para reducir o ampliar el tamaño de una copia.
11
Botón Menú de copiado. Utilice el botón Menú de copiado [image] para abrir un menú de configuración de copia. Para utilizar la función Copia de ID, pulse varias veces el botón hasta que aparezca Copia ID.
12
Botón Iniciar copia. Utilice el botón Iniciar copia [image] para iniciar un trabajo de copia.
13
Botón Nº de copias Utilice el botón Nº de copias [image] para establecer el número de copias que desea realizar del trabajo actual.
14
Botón Cancelar. Utilice el botón Cancelar [image] para cancelar el trabajo actual.
15
Botón Configuración. Utilice el botón Configuración [image] para abrir las opciones del menú principal.
16
Luz de tóner [image]. Esta luz indica que el nivel de tóner del cartucho de impresión es bajo.
17
Luz de atención [image]. Esta luz indica un problema en el producto. Consulte la pantalla LCD para ver el mensaje.
18
Luz Preparado [image]. Esta luz indica que el producto está preparado o está procesando un trabajo.
19
Botón Iniciar fax. Utilice el botón Iniciar fax [image] para iniciar un trabajo de fax.
20
Botón Rellamada. Utilice el botón Rellamada [image] para volver a llamar al último número utilizado para el trabajo de fax anterior.


Menús del panel de control

Menús del panel de control
  • Menú Configuración
  • Menús específicos de funciones


Menús del panel de control

Menú Configuración

Para abrir este menú, pulse el botón Configuración [image]. Podrá acceder a los siguientes submenús:

●
Formularios ráp.
●
Informes
●
Configurar fax
●
Config. sistema
●
Servicio
●
Config. red

En esta sección se proporciona información acerca de los temas siguientes:

  • Menú Formularios ráp.
  • Menú Informes
  • Configurar fax
  • Menú Config. sistema
  • Menú Servicio
  • Menú Config. red


Menús del panel de control

Menú Formularios ráp.

Elemento de menú
Elemento de submenú
Descripción
Papel de bloc
Pauta estrecha
Pauta ancha
Pauta infantil
Imprime páginas que tienen líneas preimpresas.
Papel milimetrado
1/8 pulgadas
5 mm
Imprime páginas que tienen líneas milimetradas.
Lista comprob.
1-Columna
2-Columnas
Imprime páginas que tienen líneas preimpresas con casillas de verificación.
Pauta musical
Vertical
Horizontal
Imprime páginas que tienen líneas preimpresas para escribir música.


Menús del panel de control

Menú Informes

Elemento del menú
Descripción
Página de prueba
Imprime una página que muestra la calidad de impresión.
Estructura menús
Imprime un mapa de la disposición de los menús del panel de control. Se enumeran los valores activos de cada menú. También imprime un mapa del Menú Fax.
Informe configuración
Imprime una lista con la configuración del producto. Incluye información de red cuando el producto está conectado a la red.
Estado consumibl.
Imprime el estado del cartucho de impresión. Incluye la siguiente información:
●
Número estimado de páginas restantes
●
Número de serie
●
Número de páginas impresas
Resumen de red
Muestra el estado de:
●
Configuración de hardware de red
●
Funciones activadas
●
Información de TCP/IP y SNMP
●
Estadísticas de red
Página uso
Muestra el número de páginas impresas, enviadas por fax, copiadas y escaneadas por el producto.
Lista fnts. PCL
Imprime una lista de todas las fuentes PCL 5 instaladas.
Lista fuentes PS
Imprime una lista de todas las fuentes PS instaladas.
Lista fnts. PCL6
Imprime una lista de todas las fuentes PCL 6 instaladas.
Pág. Servicio
Muestra los tipos de papel admitidos, la configuración de copia y varias otras configuraciones del producto.


Menús del panel de control

Configurar fax

Elemento del menú
Elemento del submenú
Elemento del submenú
Descripción
Config. básica
Hora/Fecha
(Configuración del formato de hora, hora actual, formato de fecha y fecha actual.)
Establece la configuración de fecha y hora del producto.
Encab. fax
Su núm. de fax
Nombre de la empresa
Establece la información de identificación que se envía al producto receptor.
Modo respuesta
Automático
Manual
TAM
Fax/Tel
Establece el tipo de modo de respuesta. Las siguientes opciones están disponibles:
●
Automático: el producto responde automáticamente a una llamada entrante tras el número de tonos configurado.
●
TAM: El producto dispone de un contestador automático conectado al puerto Aux de la línea. El producto no responderá a ninguna llamada entrante, sino que sólo escuchará si hay tonos de llamada de fax después de que el contestador haya respondido a la llamada.
●
Fax/Tel: El producto debe responder automáticamente a la llamada entrante y determinar si ésta es de voz o de fax. Si se trata de una llamada de fax, el producto gestiona la llamada como es habitual. Si se trata de una llamada de voz, se genera un timbre audible sintetizado para indicar al usuario que hay una llamada de voz entrante.
●
Manual: el usuario debe pulsar el botón Iniciar fax [image] o usar una extensión del teléfono para lograr que el producto responda a la llamada entrante.
Nº tim. antes cont.
(Intervalo de 1-9)
Establece el número de timbres que deben sonar antes de que responda el módem fax.
Config. básica
Timbre distintivo
Todas llamadas
Único
Doble
Triple
Doble y triple
Permite al usuario con un servicio telefónico de timbre distintivo configurar los timbres a los que responde el fax.
●
Todas llamadas: El producto responde a cualquier llamada que venga de la línea telefónica.
●
Único: El producto responde a las llamadas que producen un patrón de timbre único.
●
Doble: El producto responde a las llamadas que producen un patrón de timbre doble.
●
Triple: El producto responde a las llamadas que producen un patrón de timbre triple.
●
Doble y triple: El producto responde a las llamadas que producen un patrón de timbre doble o triple.
Marcar prefijo
Activado
Desactivado
La configuración Activado especifica que se marcará automáticamente un prefijo al enviar faxes desde el producto.
Config. avanzada
Resolución fax
Estándar
Fina
Superfina
Fotográfica
Establece la resolución para documentos enviados. Las imágenes con una resolución más alta tienen más puntos por pulgada (ppp), de manera que muestran más detalles. Las imágenes con una resolución más baja tienen menos puntos por pulgada y muestran menos detalles, pero el tamaño del archivo es menor.
Claro/oscuro
Establece la oscuridad de los faxes salientes. Esta opción presenta un intervalo de entre 1 y 11. Si se ajusta el control deslizante en 6 (el ajuste predeterminado), no se producirá ningún cambio en la copia enviada por fax.
Ajustar a pág.
Activado
Desactivado
Reduce los faxes mayores que el tamaño Carta o tamaño A4, de modo que se ajusten a la página de tamaño Carta o tamaño A4. Si esta función está establecida en Desactivado, los faxes mayores que el tamaño Carta o el tamaño A4 se imprimirán en varias páginas.
Tamaño cristal
Carta
A4
Establece el tamaño predeterminado del papel para los documentos que se escanean desde el escáner de superficie plana.
Modo marcac.
Tonos
Pulsos
Establece si el dispositivo debe utilizar la marcación por tonos o pulsos.
Rellam. si ocpdo
Activado
Desactivado
Establece si el producto debe intentar volver a marcar si el número de fax del destinatario no contesta.
Rem. si no hay resp.
Activado
Desactivado
Establece si el dispositivo debe o no intentar marcar si el número de fax del destinatario no contesta.
Error remarc com
Activado
Desactivado
Establece si el producto debe o no intentar volver a marcar el número de fax del destinatario si se produce un error de comunicación.
Det. tono marcado
Activado
Desactivado
Establece si el producto debe comprobar si hay tono de llamada antes de enviar un fax.
Config. avanzada (continuación)
Códigos fact.
Desactivado
Activado
Permite el uso de códigos de facturación si está configurado como Activado. Aparecerá un mensaje que solicita introducir el código de facturación para un fax saliente.
Extensión telef.
Activado
Desactivado
Cuando está activada esta función, el usuario puede pulsar los botones 1-2-3 en el teléfono de extensión para que el producto responda a una llamada de fax entrante.
Sello en fax
Desactivado
Activado
Establece que el producto añada la fecha, la hora, el número de teléfono del remitente y el número de página para cada página de fax que recibe este producto.
Recep. confiden.
Activado
Desactivado
Para configurar Recep. confiden. como Activado es necesario que el usuario haya establecido una contraseña en la seguridad del producto. Una vez definida la contraseña, se establecen las siguientes opciones:
●
Recep. confiden. se activa.
●
Todos los faxes anteriores se eliminan de la memoria.
●
Las opciones Reenviar fax o Fax a PC se establecen en Activado y no se pueden seleccionar.
●
Todos los faxes entrantes se almacenan en la memoria.
Imprimir faxes
Imprime los faxes almacenados cuando está activada la función de recepción confidencial. Esta opción de menú sólo aparece cuando está activada la función de recepción confidencial.
Confirmar nº de fax
Activado
Desactivado
Establece si un fax saliente solicita al usuario que confirme el número al que se va a enviar el fax. Esta función es útil para garantizar que los faxes que contengan información confidencial se dirijan al destino correcto.
Perm. reimpres.
Activado
Desactivado
Establece si todos los faxes almacenados en la memoria disponible se pueden volver a imprimir.
Dur. timbre fax/tel
(Un rango que depende del país/la región en los que opera el producto)
Establece cuándo el producto debe detener el timbre audible Fax/Tel que notifica al usuario de una llamada de voz entrante.
Imprimir dúplex
Desactivado
Activado
Establece si los faxes recibidos se imprimen en ambas caras del papel.
Velocidad de fax
Rápido (V.34)
Medio (V.17)
Lento (V.29)
Aumenta o reduce la velocidad de comunicación permitida.


Menús del panel de control

Menú Config. sistema

Elemento del menú
Elemento del submenú
Elemento del submenú
Descripción
Idioma
(Lista de idiomas de pantalla del panel de control disponibles.)
Establece el idioma en que se muestran los mensajes de pantalla del panel de control y los informes del producto.
Configur. papel
Tamaño papel predet.
Carta
A4
Legal
Establece el tamaño de impresión de informes internos o de cualquier trabajo de impresión que no especifique el tamaño.
Tipo papel predet.
Enumera los tipos de soportes disponibles.
Establece el tipo para la impresión de informes internos o de cualquier trabajo de impresión que no especifique el tipo.
Bandeja 1
Tipo de papel
Tamaño de papel
Establece el tamaño y tipo predeterminados para la bandeja 1.
Si no hay papel
Esperar siemp.
Cancelar
Anular
Determina el modo en que el producto reacciona cuando un trabajo de impresión necesita un tamaño o tipo de soporte que no está disponible o cuando la bandeja especificada está vacía.
●
Seleccione Esperar siemp. para que el producto espere hasta que se cargue el soporte correcto.
●
Seleccione Anular para imprimir en un papel de distinto tamaño después de una demora específica.
●
Seleccione Cancelar para cancelar de forma automática el trabajo de impresión después una demora específica.
●
Si está seleccionado Anular o Cancelar, el panel de control solicita la cantidad de segundos para la demora. Utilice las teclas de flecha para reducir o aumentar el tiempo hasta 3600 segundos.
Densidad imp.
(Intervalo de 1-5)
Establece la cantidad de tóner que debe aplicar el producto para aumentar el grosor de líneas y bordes.
Ajustes volumen
Volumen alarma
Volumen timbre
Vol. pulsar tecla
Vol. línea telefónica
Bajo
Medio
Alto
Desactivado
Establece los niveles de volumen para el producto. Cada tipo de volumen posee cuatro ajustes de volumen iguales.
Hora/Fecha
(Configuración del formato de hora, hora actual, formato de fecha y fecha actual.)
Establece la configuración de fecha y hora del producto.
Seg. de producto
Activado
Desactivado
Establece la función de seguridad del producto. Cuando el parámetro está establecido en Activado, debe definirse un número de identificación personal (PIN).
Desactivar fax
Activado
Desactivado
Desactiva las funciones de fax del producto. Si se ha definido una contraseña dentro de la configuración Seg. de producto, debe introducirla para desactivar las funciones de fax. Si no ha establecido ninguna contraseña, se le pedirá que cree una.
Nivel muy bajo
Cartucho negro
Detener
Solicitar
Continuar
Establece cómo reacciona el producto cuando detecta que el cartucho de impresión está vacío.
Bajo def. p/usuario
Negro
(Intervalo de 1-20)
Establece el porcentaje en que el panel de control genera un mensaje que indica que el nivel de tóner está bajo.
Fuente Courier
Normal
Oscuro
Establece los valores de la fuente Courier.
Modo impr. silenc.
Activado
Desactivado
Establece la configuración de modo de impresión silencioso del producto.


Menús del panel de control

Menú Servicio

Elemento del menú
Elemento del submenú
Descripción
Servicio de fax
Borrar faxes guard.
Borra todos los faxes de la memoria. Estos incluyen cualquier fax recibido (incluidos los faxes no impresos, la carga de PC sin enviar y los faxes no reenviados), los faxes no enviados (incluidos los faxes con retraso) y cualquier fax impreso que se encuentre aún en la memoria. Los faxes eliminados no se puede recuperar. Cada vez que se elimina un elemento, el registro de actividades de fax se actualiza.
Eje. prueba fax
Realiza una prueba de fax para comprobar que el cable del teléfono está conectado a la toma correcta y que hay señal en la línea telefónica. Se imprime un informe de prueba de fax que indica los resultados.
Imp. traza T.30
Nunca
Si hay error
Al final llam.
Ahora
Imprime o programa un informe que se utiliza para solucionar problemas de transmisión de fax.
Correcc. errores
Con el modo de corrección de errores, el dispositivo de envío puede retransmitir datos si detecta una señal de error. Se encuentra activado de forma predeterminada.
Reg. servicio fax
El registro de servicio de fax imprime las últimas 40 entradas en el registro de fax.
Página limpiadora
Limpia el producto cuando aparecen manchas de tóner u otras marcas en los resultados de impresión. El proceso de limpieza elimina el polvo y el exceso de tóner de la ruta del papel.
Si se selecciona, el producto le solicita que cargue papel normal de tamaño Carta o A4 en la bandeja 1. Pulse el botón Aceptar para iniciar el proceso de limpieza. Espere a que acabe el proceso. Deseche la página que imprima.
Velocidad USB
De alta veloc.
A toda veloc.
Establece la velocidad del puerto USB. La configuración De alta veloc. es el valor predeterminado.
- abarq. papel
Activado
Desactivado
Si las páginas impresas salen onduladas continuamente, esta opción establece el producto en un modo que reduce la ondulación.
La configuración predeterminada es Desactivado.
Impr en archiv
Activado
Desactivado
Cuando imprima páginas que se almacenarán durante un período de tiempo largo, esta opción establece el producto en un modo que reduce el polvo y las manchas de tóner.
La configuración predeterminada es Desactivado.
Fecha del firmware
Muestra el código de fecha del firmware actual.
Rest. predet.
Establece todos los valores de configuración en los valores predeterminados de fábrica.


Menús del panel de control

Menú Config. red

Elemento del menú
Elemento del submenú
Descripción
Config. TCP/IP
Automático
Manual
Automático configura automáticamente todos los parámetros de TCP/IP vía DHCP, BootP o AutoIP.
Manual requiere que el usuario configure manualmente la dirección IP, la máscara de subred y la puerta de enlace predeterminada.
El panel de control solicita que se especifiquen valores para cada sección de la dirección. Utilice los botones de flecha para aumentar o reducir el valor. Pulse el botón Aceptar para aceptar el valor y desplazar el cursor al siguiente campo.
A medida que se va indicando cada dirección, el producto solicita la confirmación de la dirección antes de pasar a la siguiente. Una vez definidas las tres direcciones, el producto se reinicia automáticamente.
Cruce automático
Activado
Desactivado
Establece la función de cruce automático.
Servicios de red
IPv4
IPv6
Establece si el producto utilizará el protocolo IPv4 o IPv6.
Mostrar direc IP
Sí
No
Establece si el producto muestra la dirección IP en el panel de control.
Velocid. enlace
Automático
10T Completo
10T Medio
100TX Completo
100TX Medio
Establece la velocidad de enlace de forma manual si es necesario.
Una vez establecida la velocidad de enlace, el producto se reinicia automáticamente.
Rest. predet.
Restablece todas las configuraciones de red con los valores predeterminados de fábrica.


Menús del panel de control

Menús específicos de funciones

El producto cuenta con menús específicos de las funciones de copia y fax. Para abrir estos menús, toque el botón correspondiente a cada función en el panel de control.

En esta sección se proporciona información acerca de los temas siguientes:

  • Copia
  • Fax


Menús del panel de control

Copia

Elemento del menú
Elemento del submenú
Descripción
Nº de copias
Establece el número predeterminado de copias que se imprimirán.
Copia ID
Copia las dos caras de las tarjetas de identificación, o de otros documentos de tamaño reducido, en la misma cara de una hoja de papel.
Reducir/Ampliar
Original=100%
De Legal a Carta=78%
De Legal a A4=83%
A4 > Ltr=94%
Ltr > A4=97%
Pág. comp.=91%
Ajustar a pág.
2págs por hoja
4págs por hoja
Pers.:25-400%
Establece el porcentaje predeterminado para reducir o ampliar un documento copiado.
Claro/oscuro
Especifica el contraste de la copia.
Optimizar
Auto
Mezclado
Imagen
Foto
Texto
Ajusta la configuración de calidad de la copia con el fin de capturar del mejor modo la calidad del documento original.
Papel
Tamaño de papel
Tipo de papel
Establece el tipo y tamaño del papel de salida.
Copias múlt. pág.
Activado
Desactivado
Establece la opción de copia desde superficie plana de varias páginas predeterminada.
Compag.
Activado
Desactivado
Establece la opción de clasificación predeterminada.
Sel. band.
Sel. autom.
Bandeja 1
Establece la bandeja de entrada de la que extraerá el papel el producto cuando imprima una copia.
Doble cara
De 1 cara a 1 cara
De 1 cara a 2 caras
Establece las condiciones de impresión en ambas caras del producto para los documentos copiados y originales.
M. borrador
Activado
Desactivado
Establece la calidad de impresión de la copia en el modo de impresión de borrador.
Est. nuevos val. pred.
Guarda los cambios realizados en este menú como los nuevos valores predeterminados.
Rest. predet.
Toma los valores predeterminados de fábrica como configuración personalizada de copia.


Menús del panel de control

Fax

Elemento del menú
Elemento del submenú
Elemento del submenú
Descripción
Informes de fax
Confirmación de fax
Nunca
Sólo envío fax
Recibir fax
Todos los faxes
Establece si el producto imprime o no un informe de confirmación tras enviar o recibir un trabajo correctamente.
Incluir página 1
Activado
Desactivado
Establece si el producto incluye o no una imagen en miniatura de la primera página del fax en el informe.
Informe error fax
Todos errores
Error de envío
Error recep.
Nunca
Establece si el producto imprime o no un informe tras enviar o recibir un trabajo con errores.
Inf. última llamada
Imprime un informe detallado de la última operación del fax de envío o recepción.
Reg. actividad fax
Impr. reg. ahora
Impr. reg. autom
Impr. reg. ahora: Imprime una lista de los faxes que ha enviado o recibido este producto.
Impr. reg. autom: Seleccione Activado para imprimir automáticamente un informe después de cada trabajo de fax. Seleccione Desactivado para desactivar la función de impresión automática.
Agenda
Imprime una lista de marcaciones rápidas configuradas para este producto.
Lista de faxes no deseados
Imprime una lista de números de teléfono cuyo envío de faxes está bloqueado para este producto.
Informe facturac.
Imprime una lista de códigos de facturación que se han utilizado para los faxes salientes. Este informe muestra cuántos faxes enviados se han facturado por cada código. Esta opción de menú sólo aparece cuando está activada la función de códigos de facturación.
Todos inf. fax
Imprime todos los informes relacionados con el fax.
Opciones de envío
Enviar un fax
Número de fax
Envía un fax desde el producto.
Enviar fax luego
Hora de envío
Fecha de envío
Número de fax
Envía un fax retrasado a la hora, en la fecha y al número que indique al producto.
Estado trbjo fax
Muestra listas de trabajos de fax a la espera de ser enviados, reenviados o impresos.
Resolución fax
Estándar
Fina
Superfina
Fotográfica
Establece la resolución para documentos enviados. Las imágenes con una resolución más alta tienen más puntos por pulgada (ppp), de manera que muestran más detalles. Las imágenes con una resolución más baja tienen menos puntos por pulgada y muestran menos detalles, pero el tamaño del archivo es menor.
Opciones de recepción
Imprimir faxes
Imprime los trabajos de fax almacenados para la recepción confidencial. Este elemento del menú sólo aparece si está activada la configuración Recep. confiden.. Debe introducir la contraseña para imprimir faxes confidenciales.
Bloq. faxes n/deseados
Agregar número
Eliminar número
Eliminar todo
Lista de faxes no deseados
Modifica la lista de faxes bloqueados. Esta lista puede tener hasta 30 números. Cuando el producto reciba una llamada de uno de los números de fax bloqueados, eliminará el fax entrante. También registra el fax bloqueado en el registro de actividades junto con la información de seguimiento de trabajos.
Reimprimir faxes
Vuelve a imprimir faxes que el producto ha recibido con anterioridad. Este elemento del menú sólo aparece si está activada la configuración Perm. reimpres..
Reenviar fax
Desactivado
Activado
Establece que el producto envíe todos los faxes recibidos a otro aparato de fax.
Recepción sondeo
Permite que el producto llame a otro aparato de fax que tiene activado el envío de sondeo.
Config. agenda
Conf. individual
Añadir/Editar
Eliminar
Edita las entradas de marcado rápido y de marcado de grupo de la agenda telefónica del fax. El producto admite hasta 120 entradas de agenda telefónica, que pueden ser individuales o de grupo.
Config. grupo
Agreg/edit grupo
Eliminar grupo
Elim nº de grupo
Eliminar todo
Imp. informe ahora
Imprime un informe de la agenda.


Software para Windows

Software para Windows
  • Sistemas operativos compatibles para Windows
  • Controladores de impresora compatibles para Windows
  • Selección del controlador de impresora adecuado para Windows
  • Cambio de la configuración del trabajo de impresión
  • Cambio de configuración del controlador de impresora en Windows
  • Eliminación de software en Windows
  • Utilidades compatibles para Windows
  • Software para otros sistemas operativos


Software para Windows

Sistemas operativos compatibles para Windows

El producto admite los siguientes sistemas operativos Windows:

Instalación de software recomendada
●
Windows XP (32 bits, Service Pack 2)
●
Windows Vista (32 bits y 64 bits)
●
Windows 7 (32 bits y 64 bits)
Sólo controladores de escaneado e impresión
●
Windows Server 2003 (32 bits, Service Pack 3)
●
Windows Server 2008


Software para Windows

Controladores de impresora compatibles para Windows
●
HP PCL 6 (éste es el controlador de impresora predeterminado)
●
HP Universal Print Driver para Windows Postcript
●
HP Universal Print Driver para PCL 5

Los controladores de impresora incluyen una ayuda en línea que contiene instrucciones sobre tareas comunes de impresión. También describen los botones, las casillas de verificación y las listas desplegables que forman parte del controlador de impresora.

NOTA:

Para obtener información adicional acerca del UPD, consulte www.hp.com/go/upd.


Software para Windows

Selección del controlador de impresora adecuado para Windows

Los controladores de la impresora proporcionan acceso a las funciones del producto y permiten a la impresora comunicarse con el producto usando un lenguaje de impresión. Consulte las notas de instalación y los archivos Léame del CD del producto para obtener software e idiomas adicionales.

Descripción del controlador HP PCL 6
●
Instalación desde el asistente Agregar impresora
●
Se proporciona como el controlador predeterminado
●
Recomendado para la impresión en todos los entornos de Windows compatibles
●
Proporciona la mejor velocidad y calidad de impresión generales, así como compatibilidad con las características del producto para la mayoría de los usuarios
●
Ha sido creado para trabajar con la interfaz del dispositivo gráfico de Windows (GDI) y, de este modo, proporcionar la velocidad más alta en entornos Windows
●
Es posible que no sea totalmente compatible con programas de software de terceros o programas de software personalizados basados en PCL 5
Descripción del controlador HP UPD PS
●
Se puede descargar desde el sitio Web www.hp.com/go/ljm1530series_software
●
Recomendado para imprimir con programas de software Adobe® o con otros programas de software centrados en gráficos
●
Compatible con las necesidades de impresión con emulación postscript y con fuentes postscript flash
Descripción del controlador HP UPD PCL 5
●
Se puede descargar desde el sitio Web www.hp.com/go/ljm1530series_software
●
Es compatible con las versiones anteriores de PCL y con productos HP LaserJet más antiguos
●
Es la mejor opción para imprimir desde programas de software de terceros o personalizados
●
Está diseñado para ser utilizado en entornos Windows de empresas para proporcionar un único controlador que se puede utilizar con diversos modelos de impresoras
●
Es el más adecuado para imprimir en varios modelos de impresoras desde un equipo portátil Windows


Software para Windows

Cambio de la configuración del trabajo de impresión

Herramienta para cambiar la configuración
Método para cambiar la configuración
Duración de los cambios
Jerarquía de cambios
Configuración del programa de software
En el menú Archivo del programa de software, seleccione Configurar página o un comando similar.
Esta configuración tiene efecto sólo para el trabajo de impresión actual.
La configuración aquí modificada suprimirá las opciones cambiadas en cualquier otro lugar.
Cuadro de propiedades de impresión del programa de software
Los pasos varían de un programa de software a otro. Es un procedimiento muy común.
1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en Propiedades o Preferencias.
3.
Cambie las opciones de configuración de las fichas adecuadas.
Esta configuración tiene efecto sólo para sesión actual del programa de software.
La configuración cambiada aquí sobrescribe la configuración del controlador de la impresora y la configuración del producto predeterminadas.
Configuración predeterminada del controlador de la impresora
1.
Abra la lista de impresoras del equipo y seleccione este producto.
NOTA:

Este paso varía de un sistema operativo a otro.
2.
Haga clic en Impresora y, a continuación, en Preferencias de impresión.
3.
Cambie las opciones de configuración de las fichas adecuadas.
Esta configuración seguirá teniendo efecto hasta que la cambie de nuevo.
NOTA:

Este método cambia la configuración predeterminada del controlador de la impresora para todos los programas de software.
Puede anular esta configuración cambiándola en el programa de software.
Configuración predeterminada del producto
Cambie la configuración del producto en el panel de control o en el software de gestión del producto suministrado con éste.
Esta configuración seguirá teniendo efecto hasta que la cambie de nuevo.
Puede anular esta configuración haciendo cambios con cualquier otra herramienta.


Software para Windows

Cambio de configuración del controlador de impresora en Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambiar la configuración de todos los trabajos de impresión hasta que se cierre el programa de software
  • Cambiar la configuración predeterminada de todos los trabajos de impresión
  • Cambiar los valores de la configuración del producto


Software para Windows

Cambiar la configuración de todos los trabajos de impresión hasta que se cierre el programa de software

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el controlador y, a continuación, haga clic en Propiedades o Preferencias.

Los pasos pueden variar, pero este procedimiento es el más común.


Software para Windows

Cambiar la configuración predeterminada de todos los trabajos de impresión

1.
Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio): haga clic en Inicio y, a continuación, en Impresoras y faxes.

Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista clásica del menú Inicio): haga clic en Inicio, Configuración y, a continuación, haga clic en Impresoras.

Windows Vista: haga clic en Inicio, Panel de control y, en la categoría de Hardware y sonido, haga clic en Impresora.

Windows 7: haga clic en Inicio y, a continuación, haga clic en Dispositivos e impresoras.

2.
Haga clic con el botón derecho del ratón en el icono del controlador y, a continuación, seleccione Preferencias de impresión.


Software para Windows

Cambiar los valores de la configuración del producto

1.
Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio): haga clic en Inicio y, a continuación, en Impresoras y faxes.

Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista clásica del menú Inicio): haga clic en Inicio, Configuración y, a continuación, haga clic en Impresoras.

Windows Vista: haga clic en Inicio, Panel de control y, en la categoría de Hardware y sonido, haga clic en Impresora.

Windows 7: haga clic en Inicio y, a continuación, haga clic en Dispositivos e impresoras.

2.
Haga clic con el botón derecho del ratón en el icono del controlador y, a continuación, seleccione Propiedades o Propiedades de impresora.
3.
Haga clic en la ficha Configuración del dispositivo.


Software para Windows

Eliminación de software en Windows
Windows XP

1.
Haga clic en Inicio y, a continuación, en Programas.
2.
Haga clic en HP y después en el nombre del producto.
3.
Haga clic en Desinstalar y siga las instrucciones que aparecen en pantalla para eliminar el software.

Windows Vista y Windows 7

1.
Haga clic en Inicio, Todos los programas.
2.
Haga clic en HP y después en el nombre del producto.
3.
Haga clic en Desinstalar y siga las instrucciones que aparecen en pantalla para eliminar el software.


Software para Windows

Utilidades compatibles para Windows
●
HP Web Jetadmin
●
Servidor Web incorporado de HP
●
HP ToolboxFX

En esta sección se proporciona información acerca de los temas siguientes:

  • Otros componentes y utilidades de Windows


Software para Windows

Otros componentes y utilidades de Windows
●
Instalador de software: automatiza la instalación del sistema de impresión
●
Registro en línea mediante Internet
●
Escaneo de HP LaserJet
●
Envío de PC a fax


Software para Windows

Software para otros sistemas operativos

OS
Software
UNIX
Si utiliza una red HP-UX o Solaris, visite el sitio Web www.hp.com/support/net_printing para descargar el instalador de impresora HP Jetdirect para UNIX.
Linux
Para obtener información, vaya a www.hp.com/go/linuxprinting.


Uso del producto con Mac

Uso del producto con Mac
  • Software para Mac
  • Impresión con Mac
  • Envío de fax con Mac
  • Escaneo con Mac


Uso del producto con Mac

Software para Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Sistemas operativos compatibles para Mac
  • Controladores de impresora compatibles para Mac
  • Instalación del software de sistemas operativos de Mac
  • Eliminación del software de sistemas operativos de Mac
  • Cambio de la configuración del controlador de la impresora en Mac
  • Software para equipos Mac


Uso del producto con Mac

Sistemas operativos compatibles para Mac

Este producto es compatible con los siguientes sistemas operativos de Mac:

●
Mac OS X 10.5, 10.6 y posteriores
NOTA:

Con sistemas Mac OS X 10.5 y posteriores, es compatible con PC de bolsillo y equipos Mac con procesador Intel® Core™. Con sistemas Mac OS X 10.6, es compatible con equipos Mac con procesador Intel Core.


Uso del producto con Mac

Controladores de impresora compatibles para Mac

El instalador del software HP LaserJet proporciona archivos PostScript® Printer Description (PPD) y Printer Dialog Extensions (PDE) para su uso con equipos Mac OS X. Los archivos PPD y PDE de la impresora HP en combinación con los controladores de impresora Apple PostScript integrados ofrecen una funcionalidad de impresión completa y el acceso a características específicas de la impresora HP.


Uso del producto con Mac

Instalación del software de sistemas operativos de Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Instalación del software para equipos Mac conectados directamente al producto
  • Instalación del software para equipos Mac en una red con cables


Uso del producto con Mac

Instalación del software para equipos Mac conectados directamente al producto

Este producto admite una conexión USB 2.0. Utilice un cable USB de tipo A a B. HP recomienda la utilización de un cable que no supere los 2 m.

1.
Conecte el cable USB al producto y al equipo.

2.
Instale el software del CD.
3.
Haga clic en el icono del programa de instalación de HP y siga las instrucciones en pantalla.
4.
En la página de instalación correcta, haga clic en el botón Cerrar.
5.
Imprima una página desde cualquier programa para asegurarse de que el software de impresión está instalado correctamente.


Uso del producto con Mac

Instalación del software para equipos Mac en una red con cables

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de la dirección IP
  • Instalación del software


Uso del producto con Mac

Configuración de la dirección IP

La dirección IP del producto se puede establecer manualmente o bien automáticamente vía DHCP, BootP o AutoIP.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración manual
  • Configuración automática


Uso del producto con Mac

Configuración manual

Sólo el protocolo IPv4 puede configurarse manualmente.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar la opción Config. red y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar la opción Config. TCP/IP y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Manual y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones alfanuméricos para escribir la dirección IP y, a continuación, pulse el botón Aceptar.
6.
Si la dirección IP no es correcta, utilice los botones de flecha para seleccionar la opción No y, a continuación, pulse el botón Aceptar. Repita el paso 5 con la dirección IP correcta y después repita este mismo paso para configurar la máscara de subred y la pasarela predeterminada.


Uso del producto con Mac

Configuración automática

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar la opción Config. red y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar la opción Config. TCP/IP y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Automático y, a continuación, pulse el botón Aceptar.

La dirección IP automática puede tardar varios minutos en estar lista para el uso.

NOTA:

Si desea desactivar o activar modos IP automáticos específicos (como BOOTP, DHCP o AutoIP), sólo se puede cambiar esta configuración mediante el servidor Web incorporado o HP ToolboxFX.


Uso del producto con Mac

Instalación del software

1.
Cierre todos los programas del equipo.
2.
Instale el software del CD.
3.
Haga clic en el icono del programa de instalación de HP y siga las instrucciones en pantalla.
4.
En la página de instalación correcta, haga clic en el botón Cerrar.
5.
Imprima una página desde cualquier programa para asegurarse de que el software de impresión está instalado correctamente.


Uso del producto con Mac

Eliminación del software de sistemas operativos de Mac

Debe disponer de derechos de administrador para eliminar el software.

1.
Desconecte el producto del equipo.
2.
Abra Aplicaciones.
3.
Seleccione Hewlett Packard.
4.
Seleccione Desinstalador de HP.
5.
Busque el producto en la lista de dispositivos y haga clic en el botón Desinstalar.
6.
Después de que se haya desinstalado el software, reinicie el equipo y vacíe la Papelera.


Uso del producto con Mac

Cambio de la configuración del controlador de la impresora en Mac

Cambiar la configuración de todos los trabajos de impresión hasta que se cierre el programa de software
Cambiar la configuración predeterminada de todos los trabajos de impresión
Cambiar los valores de la configuración del producto
1.
En el menú Archivo, haga clic en el botón Imprimir.
2.
Modifique los valores de configuración que desee en los diversos menús.
1.
En el menú Archivo, haga clic en el botón Imprimir.
2.
Modifique los valores de configuración que desee en los diversos menús.
3.
En el menú Preajustes, haga clic en la opción Guardar como y escriba un nombre adecuado para el valor preestablecido.
Esta configuración se guarda en el menú Preajustes. Para utilizar la configuración nueva, seleccione la opción de preajuste guardada cada vez que abra un programa e imprima.
Mac OS X 10.5 y 10.6
1.
En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
2.
Seleccione el producto en la parte izquierda de la ventana.
3.
Haga clic en el botón Opciones y recambios.
4.
Haga clic en la ficha Controlador.
5.
Configure las opciones instaladas.


Uso del producto con Mac

Software para equipos Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • HP Utility para Mac
  • Utilidades compatibles para Mac


Uso del producto con Mac

HP Utility para Mac

Utilice HP Printer Utility para configurar características del producto que no estén disponibles en el controlador de la impresora.

Puede emplear HP Printer Utility si el producto se conecta mediante un cable de bus serie universal (USB) o si está conectado a una red basada en el protocolo TCP/IP.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cómo abrir HP Utility
  • Características de HP Utility


Uso del producto con Mac

Cómo abrir HP Utility

▲
En el dock, haga clic en HP Utility.

- o -

En Aplicaciones, haga clic en Hewlett Packard y, a continuación, en HP Utility.


Uso del producto con Mac

Características de HP Utility

Utilice el software HP Utility para realizar las siguientes tareas:

●
Obtener información sobre el estado de los consumibles.
●
Obtener información sobre el producto, como la versión del firmware y el número de serie.
●
Imprimir una página de configuración.
●
Para productos conectados a una red basada en IP, obtener información de red y abrir el servidor Web incorporado de HP.
●
Configurar el tipo y el tamaño de papel de la bandeja.
●
Transferir archivos y fuentes desde el equipo al producto.
●
Actualizar el firmware del producto.
●
Configurar ajustes básicos de fax.


Uso del producto con Mac

Utilidades compatibles para Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Servidor Web incorporado de HP


Uso del producto con Mac

Servidor Web incorporado de HP

Este producto está equipado con un servidor Web incorporado, que proporciona acceso a información sobre las actividades del producto y de la red.


Uso del producto con Mac

Impresión con Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Cancelación de un trabajo de impresión con un Mac
  • Cambio del tipo y tamaño de papel en Mac
  • Creación y uso de valores preestablecidos de impresión con Mac
  • Cambio del tamaño de los documentos e impresión en tamaños de papel personalizados con Mac
  • Impresión de portadas con Mac
  • Uso de filigranas con Mac
  • Impresión de varias páginas por hoja con Mac
  • Impresión en ambas caras del papel (impresión dúplex) con Mac
  • Uso del menú Servicios con Mac


Uso del producto con Mac

Cancelación de un trabajo de impresión con un Mac

Si el trabajo se está imprimiendo, puede cancelarlo pulsando el botón Cancelar [image] del panel de control del producto.

NOTA:

Al pulsar el botón Cancelar [image] se borra el trabajo que el producto esté procesando en ese momento. Si se está ejecutando más de un proceso (por ejemplo, el producto está imprimiendo un documento mientras recibe un fax), al pulsar el botón Cancelar [image] se borrará el proceso que aparezca en ese momento en el panel de control del producto.

También puede cancelar un trabajo de impresión desde un programa de software o desde una cola de impresión.

Para detener el trabajo de impresión inmediatamente, retire el soporte de impresión restante del producto. Después de detener la impresión, utilice una de las siguientes opciones:

●
Panel de control del producto: para cancelar el trabajo de impresión, presione y suelte el botón Cancelar [image] del panel de control del producto.
●
Programa de software: suele aparecer un cuadro de diálogo brevemente en la pantalla del equipo que permite cancelar el trabajo de impresión.
●
Cola de impresión de Mac: abra la cola de impresión haciendo doble clic en el icono del producto del Dock. Resalte el trabajo de impresión y, a continuación, haga clic en Eliminar.


Uso del producto con Mac

Cambio del tipo y tamaño de papel en Mac

1.
En el menú Archivo del programa de software, haga clic en la opción Imprimir.
2.
En el menú Copias y páginas, haga clic en el botón Configurar página.
3.
Seleccione un tamaño de la lista desplegable Tamaño del papel y haga clic en el botón Aceptar.
4.
Abra el menú Acabado.
5.
Seleccione un tipo de la lista desplegable Tipo de soporte.
6.
Haga clic en el botón Imprimir.


Uso del producto con Mac

Creación y uso de valores preestablecidos de impresión con Mac

Utilice los preajustes de impresión para guardar la configuración del controlador actual y volver a utilizarla.

Creación de un preajuste de impresión

1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Seleccione el controlador.
3.
Seleccione la configuración de impresión que desee guardar para su reutilización.
4.
En el menú Preajustes, haga clic en la opción Guardar como y escriba un nombre adecuado para el valor preestablecido.
5.
Haga clic en el botón OK.

Uso de preajustes de impresión

1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Seleccione el controlador.
3.
En el menú Preajustes, seleccione el valor preestablecido de impresión.

NOTA:

Para utilizar la configuración predeterminada del controlador de la impresora, seleccione la opción estándar.


Uso del producto con Mac

Cambio del tamaño de los documentos e impresión en tamaños de papel personalizados con Mac

Mac OS X 10.5 y 10.6
Siga uno de estos métodos.
1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Haga clic en el botón Configurar página.
3.
Seleccione el producto y, a continuación, seleccione la configuración correcta para las opciones Tamaño del papel y Orientación.
1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Abra el menú Manejo del papel.
3.
En el área Tamaño del papel de destino, haga clic en el cuadro Ajustar al tamaño del papel y seleccione el tamaño en la lista desplegable.


Uso del producto con Mac

Impresión de portadas con Mac

1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Seleccione el controlador.
3.
Abra el menú Portada y especifique dónde desea imprimir la portada. Para ello, haga clic en el botón Antes del documento o en el botón Después del documento.
4.
En el menú Tipo de portada, seleccione el mensaje que desee imprimir en la portada.
NOTA:

Si desea imprimir una portada en blanco, seleccione la opción estándar en el menú Tipo de portada.


Uso del producto con Mac

Uso de filigranas con Mac

1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Abra el menú Filigranas.
3.
En el menú Modo, seleccione el tipo de filigrana que desee aplicar. Seleccione la opción Marca de agua para imprimir un mensaje semitransparente. Seleccione la opción Superponer para imprimir un mensaje que no sea transparente.
4.
En el menú Páginas, elija entre imprimir la filigrana en todas las páginas o sólo en la primera página.
5.
En el menú Texto, seleccione uno de los mensajes estándar o bien seleccione la opción Personalizado para escribir otro mensaje distinto en el cuadro.
6.
Seleccione las opciones para el resto de la configuración.


Uso del producto con Mac

Impresión de varias páginas por hoja con Mac

ilustración del producto

1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Seleccione el controlador.
3.
Abra el menú Disposición.
4.
En el menú Páginas por hoja, seleccione el número de páginas que desee imprimir en cada hoja (1, 2, 4, 6, 9 o 16).
5.
En el área Configuración, seleccione el orden y la colocación de las páginas en la hoja.
6.
En el menú Borde, seleccione el tipo de borde que desee imprimir alrededor de cada página de la hoja.


Uso del producto con Mac

Impresión en ambas caras del papel (impresión dúplex) con Mac
Usar impresión dúplex automática

1.
Cargue la cantidad de papel suficiente para el trabajo de impresión en una de las bandejas.
2.
En el menú Archivo haga clic en la opción Imprimir.
3.
Abra el menú Disposición.
4.
En el menú A doble cara, seleccione una opción de encuadernación.

Impresión manual a doble cara

1.
Cargue la cantidad de papel suficiente para el trabajo de impresión en una de las bandejas.
2.
En el menú Archivo haga clic en la opción Imprimir.
3.
Abra el menú Acabado y haga clic en la ficha Dúplex manual o bien abra el menú Dúplex manual.
4.
Haga clic en el cuadro Dúplex manual para seleccionar una opción de encuadernación.
5.
Haga clic en el botón Imprimir. Siga las instrucciones en la ventana emergente que aparece en la pantalla del equipo antes de volver a colocar la pila de salida en la bandeja 1 para imprimir la segunda mitad.
6.
Vaya al producto y retire el papel en blanco que se encuentre en la bandeja 1.
7.
Introduzca primero la pila impresa boca arriba con el margen inferior en la alimentación de la bandeja 1. Debe imprimir la segunda cara desde la bandeja 1.
8.
Si se le indica, pulse el botón correspondiente del panel de control para continuar.


Uso del producto con Mac

Uso del menú Servicios con Mac

Si el producto está conectado a una red, utilice el menú Servicios para obtener información sobre el producto y el estado de los consumibles.

1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Abra el menú Servicios.
3.
Para abrir el servidor Web incorporado y realizar una tarea de mantenimiento, realice lo siguiente:

a.
Seleccione la ficha Mantenimiento del dispositivo.
b.
Seleccione una tarea de la lista desplegable.
c.
Haga clic en el botón Iniciar.

4.
Para ir a diversos sitios Web de asistencia para este producto, realice lo siguiente:

a.
Seleccione la ficha Servicios en la Web.
b.
Seleccione una opción en el menú.
c.
Haga clic en el botón Ir.


Uso del producto con Mac

Envío de fax con Mac

Para enviar un fax imprimiendo en un controlador de fax, siga estos pasos:

1.
Abra el documento que desea enviar por fax.
2.
Haga clic en Archivo y, a continuación, haga clic en Imprimir.
3.
En el menú emergente Impresora, seleccione la cola de impresión de fax que desea utilizar.
4.
En el campo Copias, ajuste el número de copias si es necesario.
5.
En el menú emergente Tamaño de papel, ajuste el tamaño del papel si es necesario.
6.
En el área Información del fax, introduzca el número de fax de uno o más destinatarios.
NOTA:

Si tiene que incluir un prefijo, introdúzcalo en el campo Marcar prefijo.

7.
Haga clic en Fax.


Uso del producto con Mac

Escaneo con Mac

Utilice el software HP Scan para escanear imágenes en un equipo Mac.

1.
Cargue el documento en el cristal del escáner o en el alimentador de documentos.
2.
Abra la carpeta Aplicaciones y, después, haga clic en Hewlett-Packard. Haga doble clic en HP Scan.
3.
Abra el menú HP Scan y haga clic en Preferencias. En el menú emergente Escáner, seleccione este producto de la lista y haga clic en Continuar.
4.
Para utilizar los valores predeterminados estándar, que producen resultados aceptables para imágenes y texto, haga clic en el botón Escanear.

Para utilizar los valores predeterminados optimizados para imágenes o documentos de texto, seleccione un valor predeterminado del menú emergente Valores predeterminados de escaneado. Para ajustar las opciones, haga clic en el botón Editar. Cuando esté listo para escanear, haga clic en el botón Escanear.

5.
Para escanear más páginas, cargue la página siguiente y haga clic en Escanear. Haga clic en Incluir en la lista para añadir las páginas nuevas a la lista actual. Repita estos pasos hasta haber escaneado todas las páginas.
6.
Haga clic en el botón Guardar y, a continuación, busque la carpeta del equipo donde desea guardar el archivo.
NOTA:

Para imprimir las imágenes escaneadas, haga clic en el botón Imprimir.


Conexión del producto

Conexión del producto
  • Sistemas operativos de red compatibles
  • Renuncia al uso compartido de impresoras
  • Conexión con USB
  • Conexión a una red


Conexión del producto

Sistemas operativos de red compatibles

Los siguientes sistemas operativos son compatibles con la impresión en red:

Instalación de software recomendada
●
Windows XP (32 bits, Service Pack 2)
●
Windows Vista (32 bits y 64 bits)
●
Windows 7 (32 bits y 64 bits)
Controlador de impresión y de escaneado
●
Windows Server 2003 (32 bits, Service Pack 3)
●
Windows Server 2008
Sólo controlador de impresora
●
Linux (sólo Web)
●
Estructuras de programación UNIX (sólo Web)


Conexión del producto

Renuncia al uso compartido de impresoras

HP no admite la red de punto a punto, ya que se trata de una función de los sistemas operativos de Microsoft y no de los controladores de impresora de HP. Visite el sitio Web de Microsoft en www.microsoft.com.


Conexión del producto

Conexión con USB
NOTA:

No conecte el cable USB del producto al equipo hasta que el instalador no lo solicite.

1.
Inserte el CD del producto en el equipo. Si el instalador del software no se inicia, busque el archivo setup.exe del CD y haga doble clic en él.
2.
Siga las instrucciones del instalador.
3.
Espere a que finalice el proceso de instalación y después reinicie el equipo.


Conexión del producto

Conexión a una red

En esta sección se proporciona información acerca de los temas siguientes:

  • Protocolos de red compatibles
  • Instalación del producto en una red con cables
  • Configuración de la red


Conexión del producto

Protocolos de red compatibles

Para conectar a una red un producto equipado con conexión de red, necesita una red que use uno o más de los siguientes protocolos.

●
TCP/IP (IPv4 o IPv6)
●
Puerto 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Conexión del producto

Instalación del producto en una red con cables

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de la dirección IP
  • Instalación del software


Conexión del producto

Configuración de la dirección IP

La dirección IP del producto se puede establecer manualmente o bien automáticamente vía DHCP, BootP o AutoIP.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración manual
  • Configuración automática


Conexión del producto

Configuración manual

Sólo el protocolo IPv4 puede configurarse manualmente.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar la opción Config. red y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar la opción Config. TCP/IP y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Manual y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones alfanuméricos para escribir la dirección IP y, a continuación, pulse el botón Aceptar.
6.
Si la dirección IP no es correcta, utilice los botones de flecha para seleccionar la opción No y, a continuación, pulse el botón Aceptar. Repita el paso 5 con la dirección IP correcta y después repita este mismo paso para configurar la máscara de subred y la pasarela predeterminada.


Conexión del producto

Configuración automática

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar la opción Config. red y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar la opción Config. TCP/IP y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Automático y, a continuación, pulse el botón Aceptar.

La dirección IP automática puede tardar varios minutos en estar lista para el uso.

NOTA:

Si desea desactivar o activar modos IP automáticos específicos (como BOOTP, DHCP o AutoIP), sólo se puede cambiar esta configuración mediante el servidor Web incorporado o HP ToolboxFX.


Conexión del producto

Instalación del software

1.
Cierre todos los programas del equipo.
2.
Instale el software del CD.
3.
Siga las instrucciones en pantalla.
4.
Cuando se le solicite, seleccione la opción Conectar mediante una red por cable y, a continuación, haga clic en el botón Siguiente.
5.
En la lista de impresoras disponibles, seleccione la impresora que tenga la dirección IP correcta.
6.
Haga clic en el botón Finalizar.
7.
En la pantalla Más opciones, puede instalar software adicional o hacer clic en el botón Finalizar.
8.
Imprima una página desde cualquier programa para asegurarse de que el software de impresión está instalado correctamente.


Conexión del producto

Configuración de la red

En esta sección se proporciona información acerca de los temas siguientes:

  • Visualice o cambie la configuración de red
  • Configuración o cambio de la contraseña del producto
  • Configuración de velocidad de transferencia de datos


Conexión del producto

Visualice o cambie la configuración de red

Utilice el servidor Web incorporado para ver o cambiar la configuración IP.

1.
Imprima una página de configuración y localice la dirección IP.
●
Si está utilizando IPv4, la dirección IP contiene sólo dígitos. Con el siguiente formato:

xxx.xxx.xxx.xxx
●
Si está utilizando IPv6, la dirección IP es una combinación hexadecimal de caracteres y dígitos. Tiene un formato similar a:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Para abrir el servidor Web incorporado de HP, introduzca la dirección IP (IPv4) del producto en la línea de dirección del navegador Web. Para IPv6, utilice el protocolo establecido por el navegador Web para la introducción de direcciones IPv6.
3.
Haga clic en la ficha Red para obtener información de red. Puede cambiar la configuración según lo necesite.


Conexión del producto

Configuración o cambio de la contraseña del producto

Utilice el servidor Web incorporado de HP para configurar una contraseña o cambiar la contraseña existente de un producto en una red.

1.
Escriba la dirección IP del producto en la línea de dirección del navegador Web. Haga clic en la ficha Redes y en el enlace Seguridad.
NOTA:

Si se ha determinado una contraseña con anterioridad, se le indica que escriba la contraseña. Escriba la contraseña y, a continuación, haga clic en el botón Aplicar.

2.
Escriba la nueva contraseña en el cuadro Nueva contraseña y en el cuadro Verificar contraseña.
3.
En la parte inferior de la ventana, haga clic en el botón Aplicar para guardar la contraseña.


Conexión del producto

Configuración de velocidad de transferencia de datos
NOTA:

Los cambios incorrectos del parámetro de velocidad de transferencia pueden impedir la comunicación del producto con otros dispositivos de la red. Normalmente, el producto debe dejarse en modo automático. Si se realizan cambios, es posible que el producto se reinicie. Modifique la configuración únicamente con el producto inactivo.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar la opción Config. red y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar la opción Velocid. enlace y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar uno de los siguientes parámetros.
●
Automático
●
10T Completo
●
10T Medio
●
100TX Completo
●
100TX Medio
NOTA:

Este valor debe coincidir con el configurado en el producto de red con el que conecta (un concentrador de red, conmutador, pasarela, direccionador o equipo).

5.
Pulse el botón Aceptar. El producto se apaga y vuelve a encenderse.


Papel y soportes de impresión

Papel y soportes de impresión
  • Explicación del uso del papel
  • Cambio del controlador de la impresora para hacer coincidir el tipo y el tamaño de papel
  • Tamaños de papel admitidos
  • Tipos de papel compatibles y capacidad de la bandeja
  • Carga de las bandejas de papel
  • Carga del alimentador de documentos
  • Configuración de las bandejas


Papel y soportes de impresión

Explicación del uso del papel

Este producto admite una amplia variedad de papeles y otros soportes de impresión, tal y como se especifica en las indicaciones de esta guía del usuario. Los papeles o los soportes de impresión que no se ajustan a estas indicaciones pueden provocar una baja calidad de impresión, mayor número de atascos y un desgaste prematuro del producto.

Para obtener mejores resultados, utilice sólo papel HP y soportes de impresión diseñados para impresoras láser o multiuso. No utilice papel o soportes de impresión diseñados para impresoras de inyección de tinta. Hewlett-Packard Company no puede recomendar el uso de otras marcas de soportes de impresión porque no puede controlar su calidad.

Es posible que existan soportes que, pese a reunir todos los requisitos expresados en esta guía de usuario, no ofrezcan resultados satisfactorios. Esto puede deberse a un uso indebido, a un nivel inaceptable de temperatura y/o humedad o a otras variables ajenas al control de Hewlett-Packard.

PRECAUCIÓN:

La utilización de papel o soportes de impresión que no cumplan las especificaciones expresadas por Hewlett-Packard puede causar problemas en el producto, que requieran una reparación. Estas reparaciones no están cubiertas ni por la garantía ni por los contratos de asistencia técnica de Hewlett-Packard.

En esta sección se proporciona información acerca de los temas siguientes:

  • Indicaciones para papel especial


Papel y soportes de impresión

Indicaciones para papel especial

Este producto es compatible con la impresión en soportes personalizados. Siga las siguientes instrucciones para obtener unos resultados satisfactorios. Cuando utilice un papel o soporte de impresión especial, asegúrese de que indica el tipo y el tamaño correspondiente en el controlador de la impresora para obtener unos resultados óptimos.

PRECAUCIÓN:

Los productos HP LaserJet utilizan fusores para fijar las partículas de tóner secas al papel en puntos muy precisos. El papel para impresión láser de HP está diseñado para resistir este calor extremo. Si utiliza papel para impresión con inyección de tinta, podría dañar el producto.

Tipo de soportes
Sí
No
Sobres
●
Guarde los sobres planos.
●
Utilice sobres en los que el doblez se extienda por completo hasta la esquina.
●
Utilice sobres con tira adhesiva aprobados para utilizarse en impresoras láser.
●
No utilice sobres arrugados, con muescas, pegados entre sí o con cualquier otro tipo de daño.
●
No utilice sobres que tengan cierres, solapas, ventanas o forros.
●
No utilice autoadhesivos u otros materiales sintéticos.
Etiquetas
●
Utilice únicamente etiquetas que no tengan la hoja de protección posterior al descubierto entre ellas.
●
Utilice etiquetas que permanezcan planas.
●
Utilice sólo hojas completas de etiquetas.
●
No utilice etiquetas que tengan arrugas o burbujas, o que estén dañadas.
●
No imprima en hojas incompletas de etiquetas.
Transparencias
●
Utilice sólo transparencias aprobadas para impresoras láser a color.
●
Coloque las transparencias sobre una superficie plana después de retirarlas del producto.
●
No utilice soportes de impresión transparentes no aprobados para las impresoras láser.
Papel con membrete o formularios preimpresos
●
Utilice únicamente papel con membrete o formularios aprobados para utilizarse en impresoras láser.
●
No utilice papel con membrete metálico o en relieve.
Papel grueso
●
Utilice únicamente papel grueso aprobado para utilizarse en impresoras láser y que cumpla las especificaciones de peso de este producto.
●
No utilice papel con un grosor superior a las especificaciones recomendadas para este producto, a menos que se trate de papel HP que haya sido aprobado para utilizarse en este producto.
Papel satinado o recubierto
●
Utilice únicamente papel satinado o recubierto aprobado para utilizarse en impresoras láser.
●
No utilice papel satinado o recubierto diseñado para utilizarse en impresoras de inyección de tinta.


Papel y soportes de impresión

Cambio del controlador de la impresora para hacer coincidir el tipo y el tamaño de papel
NOTA:

Si cambia la configuración de página en el programa de software, dicha configuración anula la configuración del controlador de la impresora.

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Papel/Calidad.
4.
Seleccione un tamaño de la lista desplegable Tamaño del papel.
5.
Seleccione un tipo de papel de la lista desplegable Tipo de papel.
6.
Haga clic en el botón OK.


Papel y soportes de impresión

Tamaños de papel admitidos
NOTA:

Para obtener los mejores resultados de impresión, seleccione el tamaño y tipo de papel adecuados en el controlador de impresión antes de imprimir.

El controlador de impresora sólo es compatible con ciertos tamaños de medios de impresión a doble cara automática. Use el procedimiento de impresión a doble cara manual para tamaños de medios no disponibles en el controlador de la impresora.

Tamaños de papel y soportes de impresión compatibles
Tamaño
Dimensiones
Bandeja 1
Ranura de entrada prioritaria
Carta
216 x 279 mm
Marca de verificación
Marca de verificación
Legal
216 x 356 mm
Marca de verificación
Marca de verificación
A4
210 x 297 mm
Marca de verificación
Marca de verificación
Ejecutivo
184 x 267 mm
Marca de verificación
Marca de verificación
8,5 x 13
216 x 330 mm
Marca de verificación
Marca de verificación
A5
148 x 210 mm
Marca de verificación
Marca de verificación
A6
105 x 148 mm
Marca de verificación
Marca de verificación
B5 JIS
182 x 257 mm
Marca de verificación
Marca de verificación
16K
184 x 260 mm
195 x 270 mm
197 x 273 mm
Marca de verificación
Marca de verificación
Personalizado
Mínimo: 76 x 127 mm
Máximo: 216 x 356 mm
Marca de verificación
Marca de verificación

Sobres y tarjetas postales compatibles
Tamaño
Dimensiones
Bandeja 1
Ranura de entrada prioritaria
Sobre nº10
105 x 241 mm
Marca de verificación
Marca de verificación
Sobre DL
110 x 220 mm
Marca de verificación
Marca de verificación
Sobre C5
162 x 229 mm
Marca de verificación
Marca de verificación
Sobre B5
176 x 250 mm
Marca de verificación
Marca de verificación
Sobre Monarch
98 x 191 mm
Marca de verificación
Marca de verificación
Tarjeta postal japonesa
100 x 148 mm
Marca de verificación
Marca de verificación
Tarjeta postal japonesa doble con rotación
148 x 200 mm
Marca de verificación
Marca de verificación


Papel y soportes de impresión

Tipos de papel compatibles y capacidad de la bandeja

Para consultar una lista completa de papel HP compatible con este producto, diríjase a www.hp.com/support/ljm1530series.

Tipo de papel (controlador de impresora)
Bandeja 1
Ranura de entrada prioritaria
Común
Marca de verificación
Marca de verificación
Reciclado
Marca de verificación
Marca de verificación
Papel cebolla
Marca de verificación
Marca de verificación
Ligero
Marca de verificación
Marca de verificación
Peso medio
Marca de verificación
Marca de verificación
Grueso
Marca de verificación
Marca de verificación
Extra grueso
Marca de verificación
Marca de verificación
Membrete
Marca de verificación
Marca de verificación
Preimpreso
Marca de verificación
Marca de verificación
Preperforado
Marca de verificación
Marca de verificación
Color
Marca de verificación
Marca de verificación
Papel bond
Marca de verificación
Marca de verificación
Rugoso
Marca de verificación
Marca de verificación
Sobre
Marca de verificación
Marca de verificación
Etiquetas
Marca de verificación
Marca de verificación
Cartulina
Marca de verificación
Marca de verificación
Transparencia
Marca de verificación
Marca de verificación
Tarjetas postales
Marca de verificación
Marca de verificación

Bandeja o bandeja de recogida
Tipo de papel
Especificaciones
Cantidad
Bandeja 1
Papel
Intervalo:
Papel bond de 60 g/m2 hasta 163 g/m2
250 hojas de papel bond de 75 g/m2.
Sobres
Papel bond de menos de 60 g/m2 hasta 90 g/m2
Hasta 10 sobres
Transparencias
Grosor mínimo 0,13 mm
Hasta 125 transparencias
Ranura de entrada prioritaria
Papel
Intervalo:
Papel bond de 60 g/m2 hasta 163 g/m2
Equivalente a 10 hojas de papel bond de 75 g/m2
Transparencias
Grosor mínimo 0,13 mm
Altura máxima de la pila: 1 mm
Bandeja de salida
Papel
Rango:
Papel bond de 60 g/m2 hasta 163 g/m2
Hasta 125 hojas de papel bond de 75 g/m2
Transparencias
Grosor mínimo 0,13 mm
Hasta 75 transparencias
Sobres
Papel bond de menos de 60 g/m2 hasta 90 g/m2
Hasta 10 sobres

En esta sección se proporciona información acerca de los temas siguientes:

  • Orientación del papel para cargar las bandejas


Papel y soportes de impresión

Orientación del papel para cargar las bandejas

Utilice únicamente papel recomendado para impresoras láser.

Si está utilizando papel que requiere una orientación específica, cárguelo de acuerdo con la información de la tabla siguiente.

Tipo de papel
Cómo cargar el papel
Preimpreso o membrete
●
Cara hacia arriba
●
Borde superior orientado hacia el producto
Preperforado
●
Cara hacia arriba
●
Los agujeros orientados hacia el costado izquierdo del producto
Sobre
●
Cara hacia arriba
●
Borde corto izquierdo orientado hacia el producto

NOTA:

Utilice la ranura de entrada prioritaria para imprimir un sobre u otro soporte de impresión especial. Utilice la bandeja 1 para imprimir varios sobres u otro soporte de impresión especial.


Papel y soportes de impresión

Carga de las bandejas de papel

En esta sección se proporciona información acerca de los temas siguientes:

  • Carga de la ranura de entrada prioritaria
  • Carga de la bandeja 1


Papel y soportes de impresión

Carga de la ranura de entrada prioritaria

La ranura de entrada prioritaria tiene una capacidad de hasta diez hojas de papel o un sobre, una transparencia o una hoja de etiquetas o una cartulina.

1.
Cargue el papel con el borde superior primero y la cara que va a imprimir boca arriba.

Carga de la bandeja de entrada prioritaria

2.
Para evitar atascos o que se tuerza el papel, ajuste siempre las guías de papel antes de cargarlo.

Ajuste de las guías de papel de la bandeja de entrada prioritaria


Papel y soportes de impresión

Carga de la bandeja 1

La bandeja 1 admite un máximo de 250 hojas de papel bond de 60 a 90 g/m2.

NOTA:

Cuando añada papel nuevo, no olvide retirar la totalidad del papel de la bandeja de entrada y enderezar la pila de papel nuevo. No airee el papel. De esta manera evitará que entren varias hojas simultáneamente en el producto y reducirá el riesgo de atascos.

1.
Cargue el papel con la cara de impresión hacia arriba y con la parte superior orientada hacia la bandeja de entrada.

Ubicación de la bandeja de entrada

2.
Coloque las guías para que se ajusten al papel.

Ubicación de las guías de la bandeja de entrada


Papel y soportes de impresión

Carga del alimentador de documentos
NOTA:

Cuando añada papel nuevo, no olvide retirar la totalidad del papel de la bandeja de entrada y enderezar la pila de papel nuevo. No airee los soportes de impresión. De esta manera evitará que entren varias hojas simultáneamente en el producto y reducirá el riesgo de atascos.

PRECAUCIÓN:

Para evitar que se dañe el producto, no cargue documentos originales que contengan cinta correctora, líquido corrector, clips o grapas. Tampoco cargue fotografías con un tamaño pequeño o de un material frágil en el alimentador de documentos.

El alimentador de documentos admite un máximo de 35 hojas de papel bond de 60 a 90 g/m2.

1.
Inserte los documentos originales en el alimentador de documentos con la cara de impresión hacia arriba.

Ubicación del alimentador de documentos

2.
Coloque las guías para que se ajusten al papel.

Guías del papel


Papel y soportes de impresión

Configuración de las bandejas

De forma predeterminada, el producto toma el papel de la ranura de entrada prioritaria. Si la ranura de entrada prioritaria está vacía, el producto toma el papel de la bandeja 1. La configuración de la bandeja 1 en este producto cambia la configuración de calor y velocidad para obtener la mejor calidad de impresión para el tipo de papel que está utilizando. Si está utilizando papel especial para la mayoría de trabajos de impresión en el producto, cambie esta configuración predeterminada.

En la siguiente tabla aparecen las formas posibles de utilizar la configuración de la bandeja para satisfacer todas las necesidades de impresión.

Consumo de papel
Configuración del producto
Impresión
Carga de ambas bandejas con el mismo papel para que el producto recoja el papel de una bandeja si la otra está vacía.
●
Cargue papel en la bandeja de entrada prioritaria o la bandeja 1. No se necesita ningún tipo de configuración si la configuración predeterminada para el tipo y el tamaño no se han modificado.
Desde el programa de software, imprima el trabajo.
Utilización ocasional de papel especial, como papel pesado o de membrete, desde una bandeja que normalmente contiene papel normal.
●
Cargue papel especial en la bandeja 1.
Desde el cuadro de diálogo de impresión del programa de software, elija el tipo de papel que coincida con el papel especial cargado en la bandeja y seleccione la bandeja 1 como origen del papel antes de enviar el trabajo de impresión. Asegúrese de que no haya papel en la ranura de entrada prioritaria.
Uso frecuente de papel especial, como papel pesado o de membrete, desde una bandeja.
●
Cargue papel especial en la bandeja 1 y configure la bandeja para el tipo de papel.
Desde el cuadro de diálogo de impresión del programa de software, elija el tipo de papel que coincida con el papel especial cargado en la bandeja y seleccione la bandeja 1 como origen del papel antes de enviar el trabajo de impresión. Asegúrese de que no haya papel en la ranura de entrada prioritaria.

Configuración de la bandeja

1.
Asegúrese de que el producto está encendido.
2.
Realice una de las siguientes acciones:
●
Panel de control: abra el menú Config. sistema y el menú Configur. papel. Seleccione la bandeja que desee configurar.
●
Servidor Web incorporado: haga clic en la ficha Configuración y, a continuación, haga clic en Manejo del papel en el panel izquierdo.
3.
Cambie la configuración de la bandeja deseada y, a continuación, pulse el botón Aceptar o haga clic en el botón Aplicar.


Tareas de impresión

Tareas de impresión

Esta sección facilita información sobre las tareas de impresión más habituales.

  • Cómo cancelar un trabajo de impresión
  • Tareas de impresión básicas en Windows
  • Tareas de impresión adicionales en Windows


Tareas de impresión

Cómo cancelar un trabajo de impresión

Si el trabajo se está imprimiendo, puede cancelarlo pulsando el botón Cancelar [image] del panel de control del producto.

NOTA:

Al pulsar el botón Cancelar [image] se borra el trabajo que el producto esté procesando en ese momento. Si se está ejecutando más de un proceso (por ejemplo, el producto está imprimiendo un documento mientras recibe un fax), al pulsar el botón Cancelar [image] se borrará el proceso que aparezca en ese momento en el panel de control del producto.

También puede cancelar un trabajo de impresión desde un programa de software o desde una cola de impresión.

Para detener el trabajo de impresión inmediatamente, retire el soporte de impresión restante del producto. Después de detener la impresión, utilice una de las siguientes opciones:

●
Panel de control del producto: para cancelar el trabajo de impresión, presione y suelte el botón Cancelar [image] del panel de control del producto.
●
Programa de software: suele aparecer un cuadro de diálogo brevemente en la pantalla del equipo que permite cancelar el trabajo de impresión.
●
Cola de impresión de Windows: si el trabajo de impresión está esperando en una cola de impresión (memoria del equipo) o en un dispositivo de cola de impresión, elimínelo allí.
●
Windows XP: Haga clic en Inicio, a continuación en Configuración y seleccione Impresoras y faxes. Haga doble clic en el icono del producto para abrir la ventana, haga clic con el botón secundario del ratón en el trabajo de impresión que desee cancelar y, a continuación, haga clic en Cancelar.
●
Windows Vista: Haga clic en Inicio, después, en Panel de control y, a continuación, en Hardware y sonido, haga clic en Impresora. Haga doble clic en el icono del producto para abrir la ventana, haga clic con el botón secundario del ratón en el trabajo de impresión que desee cancelar y, a continuación, haga clic en Cancelar.
●
Windows 7: haga clic en Inicio y, a continuación, haga clic en Dispositivos e impresoras. Haga doble clic en el icono del producto para abrir la ventana, haga clic con el botón secundario del ratón en el trabajo de impresión que desee cancelar y, a continuación, haga clic en Cancelar.


Tareas de impresión

Tareas de impresión básicas en Windows

Los métodos para abrir el cuadro de diálogo de los programas de software pueden variar. Los procedimientos que aparecen a continuación describen un método normal. Algunos programas de software no tienen un menú Archivo. Consulte la documentación de su programa de software para averiguar cómo se abre el cuadro de diálogo de impresión.

En esta sección se proporciona información acerca de los temas siguientes:

  • Apertura del controlador de la impresora con Windows
  • Obtención de ayuda para cualquier opción de impresión con Windows
  • Cambio del número de copias de impresión con Windows
  • Almacenamiento de la configuración de impresión personalizada para volver a utilizarla con Windows
  • Mejora de la calidad de impresión con Windows
  • Impresión en ambas caras (dúplex) con Windows
  • Impresión de varias páginas por hoja con Windows
  • Selección de la orientación de la página con Windows


Tareas de impresión

Apertura del controlador de la impresora con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir


Tareas de impresión

Obtención de ayuda para cualquier opción de impresión con Windows

▲
Haga clic en el botón Ayuda para abrir la ayuda en línea.


Tareas de impresión

Cambio del número de copias de impresión con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y, a continuación, seleccione el número de copias.


Tareas de impresión

Almacenamiento de la configuración de impresión personalizada para volver a utilizarla con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilización de un atajo de impresión con Windows
  • Creación de atajos de impresión


Tareas de impresión

Utilización de un atajo de impresión con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Atajos de impresión.

Ficha Atajos de impresión

4.
Seleccione uno de los atajos y, a continuación, haga clic en el botón OK.
NOTA:

Cuando seleccione un atajo, cambiará la configuración correspondiente en las otras fichas del controlador de la impresora.

Ficha Atajos de impresión


Tareas de impresión

Creación de atajos de impresión

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Atajos de impresión.

Ficha Atajos de impresión

4.
Seleccione un atajo de impresión existente como base.
NOTA:

Seleccione siempre un atajo antes de ajustar cualquier configuración a la derecha de la pantalla. Si ajusta la configuración y luego selecciona un atajo, o si selecciona un atajo diferente, todos los ajustes se perderán.

Ficha Atajos de impresión

5.
Seleccione las opciones de impresión para el nuevo atajo.
NOTA:

Puede seleccionar las opciones de impresión en esta ficha o en cualquier otra ficha del controlador de impresora. Después de seleccionar opciones en las otras fichas, vuelva a la ficha Atajos de impresión antes de continuar con el paso siguiente.

Ficha Atajos de impresión

6.
Haga clic en el botón Guardar como.

Atajos de impresión

7.
Escriba un nombre para el atajo y haga clic en el botón OK.

Ficha Atajos de impresión


Tareas de impresión

Mejora de la calidad de impresión con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Selección del tamaño de página con Windows
  • Selección de un tamaño de página personalizado con Windows
  • Selección del tipo de papel con Windows
  • Selección de la bandeja de papel con Windows


Tareas de impresión

Selección del tamaño de página con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Papel/Calidad.
4.
Seleccione un tamaño de la lista desplegable Tamaño del papel.


Tareas de impresión

Selección de un tamaño de página personalizado con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Papel/Calidad.
4.
Haga clic en el botón Personalizado.
5.
Escriba un nombre para el tamaño personalizado y especifique las dimensiones.
●
El ancho es el extremo corto del papel.
●
La longitud es el extremo largo del papel.
NOTA:

Cargue siempre el papel en las bandejas introduciendo primero el extremo corto.
6.
Haga clic en el botón OK y, a continuación, en el botón OK en la ficha Papel/Calidad. El tamaño de papel personalizado aparecerá en la lista de tamaños de papel la próxima vez que abra el controlador de la impresora.


Tareas de impresión

Selección del tipo de papel con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Papel/Calidad.
4.
En la lista desplegable Tipo de papel, haga clic en la opción Más....
5.
Amplíe la lista de opciones Tipo:.
6.
Amplíe la categoría de tipos de papel que mejor describa su papel y, a continuación, haga clic en el tipo de papel que esté utilizando.


Tareas de impresión

Selección de la bandeja de papel con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Papel/Calidad.
4.
Seleccione una bandeja de la lista desplegable Origen papel.


Tareas de impresión

Impresión en ambas caras (dúplex) con Windows

El producto admite los siguientes tipos de papel para la impresión dúplex automática:

●
Normal
●
Ligero
●
Membrete
●
Preimpreso
●
Coloreado
●
Bond
●
Rugoso

El producto admite los siguientes tamaños de papel para la impresión dúplex automática:

●
Carta
●
Legal
●
A4
●
216 x 330 mm

Con el papel que no se ajuste a los tamaños o tipos admitidos para la impresión dúplex automática puede realizarse una impresión dúplex manual.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión automática en ambas caras con Windows
  • Impresión manual en ambas caras con Windows


Tareas de impresión

Impresión automática en ambas caras con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Acabado.

4.
Seleccione la casilla de verificación Imprimir en ambas caras. Haga clic en el botón OK para imprimir el trabajo.


Tareas de impresión

Impresión manual en ambas caras con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Acabado.

4.
Seleccione la casilla de verificación Imprimir en ambas caras (manualmente). Haga clic en el botón OK para imprimir la primera cara del trabajo.

5.
Cuando lo soliciten las instrucciones que aparezcan en pantalla, recupere la pila impresa de la bandeja de salida, manteniendo la orientación de la pila de papel, y colóquela en la bandeja 1.

6.
En el panel de control, pulse el botón Aceptar para imprimir la segunda cara del trabajo.


Tareas de impresión

Impresión de varias páginas por hoja con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Acabado.

4.
Seleccione el número de páginas por hoja en la lista desplegable Páginas por hoja.

5.
Seleccione las opciones de Imprimir bordes de página, Orden de páginas y Orientación correctas.


Tareas de impresión

Selección de la orientación de la página con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Acabado.

4.
En el área Orientación seleccione la opción Vertical u Horizontal.

Para imprimir la imagen de la página boca abajo, seleccione la opción Girar 180 grados.


Tareas de impresión

Tareas de impresión adicionales en Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión en papel con membrete o formularios preimpresos con Windows
  • Imprimir en papel especial, etiquetas o transparencias
  • Impresión de la primera o la última página en un papel diferente con Windows
  • Cambio del tamaño de un documento para que se ajuste al tamaño de página
  • Adición de filigranas a los documentos con Windows
  • Creación de libros con Windows


Tareas de impresión

Impresión en papel con membrete o formularios preimpresos con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Papel/Calidad.

4.
En la lista desplegable Tipo de papel, haga clic en la opción Más....

5.
Amplíe la lista de opciones Tipo:.

Lista Tipo de papel

6.
Amplíe la lista de opciones Otro.

Lista Tipo de papel

7.
Seleccione la opción para el tipo de papel que esté utilizando y haga clic en el botón OK.

Lista Tipo de papel


Tareas de impresión

Imprimir en papel especial, etiquetas o transparencias

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Papel/Calidad.

4.
En la lista desplegable Tipo de papel, haga clic en la opción Más....

5.
Amplíe la lista de opciones Tipo:.

Lista Tipo de papel

6.
Amplíe la categoría de tipos de papel que mejor describa su papel.
NOTA:

Las etiquetas y las transparencias se encuentran en la lista de opciones Otro.

Lista Tipo de papel

7.
Seleccione la opción para el tipo de papel que esté utilizando y haga clic en el botón OK.

Lista Tipo de papel


Tareas de impresión

Impresión de la primera o la última página en un papel diferente con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Papel/Calidad.

4.
En el área Páginas especiales, haga clic en la opción Imprimir páginas en papel distinto y, a continuación, haga clic en el botón Config....

5.
En el área Páginas en documento, seleccione la opción Primera o Última.

Configuración del papel

6.
Seleccione las opciones correctas de las listas desplegables Origen papel y Tipo de papel. Haga clic en el botón Agreg..

Configuración del papel

7.
Si está imprimiendo tanto la primera como la última página en papel diferente, repita los pasos 5 y 6, seleccionando las opciones correspondientes para la otra página.

Configuración del papel

8.
Haga clic en el botón OK.


Tareas de impresión

Cambio del tamaño de un documento para que se ajuste al tamaño de página

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Efectos.

4.
Seleccione la opción Imprimir documento en y, a continuación, seleccione un tamaño de la lista desplegable.

Opciones de tamaño


Tareas de impresión

Adición de filigranas a los documentos con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Efectos.
4.
Seleccione una filigrana en la lista desplegable filigranas.

Si desea añadir una filigrana nueva a la lista, haga clic en el botón Editar. Especifique la configuración para la filigrana y, a continuación, haga clic en el botón OK.

5.
Para imprimir la filigrana sólo en la primera página, active la casilla de verificación Sólo la primera página. Si no lo hace, la filigrana se imprimirá en todas las páginas.


Tareas de impresión

Creación de libros con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Acabado.

4.
Seleccione la casilla de verificación Imprimir en ambas caras.

5.
En la lista desplegable Diseño de libros, haga clic en la opción Encuadernación izquierda o Encuadernación derecha. La opción Páginas por hoja cambiará automáticamente a 2 páginas por hoja.


Copiar

Copiar
  • Uso de las funciones de copia
  • Configuración de copia
  • Copia de fotografías
  • Copiar originales de varios tamaños
  • Imprimir en ambas caras (dúplex)


Copiar

Uso de las funciones de copia

En esta sección se proporciona información acerca de los temas siguientes:

  • Copia de un toque
  • Varias copias
  • Copia de un original de varias páginas
  • Copia de tarjetas de identificación
  • Cancelación de un trabajo de copia
  • Reducción o ampliación de una imagen de copia
  • Clasificar un trabajo de copia


Copiar

Copia de un toque

1.
Cargue el documento en el cristal del escáner.

Cristal del escáner

2.
Pulse el botón Iniciar copia [image] para iniciar la copia.
3.
Repita el proceso para cada copia.


Copiar

Varias copias

1.
Cargue el documento en el cristal del escáner o en el alimentador de documentos.
2.
Utilice el teclado para introducir el número de copias.
3.
Pulse el botón Iniciar copia [image] para iniciar la copia.


Copiar

Copia de un original de varias páginas

1.
Cargue el documento original en el alimentador de documentos.

Alimentador de documentos

2.
Pulse el botón Iniciar copia [image] para iniciar la copia.


Copiar

Copia de tarjetas de identificación

Utilice la función Copia ID para copiar las dos caras de una tarjeta de identificación u otros documentos de tamaño reducido en la misma cara de una hoja de papel. El producto le pedirá que copie la primera cara y que después coloque la segunda cara en un área diferente del cristal del escáner para copiarla. El producto imprime ambas imágenes en la misma página.

1.
Cargue el documento en el cristal del escáner.

Cristal del escáner

2.
Pulse el botón Menú de copiado [image].

Panel de control del producto

3.
Utilice los botones de flecha para seleccionar el elemento Copia ID y, a continuación, pulse el botón Aceptar.
4.
Cuando la pantalla del panel de control lo indique, gire el documento, colóquelo en una parte diferente del cristal del escáner y, a continuación, pulse el botón Aceptar.
5.
Cuando la pantalla del panel de control lo indique, pulse el botón Iniciar copia [image].


Copiar

Cancelación de un trabajo de copia

1.
Pulse el botón Cancelar [image] del panel de control del producto.
NOTA:

Si se está ejecutando más de un proceso, al pulsar el botón Cancelar [image] se cancelarán todos los procesos actuales y pendientes.

2.
Retire las páginas restantes del alimentador de documentos.
3.
Pulse el botón Aceptar para expulsar las páginas restantes de la ruta del papel del alimentador de documentos.


Copiar

Reducción o ampliación de una imagen de copia

1.
Cargue el documento en el cristal del escáner o en el alimentador de documentos.

Alimentador de documentos

2.
Localice el botón Reducir/Ampliar [image].

Panel de control del producto

3.
Pulse el botón Reducir/Ampliar [image] varias veces para ver el tamaño correcto y, a continuación, pulse el botón Aceptar.
4.
Pulse el botón Iniciar copia [image] para iniciar la copia.


Copiar

Clasificar un trabajo de copia

1.
Pulse el botón Menú de copiado [image].

Panel de control del producto

2.
Utilice los botones de flecha para seleccionar el elemento Compag. y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar la opción Activado y, a continuación, pulse el botón Aceptar.


Copiar

Configuración de copia

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambio de la calidad de la copia
  • Definición del tamaño y el tipo de papel para copiar en papel especial
  • Guardar los cambios en configuración de copia como valores predeterminados
  • Restauración de la configuración predeterminada de copia


Copiar

Cambio de la calidad de la copia

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de la calidad de copia de acuerdo con el documento original
  • Establecer el valor de borrador de copia
  • Búsqueda de suciedad y manchas en el cristal del escáner
  • Ajuste de la claridad u oscuridad de las copias


Copiar

Configuración de la calidad de copia de acuerdo con el documento original

Dispone de los siguientes valores de calidad de la copia:

●
Auto: Utilice esta configuración cuando la calidad de la copia no sea importante. Ésta es la configuración predeterminada.
●
Mezclado: Utilice esta configuración para documentos que contengan una mezcla de texto y gráficos.
●
Imagen: Utilice este parámetro para copiar gráficos que no sean fotografías.
●
Foto: Utilice este parámetro para copiar fotografías.
●
Texto: Utilice esta configuración para los documentos que contengan texto principalmente.

1.
Pulse el botón Menú de copiado [image].

Panel de control del producto

2.
Utilice los botones de flecha para seleccionar el menú Optimizar y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar una opción de calidad de la copia y, a continuación, pulse el botón Aceptar.
NOTA:

Transcurridos dos minutos, se restaura el valor predeterminado.


Copiar

Establecer el valor de borrador de copia

Utilice el panel de control para establecer que el producto imprima copias en modo borrador.

NOTA:

Este ajuste sólo afecta a la calidad de copia. la calidad de impresión no se ve afectada.

1.
En el panel de control del producto, pulse el botón Menú de copiado [image].
2.
Utilice los botones de flecha para seleccionar el menú M. borrador y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado.
4.
Pulse el botón Aceptar para guardar la selección.


Copiar

Búsqueda de suciedad y manchas en el cristal del escáner

Al cabo de un tiempo, pueden acumularse motas de polvo o restos en el cristal del escáner y la superficie de plástico blanca, lo que perjudicaría el rendimiento. Siga este proceso para limpiar el cristal del escáner y la superficie de plástico blanca.

1.
Utilice el interruptor de encendido para apagar el producto y desenchufe el cable de alimentación de la toma.

Desconecte el cable de alimentación.

2.
Abra la tapa del escáner.
3.
Limpie el cristal del escáner y la superficie de plástico blanca con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.

Área de limpieza

PRECAUCIÓN:

No utilice abrasivos, acetona, benceno, amoníaco, alcohol etílico o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañarlo. No derrame líquidos directamente sobre el cristal o la placa. Se pueden filtrar y dañar el producto.

4.
Seque el cristal y el plástico blanco con una esponja de celulosa o gamuza para evitar dejar pelusa.
5.
Enchufe el producto y utilice el interruptor de encendido para encender el producto.


Copiar

Ajuste de la claridad u oscuridad de las copias

1.
Pulse el botón + claro/+ oscuro [image].

Panel de control del producto

2.
Utilice los botones de flecha para aumentar o reducir el valor de +claro/+oscuro y, a continuación, pulse el botón Aceptar.
NOTA:

Transcurridos dos minutos, se restaura el valor predeterminado.


Copiar

Definición del tamaño y el tipo de papel para copiar en papel especial

El producto está configurado para copiar en papel de tamaño Carta o A4, según el país/la región donde se compró. Puede cambiar el tamaño y tipo de papel sobre el que copia para el trabajo de copia actual o para todos los trabajos de copia.

Configuración del tamaño de papel
●
Carta
●
Legal
●
A4
Configuración del tipo de papel
●
Normal
●
Ligero
●
Grueso
●
Transparencia
●
Etiquetas
●
Papel con membrete
●
Sobre
●
Preimpreso
●
Preperforado
●
Coloreado
●
Bond
●
Reciclado
●
Peso medio
●
Extra pesado
●
Rugoso
●
Vitela
Cambio de la configuración del tamaño de papel predeterminado

1.
En el panel de control del producto, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Config. sistema y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Configur. papel y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Tamaño papel predet. y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar un tamaño de papel y, a continuación, pulse el botón Aceptar.
6.
Pulse el botón Aceptar para guardar la selección.

Cambio de la configuración del tipo de papel predeterminado

1.
En el panel de control del producto, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Config. sistema y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Configur. papel y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Tipo papel predet. y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar un tipo de papel y, a continuación, pulse el botón Aceptar.
6.
Pulse el botón Aceptar para guardar la selección.


Copiar

Guardar los cambios en configuración de copia como valores predeterminados

Puede guardar los ajustes modificados como nuevos valores predeterminados del producto desde el panel de control.

1.
En el panel de control del producto, pulse el botón Menú de copiado [image].
2.
Utilice los botones de flecha para seleccionar la opción Est. nuevos val. pred. y, a continuación, pulse el botón Aceptar.


Copiar

Restauración de la configuración predeterminada de copia

Utilice el panel de control para restaurar la configuración de copia a sus valores predeterminados de fábrica.

1.
En el panel de control del producto, pulse el botón Menú de copiado [image].

Panel de control del producto

2.
Utilice los botones de flecha para seleccionar la opción Rest. predet. y, a continuación, pulse el botón Aceptar.
3.
Pulse el botón Aceptar para confirmar que desea restaurar los valores predeterminados.


Copiar

Copia de fotografías

NOTA:

Las fotografías deben copiarse desde el escáner de superficie plana del producto, no desde el alimentador de documentos.

1.
Levante la tapa y coloque la foto en el escáner de superficie plana con la parte de la imagen boca abajo y la esquina superior izquierda de la foto en la esquina indicada por el icono en el escáner.

Fotografía colocada en el escáner de superficie plana

2.
Cierre la tapa con cuidado.
3.
Pulse el botón Iniciar copia [image].


Copiar

Copiar originales de varios tamaños

Utilice el cristal del escáner para realizar copias de originales de distintos tamaños.

NOTA:

Puede utilizar el alimentador de documentos para copiar originales de distintos tamaños sólo si las páginas tienen alguna dimensión en común. Por ejemplo, puede combinar páginas de tamaño Carta y Legal porque tienen el mismo ancho. Apile las páginas de forma que los bordes superiores estén nivelados y las páginas tengan la misma anchura, aunque su longitud sea diferente.

1.
En la bandeja 1, cargue papel de longitud suficiente para la página más larga del documento original.
2.
Coloque una página del documento original boca abajo sobre el cristal del escáner.

Cristal del escáner

3.
En el panel de control, pulse el botón Menú de copiado [image].
4.
Utilice los botones de flecha para seleccionar el menú Papel y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar el menú Tamaño de papel y, a continuación, pulse el botón Aceptar.
6.
En la lista de tamaños de papel, seleccione el tamaño de papel cargado en la bandeja 1 y, a continuación, pulse el botón Aceptar.
7.
Utilice los botones de flecha para seleccionar el menú Tipo de papel y, a continuación, pulse el botón Aceptar.
8.
En la lista de tipos de papel, seleccione el tipo de papel cargado en la bandeja 1 y, a continuación, pulse el botón Aceptar.
9.
Pulse el botón Iniciar copia [image] para iniciar la copia.
10.
Repita estos pasos con cada página.


Copiar

Imprimir en ambas caras (dúplex)

En esta sección se proporciona información acerca de los temas siguientes:

  • Copia de documentos automática
  • Copia manual de documentos de dos caras


Copiar

Copia de documentos automática

1.
Cargue el documento original en el alimentador de documentos.

Alimentador de documentos

2.
Pulse el botón Menú de copiado [image].

Panel de control del producto

3.
Utilice los botones de flecha para seleccionar el menú Doble cara y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción De 1 cara a 1 cara o la opción De 1 cara a 2 caras y, a continuación, pulse el botón Aceptar.
5.
Pulse el botón Iniciar copia [image] para iniciar la copia.


Copiar

Copia manual de documentos de dos caras

El valor de copia de varias páginas en la superficie plana debe haberse establecido en Activado para que el producto genere copias a dos caras desde el escáner de superficie plana.

1.
En el panel de control del producto, pulse el botón Menú de copiado [image].

Panel de control del producto

2.
Utilice los botones de flecha para seleccionar el elemento Copias múlt. pág. y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar la opción Activado y, a continuación, pulse el botón Aceptar para guardar la selección.
NOTA:

La configuración predeterminada de fábrica para la clasificación automática de las copias es Activado.

4.
Cargue la primera página del documento en el escáner de superficie plana.

Soportes cargados para copias dúplex manuales

5.
Pulse el botón Iniciar copia [image].

Panel de control del producto

6.
Retire la página impresa de la bandeja de salida y, a continuación, coloque dicha página en la bandeja 1 con el extremo superior en dirección al producto y con el lado impreso hacia abajo.
7.
Retire la primera página y, a continuación, cargue la segunda página en el escáner de superficie plana.
8.
Pulse el botón Aceptar y, a continuación, repita el proceso hasta haber copiado todas las páginas del original.
9.
Cuando haya concluido el trabajo de copia, pulse el botón Iniciar copia [image] para que el producto vuelva al modo Preparado.


Escanear

Escanear
  • Uso de las funciones de escaneado
  • Configuración de escaneado
  • Escaneado de una fotografía


Escanear

Uso de las funciones de escaneado

En esta sección se proporciona información acerca de los temas siguientes:

  • Métodos de escaneado
  • Cancelación de un escaneo


Escanear

Métodos de escaneado

Los trabajos de escaneado se pueden realizar de las formas siguientes.

●
Escanear desde el equipo con el software HP Scan.
●
Escanear desde un software compatible con TWAIN o WIA (Windows Imaging Application)
NOTA:

Para obtener información y utilizar el software de reconocimiento de texto, instale el programa Readiris desde el CD del software. El software de reconocimiento de texto también se conoce como software de reconocimiento óptico de caracteres (OCR).

En esta sección se proporciona información acerca de los temas siguientes:

  • Escaneado mediante el software HP Scan (Windows)
  • Escaneo mediante otro software
  • Escaneado mediante software de reconocimiento óptico de caracteres (OCR)


Escanear

Escaneado mediante el software HP Scan (Windows)

1.
Haga doble clic en el icono de HP Scan del escritorio del equipo.
2.
Seleccione un acceso directo de escaneado y cambie la configuración si es necesario.
3.
Haga clic en Escanear.

NOTA:

Haga clic en Configuración avanzada para obtener acceso a más opciones.

Haga clic en Crear nuevo atajo para crear un conjunto de ajustes personalizado y guardarlo en la lista de accesos directos.


Escanear

Escaneo mediante otro software

El producto es compatible con TWAIN y con Windows Imaging Application (WIA). El producto funciona con programas basados en Windows que admitan dispositivos de escaneado compatibles con TWAIN o WIA y con programas basados en Macintosh que admitan dispositivos de escaneado compatibles con TWAIN.

Mientras se encuentra en el programa compatible con TWAIN o WIA, puede tener acceso a la función de escaneado y escanear una imagen directamente en el programa abierto. Para obtener más información, consulte el archivo de ayuda o la documentación que acompañan al programa de software compatible con TWAIN o WIA.

En esta sección se proporciona información acerca de los temas siguientes:

  • Escanear desde un programa compatible con TWAIN
  • Escaneo desde un programa compatible con WIA


Escanear

Escanear desde un programa compatible con TWAIN

Normalmente, un programa de software es compatible con TWAIN si dispone de un comando como Adquirir, Adquirir archivo, Escanear, Importar nuevo objeto, Insertar desde o Escáner. Si no está seguro de que el programa sea compatible o si desconoce cómo se llama el comando, consulte la ayuda o la documentación del programa de software.

Al escanear desde un programa compatible con TWAIN, el programa de software HP Scan podría iniciarse automáticamente. Si el programa HP Scan se inicia, podrá realizar cambios en la vista previa de la imagen. Si el programa no se inicia de forma automática, la imagen pasa al programa compatible con TWAIN inmediatamente.

Inicie el escaneado desde el programa compatible con TWAIN. Consulte la ayuda o la documentación del programa de software para obtener información sobre los comandos y los pasos que se deben utilizar.


Escanear

Escaneo desde un programa compatible con WIA

WIA es otra forma de escanear una imagen directamente a un programa de software. En lugar del software HP Scan, WIA utiliza software de Microsoft para escanear.

Normalmente, un programa de software es compatible con WIA si dispone de un comando como Imagen/Desde escáner o cámara en los menús Insertar o Archivo. Si no está seguro de que el programa sea compatible con WIA, consulte la ayuda o la documentación del programa de software.

Inicie el escaneado desde el programa compatible con WIA. Consulte la ayuda o la documentación del programa de software para obtener información sobre los comandos y los pasos que se deben utilizar.

O bien

En el panel de control de Windows, en la carpeta Escáneres y cámaras (situada dentro de la carpeta Hardware y sonido en Windows Vista y Windows 7), haga doble clic en el icono del producto. De este modo se abre el asistente estándar para WIA de Microsoft, el cual permite escanear a un archivo.


Escanear

Escaneado mediante software de reconocimiento óptico de caracteres (OCR)

Para importar texto escaneado en el programa de procesamiento de textos de su elección para editarlo posteriormente, abra el software HP Scan y seleccione el acceso directo denominado Guardar como texto editable (OCR).

También puede utilizar software OCR de otros fabricantes. El programa OCR de Readiris se incluye en un CD aparte suministrado con el producto. Para utilizar el programa Readiris, instálelo desde el CD del software apropiado y siga las instrucciones de la ayuda en línea.


Escanear

Cancelación de un escaneo

Para cancelar un trabajo de escaneado, utilice uno de los siguientes procedimientos.

●
En el panel de control del producto, pulse el botón Cancelar [image].
●
Haga clic en el botón Cancelar del cuadro de diálogo en pantalla.


Escanear

Configuración de escaneado

En esta sección se proporciona información acerca de los temas siguientes:

  • Resolución y color del escáner
  • Calidad del escaneado


Escanear

Resolución y color del escáner

Si va a imprimir una imagen escaneada y la calidad no es la que esperaba, puede que haya seleccionado una resolución o un valor de color en el software del escáner que no cubra sus necesidades. La resolución y el color afectan a las siguientes características de las imágenes escaneadas:

●
Claridad de la imagen
●
Textura de gradaciones (suave o rugoso)
●
Tiempo de escaneado
●
Tamaño del archivo

La resolución de escaneado se mide en píxeles por pulgada (ppi).

NOTA:

Los niveles de píxeles por pulgada del escaneado no se pueden intercambiar con los niveles de puntos por pulgada de impresión.

El color, la escala de grises y el blanco y negro definen el número de colores posible. Puede ajustar la resolución del hardware del escáner hasta 1200 ppi.

La tabla de directrices de resolución y color muestra sugerencias sencillas que puede seguir para cubrir sus necesidades de escaneado.

NOTA:

Si establece la resolución y el color en un valor alto, puede crear archivos grandes que ocupan espacio en disco y ralentizan el proceso de escaneado. Antes de establecer la resolución y el color, determine la forma en la que va a utilizar la imagen escaneada.

En esta sección se proporciona información acerca de los temas siguientes:

  • Directrices de resolución y color
  • Color


Escanear

Directrices de resolución y color

En la siguiente tabla se describen los valores recomendados de resolución y color para los distintos tipos de trabajos de escaneado.

Uso final
Resolución recomendada
Valores de color recomendados
Fax
150 píxeles por pulgada
●
Blanco y negro
Correo electrónico
150 píxeles por pulgada
●
Blanco y negro, si la imagen no requiere gradación suave
●
Escala de grises, si la imagen requiere gradación suave
●
Color, si la imagen es en color
Edición de texto
300 píxeles por pulgada
●
Blanco y negro
Impresión (gráficos o texto)
600 píxeles por pulgada para gráficos complejos o si desea ampliar significativamente el documento
300 píxeles por pulgada para gráficos y texto normales
150 píxeles por pulgada para fotografías
●
Blanco y negro para texto e imágenes de líneas
●
Escala de grises para gráficos y fotografías sombreados o en color
●
Color, si la imagen es en color
Visualización en pantalla
75 píxeles por pulgada
●
Blanco y negro para texto
●
Escala de grises para gráficos y fotografías
●
Color, si la imagen es en color


Escanear

Color

Puede establecer los valores de color en los siguientes valores al escanear.

Valor
Uso recomendado
Color
Utilice este valor para fotografías o documentos en color de alta calidad en los que el color es importante.
Blanco y negro
Utilice este valor para documentos de texto.
Escala de grises
Utilice este valor cuando el tamaño del archivo sea un problema o cuando desee escanear un documento o una fotografía rápidamente.


Escanear

Calidad del escaneado

Al cabo de un tiempo, pueden acumularse motas de polvo o restos en el cristal del escáner y la superficie de plástico blanca, lo que perjudicaría el rendimiento. Siga este proceso para limpiar el cristal del escáner y la superficie de plástico blanca.

1.
Utilice el interruptor de encendido para apagar el producto y desenchufe el cable de alimentación de la toma.

Desconecte el cable de alimentación.

2.
Abra la tapa del escáner.
3.
Limpie el cristal del escáner y la superficie de plástico blanca con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.

Área de limpieza

PRECAUCIÓN:

No utilice abrasivos, acetona, benceno, amoníaco, alcohol etílico o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañarlo. No derrame líquidos directamente sobre el cristal o la placa. Se pueden filtrar y dañar el producto.

4.
Seque el cristal y el plástico blanco con una esponja de celulosa o gamuza para evitar dejar pelusa.
5.
Enchufe el producto y utilice el interruptor de encendido para encender el producto.


Escanear

Escaneado de una fotografía

1.
Coloque la foto en el escáner de superficie plana con la parte de la imagen boca abajo y la esquina superior izquierda en la esquina indicada por el icono en el escáner.

Fotografía colocada en el escáner de superficie plana

2.
Cierre la tapa con cuidado.
3.
Escanee la fotografía mediante uno de los métodos de escaneado.


Fax

Fax
  • Configuración del fax
  • Uso de la agenda telefónica
  • Configuración de los ajustes del fax
  • Utilizar el fax
  • Resolver problemas de fax
  • Información reglamentaria y garantías


Fax

Configuración del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Instalar y conectar el hardware
  • Configurar los ajustes del fax


Fax

Instalar y conectar el hardware

En esta sección se proporciona información acerca de los temas siguientes:

  • Conexión del fax a una línea telefónica
  • Conexión de los dispositivos adicionales
  • Configuración de fax independiente


Fax

Conexión del fax a una línea telefónica

El producto es un dispositivo analógico. HP recomienda utilizar el producto con una línea de teléfono analógica exclusiva.

NOTA:

En algunos países/algunas regiones puede que sea necesario utilizar el adaptador del cable de teléfono incluido con el producto.


Fax

Conexión de los dispositivos adicionales

El producto incluye dos puertos de fax:

●
El puerto “línea" icono de teléfono del puerto de fax, que conecta el producto a la toma de teléfono de la pared.
●
El puerto “teléfono” icono de teléfono del puerto de fax, que conecta los dispositivos adicionales al producto.

Los teléfonos utilizados con el producto se pueden emplear de dos maneras:

●
Un teléfono de extensión es un teléfono conectado a la misma línea telefónica en otro lugar.
●
Un teléfono principal es el que está conectado al producto o un dispositivo que se ha conectado al producto.

Conecte los dispositivos adicionales en el orden descrito en los siguientes pasos. El puerto de salida de cada dispositivo está conectado al puerto de entrada del siguiente, formando una "cadena". Si no desea conectar un dispositivo específico, sáltese el paso que lo explica y continúe con el siguiente dispositivo.

NOTA:

No conecte más de tres dispositivos a la línea telefónica.
NOTA:

Este producto no admite buzón de voz.

1.
Desconecte los cables de alimentación de todos los dispositivos que desea conectar.
2.
Si aún no ha conectado el producto a una línea de teléfono, consulte la guía de instalación del producto antes de proseguir. El producto ya debe estar conectado a una clavija de teléfono.
3.
Retire la tapa de plástico del puerto de "teléfono" (el puerto que está marcado con el icono de teléfono).

Ubicación del puerto de teléfono

4.
Para conectar un módem externo o interno a un equipo, conecte un extremo del cable de teléfono al puerto “teléfono” icono de teléfono del puerto de fax. Conecte el otro extremo del cable de teléfono al puerto "línea" del módem.

ilustración del aparato

NOTA:

Algunos módems disponen de un segundo puerto "línea" para conectarlos a una línea de voz exclusiva. Si dispone de dos puertos de "línea", consulte la documentación del módem para asegurarse de que conecta al puerto de "línea" correcto.

5.
Para conectar un aparato de identificación de llamada, conecte el cable de teléfono al puerto "teléfono" del dispositivo multifuncional. Conecte el otro extremo del cable de teléfono al puerto "línea" del aparato de identificación de llamada.

Conectar un aparato de identificación de llamada

6.
Para conectar un contestador automático, conecte el cable de teléfono al puerto "teléfono" del dispositivo multifuncional. Conecte el otro extremo del cable de teléfono al puerto "línea" del contestador automático.

Conectar un contestador automático

7.
Para conectar un teléfono, conecte el cable de teléfono al puerto "teléfono" del dispositivo multifuncional. Conecte el otro extremo del cable de teléfono al puerto "línea" del teléfono.

Conectar un teléfono

8.
Después de haber terminado de conectar los dispositivos adicionales, conecte todos los dispositivos en sus fuentes de alimentación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar el fax con un contestador automático
  • Configuración del fax con un teléfono de extensión


Fax

Configurar el fax con un contestador automático
●
Establezca la configuración de tonos de respuesta del dispositivo con un tono más, como mínimo, que el número de tonos establecido para el contestador automático.
●
Si el contestador automático está conectado a la misma línea de teléfono pero en una clavija diferente (en otra habitación, por ejemplo), eso podría interferir en la capacidad del producto para recibir faxes.


Fax

Configuración del fax con un teléfono de extensión

Con esta configuración activada, puede alertar al producto para que responda a la llamada de fax entrante pulsando 1-2-3 en el teclado numérico del teléfono. La configuración predeterminada es Activado. Desactive esta configuración sólo si utiliza la marcación por pulsos o si dispone de un servicio de la compañía telefónica que utilice también la secuencia 1-2-3. El servicio de la compañía telefónica no funciona si entra en conflicto con el producto.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Extensión telef. y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar para guardar la selección.


Fax

Configuración de fax independiente

1.
Desembale el producto y configúrelo.
2.
En el panel de control del producto, pulse el botón Configuración [image].
3.
Utilice los botones de flecha para seleccionar el menú Config. sistema y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Hora/Fecha y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar el reloj de 12 horas o de 24 horas y, a continuación, pulse el botón Aceptar.
6.
Utilice el teclado para introducir la hora actual.
7.
Complete una de las acciones siguientes:
●
Para el reloj de 12 horas, utilice los botones de flecha para desplazarse después del cuarto carácter. Seleccione 1 para A.M. o 2 para P.M. Pulse el botón Aceptar.
●
En el reloj de 24 horas, pulse el botón Aceptar.
8.
Utilice el teclado para introducir la fecha actual. Utilice dos dígitos para especificar el mes, el día y el año. Pulse el botón Aceptar.
9.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
10.
Utilice los botones de flecha para seleccionar el menú Config. básica y, a continuación, pulse el botón Aceptar.
11.
Utilice los botones de flecha para seleccionar el menú Encab. fax y, a continuación, pulse el botón Aceptar.
12.
Utilice el teclado para especificar el número de fax y el nombre de la compañía o el encabezado y, a continuación, pulse el botón Aceptar.
NOTA:

El número máximo de caracteres para el número de fax es 20; puede utilizar hasta 25 caracteres para el nombre de la compañía.
13.
Configure los demás ajustes necesarios de acuerdo con el entorno del producto.


Fax

Configurar los ajustes del fax

Los ajustes de fax del producto pueden configurarse desde el panel de control o desde HP ToolboxFX.

En Estados Unidos y en muchos otros países/regiones la configuración de la hora, la fecha y otra información del encabezado del fax es un requisito legal.

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilizar el panel de control para configurar la hora, la fecha y el encabezado
  • Utilización de letras localizadas habituales en encabezados de fax


Fax

Utilizar el panel de control para configurar la hora, la fecha y el encabezado

Para utilizar el panel de control con el fin de configurar la fecha, la hora y el encabezado del fax, siga estos pasos:

1.
En el panel de control del producto, pulse el botón Configuración [image].

2.
Utilice los botones de flecha para seleccionar el menú Config. sistema y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Hora/Fecha y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el reloj de 12 horas o de 24 horas y, a continuación, pulse el botón Aceptar.
5.
Utilice el teclado para introducir la hora actual.
6.
Complete una de las acciones siguientes:
●
Para el reloj de 12 horas, utilice los botones de flecha para desplazarse después del cuarto carácter. Seleccione 1 para A.M. o 2 para P.M. Pulse el botón Aceptar.
●
En el reloj de 24 horas, pulse el botón Aceptar.
7.
Utilice el teclado para introducir la fecha actual. Utilice dos dígitos para especificar el mes, el día y el año. Pulse el botón Aceptar.
8.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
9.
Utilice los botones de flecha para seleccionar el menú Config. básica y, a continuación, pulse el botón Aceptar.
10.
Utilice los botones de flecha para seleccionar el menú Encab. fax y, a continuación, pulse el botón Aceptar.
11.
Utilice el teclado para especificar el número de fax y el nombre de la compañía o el encabezado y, a continuación, pulse el botón Aceptar.
NOTA:

El número máximo de caracteres para el número de fax es 20; puede utilizar hasta 25 caracteres para el nombre de la compañía.


Fax

Utilización de letras localizadas habituales en encabezados de fax

Cuando utilice el panel de control para introducir su nombre en el encabezado o para especificar un nombre para una tecla de un toque, entrada de marcado rápido o entrada de marcado de grupo, toque el botón 123 para abrir un teclado que contiene caracteres especiales.


Fax

Uso de la agenda telefónica

Puede almacenar los números de fax que marque con más frecuencia (hasta 100 entradas).

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilización del panel de control para crear y editar la agenda telefónica de faxes
  • Importación o exportación de los contactos de Microsoft Outlook a la agenda telefónica de faxes
  • Utilizar los datos de la agenda telefónica de otros programas
  • Eliminación de la agenda telefónica
  • Uso de marcados rápidos
  • Gestionar entradas de marcado de grupo


Fax

Utilización del panel de control para crear y editar la agenda telefónica de faxes

1.
En el panel de control, pulse el botón Menú Fax [image].

Botón Menú Fax

2.
Utilice los botones de flecha para seleccionar el menú Config. agenda y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Conf. individual o el menú Config. grupo y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Añadir/Editar y, a continuación, pulse el botón Aceptar.
5.
Introduzca el número y nombre de fax y, a continuación, pulse el botón Aceptar.


Fax

Importación o exportación de los contactos de Microsoft Outlook a la agenda telefónica de faxes

1.
Abra HP ToolboxFX.
2.
Haga clic en Fax y, a continuación, en Agenda telefónica de faxes.
3.
Desplácese hasta la agenda telefónica del programa y, a continuación, haga clic en Importar/Exportar agenda telefónica.


Fax

Utilizar los datos de la agenda telefónica de otros programas
NOTA:

Para poder importar una agenda telefónica de otro programa, tendrá que emplear la función de exportación del mismo.

HP ToolboxFX puede importar información de contacto de las agendas telefónicas de los siguientes programas de software.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Agendas telefónicas exportadas previamente desde el software ToolboxFX de otro producto HP


Fax

Eliminación de la agenda telefónica

Puede eliminar todas las entradas de la agenda telefónica programadas en el producto.

PRECAUCIÓN:

Una vez que se eliminan las entradas de la agenda telefónica, no se pueden recuperar.

1.
En el panel de control, pulse el botón Menú Fax [image].

Botón Menú Fax

2.
Utilice los botones de flecha para seleccionar el menú Config. agenda y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar la opción Eliminar todo y, a continuación, pulse el botón Aceptar.
4.
Pulse el botón Aceptar para confirmar la eliminación.


Fax

Uso de marcados rápidos

En esta sección se proporciona información acerca de los temas siguientes:

  • Crear y editar números de marcado rápido
  • Eliminar entradas de marcado rápido


Fax

Crear y editar números de marcado rápido

Las entradas de marcado rápido de la 1 a la 12 también están asociadas a sus correspondientes teclas de un toque en el panel de control. Las teclas de un toque se pueden utilizar para las entradas de marcado rápido o de marcado de grupo. Se pueden introducir un máximo de 50 caracteres para un número de fax único.

NOTA:

Para obtener acceso a todas las entradas de marcado rápido, utilice el botón Mayús. Las entradas de marcado rápido de la 7 a la 12 también están disponibles pulsando Mayús y las teclas asociadas a sus correspondientes teclas de un toque en el panel de control.

Realice los pasos siguientes para programar entradas de marcado rápido desde el panel de control:

1.
En el panel de control, pulse el botón Menú Fax [image].

Botón Menú Fax

2.
Utilice los botones de flecha para seleccionar el menú Config. agenda y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Conf. individual y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Añadir/Editar y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones alfanuméricos para especificar el número de entrada de marcado rápido que desea asociar con este número de fax y, a continuación, pulse el botón Aceptar. Al seleccionar un número del 1 al 8 también se asocia el número de fax a la tecla de un toque correspondiente.
6.
Utilice los botones alfanuméricos para introducir el número de fax. Incluya las pausas u otros números necesarios, como un prefijo, un código de acceso para números que estén fuera de un sistema PBX (normalmente un 9 o 0) o un prefijo de larga distancia.
NOTA:

Al escribir un número de fax, pulse el botón # hasta que aparezca una coma (,) si desea insertar una pausa en la secuencia de marcado o pulse el botón * hasta que aparezca W si desea que el producto espere el tono de marcado.

7.
Pulse el botón Aceptar.
8.
Utilice los botones alfanuméricos para introducir un nombre para el número de fax. Para hacerlo, pulse repetidamente el botón alfanumérico de la letra que necesite hasta que aparezca dicha letra.
NOTA:

Para insertar signos de puntuación, pulse el botón asterisco (*) repetidamente hasta que aparezca el carácter que desea y, a continuación, pulse el botón de flecha hacia arriba para pasar al siguiente espacio.

9.
Pulse el botón Aceptar para guardar la información.
10.
Si tiene más entradas de marcado rápido para programar, repita los pasos del 1 al 9.


Fax

Eliminar entradas de marcado rápido

1.
En el panel de control, pulse el botón Menú Fax [image].

Botón Menú Fax

2.
Utilice los botones de flecha para seleccionar el menú Config. agenda y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Conf. individual y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Eliminar y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones alfanuméricos para introducir el número de la entrada de marcado rápido que desea eliminar y, a continuación, pulse el botón Aceptar.
6.
Pulse el botón Aceptar para confirmar la eliminación.


Fax

Gestionar entradas de marcado de grupo

En esta sección se proporciona información acerca de los temas siguientes:

  • Crear y editar entradas de marcado de grupo
  • Eliminar entradas de marcado de grupo
  • Eliminar a una persona de una entrada de marcado de grupo


Fax

Crear y editar entradas de marcado de grupo

1.
Asigne una entrada de marcado rápido a cada número de fax que desee introducir en el grupo.
2.
En el panel de control, pulse el botón Menú Fax [image].
3.
Utilice los botones de flecha para seleccionar el menú Config. agenda y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Config. grupo y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar el elemento Agreg/edit grupo y, a continuación, pulse el botón Aceptar.
6.
Utilice los botones alfanuméricos para introducir el número que desea asociar con este grupo y, a continuación, pulse el botón Aceptar. La selección del 1 al 8 también asocia el grupo a la tecla de un toque correspondiente.
7.
Utilice los botones alfanuméricos para introducir el nombre del grupo y, a continuación, pulse el botón Aceptar.
8.
Pulse una tecla de un toque y, a continuación, vuelva a pulsar el botón Aceptar para confirmar la adición. Repita este paso para cada miembro de grupo que desee agregar.
9.
Cuando termine, pulse el botón Aceptar.
10.
Si tiene que asignar más entradas de marcado rápido, pulse el botón Aceptar y, a continuación, repita los pasos del 1 al 10.


Fax

Eliminar entradas de marcado de grupo

1.
En el panel de control, pulse el botón Menú Fax [image].
2.
Utilice los botones de flecha para seleccionar el menú Config. agenda y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. grupo y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el elemento Eliminar grupo y, a continuación, pulse el botón Aceptar.
5.
Mediante los botones alfanuméricos, introduzca el número de marcado de grupo que desea eliminar y, a continuación, pulse el botón Aceptar.
6.
Pulse el botón Aceptar para confirmar la eliminación.


Fax

Eliminar a una persona de una entrada de marcado de grupo

1.
En el panel de control, pulse el botón Menú Fax [image].
2.
Utilice los botones de flecha para seleccionar el menú Config. agenda y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. grupo y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar Elim nº de grupo y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar a la persona que desea eliminar del grupo.
6.
Pulse el botón Aceptar para confirmar la eliminación.
7.
Repita los pasos 4 y 5 para eliminar otros miembros del grupo.

- o -

Pulse el botón Cancelar [image] cuando haya terminado.

NOTA:

La eliminación de una entrada de marcado rápido también elimina dicha entrada de cualquier entrada de marcado de grupo que la incluya.


Fax

Configuración de los ajustes del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de envío de faxes
  • Configuración de recepción de faxes
  • Configurar sondeo de faxes
  • Desactivación del fax


Fax

Configuración de envío de faxes

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de opciones y símbolos de marcado especiales
  • Configurar la detección de tono de marcado
  • Configuración del marcado automático y el intervalo entre rellamadas
  • Configurar la claridad/oscuridad y la resolución
  • Configurar los códigos de facturación


Fax

Configuración de opciones y símbolos de marcado especiales

Puede insertar pausas en un número de fax que esté marcando. Las pausas suelen ser necesarias cuando se realizan llamadas internacionales o cuando se conecta a una línea externa.

●
Insertar una pausa de marcado: Pulse el botón # varias veces hasta que aparezca una coma (,) en la pantalla del panel de control, indicando así que la pausa se producirá en ese punto de la secuencia de marcado.
●
Insertar una pausa para tono de marcado: Pulse el botón * repetidamente hasta que aparezca W en la pantalla del panel de control para que el producto espere un tono de marcado antes de marcar el resto del número de teléfono.
●
Insertar una transferencia de llamadas: Pulse el botón * repetidamente hasta que aparezca R en la pantalla del panel de control para que el producto realice una transferencia de llamadas.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de prefijos de marcado


Fax

Configuración de prefijos de marcado

Un prefijo de marcado es un número o grupo de números que se agregan automáticamente al comienzo de cada número de fax que se introduce en el panel de control o desde el software. El número máximo de caracteres para un prefijo de marcado es de 50.

La configuración predeterminada es Desactivado. Puede que desee activar este valor e introducir un prefijo si, por ejemplo, tiene que marcar un número, como por ejemplo 9, para obtener acceso a una línea telefónica externa del sistema telefónico de la compañía. Mientras este valor permanece activado, puede marcar un número de fax sin el prefijo de marcado mediante el marcado manual.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. básica y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Marcar prefijo y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.
6.
Si seleccionó la opción Activado, utilice el teclado para introducir el prefijo y, a continuación, pulse el botón Aceptar. Puede utilizar números, pausas y símbolos de marcado.


Fax

Configurar la detección de tono de marcado

Normalmente, el producto comienza a marcar un número de fax inmediatamente. Si utiliza el producto en la misma línea que el teléfono, active la configuración de detección del tono de marcado. De esta forma evitará que el producto intente enviar un fax mientras alguien utiliza el teléfono.

La configuración predeterminada de fábrica para la detección del tono de marcado es Activado en el caso de Francia y de Hungría, y Desactivado para el resto de países/regiones.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Det. tono marcado y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar la marcación por pulsos o tonos


Fax

Configurar la marcación por pulsos o tonos

Utilice este procedimiento para establecer el modo de marcación del producto por tonos o por pulsos. La configuración predeterminada de fábrica es la opción Tonos. No cambie esta configuración a menos que sepa que la línea de teléfono no puede utilizar la marcación por tonos.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Modo marcac. y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Tonos o Pulsos y, a continuación, pulse el botón Aceptar para guardar la selección.

NOTA:

La opción de marcación por pulsos no está disponible en todos los países/regiones.


Fax

Configuración del marcado automático y el intervalo entre rellamadas

Si el producto no ha podido enviar un fax debido a que el equipo de fax receptor no respondía o estaba ocupado, intentará repetir el marcado según las opciones de rellamada si está ocupado, rellamada al no obtener respuesta y rellamada si hay errores de comunicación. Utilice los procedimientos de esta sección para activar o desactivar estas opciones.

Configurar la opción de rellamada si está ocupado

Si esta opción está activada, el producto vuelve a marcar automáticamente si recibe una señal de ocupado. La configuración predeterminada de fábrica para la opción de rellamada si está ocupado es Activado.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Rellam. si ocpdo y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.

Configurar la opción de rellamada si no hay respuesta

Si esta opción está activada, el producto vuelve a marcar automáticamente si el equipo de fax receptor no responde. La configuración predeterminada de fábrica para la opción de rellamada si no hay respuesta es Desactivado.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Rem. si no hay resp. y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.

Configurar la opción de rellamada si hay error de comunicación

Si se activa esta opción, el producto vuelve a marcar automáticamente si se produce algún tipo de error de comunicación. La configuración predeterminada de fábrica para la opción de rellamada si hay error de comunicación es Activado.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Error remarc com y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.


Fax

Configurar la claridad/oscuridad y la resolución

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar el ajuste de claridad/oscuridad (contraste) predeterminado
  • Configurar los ajustes de resolución


Fax

Configurar el ajuste de claridad/oscuridad (contraste) predeterminado

El contraste afecta a la claridad y oscuridad de un fax saliente cuando se envía.

El contraste predeterminado (claro/oscuro) es el contraste que se aplica habitualmente a todos los elementos que se envían por fax. El graduador se establece en el medio como ajuste predeterminado.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Claro/oscuro y, a continuación, pulse el botón Aceptar.
5.
Utilice el botón de flecha izquierda para desplazar el control deslizante a la izquierda con el fin de que el fax sea más claro que el original, o bien utilice el botón de flecha derecha para desplazar el control deslizante a la derecha con el fin de que el fax sea más oscuro que el original.
6.
Pulse el botón Aceptar para guardar la selección.


Fax

Configurar los ajustes de resolución
NOTA:

Al aumentar la resolución, aumenta el tamaño del fax. Los faxes más grandes aumentan el tiempo de envío y podrían exceder la memoria disponible en el producto.

La configuración de resolución predeterminada de fábrica es la opción Estándar.

Utilice este procedimiento para cambiar la resolución predeterminada de todos los trabajos de fax a uno de los ajustes siguientes:

●
Estándar: Esta configuración ofrece la mínima calidad y el tiempo de transmisión más rápido.
●
Fina: Esta configuración ofrece una mayor calidad de resolución que Estándar, que suele ser apropiada para documentos de texto.
●
Superfina: Esta configuración es la mejor para documentos que combinan texto e imágenes. El tiempo de transmisión es mayor que en Fina pero menor que en Fotográfica.
●
Fotográfica: Esta configuración produce las mejores imágenes, pero aumenta enormemente el tiempo de transmisión.
Establezca el valor de resolución predeterminado

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Resolución fax y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para cambiar la configuración de resolución.
6.
Pulse el botón Aceptar para guardar la selección.


Fax

Configurar los códigos de facturación

Si la función de códigos de facturación se ha activado, se solicitará al usuario que introduzca un código de facturación para cada fax. El número de códigos de facturación se incrementa por cada página de fax que se envía, es decir, en todo tipo de faxes, salvo cuando se trate de recepciones de sondeo, de reenvío de faxes o de faxes descargados en el equipo. En caso de un fax de grupo sin definir o de marcado de grupo, el número de códigos de facturación se incrementará en cada fax que se envíe correctamente a cada destino.

La configuración predeterminada de fábrica para la configuración de código de facturación es Desactivado. El código de facturación puede ser cualquier número del 1 al 250.

Establecer el valor del código de facturación

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Códigos fact. y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la configuración Activado o Desactivado y, a continuación, pulse el botón Aceptar.

Utilizar los códigos de facturación

1.
Cargue el documento en la bandeja de entrada del alimentador de documentos o en el escáner de superficie plana.
2.
En el panel de control, introduzca el número de teléfono manualmente mediante una entrada de marcado rápido o de grupo.
3.
Pulse el botón Iniciar fax [image].
4.
Introduzca el código de facturación y, a continuación, pulse el botón Iniciar fax [image].

El trabajo de fax se envía y se registra en el informe de códigos de facturación.

Imprimir el informe de códigos de facturación

El informe de código de facturación es una lista impresa de todos los códigos de facturación del fax y el número total de faxes que se han facturado con cada código.

NOTA:

Tras la impresión de este informe, todos los datos de facturación se eliminan.

1.
En el panel de control, pulse el botón Menú Fax [image].
2.
Utilice los botones de flecha para seleccionar el menú Informes de fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar la opción Informe facturac. y, a continuación, pulse el botón Aceptar. El producto sale de la configuración de menú e imprime el informe.


Fax

Configuración de recepción de faxes

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar el reenvío de faxes
  • Configurar el modo de respuesta
  • Bloquear o desbloquear números de fax
  • Configuración del número de tonos de respuesta
  • Configuración de un timbre distintivo
  • Configuración del producto para que envíe los faxes recibidos a un equipo
  • Utilizar la reducción automática para los faxes entrantes
  • Configuración de la reimpresión de fax
  • Configuración del volumen de los sonidos del fax
  • Configuración de marcas de recepción de faxes
  • Configuración de la recepción confidencial


Fax

Configurar el reenvío de faxes

Puede configurar el producto para que reenvíe los faxes entrantes a otro número de fax. Cuando el fax llega al producto, se almacena en la memoria. El producto marca a continuación el número de fax que se haya especificado y envía el fax. Si el producto no puede reenviar el fax a causa de un error (por ejemplo, si el número está ocupado) y los reintentos de rellamada no tienen éxito, el producto imprime el fax.

Si el producto se queda sin memoria mientras recibe un fax, finaliza el fax entrante y sólo reenvía las páginas y las páginas parciales que se hayan guardado en la memoria.

Cuando utiliza la función de reenvío de faxes, el producto (no el equipo) debe recibir los faxes y el modo de respuesta debe estar configurado en Automático.

1.
En el panel de control, pulse el botón Menú Fax [image].
2.
Utilice los botones de flecha para seleccionar el menú Opciones de recepción y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Reenviar fax y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.
5.
Si activa la función de reenvío de faxes, utilice el teclado para especificar el número al que se va a enviar el fax y, a continuación, pulse el botón Aceptar para guardar la selección.


Fax

Configurar el modo de respuesta

Dependiendo de la situación, configure el modo de respuesta del producto como Automático, TAM, Fax/Tel o Manual. La configuración predeterminada de fábrica es Automático.

●
Automático: El producto responde a las llamadas entrantes después de un número de timbres especificado o tras reconocer los tonos especiales de fax.
●
TAM: El producto no responde automáticamente a la llamada, sino que espera hasta detectar el tono de fax.
●
Fax/Tel: El producto responde a las llamadas entrantes inmediatamente. Si detecta un tono de fax, procesa la llamada como un fax. Si no detecta el tono de fax, produce un sonido audible para avisarle y que responda a la llamada de voz entrante.
●
Manual: El producto nunca responde a las llamadas. El usuario tendrá que iniciar el proceso de recepción de faxes, pulsando el botón Iniciar fax [image] en el panel de control o descolgando un teléfono conectado a la misma línea y marcando 1-2-3.

Para configurar o cambiar el modo de respuesta, complete los siguientes pasos.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Modo respuesta y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar el modo de respuesta y, a continuación, pulse el botón Aceptar.


Fax

Bloquear o desbloquear números de fax

Si no desea recibir faxes de determinadas personas o negocios, puede bloquear hasta 30 números de fax mediante el panel de control. Cuando se bloquea un número de fax y alguien le envía un fax desde ese número, en la pantalla del panel de control se indicará que el número está bloqueado, el fax no se imprimirá ni se guardará en la memoria. Los faxes de números de fax bloqueados aparecen en el registro de actividad del fax con la categoría de “rechazado”. Puede desbloquear los números de fax bloqueados individualmente o todos a la vez.

NOTA:

El remitente de un fax bloqueado no recibe notificación de que no se ha entregado el fax.

Complete los pasos siguientes para bloquear o desbloquear números de fax mediante el panel de control:

1.
En el panel de control, pulse el botón Menú Fax [image].
2.
Utilice los botones de flecha para seleccionar el menú Opciones de recepción y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Bloq. faxes n/deseados y, a continuación, pulse el botón Aceptar.
4.
Para bloquear un número de fax, use los botones de flecha para seleccionar la opción Agregar número y, a continuación, pulse el botón Aceptar. Introduzca el número de fax exactamente como aparece en el encabezado (incluidos los espacios) y, a continuación, pulse el botón Aceptar. Introduzca un nombre para el número bloqueado y, a continuación, pulse el botón Aceptar.

Para desbloquear un único número de fax, use los botones de flecha para seleccionar la opción Eliminar número y, a continuación, pulse el botón Aceptar. Utilice los botones de flecha para seleccionar el número de fax que desea eliminar y, a continuación, pulse el botón Aceptar para confirmar las eliminaciones.

Para desbloquear todos los números de fax bloqueados, use los botones de flecha para seleccionar la opción Eliminar todo y, a continuación, pulse el botón Aceptar. Pulse el botón Aceptar de nuevo para confirmar las eliminaciones.


Fax

Configuración del número de tonos de respuesta

Cuando el modo de respuesta se establece en Automático, la configuración de tonos de respuesta del producto determina el número de veces que suena el teléfono antes de que el producto responda a una llamada entrante.

Si el producto está conectado a una línea que recibe faxes y llamadas de voz (una línea compartida) y que utiliza asimismo un contestador automático, probablemente deba ajustar la configuración de tonos de respuesta. El número de tonos antes de la respuesta del producto debe ser mayor que el del contestador. Esto permite que el contestador automático responda a las llamadas entrantes y grabe un mensaje si se trata de una llamada de voz. Cuando el contestador responde a la llamada, el producto escucha la llamada y la contesta automáticamente si detecta tonos de fax.

El valor predeterminado para los tonos de respuesta es de cinco para EE.UU. y Canadá y dos para otros países/regiones.

Utilice la tabla siguiente para determinar el número de tonos de respuesta que usar.

Tipo de línea telefónica
Configuración recomendada de tonos de respuesta
Línea de fax exclusiva (sólo recibe llamadas de fax)
Establezca un número de tonos dentro del rango mostrado en la pantalla del panel de control. (El número máximo y mínimo de tonos permitidos varía según el país/la región.)
Una línea con dos números independientes y servicio de patrón de timbres
Uno o dos tonos. (Si dispone de un contestador automático o un buzón de voz de ordenador para el otro número de teléfono, asegúrese de que el producto se configura con un número de tonos mayor que el del sistema del contestador. Además, utilice la función de timbre distintivo para diferenciar entre llamadas de voz y faxes.)
Línea compartida (recibe tanto llamadas de fax como de voz) con sólo un teléfono conectado
Cinco tonos o más.
Línea compartida (recibe tanto llamadas de voz como de fax) con un contestador automático o un buzón de voz de ordenador conectados
Dos llamadas más que el contestador automático o el buzón de voz de ordenador.

Para establecer o cambiar el número de tonos para responder, siga estos pasos:

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. básica y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Nº tim. antes cont. y, a continuación, pulse el botón Aceptar.
5.
Utilice el teclado para introducir el número de tonos de respuesta y, a continuación, pulse el botón Aceptar.


Fax

Configuración de un timbre distintivo

El servicio de timbres distintivos o patrones de timbres está disponible a través de algunas compañías telefónicas locales. El servicio le permite tener más de un número de teléfono en una sola línea. Cada número de teléfono tiene un patrón de timbres exclusivo, de modo que puede responder a las llamadas de voz y el producto puede responder a las llamadas de fax.

Si se abona a un servicio de patrón de timbres de su compañía telefónica, debe configurar el producto para que responda al patrón de timbres correcto. No todos los países/regiones admiten los patrones de timbres exclusivos. Póngase en contacto con su compañía telefónica para determinar si este servicio está disponible en su país/región.

NOTA:

Si no dispone de un servicio de patrón de timbres y cambia la configuración de patrón de timbres a un valor diferente del predeterminado, Todas llamadas, es posible que el producto no reciba los faxes.

La configuración es la siguiente:

●
Todas llamadas: El producto responde a cualquier llamada que venga de la línea telefónica.
●
Único: El producto responde a las llamadas que producen un patrón de timbre único.
●
Doble: El producto responde a las llamadas que producen un patrón de timbre doble.
●
Triple: El producto responde a las llamadas que producen un patrón de timbre triple.
●
Doble y triple: El producto responde a las llamadas que producen un patrón de timbre doble o triple.

Para cambiar los patrones de timbres para la respuesta de llamadas, complete los pasos siguientes:

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. básica y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Tipo tono resp. y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar el patrón de timbre que desee y, a continuación, pulse el botón Aceptar.
6.
Después de que la instalación del producto se haya completado, solicite que alguien le envíe un fax para verificar que el servicio de patrón de timbres funciona correctamente.


Fax

Configuración del producto para que envíe los faxes recibidos a un equipo
NOTA:

Macintosh no admite la recepción de faxes mediante un equipo.

En un equipo sólo se pueden recibir faxes si se ha realizado la instalación de software completa durante la configuración inicial del producto.

Para recibir faxes en el equipo, debe activar en el software la función de recepción en el PC.

1.
Abra HP ToolboxFX.
2.
Seleccione el producto.
3.
Haga clic en Fax.
4.
Haga clic en Tareas de fax.
5.
En Modo de recepción de fax, seleccione Recibir faxes en este equipo.
6.
Si desea recibir una notificación cada vez que recibe un fax en el equipo, seleccione la opción Visualizar un mensaje cuando se reciba un fax en este equipo.
7.
Haga clic en el botón Aplicar.

NOTA:

La función de recepción en PC sólo se puede configurar para un equipo. Si se ha activado esta configuración desde un equipo, la configuración desaparecerá del software y no podrá establecerse desde otro equipo. Para recibir faxes en otro equipo, primero tendrá que desactivar la configuración en el panel de control.

Desactivar la función de recibir en el PC desde el panel de control

La función de recibir en el PC se puede activar sólo desde un equipo. Si por alguna razón ese equipo ya no está disponible, puede utilizar el siguiente procedimiento para desactivar la función de recepción en el PC desde el panel de control.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el elemento Deten.recep. PC y, a continuación, pulse el botón Aceptar.


Fax

Utilizar la reducción automática para los faxes entrantes

Si se activa la opción de ajuste a página, el producto reduce automáticamente los faxes largos hasta un 75% para ajustar la información al tamaño de papel predeterminado (por ejemplo, el fax se reduce del tamaño Legal a Carta).

Si la opción de ajuste a página está desactivada, los faxes largos se imprimirán a tamaño completo en varias páginas. La configuración predeterminada de fábrica para la reducción automática de los faxes entrantes es Activado.

Si tiene activada la opción Sello en fax, puede que también desee activar la opción de reducción automática. De esta forma, el tamaño de los faxes entrantes sólo se reduce ligeramente y se evita que el fechado de las páginas haga que cada página del fax se imprima en dos.

NOTA:

Asegúrese de que la configuración del tamaño del soporte predeterminado coincide con el tamaño del soporte cargado en la bandeja.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Ajustar a pág. y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar para guardar la selección.


Fax

Configuración de la reimpresión de fax

La configuración Perm. reimpres. del producto debe estar activada para que el producto vuelva a imprimir los faxes almacenados en la memoria. El valor predeterminado para la reimpresión de fax es Activado. Para cambiar esta configuración desde el panel de control, realice los siguientes pasos:

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Perm. reimpres. y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.

Una vez activada la configuración Perm. reimpres., el producto podrá reimprimir faxes.


Fax

Configuración del volumen de los sonidos del fax

Controle el volumen de los sonidos del fax desde el panel de control. Puede realizar cambios en los siguientes sonidos:

●
Los sonidos del fax asociados a faxes entrantes y salientes
●
El timbre para los faxes entrantes

La configuración predeterminada de fábrica del volumen es Bajo.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración del volumen de las alertas, de la línea de teléfono, de los botones del teclado de control y del timbre


Fax

Configuración del volumen de las alertas, de la línea de teléfono, de los botones del teclado de control y del timbre

1.
Pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Config. sistema y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Ajustes volumen y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Volumen alarma, el menú Vol. línea telefónica, el menú Vol. pulsar tecla o el menú Volumen timbre y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar el parámetro Desactivado, Bajo, Medio o Alto.
6.
Pulse el botón Aceptar para guardar la selección.


Fax

Configuración de marcas de recepción de faxes

El producto imprime la información de identificación del remitente en la parte superior de cada fax recibido. También puede optar por que se marque el fax entrante con su propia información de encabezado para confirmar la fecha y la hora en la que se recibió el fax. La configuración predeterminada de fábrica para marcar faxes recibidos es Desactivado.

NOTA:

La activación del ajuste de marcado de faxes recibidos puede aumentar el tamaño de la página y provocar que el producto imprima una segunda página.

NOTA:

Esta opción sólo se aplica a los faxes recibidos que imprime el producto.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Sello en fax y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar para guardar la selección.


Fax

Configuración de la recepción confidencial

Cuando la función de recepción confidencial está activada, los faxes recibidos se almacenan en la memoria. Se necesita un número de identificación personal (PIN) para imprimir los faxes almacenados.

Activar la función de recepción confidencial

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Recep. confiden. y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado y, a continuación, pulse el botón Aceptar.
6.
Utilice el teclado para introducir la contraseña de seguridad del producto y, a continuación, pulse el botón Aceptar.
7.
Para confirmar la contraseña de seguridad del producto, utilice el teclado para volver a introducirla y, a continuación, pulse el botón Aceptar.

Desactivar la función de recepción confidencial

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice el teclado para introducir la contraseña de seguridad del producto y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar el menú Recep. confiden. y, a continuación, pulse el botón Aceptar.
6.
Utilice los botones de flecha para seleccionar la opción Desactivado y, a continuación, pulse el botón Aceptar.

Si quedan faxes sin imprimir en la memoria del fax, el producto los imprimirá y, a continuación, los borrará de la memoria.

Una vez activada la configuración Recep. confiden., el producto podrá imprimir faxes confidenciales.


Fax

Configurar sondeo de faxes

Si alguien ha establecido el sondeo de un fax, puede solicitar que se envíe el fax a su producto. (Esto se conoce como sondear otro aparato).

1.
En el panel de control, pulse el botón Menú Fax [image].
2.
Utilice los botones de flecha para seleccionar el menú Opciones de recepción y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar la opción Recepción sondeo y, a continuación, pulse el botón Aceptar.

El producto marca el número del otro aparato de fax y solicita el fax.


Fax

Desactivación del fax

Podrá desactivar las funciones de fax del producto (software y firmware) desde el panel de control. Si se desactivan las funciones de fax, los dispositivos receptores conectados al puerto de fax de "teléfono" del producto seguirán funcionando. El producto no recibirá ni almacenará ningún fax que se envíe al producto.

1.
En el panel de control del producto, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Config. sistema y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Desactivar fax y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Activado y, a continuación, pulse el botón Aceptar.
5.
Complete uno de los pasos siguientes:
●
Si se ha establecido una contraseña en la configuración Seg. de producto, introdúzcala y, a continuación, pulse el botón Aceptar.
●
Si no se ha establecido ninguna contraseña la configuración Seg. de producto, cree una cuando se le solicite y, a continuación, pulse el botón Aceptar.

Utilice el mismo procedimiento para activar el fax. La configuración Desactivado restaurará las funciones de fax.


Fax

Utilizar el fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Software de fax
  • Cancelar un fax
  • Eliminar faxes de la memoria
  • Uso del fax en un sistema DSL, PBX o RDSI
  • Uso del fax en un servicio VoIP
  • Memoria del fax
  • Enviar un fax
  • Recibir un fax


Fax

Software de fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Programas de fax compatibles


Fax

Programas de fax compatibles

El programa de fax del PC que se suministra con el producto es el único programa de fax de PC que funciona con el mismo. Para seguir utilizando un programa de fax de PC instalado anteriormente en el equipo, deberá utilizarse con el módem que ya está conectado al equipo; no funcionará a través del módem del producto.


Fax

Cancelar un fax

Siga estas instrucciones para cancelar un fax único que se está marcando actualmente o un fax que se está transmitiendo o recibiendo.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cancelar el fax actual
  • Cancelar un trabajo de fax pendiente


Fax

Cancelar el fax actual

Pulse el botón Cancelar [image] en el panel de control. Se cancela cualquier página que no se haya transmitido. Al pulsar el botón Cancelar [image] también se detienen los trabajos de marcado de grupo.


Fax

Cancelar un trabajo de fax pendiente

Utilice este procedimiento para cancelar un trabajo de fax en las situaciones siguientes:

●
El producto espera para volver a llamar después de obtener una señal de línea ocupada, una llamada sin responder o un error de comunicación.
●
El fax está programado para enviarse en un momento posterior.

Use los siguientes pasos para cancelar un trabajo de fax utilizando el menú Estado trbjo fax:

1.
En el panel de control, pulse el botón Menú Fax [image].
2.
Utilice los botones de flecha para seleccionar el menú Opciones de envío y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Estado trbjo fax y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para desplazarse por los trabajos pendientes hasta llegar al que desea eliminar.
5.
Pulse el botón Aceptar para seleccionar el trabajo que desea cancelar.
6.
Pulse el botón Aceptar para confirmar que desea cancelar el trabajo.


Fax

Eliminar faxes de la memoria

Utilice este procedimiento sólo si le preocupa que alguien haya obtenido acceso al producto y haya intentado volver a imprimir los faxes de la memoria.

PRECAUCIÓN:

Además de borrar la memoria de reimpresión, este procedimiento borra cualquier fax que se esté enviando en ese momento, los faxes sin enviar pendientes de remarcado, los faxes programados para enviarse en un momento posterior y los faxes que no se han impreso o reenviado.

1.
En el panel de control, pulse el botón Configuración [image].

2.
Utilice los botones de flecha para seleccionar el menú Servicio y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Servicio de fax y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Borrar faxes guard. y, a continuación, pulse el botón Aceptar.
5.
Pulse el botón Aceptar para confirmar la eliminación.


Fax

Uso del fax en un sistema DSL, PBX o RDSI

Los productos de HP están específicamente diseñados para utilizarse en servicios de telefonía analógica tradicionales. No están diseñados para trabajar en servicios DSL, PBX, líneas RDSI o voz sobre IP, pero podrían funcionar con la configuración y el equipo adecuados.

NOTA:

HP recomienda consultar las opciones de configuración DSL, PBX, RDSI y voz sobre IP al proveedor de servicios.

El producto HP LaserJet es un dispositivo analógico que no es compatible con todos los entornos de telefonía digital (a menos que se utilice un convertidor de digital a analógico). HP no garantiza que el producto sea compatible con entornos digitales o convertidores de digital a analógico.

En esta sección se proporciona información acerca de los temas siguientes:

  • DSL
  • PBX
  • RDSI


Fax

DSL

Una línea de abonado digital (DSL) emplea una tecnología digital por cables de telefonía de cobre estándar. Este producto no es directamente compatible con señales digitales. No obstante, si se especifica la configuración durante el ajuste de DSL, la señal se puede separar de manera que parte del ancho de banda se utilice para transmitir una señal analógica (para voz y fax) mientras que el ancho de banda restante se emplea para transmitir datos digitales.

NOTA:

No todos los faxes son compatibles con los servicios DSL. HP no garantiza que el producto sea compatible con todos los proveedores o líneas de servicio DSL.

Los módems DSL típicos utilizan un filtro para separar la comunicación por módem DSL de frecuencia más alta de la comunicación analógica por teléfono y fax módem de frecuencia más baja. Por lo tanto, normalmente es necesario utilizar un filtro con los teléfonos analógicos y los productos analógicos de fax que están conectados a una línea de teléfono que también utiliza un módem DSL. El proveedor del servicio DSL normalmente es quien proporciona ese filtro. Póngase en contacto con el proveedor de DSL para obtener más información o asistencia.


Fax

PBX

El producto es un dispositivo analógico que no es compatible con todos los entornos de telefonía digital. Tal vez sean necesarios convertidores o filtros de digital a analógico para la funcionalidad de fax. Si hubiera problemas de uso del fax en un entorno PBX, podría ser necesario ponerse en contacto con el proveedor de PBX para obtener asistencia. HP no garantiza que el producto sea compatible con entornos digitales o convertidores de digital a analógico.

Póngase en contacto con el proveedor de PBX para obtener más información o asistencia.


Fax

RDSI

Póngase en contacto con el proveedor de RDSI para obtener más información o asistencia.


Fax

Uso del fax en un servicio VoIP

Los servicios de voz sobre IP no suelen ser compatibles con los equipos de fax a menos que el proveedor indique de forma explícita que admite servicios de fax sobre IP.

Si se producen problemas en el producto para hacer funcionar el fax en una red de voz sobre IP, compruebe que todos los cables y ajustes sean correctos. Disminuir el ajuste de velocidad del fax tal vez permita que el producto envíe un fax a través de una red de voz sobre IP.

Si continúan los problemas de uso del fax, póngase en contacto con el proveedor de voz sobre IP.


Fax

Memoria del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Cuando hay una pérdida de alimentación, la memoria del fax se mantiene


Fax

Cuando hay una pérdida de alimentación, la memoria del fax se mantiene

La memoria flash protege contra la pérdida de datos si se produce una interrupción en la alimentación. Otros dispositivos de fax guardan las páginas en la RAM normal o en la RAM a corto plazo. La RAM normal pierde los datos de inmediato cuando se pierde potencia, mientras que la RAM a corto plazo pierde los datos unos 60 minutos después de que se produzca un fallo de alimentación. La memoria flash puede mantener sus datos durante años sin que se aplique potencia.


Fax

Enviar un fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Envío de fax desde el escáner de superficie plana
  • Envío de fax desde el alimentador de documentos
  • Envío de fax con marcado manual
  • Utilizar entradas de marcado rápido y de grupo
  • Envío de un fax desde el software
  • Envío de faxes mediante la marcación desde un teléfono conectado a la línea de fax
  • Envío de faxes con confirmación
  • Programación de un fax para que se envíe más tarde
  • Utilizar códigos de acceso, tarjetas de crédito o tarjetas de llamada


Fax

Envío de fax desde el escáner de superficie plana

1.
Coloque el documento boca abajo sobre el cristal del escáner.

Colocación del documento

2.
Pulse el botón Agenda [image].
3.
En la lista, seleccione la entrada de la agenda telefónica. Si no hay entradas, utilice el teclado del panel de control para marcar el número.
4.
En el panel de control, pulse el botón Iniciar fax [image]. El producto inicia el trabajo de fax.


Fax

Envío de fax desde el alimentador de documentos

1.
Inserte los documentos originales en el alimentador de documentos con la cara de impresión hacia arriba.
NOTA:

La capacidad del alimentador de documentos es de hasta 35 hojas de un soporte de impresión de 75 g/m2 (20 libras).

PRECAUCIÓN:

Para evitar que se dañe el producto, no utilice originales que contengan cinta correctora, líquido corrector, clips o grapas. Tampoco cargue fotografías con un tamaño pequeño o de un material frágil en el alimentador de documentos.

Pila de papel en el ADF

2.
Coloque las guías para que se ajusten al papel.

Guías de los soportes que tocan la pila de papel en el ADF

3.
Pulse el botón Agenda [image].
4.
En la lista, seleccione la entrada de la agenda telefónica. Si no hay entradas, utilice el teclado del panel de control para marcar el número.
5.
En el panel de control, pulse el botón Iniciar fax [image]. El producto inicia el trabajo de fax.


Fax

Envío de fax con marcado manual

Normalmente, el producto marca después de pulsar el botón Iniciar fax [image]. No obstante, a veces puede que se desee que el producto marque cada número según se pulsa. Por ejemplo, si carga la llamada de fax a una tarjeta de llamada, puede que necesite marcar el número de fax, esperar el tono de aceptación de la compañía telefónica y, a continuación, marcar el número de la tarjeta de llamada. Al marcar un número internacional, puede que tenga que marcar una parte del número y a continuación oír los tonos de marcación antes de seguir marcando.

Enviar un fax a un grupo manualmente (envío de faxes temporales)

Use las siguientes instrucciones para enviar un fax a un grupo de destinatarios:

1.
Cargue el documento en la bandeja de entrada del alimentador de documentos.
2.
Pulse el botón Agenda [image].
3.
En la lista, seleccione la entrada de la agenda telefónica. Si no hay entradas, utilice el teclado del panel de control para marcar el número.
4.
Para continuar marcando números, repita los pasos 2 y 3. Si ha terminado de marcar los números, vaya al siguiente paso.
5.
Pulse el botón Iniciar fax [image].
6.
Si tiene más páginas para escanear, pulse 1 para seleccionar la opción Sí y, a continuación, repita el paso 5 para cada página del trabajo de fax. Cuando haya terminado, pulse 2 para seleccionar la opción No.

El producto envía el fax a cada número de fax. Si un número del grupo está ocupado o no responde, el producto vuelve a marcar el número según su configuración de rellamada. Si todos los intentos de rellamada fallan, el producto actualiza el registro de actividades del fax agregando el error y, a continuación, prosigue con el siguiente número del grupo.

Rellamada manual

1.
Cargue el documento en el alimentador de documentos.
2.
En el panel de control, pulse el botón Rellamada [image].
3.
Pulse el botón Iniciar fax [image].
4.
Si tiene más páginas para escanear, pulse 1 para seleccionar la opción Sí y, a continuación, repita el paso 3 para cada página del trabajo de fax. Cuando haya terminado, pulse 2 para seleccionar la opción No.

El producto envía el fax al número que ha vuelto a marcar. Si un número está ocupado o no responde, el producto vuelve a marcar el número según su configuración de rellamada. Si todos los intentos de rellamada fallan, el producto actualiza el registro de actividades agregando el error.


Fax

Utilizar entradas de marcado rápido y de grupo

En esta sección se proporciona información acerca de los temas siguientes:

  • Enviar un fax utilizando una entrada de marcado rápido
  • Enviar un fax utilizando una entrada de marcado de grupo


Fax

Enviar un fax utilizando una entrada de marcado rápido

1.
Cargue el documento en la bandeja de entrada del alimentador de documentos o en el escáner de superficie plana.
2.
Realice uno de estos pasos:
●
Pulse la tecla de un toque correspondiente al número de marcado rápido.
●
Pulse el botón Agenda [image], utilice los botones alfanuméricos para especificar la entrada de marcado rápido y, a continuación, pulse el botón Aceptar.
3.
Cargue el documento en la bandeja de entrada del alimentador de documentos o en el escáner de superficie plana.
4.
Pulse el botón Iniciar fax [image]. Si las páginas que desea enviar están en el alimentador de documentos, el envío del fax se inicia automáticamente.
5.
Si el sensor del alimentador de documentos detecta que no hay ningún documento cargado en la bandeja de entrada del alimentador, aparece ¿Env del crist.? 1=Sí 2=No en la pantalla del panel de control. Para enviar el fax desde el escáner de superficie plana, pulse 1 para seleccionar Sí y, a continuación, pulse el botón Aceptar.

Tras pulsar el botón Aceptar, aparece Cargar pág.: X Pulse OK en la pantalla del panel de control.

6.
Si ya ha colocado el documento en el escáner de superficie plana, pulse el botón Aceptar (o coloque el documento en el escáner de superficie plana y, a continuación, pulse el botón Aceptar).

Tras haber escaneado la página, aparece ¿Otra página? 1=Sí 2=No en la pantalla del panel de control.

7.
Si tiene más páginas para escanear, pulse 1 para seleccionar Sí y, a continuación, repita el paso 5 para cada página del trabajo de fax.

Cuando haya terminado, pulse 2 para seleccionar No.

Cuando la última página del fax haya salido del producto, puede empezar a enviar otro fax, copiar o escanear.


Fax

Enviar un fax utilizando una entrada de marcado de grupo

1.
Cargue el documento en la bandeja de entrada del alimentador de documentos o en el escáner de superficie plana.
2.
Realice uno de los siguientes pasos:
●
Pulse la tecla de un toque para el grupo.
●
Pulse el botón Agenda [image], utilice los botones alfanuméricos para especificar la entrada de marcado de grupo y pulse el botón Aceptar.
3.
Pulse el botón Iniciar fax [image]. Si las páginas que desea enviar están en el alimentador de documentos, el envío del fax se inicia automáticamente.
4.
Si el sensor del alimentador de documentos del producto detecta que no hay ningún documento cargado en la bandeja de entrada del alimentador, aparece ¿Env del crist.? 1=Sí 2=No en la pantalla del panel de control. Para enviar el fax desde el escáner de superficie plana, pulse 1 para seleccionar Sí y, a continuación, pulse el botón Aceptar.

Tras pulsar el botón Aceptar, aparece Cargar pág.: X Pulse OK en la pantalla del panel de control.

5.
Si ya ha colocado el documento en el escáner de superficie plana, pulse el botón Aceptar (o coloque el documento en el escáner de superficie plana y, a continuación, pulse el botón Aceptar).

Tras haber escaneado la página, aparece ¿Otra página? 1=Sí 2=No en la pantalla del panel de control.

6.
Si tiene más páginas para escanear, pulse 1 para seleccionar Sí y, a continuación, repita el paso 5 para cada página del trabajo de fax.

Cuando haya terminado, pulse 2 para seleccionar No.

El producto escanea el documento en memoria y envía el fax a cada número especificado. Si un número del grupo está ocupado o no responde, el producto vuelve a marcar el número según su configuración de rellamada. Si todos los intentos de rellamada fallan, el producto actualiza el registro de actividades del fax con el error y continúa con el siguiente número del grupo.


Fax

Envío de un fax desde el software

Esta sección contiene instrucciones básicas para enviar faxes mediante el software suministrado con el producto. Todos los demás temas relacionados con el software se tratan en la Ayuda del software, que se puede abrir desde el menú Ayuda del programa de software.

Puede enviar por fax documentos electrónicos desde un equipo si se cumplen los siguientes requisitos:

●
El producto está conectado directamente al equipo o a una red a la que está conectado el equipo.
●
El software del producto está instalado en el equipo.
●
El sistema operativo del equipo es uno de los que admite este producto.
Enviar un fax desde el software

El procedimiento para enviar un fax varía según las especificaciones. A continuación se indican los pasos más habituales.

1.
Haga clic en Iniciar, seleccione Programas (o Todos los programas en Windows XP), y, a continuación, haga clic en HP.
2.
Haga clic en el nombre del producto y, a continuación, haga clic en Enviar fax. Se abrirá el software del fax.
3.
Introduzca el número de fax de uno o más destinatarios.
4.
Cargue el documento en el alimentador de documentos.
5.
Haga clic en Enviar ahora.

Enviar un fax desde un programa de software de terceros como Microsoft Word

1.
Abrir un documento en un programa de terceros.
2.
Haga clic en Archivo y, a continuación, en Imprimir.
3.
Seleccione el controlador de impresión del fax en la lista desplegable del controlador de impresora. Se abrirá el software del fax.
4.
Introduzca el número de fax de uno o más destinatarios.
5.
Incluya cualquier página cargada en el producto. Este paso es opcional.
6.
Haga clic en Enviar ahora.


Fax

Envío de faxes mediante la marcación desde un teléfono conectado a la línea de fax

Puede que alguna vez desee marcar un número de fax desde un teléfono que esté conectado a la misma línea que el producto. Por ejemplo, si envía un fax a una persona cuyo dispositivo está en modo de recepción manual, el fax puede ir precedido de una llamada de voz para avisar a la persona de que va a enviar un fax.

NOTA:

El teléfono debe estar conectado al puerto "teléfono" icono de teléfono del puerto de fax del producto.

1.
Cargue el documento en el alimentador de documentos.
2.
Levante el auricular de un teléfono conectado a la misma línea que el producto. Marque el número de fax mediante el teclado numérico del teléfono.
3.
Cuando el destinatario responda, pida a la persona que inicie el aparato de fax.
4.
Cuando oiga los tonos de fax, pulse el botón Iniciar fax [image], espere hasta que aparezca Conectando en la pantalla del panel de control y, a continuación, cuelgue el teléfono.


Fax

Envío de faxes con confirmación

Utilice el panel de control del producto para solicitar a la persona que envíe un fax que confirme el número del dispositivo de recepción.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Confirmación de fax y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.


Fax

Programación de un fax para que se envíe más tarde

Utilice el panel de control del producto para programar un fax con el fin de que se envíe automáticamente en un momento posterior a una o varias personas. Cuando finaliza este procedimiento, el producto escanea el documento en memoria y, posteriormente, vuelve al estado Preparado.

NOTA:

Si el producto no puede transmitir el fax a la hora programada, dicha información se indica en el informe de errores del fax (si está activada esta opción) o se registra en el registro de actividades del fax. La transmisión podría detenerse porque no se responda a la llamada de envío de fax o porque una señal de línea ocupada detenga los intentos de rellamada.

Si se ha programado el envío de un fax en un momento posterior pero es necesario actualizarlo, envíe la información adicional como otro trabajo. Todos los faxes que estén programados para enviarse al mismo número de fax a la misma hora se entregan como faxes individuales.

1.
Cargue el documento en el alimentador de documentos.

Carga del alimentador de documentos

2.
En el panel de control, pulse el botón Menú Fax [image].

Botón Menú Fax

3.
Utilice los botones de flecha para seleccionar el menú Opciones de envío y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Enviar fax luego y, a continuación, pulse el botón Aceptar.
5.
Utilice el teclado para introducir la hora.
6.
Si el producto está configurado en el modo de 12 horas, utilice los botones de flecha para desplazar el cursor hasta después del cuarto carácter para definir A.M. o P.M. Seleccione 1 para definir A.M. o 2 para definir P.M. y, a continuación, pulse el botón Aceptar. Si el producto se ha configurado en el modo horario de 24 horas, pulse el botón Aceptar.
7.
Pulse el botón Aceptar para aceptar la fecha predeterminada o utilice el teclado para introducir la fecha y, a continuación, pulse el botón Aceptar.
8.
Introduzca el número de fax.
NOTA:

Esta función no admite grupos sin definir (temporales).
9.
Pulse el botón Aceptar o el botón Iniciar fax [image]. El producto escanea el documento en memoria y lo envía a la hora designada.


Fax

Utilizar códigos de acceso, tarjetas de crédito o tarjetas de llamada

Para utilizar códigos de acceso, tarjetas de crédito o tarjetas de llamada, marque manualmente para permitir pausas y códigos de marcado.

En esta sección se proporciona información acerca de los temas siguientes:

  • Enviar faxes internacionales


Fax

Enviar faxes internacionales

Para enviar un fax a un destino internacional, marque manualmente para permitir pausas y códigos de marcación internacionales.


Fax

Recibir un fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión de un fax
  • Volver a imprimir un fax
  • Impresión automática en ambas caras de los faxes recibidos
  • Recibir faxes cuando se pueden oír tonos de fax en la línea de teléfono
  • Recepción de faxes en un equipo


Fax

Impresión de un fax

Cuando el producto recibe una transmisión de fax, imprime el fax (salvo que se active la función de recepción confidencial) y también lo guarda automáticamente en la memoria flash.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión de un fax guardado cuando la función de recepción confidencial está activada


Fax

Impresión de un fax guardado cuando la función de recepción confidencial está activada

Para imprimir los faxes guardados, deberá proporcionar el PIN de recepción confidencial. Una vez que el producto imprime los faxes guardados, éstos se eliminan de la memoria.

1.
En el panel de control, pulse el botón Menú Fax [image].
2.
Utilice los botones de flecha para seleccionar el menú Opciones de recepción y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar la opción Imprimir faxes y, a continuación, pulse el botón Aceptar.
4.
Utilice el teclado para introducir el PIN de seguridad del producto y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar el menú Recep. confiden. y, a continuación, pulse el botón Aceptar.


Fax

Volver a imprimir un fax

Si desea volver a imprimir un fax porque el cartucho de impresión estaba vacío o porque se imprimió en un tipo de medio incorrecto, puede intentar reimprimirlo. La cantidad de memoria disponible determina el número real de faxes almacenados para reimpresión. El fax más reciente se imprime primero; el fax más antiguo almacenado se imprime el último.

Los faxes se guardan permanentemente. Al volver a imprimirlos no se borran de la memoria.

1.
En el panel de control, pulse el botón Menú Fax [image].
2.
Utilice los botones de flecha para seleccionar el menú Opciones de recepción y, a continuación, pulse Aceptar.
3.
Utilice los botones de flecha para seleccionar Imprimir faxes y, a continuación, pulse Aceptar. El producto comienza a reimprimir el fax impreso más recientemente.

NOTA:

Para detener la impresión en cualquier momento, pulse el botón Cancelar [image].

PRECAUCIÓN:

Si la configuración de Perm. reimpres. es Desactivado, no se pueden volver a imprimir los faxes mal impresos o borrosos.


Fax

Impresión automática en ambas caras de los faxes recibidos

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Imprimir dúplex y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.


Fax

Recibir faxes cuando se pueden oír tonos de fax en la línea de teléfono

Si dispone de una línea telefónica que recibe tanto llamadas de fax como de teléfono y oye tonos de fax al responder el teléfono, puede iniciar el proceso de recepción de una de estas dos formas:

●
Si está cerca del producto, pulse el botón Iniciar fax [image] del panel de control.
●
Si no, pulse 1-2-3 en secuencia en el teclado del teléfono, espere hasta oír los sonidos de transmisión del fax y, a continuación, cuelgue.
NOTA:

Para que funcione el segundo método, el parámetro Extensión telef. debe estar configurado en Sí.


Fax

Recepción de faxes en un equipo
NOTA:

Macintosh no admite la recepción de faxes mediante un equipo.

En un equipo sólo se pueden recibir faxes si se ha realizado la instalación de software completa durante la configuración inicial del producto.

Para recibir faxes en el equipo, debe activar en el software la función de recepción en el PC.

1.
Abra HP ToolboxFX.
2.
Seleccione el producto.
3.
Haga clic en Fax.
4.
Haga clic en Tareas de fax.
5.
En Modo de recepción de fax, seleccione Recibir faxes en este equipo.

Desactivar la función de recibir en el PC desde el panel de control

La función de recibir en el PC se puede activar sólo desde un equipo. Si por alguna razón ese equipo ya no está disponible, puede utilizar el siguiente procedimiento para desactivar la función de recepción en el PC desde el panel de control.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Detener fax a PC y, a continuación, pulse el botón Aceptar.

Visualización de un nuevo fax en el modo Fax a PC

1.
Abra HP ToolboxFX.
2.
Seleccione el producto.
3.
Haga clic en Fax.
4.
Haga clic en Registro de recepción de faxes.
5.
En la columna Imagen de fax, haga clic en el enlace "ver" del fax que desea visualizar.


Fax

Resolver problemas de fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Lista de comprobación de solución de problemas de fax
  • Mensajes de error de fax
  • Códigos de fax e informes de rastreador para la solución de problemas
  • Registros de fax e informes
  • Cambiar corrección de errores y velocidad del fax
  • Solución de problemas al enviar faxes
  • Solución de problemas con la recepción de faxes
  • Solución de problemas generales del fax


Fax

Lista de comprobación de solución de problemas de fax
●
Existen varias soluciones posibles. Después de cada acción recomendada, vuelva a intentar enviar o recibir el fax para comprobar si se ha resuelto el problema.
●
Para obtener los mejores resultados durante la solución de problemas del fax, compruebe que la línea del producto está directamente conectada a la toma de teléfono de la pared. Desconecte los demás dispositivos que estén conectados al producto.

1.
Compruebe que el cable del teléfono está conectado al puerto correcto de la parte trasera del producto.
2.
Compruebe la línea de teléfono utilizando la prueba de fax:

a.
En el panel de control, abra el menú Configuración y, a continuación, abra el menú Servicio.
b.
Seleccione la opción Servicio de fax.
c.
Seleccione la opción Eje. prueba fax. El producto imprimirá un informe de la prueba de fax.

El informe contiene los siguientes resultados posibles:

●
Superada: el informe muestra toda la configuración actual del fax para que se pueda revisar.
●
Fallida: el cable está conectado al puerto incorrecto. El informe contiene sugerencias para resolver el problema.
●
Fallida: la línea telefónica no está activa. El informe contiene sugerencias para resolver el problema.

3.
Compruebe que el firmware del producto esté actualizado:

a.
Imprima una página de configuración desde el menú Informes del panel de control para obtener el código de fecha del firmware instalado.
b.
Vaya a www.hp.com.
1.
Haga clic en el vínculo Soporte y controladores.
2.
Haga clic en la opción del vínculo Descargar controladores y software (y firmware).
3.
En el cuadro Producto, escriba el número de modelo del producto y haga clic en el botón Continuar.
4.
Haga clic en el vínculo correspondiente a su sistema operativo.
5.
Desplácese hasta la sección Firmware de la tabla.
●
Si la versión de la tabla coincide con la versión de la página de configuración, significa que tiene la versión más actualizada.
●
Si las versiones son diferentes, descargue la actualización del firmware y actualícelo en el producto siguiendo las instrucciones que aparecen en pantalla.
NOTA:

Para poder actualizar el firmware, el producto debe estar conectado a un equipo con acceso a Internet.
●
Envíe de nuevo el fax.

4.
Compruebe que el fax se configuró cuando se instaló el software del producto.

Desde el equipo, en la carpeta de programa de HP, ejecute la Utilidad de configuración del fax.

5.
Compruebe que el servicio telefónico es compatible con el fax analógico.
●
Si utiliza un servicio de RDSI o PBX digital, póngase en contacto con su proveedor del servicio para obtener información sobre cómo configurar una línea de fax analógica.
●
Si utiliza un servicio de voz sobre IP, cambie la configuración Velocidad de fax a Lento (V.29) o desactive Rápido (V.34) en el panel de control. Pregunte a su proveedor de servicios si admite fax y cuál es la velocidad de fax módem recomendada. Algunas empresas podrían requerir un adaptador.
●
Si utiliza un servicio DSL, compruebe que se ha incluido un filtro en la conexión de la línea telefónica con el producto. Póngase en contacto con el proveedor de servicios de DSL o adquiera un filtro DSL si no dispone de uno. Si ya hay instalado un filtro DSL, pruebe con otro, ya que es posible que el filtro sea defectuoso.
6.
Si el error persiste, busque soluciones más detalladas para la resolución de problemas en los apartados siguientes.


Fax

Mensajes de error de fax

Los mensajes de alerta y de advertencia aparecen de manera temporal y pueden requerir que el usuario tenga que aceptar la recepción de éstos tocando el botón Aceptar para reanudar el trabajo o el botón Cancelar [image] para cancelarlo. Cuando aparecen determinadas advertencias, es posible que el trabajo no se finalice o que se vea afectada la calidad de impresión. Si el mensaje de advertencia o de alerta está relacionado con la impresión y la función de continuación automática está activada, el producto intentará reanudar la impresión del trabajo después de que la advertencia se haya mostrado durante 10 segundos sin que se haya aceptado la recepción del mensaje.

Mensaje del panel de control
Descripción
Acción recomendada
El fax no responde
Envío cancel.
Se ha producido un fallo al marcar de nuevo el número de fax o la opción Rem. si no hay resp. está desactivada.
Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
Compruebe que está marcando el número de fax correcto.
Compruebe que la opción de volver a marcar está activada.
Desconecte el cable de teléfono del producto y de la toma de la pared y vuelva a conectarlo.
Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
Asegúrese de que el cable de teléfono de la toma de la pared está conectado al puerto de la línea icono de teléfono del puerto de fax.
Conecte el cable de teléfono del producto en una clavija de otra línea de teléfono.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
El fax no responde
Rellamada pend.
No hay respuesta de la línea de recepción de faxes. El producto intenta marcar de nuevo tras unos minutos.
Deje que el producto vuelva a intentar el envío del fax.
Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
Compruebe que está marcando el número de fax correcto.
Si el producto continúa marcando de nuevo, desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
Asegúrese de que el cable de teléfono de la toma de la pared está conectado al puerto de la línea icono de teléfono del puerto de fax.
Conecte el cable de teléfono del producto en una clavija de otra línea de teléfono.
Pruebe con un cable de teléfono diferente.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Error comunicación.
Se ha presentado un error de comunicación de fax entre el producto y el remitente o el receptor.
Deje que el producto vuelva a intentar el envío del fax. Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada. Conecte el cable de teléfono del producto en una clavija de otra línea de teléfono.
Pruebe con un cable de teléfono diferente.
Establezca la opción Velocidad de fax en la configuración Lento (V.29) o desactive la configuración Rápido (V.34).
Desactive la función Correcc. errores para evitar la corrección automática de errores.
NOTA:

Desactivar la función Correcc. errores puede reducir la calidad de las imágenes.

Imprima el informe Reg. actividad fax desde el panel de control para ver si el error se produce con un número de fax específico.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Error envío fax
Se ha producido un error al enviar un fax.
Intente enviar de nuevo el fax.
Intente enviar el fax a otro número de fax.
Compruebe que hay tono de marcado en la línea telefónica tocando el botón Iniciar fax [image].
Conecte y desconecte el cable de teléfono para comprobar que está enchufado correctamente.
Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
Asegúrese de que el teléfono funciona; para ello, desconecte el producto, conecte un teléfono a la línea telefónica y realice una llamada de voz.
Conecte el producto a otra línea de teléfono.
Establezca la resolución de fax en Estándar en lugar del valor predeterminado Fina.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Error rec. fax
Se ha producido un error al recibir un fax.
Comunique al remitente que envíe de nuevo el fax.
Intente enviar de nuevo el fax al remitente o a otro equipo de fax.
Compruebe que hay tono de marcado en la línea telefónica tocando el botón Iniciar fax [image].
Conecte y desconecte el cable de teléfono para comprobar que está enchufado correctamente.
Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
Asegúrese de que el teléfono funciona; para ello, desconecte el producto, conecte un teléfono a la línea telefónica y realice una llamada de voz.
Reduzca la velocidad del fax. Pida al remitente que envíe de nuevo el fax.
Desactive el modo de corrección de errores. Pida al remitente que envíe de nuevo el fax.
NOTA:

Desactivar el modo de corrección de errores puede reducir la calidad de las imágenes del fax.
Conecte el producto a otra línea de teléfono.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Fax ocupado
Envío cancel.
La línea de fax donde quiere realizar el envío está ocupada. El producto ha cancelado el envío del fax.
Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
Compruebe que está marcando el número de fax correcto.
Compruebe que la opción Rellam. si ocpdo esté activada.
Compruebe que hay tono de marcado en la línea telefónica tocando el botón Iniciar fax [image].
Asegúrese de que el teléfono funciona; para ello, desconecte el producto, conecte un teléfono a la línea telefónica y realice una llamada de voz.
Conecte el cable de teléfono del producto en la clavija de otra línea telefónica e intente enviar de nuevo el fax.
Pruebe con un cable de teléfono diferente.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Fax ocupado
Rellamada pend.
La línea de fax donde quiere realizar el envío está ocupada. El producto marca de nuevo de forma automática el número ocupado.
Deje que el producto vuelva a intentar el envío del fax.
Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
Compruebe que está marcando el número de fax correcto.
Compruebe que hay tono de marcado en la línea telefónica tocando el botón Iniciar fax [image].
Asegúrese de que el teléfono funciona; para ello, desconecte el producto, conecte un teléfono a la línea telefónica y realice una llamada de voz.
Conecte el cable de teléfono del producto en la clavija de otra línea telefónica e intente enviar de nuevo el fax.
Pruebe con un cable de teléfono diferente.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Mem. fax llena
Cancelando envío
Durante el trabajo de fax, la memoria se ha llenado. Todas las páginas del fax tienen que estar en memoria para que el trabajo de fax funcione correctamente. Sólo se han enviado las páginas que estaban en memoria.
Imprima todos los faxes recibidos o espere hasta que todos los que están pendientes se envíen.
Comunique al remitente que envíe el fax de nuevo.
Pida al remitente que divida un trabajo de fax grande en secciones más pequeñas para enviarlas por separado.
Compruebe que la resolución del fax del remitente no está configurada en Fotográfica ni en Superfina.
Cancele todos los trabajos de fax o borre los faxes de la memoria.
Mem. fax llena
Cancelando rec.
Durante el proceso de transmisión del fax, el producto se quedó sin memoria. Sólo se imprimirán las páginas que quepan en la memoria.
Imprima todos los faxes y pida al remitente que envíe de nuevo el fax. Indique al remitente que divida el trabajo de fax en varios trabajos antes de volver a enviarlo. Cancele todos los trabajos de fax o borre los faxes de la memoria.
Ning. fax detect
El producto ha respondido a la llamada entrante, pero no ha detectado que provenía de un aparato de fax.
Deje que el producto vuelva a intentar la recepción del fax.
Pruebe con un cable de teléfono diferente.
Conecte el cable de teléfono del producto en una clavija de otra línea de teléfono.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Poca memoria
Cancelando rec.
La cantidad de memoria disponible para almacenar faxes no es suficiente para almacenar un fax entrante.
Borre faxes de la memoria. Abra el menú Config. sistema y después el menú Servicio. En el menú Servicio de fax, seleccione la opción Borrar faxes guard..
Desactive la función Perm. reimpres.. Cuando esta función está desactivada, el producto no almacena los faxes recibidos en memoria. Abra el menú Config. sistema y, a continuación, el menú Configurar fax. En el menú Config. avanzada, seleccione la opción Perm. reimpres. y desactívela.
Puerta aliment. abierta.
Fax cancelado.
La cubierta de la parte superior del alimentador de documentos está abierta y el producto no puede enviar el fax.
Cierre la cubierta y envíe el fax de nuevo.
Sin tono marcado
El producto no ha podido detectar un tono de marcado.
Compruebe que hay tono de marcado en la línea telefónica tocando el botón Iniciar fax [image].
Desconecte el cable de teléfono del producto y de la toma de la pared y vuelva a conectarlo.
Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
Asegúrese de que el cable de teléfono de la toma de la pared está conectado al puerto de la línea icono de teléfono del puerto de fax.
Conecte el cable de teléfono del producto en una toma de otra línea de teléfono.
Compruebe la línea telefónica utilizando la opción Eje. prueba fax del menú Servicio del panel de control.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.


Fax

Códigos de fax e informes de rastreador para la solución de problemas

En esta sección se proporciona información acerca de los temas siguientes:

  • Ver e interpretar los códigos de error del fax
  • Visualización del informe de rastreador de fax


Fax

Ver e interpretar los códigos de error del fax

Utilice los códigos de error del registro de actividad del fax para resolver problemas de las funciones del fax.

Número de código
Descripción
232
Entre las posibles causas se encuentran las siguientes:
●
Se ha producido un error de comunicación entre los dos equipos.
●
El usuario del equipo remoto puede haber pulsado el botón Detener.
●
Se ha interrumpido la alimentación del equipo remoto o bien se ha apagado éste deliberadamente, lo que ha interrumpido la sesión de fax.
Para resolver el problema, pruebe estos pasos:
1.
Vuelva a enviar el fax en otro momento cuando hayan mejorado las condiciones de la línea telefónica.
2.
Si el error persiste y está en uso una corrección del error para la sesión de fax, desactive la configuración Correcc. errores.
282
El producto no ha recibido ningún dato al inicio de una página durante la recepción en el modo de corrección de errores, pero el módem no ha detectado una desconexión remota. Probablemente, el equipo remoto esté transmitiendo tramas de sincronización en lugar de datos y o bien se ha atascado o se ha averiado.
Probablemente, el equipo remoto esté transmitiendo tramas de sincronización en lugar de datos y o bien se ha atascado o se ha averiado. Haga que el remitente vuelva a enviar el fax tras haberle pedido primero que compruebe que el equipo de envío funciona correctamente.
321
Se ha producido un error de comunicación en el fax de recepción debido a unas condiciones deficientes de la línea telefónica.
Vuelva a enviar el fax en otro momento cuando hayan mejorado las condiciones de la línea telefónica.
344-348
Entre las posibles causas se encuentran las siguientes:
●
El equipo remoto no ha respondido a una orden del fax local debido a que se ha interrumpido la conexión.
●
El usuario del equipo remoto puede haber pulsado el botón Detener.
●
En casos poco frecuentes, la incompatibilidad entre ambos equipos puede hacer que el equipo remoto sencillamente ponga fin a la llamada.
Para resolver el problema, pruebe estos pasos:
1.
Vuelva a enviar el fax en otro momento cuando hayan mejorado las condiciones de la línea telefónica.
2.
Si el error persiste y está en uso una corrección del error para la sesión de fax, desactive la configuración Correcc. errores.
381
Entre las posibles causas se encuentran las siguientes:
●
El equipo remoto no ha respondido a una orden del fax local debido a que se ha interrumpido la conexión.
●
El usuario del equipo remoto puede haber pulsado el botón Detener.
Para resolver el problema, pruebe estos pasos:
1.
Vuelva a enviar el fax en otro momento cuando hayan mejorado las condiciones de la línea telefónica.
2.
Si el error persiste y está en uso una corrección del error para la sesión de fax, desactive la configuración Correcc. errores.


Fax

Visualización del informe de rastreador de fax

Los informes de rastreador T.30 del fax contienen información que puede ayudar a resolver problemas con la transmisión de faxes. Si va a llamar a HP para que le ayuden a resolver estos problemas, imprima primero un informe de rastreador T.30.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Seleccione el menú Servicio.
3.
Seleccione la opción Servicio de fax.
4.
Seleccione la opción Imp. traza T.30. El producto imprimirá un informe de rastreador de fax.


Fax

Registros de fax e informes

Para imprimir todos los informes de fax, siga estas instrucciones:

En esta sección se proporciona información acerca de los temas siguientes:

  • Imprimir todos los informes de fax
  • Imprimir informes de fax individuales
  • Configurar el registro de actividades de fax para que se imprima automáticamente
  • Configurar el informe de errores de fax
  • Configurar el informe de confirmación de fax
  • Incluir la primera página de cada fax en los informes de confirmación de fax, de errores de fax y de últimas llamadas


Fax

Imprimir todos los informes de fax

Utilice este procedimiento para imprimir todos los informes siguientes de una vez:

●
Registro de actividad del fax
●
Lista de agenda telefónica
●
Informe de configuración
●
Lista de faxes no deseados
●
Informe de última llamada
●
Informe de facturación
●
Página de uso

1.
En el panel de control, pulse el botón Menú Fax [image].

Panel de control

2.
Utilice los botones de flecha para seleccionar el menú Informes de fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar la opción Todos inf. fax y, a continuación, pulse el botón Aceptar. El producto sale de la configuración de menú e imprime los informes.


Fax

Imprimir informes de fax individuales

1.
En el panel de control, pulse el botón Menú Fax [image].

Panel de control

2.
Utilice los botones de flecha para seleccionar el menú Informes de fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el informe que se va a imprimir y, a continuación, pulse el botón Aceptar. El producto sale de la configuración de menú e imprime el informe.
NOTA:

Si ha seleccionado el informe Reg. actividad fax y ha pulsado el botón Aceptar, vuelva a pulsar el botón Aceptar para seleccionar la opción Impr. reg. ahora. El producto sale de la configuración del menú e imprime el registro.


Fax

Configurar el registro de actividades de fax para que se imprima automáticamente

Puede decidir si quiere que el registro de fax se imprima o no automáticamente después de cada 40 entradas. La configuración predeterminada de fábrica es Activado. Para configurar el informe de actividades de fax para que se imprima automáticamente, siga estos pasos.

1.
En el panel de control, pulse el botón Menú Fax [image].

Panel de control

2.
Utilice los botones de flecha para seleccionar el menú Informes de fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Reg. actividad fax y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Impr. reg. autom y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado y, a continuación, pulse el botón Aceptar para confirmar la selección.


Fax

Configurar el informe de errores de fax

Un informe de errores de fax es un breve informe que indica que el producto ha experimentado un error del trabajo de fax. Se puede configurar para imprimirse después de los siguientes acontecimientos:

●
Cada error de fax (el ajuste predeterminado de fábrica)
●
Error de envío de fax
●
Error de recepción de fax
●
Nunca
NOTA:

Si selecciona Nunca, no se producirá ninguna indicación de que un fax no ha podido transmitirse salvo que imprima un registro de actividades de fax.

1.
En el panel de control, pulse el botón Menú Fax [image].

Panel de control

2.
Utilice los botones de flecha para seleccionar el menú Informes de fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Informe error fax y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción correspondiente a cuando desee que se impriman informes de errores de fax.
5.
Pulse el botón Aceptar para guardar la selección.


Fax

Configurar el informe de confirmación de fax

Un informe de confirmación es un breve informe que indica que el producto ha enviado o recibido correctamente el trabajo de fax. Se puede configurar para imprimirse después de los siguientes acontecimientos:

●
Todos los trabajos de fax
●
Enviar fax
●
Recibir fax
●
Nunca (configuración predeterminada de fábrica)

1.
En el panel de control, pulse el botón Menú Fax [image].

Panel de control

2.
Utilice los botones de flecha para seleccionar el menú Informes de fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Confirmación de fax y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción correspondiente a cuando desee que se impriman informes de errores de fax.
5.
Pulse el botón Aceptar para guardar la selección.


Fax

Incluir la primera página de cada fax en los informes de confirmación de fax, de errores de fax y de últimas llamadas

Si se activa esta opción y la imagen de la página sigue aún en la memoria del producto, los informes de configuración del fax, errores del fax y última llamada incluyen una imagen en miniatura (con una reducción del 50%) de la primera página del fax más reciente que se haya enviado o recibido. La configuración predeterminada de fábrica para esta opción es Activado.

1.
En el panel de control, pulse el botón Menú Fax [image].

Panel de control

2.
Utilice los botones de flecha para seleccionar el menú Informes de fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Incluir página 1 y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Activado y, a continuación, pulse el botón Aceptar para confirmar la selección.


Fax

Cambiar corrección de errores y velocidad del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar el modo de corrección de errores de fax
  • Cambiar la velocidad de fax


Fax

Configurar el modo de corrección de errores de fax

Normalmente, el producto supervisa las señales de la línea telefónica mientras envía o recibe un fax. Si detecta un error durante la transmisión y el valor de corrección de errores es Activado, el producto podrá solicitar que parte del fax se vuelva a enviar. La configuración predeterminada de fábrica para la corrección de errores es Activado.

Sólo debe desactivar la corrección de errores si tiene problemas para enviar o recibir un fax y acepta los errores de transmisión. Desactivar este valor puede ser de utilidad cuando intenta enviar o recibir un fax de otro continente o mediante una conexión telefónica por satélite.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Servicio y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Servicio de fax y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Correcc. errores y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar para guardar la selección.


Fax

Cambiar la velocidad de fax

La configuración de la velocidad del fax es el protocolo de módem que utiliza el producto para enviar faxes. Se trata del estándar mundial para módems bidireccionales que envían y reciben datos mediante líneas telefónicas a 33.600 bps (bits por segundo). La configuración predeterminada de fábrica de velocidad del fax es Rápido (V.34).

Sólo debe cambiar la configuración si tiene problemas al enviar o recibir un fax desde un dispositivo en concreto. La reducción de la velocidad del fax puede resultar útil cuando intenta enviar o recibir un fax de otro continente o mediante una conexión telefónica por satélite.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config. avanzada y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Velocidad de fax y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar una configuración de velocidad y, a continuación, pulse el botón Aceptar.


Fax

Solución de problemas al enviar faxes

En esta sección se proporciona información acerca de los temas siguientes:

  • Aparece un mensaje de error en el panel de control
  • El panel de control muestra el mensaje Preparado pero no intenta enviar el fax
  • El panel de control muestra el mensaje "Almacenando página 1", pero no avanza después del mensaje
  • Se reciben faxes, pero no se pueden enviar
  • No se pueden utilizar las funciones de fax desde el panel de control
  • No se pueden utilizar los marcados rápidos
  • No se pueden utilizar los marcados de grupo
  • Se recibe un mensaje de error grabado por la compañía telefónica al intentar enviar un fax
  • No se puede enviar un fax cuando hay un teléfono conectado al producto


Fax

Aparece un mensaje de error en el panel de control

En esta sección se proporciona información acerca de los temas siguientes:

  • Aparece el mensaje Error comunicación.
  • Sin tono marcado
  • Aparece el mensaje Fax ocupado
  • Aparece el mensaje El fax no responde
  • Atasco de papel en alim. documentos
  • Aparece el mensaje Mem. fax llena
  • Error del escáner


Fax

Aparece el mensaje Error comunicación.
●
Deje que el producto vuelva a intentar el envío del fax. El reenvío reduce temporalmente la velocidad del fax.
●
Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada. Conecte el cable de teléfono del producto en una toma de otra línea de teléfono.
●
Pruebe con un cable de teléfono diferente.
●
Desde el panel de control, cambie la opción Velocidad de fax a Medio (V.17) o Lento (V.29).
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Velocidad de fax.
e.
Seleccione la configuración correcta.
●
Desactive la opción Correcc. errores.
a.
Abra el menú Configuración.
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Abra el menú Correcc. errores.
e.
Seleccione la configuración Desactivado.
NOTA:

Desactivar la opción Correcc. errores puede reducir la calidad de las imágenes.

●
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.


Fax

Sin tono marcado
●
Compruebe que el cable de teléfono está conectado al puerto correcto del producto.
●
Compruebe que el cable de teléfono está enchufado directamente entre el producto y la toma de teléfono de la pared.
●
Compruebe que hay tono de marcado en la línea telefónica utilizando el botón Iniciar fax [image].
●
Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
●
Desconecte el cable de teléfono del producto y de la toma de la pared y vuelva a conectarlo.
●
Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
●
Conecte el cable de teléfono del producto en una toma de otra línea de teléfono.
●
Compruebe la línea telefónica utilizando la opción Eje. prueba fax del menú Servicio del panel de control.
a.
Abra el menú Configuración.
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Seleccione el elemento Eje. prueba fax.


Fax

Aparece el mensaje Fax ocupado
●
Intente enviar de nuevo el fax.
●
Llame al destinatario para confirmar que el equipo de fax está encendido y preparado.
●
Compruebe que está marcando el número de fax correcto.
●
Compruebe que hay tono de marcado en la línea telefónica utilizando el botón Iniciar fax [image].
●
Asegúrese de que el teléfono funciona; para ello, desconecte el producto, conecte un teléfono a la línea telefónica y realice una llamada de voz.
●
Conecte el cable de teléfono del producto en la clavija de otra línea telefónica e intente enviar de nuevo el fax.
●
Pruebe con un cable de teléfono diferente.
●
Envíe el fax en otro momento.
●
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.


Fax

Aparece el mensaje El fax no responde
●
Pruebe a enviar de nuevo el fax.
●
Llame al destinatario para confirmar que el equipo de fax está encendido y preparado.
●
Compruebe que está marcando el número de fax correcto.
●
Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
●
Conecte el cable de teléfono del producto en una toma de otra línea de teléfono.
●
Pruebe con un cable de teléfono diferente.
●
Asegúrese de que el cable de teléfono de la toma de la pared está conectado al puerto de la línea icono de teléfono del puerto de fax.
●
Compruebe la línea telefónica utilizando la opción Eje. prueba fax del menú Servicio del panel de control.
a.
Abra el menú Configuración.
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Seleccione el elemento Eje. prueba fax.
●
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.


Fax

Atasco de papel en alim. documentos
●
Compruebe que el papel cumple los requisitos de tamaño del producto. El producto no admite el envío por fax de páginas de más de 381 mm.
●
Copie o imprima el original en papel de tamaño carta, A4 o legal y vuelva a enviar el fax.


Fax

Aparece el mensaje Mem. fax llena
●
Apague el producto y vuelva a encenderlo.
●
Imprima los faxes almacenados que no haya impreso.
a.
Abra el menú Fax.
b.
Abra el menú Opciones de recepción.
c.
Seleccione el elemento Imprimir faxes.
d.
Indique el PIN y, a continuación, seleccione el elemento Recep. confiden..
●
Elimine faxes almacenados de la memoria.
a.
Abra el menú Configuración.
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Seleccione el elemento Borrar faxes guard..
●
Divida un trabajo de fax grande en secciones más pequeñas y envíelas por separado.


Fax

Error del escáner
●
Compruebe que el papel cumple los requisitos de tamaño del producto. El producto no admite el envío por fax de páginas de más de 381 mm.
●
Copie o imprima el original en papel de tamaño carta, A4 o legal y vuelva a enviar el fax.


Fax

El panel de control muestra el mensaje Preparado pero no intenta enviar el fax
●
Revise el registro de actividad del fax para comprobar si hay errores.
a.
Abra el menú Fax.
b.
Abra el menú Informes de fax.
c.
Abra el menú Reg. actividad fax.
d.
Seleccione la opción Impr. reg. ahora.
●
Si hay un teléfono conectado al producto, compruebe que el teléfono está colgado.
●
Desconecte las demás líneas entre el fax y el producto.
●
Conecte el producto directamente a la toma de teléfono de la pared y vuelva a enviar el fax.


Fax

El panel de control muestra el mensaje "Almacenando página 1", pero no avanza después del mensaje
●
Elimine faxes almacenados de la memoria.
a.
Abra el menú Configuración.
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Seleccione el elemento Borrar faxes guard..


Fax

Se reciben faxes, pero no se pueden enviar

No ocurre nada al enviar un fax.

1.
Compruebe que hay tono de marcado en la línea telefónica utilizando el botón Iniciar fax [image].
2.
Apague el producto y vuelva a encenderlo.
3.
Utilice el panel de control para configurar la hora, la fecha y el encabezado del fax.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Encab. fax.
e.
Seleccione las configuraciones correctas.
4.
Compruebe que los teléfonos supletorios que haya en la línea estén colgados.
5.
Si utiliza un servicio DSL, compruebe que la conexión de la línea telefónica con el producto incluya un filtro.


Fax

No se pueden utilizar las funciones de fax desde el panel de control
●
Puede que el producto esté protegido con contraseña. Utilice el servidor Web incorporado de HP, el software HP Toolbox o el panel de control para introducir una contraseña.
●
Si no conoce la contraseña del producto, póngase en contacto con el administrador del sistema.
●
Compruebe con el administrador del sistema que la funcionalidad del fax no se ha desactivado.


Fax

No se pueden utilizar los marcados rápidos
●
Compruebe que el número de fax es válido.
●
Si la línea externa requiere un prefijo, active la opción Marcar prefijo o incluya el prefijo en el número de marcado rápido.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Marcar prefijo.
e.
Seleccione la configuración Activado.


Fax

No se pueden utilizar los marcados de grupo
●
Compruebe que el número de fax es válido.
●
Si la línea externa requiere un prefijo, active la opción Marcar prefijo o incluya el prefijo en el número de marcado rápido.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Marcar prefijo.
e.
Seleccione la configuración Activado.
●
Configure todas las entradas del grupo con entradas de marcado rápido.
a.
Abra una entrada de marcado rápido que esté sin utilizar.
b.
Introduzca el número de fax para el marcado rápido.
c.
Utilice el botón Aceptar para guardar el marcado rápido.


Fax

Se recibe un mensaje de error grabado por la compañía telefónica al intentar enviar un fax
●
Compruebe que ha marcado el número de fax correctamente y que el servicio telefónico no está bloqueado. Por ejemplo, algunos servicios telefónicos pueden impedir que se realicen llamadas de larga distancia.
●
Si la línea externa requiere un prefijo, active la opción Marcar prefijo o incluya el prefijo en el número de marcado rápido.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Marcar prefijo.
e.
Seleccione la configuración Activado.
NOTA:

Para enviar un fax sin prefijo, cuando la opción Marcar prefijo está activada, envíe el fax manualmente.

●
Envío de un fax a un número internacional
a.
Si se requiere un prefijo, marque manualmente el número de teléfono con el prefijo.
b.
Introduzca el código de país/región antes de marcar el número de teléfono.
c.
Espere las pausas mientras escucha los tonos en el teléfono.
d.
Envíe el fax manualmente desde el panel de control.


Fax

No se puede enviar un fax cuando hay un teléfono conectado al producto
●
Compruebe que el teléfono está colgado.
●
Compruebe que el teléfono no se está utilizando para realizar una llamada de voz durante el envío del fax.
●
Desconecte el teléfono de la línea y pruebe a enviar el fax.


Fax

Solución de problemas con la recepción de faxes

En esta sección se proporciona información acerca de los temas siguientes:

  • El fax no responde
  • Aparece un mensaje de error en el panel de control
  • Se recibe un fax, pero no se imprime
  • El remitente recibe una señal de ocupado
  • Sin tono marcado
  • No se puede enviar ni recibir faxes en la línea PBX


Fax

El fax no responde

En esta sección se proporciona información acerca de los temas siguientes:

  • El fax tiene una línea de teléfono dedicada
  • Hay un contestador conectado al producto
  • Hay un teléfono conectado al producto
  • La configuración Modo respuesta está definido en Manual.
  • La línea de fax dispone de buzón de voz
  • El producto está conectado a un servicio telefónico DSL
  • El producto utiliza un servicio de fax sobre IP o teléfono de voz sobre IP


Fax

El fax tiene una línea de teléfono dedicada
●
Desde el panel de control, establezca la opción Modo respuesta en Automático.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Modo respuesta.
e.
Seleccione la configuración Automático.


Fax

Hay un contestador conectado al producto
●
Establezca la opción Modo respuesta en TAM y conecte el contestador al puerto “teléfono”.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Modo respuesta.
e.
Seleccione la configuración TAM.

Si la configuración TAM no está disponible, establezca la opción Modo respuesta en Automático.

●
Establezca la configuración de Nº tim. antes cont. en un tono más, como mínimo, que el número de tonos establecido para el contestador automático.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Nº tim. antes cont..
e.
Seleccione la configuración correcta.
●
Conecte el contestador al puerto “teléfono”.
●
Si el producto tiene un teléfono conectado, establezca la opción Modo respuesta en Fax/Tel para dirigir las llamadas al dispositivo correcto. Cuando detecte una llamada de voz, el producto emitirá un tono que le indicará que debe descolgar el teléfono.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Modo respuesta.
e.
Seleccione la configuración Fax/Tel.


Fax

Hay un teléfono conectado al producto

Establezca la opción Modo respuesta en Automático.

1.
Abra el menú Configuración.
2.
Abra el menú Configurar fax.
3.
Abra el menú Config. básica.
4.
Abra el menú Modo respuesta.
5.
Seleccione la configuración Automático.


Fax

La configuración Modo respuesta está definido en Manual.
●
Pulse el botón Iniciar fax [image] en el panel de control.


Fax

La línea de fax dispone de buzón de voz
●
Añada un servicio de timbre distintivo a la línea de teléfono y cambie la configuración de Timbre distintivo en el producto para que coincida con el patrón de timbres proporcionado por la compañía telefónica. Póngase en contacto con su compañía telefónica para obtener información.
a.
Compruebe que el modo de respuesta está definido en Automático.
b.
Abra el menú Configuración.
c.
Abra el menú Configurar fax.
d.
Abra el menú Config. básica.
e.
Abra el menú Timbre distintivo.
f.
Seleccione la configuración correcta.
●
Contrate una línea dedicada para el fax.
●
Establezca la opción Modo respuesta en Manual.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Modo respuesta.
e.
Seleccione la configuración Manual.
NOTA:

Deberá estar presente para recibir faxes.


Fax

El producto está conectado a un servicio telefónico DSL
●
Revise la instalación y las funciones. El fax del producto precisa un filtro en la conexión de la línea telefónica con el módem DSL. Póngase en contacto con su proveedor de servicios DSL para que le facilite un filtro o adquiera uno.
●
Compruebe que el filtro está conectado.
●
Sustituya el filtro utilizado para comprobar que no es defectuoso.


Fax

El producto utiliza un servicio de fax sobre IP o teléfono de voz sobre IP
●
Establezca la opción Velocidad de fax en la configuración Lento (V.29) o desactive la configuración Rápido (V.34).
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Velocidad de fax.
e.
Seleccione la configuración correcta.
●
Póngase en contacto con su proveedor de servicios para comprobar que admite fax y preguntarle cuál es la configuración de la velocidad de fax recomendada. Algunas empresas podrían requerir un adaptador.


Fax

Aparece un mensaje de error en el panel de control

En esta sección se proporciona información acerca de los temas siguientes:

  • Aparece el mensaje Ning. fax detect
  • Aparece el mensaje Error comunicación.
  • Aparece el mensaje Mem. fax llena
  • Aparece el mensaje Fax ocupado


Fax

Aparece el mensaje Ning. fax detect
NOTA:

Este error no siempre se refiere a la ausencia de un fax. Si, por error, se realiza una llamada de voz a un número de fax y el usuario que realiza la llamada cuelga, el mensaje Ning. fax detect aparece en el panel de control.

●
Pida al remitente que envíe de nuevo el fax.
●
Compruebe que el cable de teléfono del producto esté enchufado a la toma de teléfono de la pared.
●
Pruebe con un cable de teléfono diferente.
●
Conecte el cable de teléfono del producto en una toma de otra línea de teléfono.
●
Compruebe que tanto la línea como la toma de teléfono de la pared están activas conectando un teléfono y comprobando si hay tono de marcado.
●
Compruebe que el cable de teléfono está conectado al puerto “línea” del producto.
●
Compruebe la línea de teléfono realizando una prueba de fax desde el panel de control.
●
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.


Fax

Aparece el mensaje Error comunicación.
●
Pida al remitente que repita el envío del fax o que lo envíe en otro momento cuando las condiciones de la línea hayan mejorado.
●
Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada. Conecte el cable de teléfono del producto en una toma de otra línea de teléfono.
●
Pruebe con un cable de teléfono diferente.
●
Establezca la opción Velocidad de fax en la configuración Lento (V.29) o desactive la configuración Rápido (V.34).
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Velocidad de fax.
e.
Seleccione la configuración correcta.
●
Desactive la función Correcc. errores para evitar la corrección automática de errores.
a.
Abra el menú Configuración.
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Abra el menú Correcc. errores.
e.
Seleccione la configuración Desactivado.
NOTA:

Desactivar la función Correcc. errores puede reducir la calidad de las imágenes.

●
Imprima el informe Reg. actividad fax desde el panel de control para ver si el error se produce con un número de fax específico.
a.
Abra el menú Fax.
b.
Abra el menú Informes de fax.
c.
Abra el menú Reg. actividad fax.
d.
Seleccione la opción Impr. reg. ahora.
●
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.


Fax

Aparece el mensaje Mem. fax llena
●
Apague el producto y vuelva a encenderlo.
●
Imprima todos los faxes y pida al remitente que envíe de nuevo el fax.
●
Pida al remitente que divida un trabajo de fax grande en secciones más pequeñas para enviarlas por separado.
●
Compruebe que la resolución del fax del remitente no está configurada en Fotográfica ni en Superfina.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Resolución fax.
e.
Seleccione la configuración correcta.
●
Cancele todos los trabajos de fax o borre los faxes de la memoria.


Fax

Aparece el mensaje Fax ocupado
●
El producto no puede recibir un fax cuando está intentando enviar otro. Cancele el envío del fax e intente enviarlo en otro momento.
●
Deje que el producto intente enviar el fax de nuevo.


Fax

Se recibe un fax, pero no se imprime

En esta sección se proporciona información acerca de los temas siguientes:

  • La función Recep. confiden. está activada
  • La función Fax a PC está activada


Fax

La función Recep. confiden. está activada
●
Cuando la función Recep. confiden. está activada, los faxes recibidos se almacenan en memoria. Se necesita un número de identificación personal (PIN) o una contraseña para imprimir los faxes almacenados.
●
Introduzca el PIN o la contraseña para imprimir el fax. Si no conoce el PIN o la contraseña, póngase en contacto con el administrador del producto.
NOTA:

Si los faxes no se imprimen, podría deberse a errores de memoria. El producto no contestará si la memoria está llena.


Fax

La función Fax a PC está activada
●
Compruebe que se haya configurado la opción Fax a PC. Debe utilizar el software HP Toolbox para configurar esta función.
a.
En el equipo, abra HP ToolboxFX.
b.
Seleccione el producto.
c.
Haga clic en Fax.
d.
Haga clic en Tareas de fax.
e.
En Modo de recepción de fax, seleccione Recibir faxes en este equipo.
●
Compruebe la comunicación con el producto.


Fax

El remitente recibe una señal de ocupado

En esta sección se proporciona información acerca de los temas siguientes:

  • El producto tiene conectado un teléfono.
  • Se está utilizando un separador de línea telefónica


Fax

El producto tiene conectado un teléfono.
●
Asegúrese de que el teléfono está colgado.
●
Cambie la opción Modo respuesta para que sea la misma que la de la configuración del producto.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Modo respuesta.
e.
Seleccione el ajuste que coincida con la configuración del producto.

Establezca la opción Modo respuesta en Fax/Tel para recibir faxes automáticamente. La configuración Fax/Tel detecta automáticamente si la transmisión entrante es un fax o una llamada de voz y dirige la llamada al dispositivo correspondiente.


Fax

Se está utilizando un separador de línea telefónica
●
Si está utilizando un separador de línea telefónica, retírelo y configure el teléfono como teléfono receptor.
●
Asegúrese de que el teléfono está colgado.
●
Compruebe que el teléfono no se está utilizando para una llamada de voz durante el envío del fax.


Fax

Sin tono marcado
●
Si está utilizando un separador de línea telefónica, retírelo y configure el teléfono como teléfono receptor.


Fax

No se puede enviar ni recibir faxes en la línea PBX
●
Si utiliza una línea telefónica PBX, póngase en contacto con el administrador de PBX para configurar una línea de fax analógica para el producto.


Fax

Solución de problemas generales del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Los faxes se envían lentamente
  • La calidad del fax es deficiente
  • El fax se corta o se imprime en dos páginas


Fax

Los faxes se envían lentamente

El producto está experimentando una calidad deficiente de la línea telefónica.

●
Vuelva a intentar el envío del fax cuando hayan mejorado las condiciones de la línea.
●
Compruebe con el proveedor de servicios de telefonía que la línea admite faxes.
●
Active la configuración Correcc. errores.
a.
Abra el menú Configuración.
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Abra el menú Correcc. errores.
e.
Seleccione la configuración Desactivado.
NOTA:

Esto puede reducir la calidad de la imagen.
●
Utilice papel blanco para el original. No utilice colores como el gris, el amarillo o el rosa.
●
Aumente la configuración de Velocidad de fax.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Velocidad de fax.
e.
Seleccione la configuración correcta.
●
Divida los trabajos de fax grandes en secciones más pequeñas y envíelas por separado.
●
Cambie la configuración del fax en el panel de control a una resolución inferior.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Resolución fax.
e.
Seleccione la configuración correcta.


Fax

La calidad del fax es deficiente

El fax está borroso o demasiado claro.

●
Aumente la resolución cuando envíe faxes. La resolución no afecta a los faxes recibidos.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Resolución fax.
e.
Seleccione la configuración correcta.
NOTA:

El aumento de la resolución ralentiza la velocidad de transmisión.
●
En el panel de control, active la configuración Correcc. errores.
a.
Abra el menú Configuración.
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Abra el menú Correcc. errores.
e.
Seleccione la configuración Activado.
●
Compruebe los cartuchos de impresión y sustitúyalos si es necesario.
●
Pida al remitente que aumente la configuración de contraste del fax de envío y que después, vuelva a enviar el fax.


Fax

El fax se corta o se imprime en dos páginas
●
Establezca la configuración Tamaño papel predet.. Los faxes se imprimen en un único tamaño de papel de acuerdo con la configuración de Tamaño papel predet..
a.
Abra el menú Configuración.
b.
Abra el menú Config. sistema.
c.
Abra el menú Configur. papel.
d.
Abra el menú Tamaño papel predet..
e.
Seleccione la configuración correcta.
●
Configure el tipo y el tamaño de papel de la bandeja que se utiliza para los faxes.
●
Active la configuración Ajustar a pág. para imprimir faxes de mayor longitud en papel de tamaño carta o A4.
a.
Abra el menú Configuración.
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Ajustar a pág..
e.
Seleccione la configuración Activado.
NOTA:

Si la configuración Ajustar a pág. está desactivada y la configuración Tamaño papel predet. está establecida como carta, un original con un tamaño de papel legal se imprimirá en dos páginas.


Fax

Información reglamentaria y garantías

Para obtener información sobre el reglamento y las garantías, consulte Declaraciones adicionales para productos de telecomunicaciones (fax).


Gestión y mantenimiento del producto

Gestión y mantenimiento del producto
  • Páginas de información
  • HP ToolboxFX
  • Servidor Web incorporado
  • Usar el software HP Web Jetadmin
  • Características de seguridad del producto
  • Configuraciones de ahorro
  • Configuración de modo silencioso
  • Gestión de consumibles y accesorios
  • Limpieza del producto
  • Actualizaciones del producto


Gestión y mantenimiento del producto

Páginas de información

Las páginas de información residen en la memoria del producto. Estas páginas resultan útiles para diagnosticar y solucionar problemas del producto.

NOTA:

Si el idioma del producto no se estableció correctamente durante la instalación, podrá establecerlo manualmente para que las páginas de información se impriman en uno de los idiomas admitidos. Cambie el idioma en el menú Config. sistema del panel de control o mediante el servidor Web incorporado.

Descripción de la página
Cómo imprimir la página
página de configuración
Muestra la configuración actual y las propiedades del producto.
1.
En el panel de control del producto, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el elemento Informe configuración y, a continuación, pulse el botón Aceptar.
También se imprime una segunda página. En esa página, la sección Menú Fax especifica los detalles de la configuración de fax del producto.
Página de estado de los consumibles
Muestra la vida útil restante del cartucho de impresión HP, el número estimado de páginas restantes,el número de páginas impresas y otra información sobre los consumibles.
1.
En el panel de control del producto, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el elemento Estado consumibl. y, a continuación, pulse el botón Aceptar.
Lista de fuentes PCL, PCL 6 o PS
Muestra las fuentes que hay instaladas en el dispositivo.
1.
En el panel de control del producto, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar Informes y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el elemento Lista fnts. PCL, el elemento Lista fuentes PS o el elemento Lista fnts PCL6 y, a continuación, pulse el botón Aceptar.
página de prueba
Contiene ejemplos de texto y gráficos.
1.
En el panel de control del producto, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el elemento Página de prueba y, a continuación, pulse el botón Aceptar.
Registro de eventos
Puede imprimir el registro de eventos desde HP ToolboxFX, el servidor Web incorporado o HP Web Jetadmin.
Página de uso
Muestra un recuento de páginas para cada tamaño de papel impreso, el número de páginas impresas a una cara (símplex) o a dos caras (dúplex) y el promedio porcentual de la cobertura.
1.
En el panel de control del producto, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el elemento Página uso y, a continuación, pulse el botón Aceptar.
Diagrama de menús
Muestra los menús del panel de control y las opciones de configuración disponibles.
1.
En el panel de control del producto, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el elemento Estructura menús y, a continuación, pulse el botón Aceptar.
Informe de red
Muestra la configuración de red del producto.
1.
En el panel de control del producto, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el elemento Resumen de red y, a continuación, pulse el botón Aceptar.
Informes de fax
Para obtener información sobre registros de fax e informes, consulte el capítulo Fax.
Página Servicio
Muestra los tipos de papel admitidos, la configuración de copia y varias otras configuraciones del producto.
1.
En el panel de control del producto, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el elemento Pág. Servicio y, a continuación, pulse el botón Aceptar.


Gestión y mantenimiento del producto

HP ToolboxFX

La aplicación de software HP ToolboxFX se puede utilizar para realizar las siguientes tareas:

●
Comprobar el estado del producto.
●
Configurar los valores del producto.
●
Ver información sobre solución de problemas
●
Ver documentación en línea

HP ToolboxFX aparece cuando el producto está directamente conectado al equipo o a una red. Debe realizar la instalación completa de software para poder utilizar HP ToolboxFX.

En esta sección se proporciona información acerca de los temas siguientes:

  • Ver HP ToolboxFX
  • Estado
  • Fax
  • Ayuda
  • Configuración del sistema
  • Configuración de impresión
  • Ajustes de red


Gestión y mantenimiento del producto

Ver HP ToolboxFX

Abra HP ToolboxFX mediante uno de los siguientes procedimientos:

●
En la bandeja del sistema Windows o en el escritorio, haga doble clic en el icono HP ToolboxFX.
●
En el menú Inicio de Windows, haga clic en Programas (o en Todos los programas en Windows XP), en HP, en HP LaserJet Professional serie M1530 MFP y, a continuación, en HP ToolboxFX.


Gestión y mantenimiento del producto

Estado

La ficha Estado de HP ToolboxFX contiene enlaces a las siguientes páginas principales:

●
Estado dispositivo. Consulte la información de estado del producto. Esta página indica condiciones del producto, como atascos de papel o bandejas vacías. Tras corregir un problema en el producto, haga clic en Actualizar estado para actualizar el estado del producto.
●
Estado de los consumibles. Consulte información detallada de los consumibles, como el porcentaje estimado de tiempo de duración que le queda al cartucho de impresión y el número de páginas que se han impreso con el cartucho actual. Esta página tiene también enlaces para pedir consumibles y encontrar información sobre reciclaje.
●
Configuración del dispositivo. Vea una descripción detallada de la configuración actual del producto, incluidos la cantidad de memoria y las bandejas opcionales instaladas.
●
Resumen de red. Vea una descripción detallada de la configuración de red actual, incluidos el estado de red y la dirección IP.
●
Impr pág. info. Permite imprimir la página de configuración y otras páginas que incluyen información sobre el producto, como la página de estado de los consumibles y la página de demostración.
●
Registro de eventos. Vea el historial de errores del producto. El error más reciente se encuentra en la parte superior de la lista.

En esta sección se proporciona información acerca de los temas siguientes:

  • Registro de eventos


Gestión y mantenimiento del producto

Registro de eventos

El registro de eventos es una tabla en la que se registran los eventos del producto para consulta. El registro contiene códigos que corresponden a los mensajes de error que aparecen en la pantalla del panel de control del producto. El número de la columna Recuento de páginas especifica el número total de páginas impresas cuando se produjo el error. El registro de eventos también contiene una breve descripción del error.


Gestión y mantenimiento del producto

Fax

Utilice la ficha Fax de HP ToolboxFX para realizar tareas de fax desde el equipo. La ficha Fax contiene enlaces a las siguientes páginas principales:

●
Tareas de fax. Configura el modo de recepción de fax.
●
Agenda telefónica de faxes. Agrega, edita o elimina entradas en la agenda telefónica del producto.
●
Registro de envío de faxes. Muestra los últimos faxes enviados desde el producto.
●
Registro de recepción de faxes. Muestra los últimos faxes recibidos en el producto.
●
Bloquea faxes. Agrega, elimina o visualiza números de fax que están bloqueados.

En esta sección se proporciona información acerca de los temas siguientes:

  • Tareas de fax
  • Agenda telefónica de faxes
  • Registro de envío de faxes
  • Registro de recepción de faxes
  • Bloquear faxes


Gestión y mantenimiento del producto

Tareas de fax

Al recibir un fax puede:

●
Imprimir el fax. Puede también establecer que aparezca un mensaje en el equipo para avisarle de que se ha impreso el fax.
●
Recibir el fax en su equipo. Puede también establecer que aparezca un mensaje en el equipo para avisarle de que ha llegado un fax. Si el dispositivo de fax está conectado a varios equipos, sólo se puede asignar un equipo para la recepción de faxes.
●
Reenviar el fax a otro dispositivo de fax.
NOTA:

Debe hacer clic en el botón Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Agenda telefónica de faxes

Utilice la agenda telefónica de faxes de HP ToolboxFX para agregar o quitar personas o grupos de la lista de marcado rápido, importar agendas telefónicas de diversas fuentes y actualizar y mantener la lista de contactos.

●
Para agregar un contacto a la lista de marcado rápido, seleccione la fila del número de marcado rápido que desea asignar. Escriba el nombre de contacto en la ventana Nombre de contacto. Escriba el número de fax en la ventana Número de fax. Haga clic en Añadir.
●
Para agregar un grupo de contactos a la lista de marcado rápido, seleccione la fila del número de marcado rápido que desea asignar. Haga clic en Agregar grupo. Haga doble clic en un nombre de contacto de las lista situada a la izquierda para trasladarlo a la lista del grupo situada a la derecha, o seleccione un nombre de la columna izquierda y haga clic en la flecha correspondiente para incluirlo en la lista del grupo situada a la derecha. También puede utilizar estos dos métodos para mover nombres de la columna derecha a la izquierda. Una vez creado un grupo, escriba un nombre en la ventana Nombre del grupo y haga clic en Aceptar.
●
Para editar una entrada de marcado rápido de un contacto, haga clic en cualquier lugar de la fila que contenga el nombre del contacto para seleccionarlo y haga clic en Actualizar. Escriba los cambios en las ventanas pertinentes y haga clic en Aceptar.
●
Para editar una entrada de marcado rápido de un grupo, haga clic en cualquier lugar de la fila que contenga el nombre del grupo para seleccionarlo y haga clic en Actualizar. Realice los cambios pertinentes y haga clic en Aceptar.
●
Para eliminar una entrada de la lista de marcado rápido, seleccione un elemento y haga clic en Eliminar.
●
Para desplazar entradas de marcado rápido, seleccione la entrada y haga clic en Mover, o bien seleccione Mover y especifique la entrada en el cuadro de diálogo. Seleccione Siguiente fila vacía o especifique el número de la fila donde desea desplazar la entrada.
NOTA:

Si especifica una fila que está ocupada, la nueva entrada sobrescribirá la entrada existente.
●
Para importar contactos desde una agenda telefónica de Lotus Notes, Outlook o Outlook Express, haga clic en Importar/Exportar agenda telefónica. Seleccione la opción Importar y haga clic en Siguiente. Seleccione el programa de software correspondiente, busque el archivo que desea importar y haga clic en Finalizar. Para exportar contactos desde una agenda telefónica, haga clic en Importar/Exportar agenda telefónica. Seleccione la opción Exportar y haga clic en Siguiente. Introduzca el nombre de archivo o busque el archivo y haga clic en Finalizar. También puede seleccionar entradas individuales de la agenda telefónica en lugar de importar toda la agenda.
●
Para eliminar todas las entradas, haga clic en Eliminar todo y después, haga clic en Sí.

Además de los caracteres numéricos, también se pueden emplear los siguientes caracteres para los números de fax:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<espacio>
NOTA:

Debe hacer clic en el botón Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Registro de envío de faxes

El registro de envío de faxes de HP ToolboxFX muestra todos los faxes enviados recientemente y toda la información concerniente a ellos, como la fecha y hora de envío, el número de trabajo, el número de fax, el recuento de páginas y los resultados.

Haga clic en cualquier cabecera de las columnas del registro de envío de faxes para ordenar la información de la columna seleccionada de manera ascendente o descendente.

La columna Resultado proporciona el estado del fax. Si no ha sido posible enviar el fax, esta columna describe la razón del error.


Gestión y mantenimiento del producto

Registro de recepción de faxes

El registro de recepción de faxes de HP ToolboxFX muestra todos los faxes recibidos recientemente y toda la información concerniente a ellos, como la fecha y hora de recepción, el número de trabajo, el número de fax, el recuento de páginas, los resultados y una imagen abreviada del fax.

El registro de recepción de faxes puede utilizarse para bloquear los faxes futuros. Marque la casilla Bloquear faxes que hay junto a uno de los faxes recibidos enumerados en el registro.

Al recibir un fax desde un equipo conectado al producto, el fax contiene un enlace Ver. Al hacer clic en dicho enlace, se abre una nueva página que proporciona información sobre el fax.

Haga clic en cualquier cabecera de las columnas del registro de recepción de faxes para ordenar la información de la columna seleccionada de manera ascendente o descendente.

La columna Resultado proporciona el estado del fax. Si no ha sido posible recibir el fax, esta columna describe la razón del error.

NOTA:

Debe hacer clic en el botón Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Bloquear faxes

Bloquear faxes proporciona una lista de todos los números bloqueados. Agregue, modifique o elimine los faxes bloqueados en esta ficha.


Gestión y mantenimiento del producto

Ayuda

La ficha Documentación de HP ToolboxFX contiene enlaces a las siguientes páginas principales:

●
Solución de problemas
●
Demostraciones animadas.
●
Guía del usuario. Permite ver información sobre el uso del producto, garantía, especificaciones y asistencia. La guía del usuario se encuentra disponible en formato HTML y PDF.


Gestión y mantenimiento del producto

Configuración del sistema

La ficha Configuración del sistema de HP ToolboxFX contiene enlaces a las siguientes páginas principales:

●
Información del dispositivo. Muestra información sobre el producto, como la descripción del producto y el nombre de una persona de contacto.
●
Manejo del papel. Permite modificar la configuración de manejo de papel del producto, como el tipo y el tamaño de papel predeterminados.
●
Calidad de impresión. Permite cambiar la configuración de la calidad de impresión del producto.
●
Tipos de papel. Permite cambiar la configuración del modo del producto para cada tipo de soporte, como papel con membrete, preperforado o satinado.
●
Configurar sistema. Permite cambiar la configuración del sistema del producto, como el idioma y la recuperación de atascos.
●
Servicio. Acceda a varios procedimientos necesarios para el mantenimiento del producto.
●
Sondeo del dispositivo. Permite cambiar la configuración de sondeo del producto, que determina la frecuencia con la queHP ToolboxFXrecopila datos del producto.
●
Guardar/restaurar configuración. Guarda en el equipo un archivo con la configuración actual del producto. Utilice este archivo para cargar la misma configuración en otro producto o para restaurar la configuración de este mismo producto posteriormente.
●
Contraseña. Permite definir, cambiar o borrar la contraseña de seguridad del producto.
NOTA:

Se puede configurar una sola contraseña desde el panel de control, desde HP ToolboxFX, o desde el servidor Web incorporado.

En esta sección se proporciona información acerca de los temas siguientes:

  • Información del dispositivo
  • Manejo del papel
  • Calidad de impresión
  • Tipos de papel
  • Configuración del sistema
  • Servicio
  • Sondeo del dispositivo


Gestión y mantenimiento del producto

Información del dispositivo

La página Información del dispositivo de HP ToolboxFX almacena datos sobre el producto para consultas posteriores. La información que escriba en estos campos aparece en la página de configuración. Estos campos admiten cualquier carácter.

NOTA:

Debe hacer clic en el botón Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Manejo del papel

Utilice las opciones de manejo del papel de HP ToolboxFX para definir la configuración predeterminada. Estas opciones son las mismas que se encuentran disponibles en el panel de control del producto.

Hay tres opciones disponibles para gestionar los trabajos de impresión cuando se ha agotado el papel:

●
Seleccione Esperar que se cargue el papel.
●
Seleccione Cancelar en la lista desplegable Si no hay papel para cancelar el trabajo de impresión.
●
Seleccione Anular en la lista desplegable Tiempo sin papel para enviar el trabajo de impresión a otra bandeja de papel.

El campo Tiempo sin papel especifica el tiempo que el producto espera antes de actuar según las instrucciones del usuario. Puede especificar un tiempo entre 0 y 3.600 segundos.

NOTA:

Debe hacer clic en el botón Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Calidad de impresión

Utilice las opciones de calidad de impresión de HP ToolboxFX para mejorar el aspecto de los trabajos de impresión. Estas opciones son las mismas que están disponibles en el panel de control del producto.

Las cuatro opciones disponibles para controlar la calidad de impresión son: resolución, REt (tecnología de mejora de la resolución), densidad de impresión y EconoMode.

●
Resolución. Seleccione la resolución 600 para los trabajos de impresión en general y Fast Res 1200 para los trabajos de impresión que requieren alta calidad.
●
REt. Puede activar la opción de tecnología de resolución mejorada (REt), que proporciona una mejor calidad de impresión.
●
Densidad de impresión. Si desea mayor densidad de impresión, seleccione un número más alto. Si desea menor densidad de impresión, seleccione un número más bajo.
●
EconoMode. Active EconoMode cuando imprima trabajos de impresión normales. EconoMode es una función que permite al producto usar menos tóner por página. Si selecciona esta opción, se alargará la vida útil del tóner y podrá reducirse el coste por página. No obstante, también se reducirá la calidad de impresión. La imagen impresa aparece más clara, aunque es adecuada para borradores o pruebas. HP no aconseja el uso constante de EconoMode. Si se utiliza EconoMode constantemente, es posible que la duración del cartucho de tóner sea mayor que la de las piezas mecánicas del cartucho de impresión. Si la calidad de impresión se empieza a degradar bajo estas circunstancias, será necesario instalar un cartucho de impresión nuevo, aunque aún quede consumible de tóner en el cartucho.
NOTA:

Debe hacer clic en el botón Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Tipos de papel

Utilice las opciones de Tipos de papel de HP ToolboxFX para configurar los modos de impresión que corresponden a los diversos tipos de soporte. Seleccione Restaurar modos para restaurar todos los modos a la configuración de fábrica.

NOTA:

Debe hacer clic en el botón Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Configuración del sistema

Utilice las opciones de configuración del sistema de HP ToolboxFX para configurar las opciones globales de copia, fax, escaneado e impresión, como la recuperación de atascos y la continuación automática.

NOTA:

Debe hacer clic en el botón Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Servicio

Durante el proceso de impresión, puede acumularse papel, tóner y partículas de polvo en el interior del producto. Con el tiempo, esta acumulación puede provocar problemas relacionados con la calidad de impresión, como manchas o restos de tóner. HP ToolboxFX proporciona un método sencillo para limpiar la ruta del papel.


Gestión y mantenimiento del producto

Sondeo del dispositivo

Puede desactivar el sondeo del dispositivo de HP ToolboxFX para reducir el tráfico de la red, pero con ello también desactivará ciertas funciones de HP ToolboxFX: alertas emergentes, actualizaciones del registro de fax y la capacidad de recibir faxes en ese equipo.

NOTA:

Debe hacer clic en el botón Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Configuración de impresión

La ficha Configuración de impresión de HP ToolboxFX contiene enlaces a las siguientes páginas principales:

●
Impresión. Cambiar la configuración de impresión predeterminada del producto, como el número de copias y la orientación del papel.
●
PCL5e. Ver y cambiar la configuración de PCL5.
●
PostScript. Visualice y cambie la configuración PS.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión
  • PCL 5e
  • PostScript


Gestión y mantenimiento del producto

Impresión

Utilice las opciones de configuración de impresión de HP ToolboxFX para establecer los ajustes de todas las funciones de impresión. Estas opciones son las mismas que están disponibles en el panel de control del producto.

NOTA:

Debe hacer clic en el botón Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

PCL 5e

Utilice las opciones de PCL 5 para definir la configuración cuando utiliza el lenguaje de impresora PCL 5. Son las mismas opciones que aparecen en el menú PCL5 del panel de control.

NOTA:

Debe hacer clic en el botón Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

PostScript

Seleccione la opción PostScript si utiliza el lenguaje de impresora de emulación PostScript de nivel 3 de HP. Cuando la opción Imprimir errores PostScript está activada, se imprime automáticamente la página de errores de PostScript cuando se produce algún error de emulación de PostScript de nivel 3 de HP.

NOTA:

Debe hacer clic en el botón Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Ajustes de red

Los administradores de red pueden utilizar la ficha Configuración de red de HP ToolboxFX para controlar la configuración de red de la impresora cuando está conectada a una red basada en IP.


Gestión y mantenimiento del producto

Servidor Web incorporado

Este producto está equipado con un servidor Web incorporado (EWS), que proporciona acceso a información sobre las actividades del producto y de la red. Un servidor Web proporciona un entorno en el que se pueden ejecutar programas de red, de la misma forma que un sistema operativo como Windows proporciona un entorno para ejecutar programas en un equipo. Las imágenes de estos programas puede mostrarse mediante un navegador Web, como Microsoft Internet Explorer, Safari o Netscape Navigator.

El servidor Web "incorporado" reside en un dispositivo de hardware (como un producto HP LaserJet) o en firmware, en lugar de tratarse de un software cargado en un servidor de red.

La ventaja de un EWS es que proporciona una interfaz con el producto, que puede utilizar cualquiera con un producto y un equipo conectados a la red. No existe ningún software especial para instalar o configurar, pero debe disponer de un navegador Web compatible. Para obtener acceso al EWS, escriba la dirección IP del producto en la línea de dirección del navegador. (Para localizar la dirección IP, imprima una página de configuración.

NOTA:

Para los sistemas operativos Macintosh puede utilizar EWS a través de una conexión USB tras instalar el software para Macintosh incluido en el producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Funciones


Gestión y mantenimiento del producto

Funciones

El EWS muestra el estado de la red y del producto y permite gestionar las funciones de impresión desde un equipo. Con el EWS, puede completar las siguientes tareas:

●
Consultar la información de estado del producto
●
Determinar la vida útil restante de todos los consumibles y solicitar otros nuevos
●
Consultar y cambiar parte de la configuración del producto
●
Ver e imprimir algunas páginas internas
●
Seleccionar el idioma en el que desea ver las páginas del EWS
●
Consultar y modificar la configuración de red
●
Definir, cambiar o borrar la contraseña de seguridad del producto
NOTA:

El cambio de la configuración de red en el EWS puede desactivar software o funciones del producto.


Gestión y mantenimiento del producto

Usar el software HP Web Jetadmin

HP Web Jetadmin es una solución de software basada en la Web para instalar de forma remota, controlar y solucionar problemas de periféricos conectados en la red. La gestión es proactiva y permite que los administradores de red puedan resolver los problemas antes de que éstos afecten a los usuarios. Descargue este software gratuito de gestión mejorada en www.hp.com/go/webjetadmin.

Se pueden instalar complementos de dispositivo en HP Web Jetadmin para ofrecer compatibilidad con funciones específicas de un producto. El software HP Web Jetadmin puede notificarle automáticamente cuando haya nuevos complementos disponibles. En la página Actualización de producto, siga las instrucciones para conectarse automáticamente al sitio Web de HP e instalar los últimos complementos correspondientes a su producto.

NOTA:

Los navegadores deben ser compatibles con Java™. No se admite la navegación desde un equipo Mac OS.


Gestión y mantenimiento del producto

Características de seguridad del producto

El producto incluye una característica de uso de contraseñas que restringe el acceso a las funciones de configuración al tiempo que se siguen ofreciendo las funciones básicas. La contraseña se puede definir desde el EWS o el panel de control.

Se puede utilizar la recepción confidencial para guardar faxes en el producto hasta que se encuentre al lado del mismo para imprimirlos.

En esta sección se proporciona información acerca de los temas siguientes:

  • Asignación de una contraseña de sistema mediante el panel de control del producto
  • Asignación de una contraseña de sistema a través del EWS
  • Bloqueo del producto


Gestión y mantenimiento del producto

Asignación de una contraseña de sistema mediante el panel de control del producto

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Config. sistema y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el elemento Seg. de producto y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Activado y, a continuación, pulse el botón Aceptar.
5.
Utilice el teclado para introducir la contraseña y, a continuación, pulse el botón Aceptar.


Gestión y mantenimiento del producto

Asignación de una contraseña de sistema a través del EWS

Asigne una contraseña para el producto para que los usuarios no autorizados no puedan modificar la configuración del producto.

1.
Abra el servidor Web incorporado de HP introduciendo la dirección IP del producto en la línea de dirección del navegador Web.
2.
Haga clic en la ficha Configuración.
3.
En la parte izquierda de la ventana, haga clic en el menú Seguridad.
4.
En el área Configuración de seguridad del dispositivo, haga clic en el botón Configurar...
5.
En el área Contraseña del dispositivo, escriba la contraseña en el cuadro Nueva contraseña y vuelva a escribirla en el cuadro Verificar contraseña.
6.
Haga clic en el botón Aplicar. Anote la contraseña y guárdela en un lugar seguro.


Gestión y mantenimiento del producto

Bloqueo del producto

El producto dispone de una ranura que puede utilizar para conectar un bloqueo de seguridad tipo cable.

Ubicación de la ranura de seguridad


Gestión y mantenimiento del producto

Configuraciones de ahorro

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión con EconoMode
  • Impresión para archivar


Gestión y mantenimiento del producto

Impresión con EconoMode

Este producto cuenta con la opción EconoMode para imprimir borradores de documentos. Con EconoMode se usa menos tóner y desciende el coste por página. Sin embargo, usar EconoMode también puede reducir la calidad de impresión.

HP no recomienda el uso constante de EconoMode. Si se utiliza EconoMode constantemente es posible que la duración del cartucho de tóner sea mayor que la de las piezas mecánicas del cartucho de impresión. Si en estas circunstancias la calidad de impresión comienza a disminuir, deberá instalar un nuevo cartucho de impresión, incluso en caso de que el cartucho de tóner aún no se haya agotado.

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la pestaña Papel/Calidad.
4.
Haga clic en la casilla de verificación EconoMode.


Gestión y mantenimiento del producto

Impresión para archivar

La impresión para archivar genera impresiones que no es probable que se manchen o acumulen polvo. Utilice la impresión para archivar para crear documentos que desee conservar o archivar.

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Servicio y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el elemento Impr en archiv, seleccione la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.


Gestión y mantenimiento del producto

Configuración de modo silencioso

Este producto dispone de un modo silencioso que reduce el ruido durante la impresión. Al activar el modo silencioso, la impresora imprime a velocidad inferior.

NOTA:

El modo silencioso reduce la velocidad de impresión del producto, lo cual puede mejorar la calidad de impresión.

Siga estos pasos para activar el modo silencioso.

Activación del modo de impresión silenciosa desde el controlador de la impresora

1.
Abra las propiedades de la impresora y haga clic en la ficha Configuración del dispositivo.
2.
Haga clic en la opción Activar para habilitar la función Modo silencioso.

Activación del modo de impresión silenciosa desde el panel de control del producto

1.
En el panel de control, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Config. sistema y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el elemento Modo impr. silenc. y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar la opción Activado y, a continuación, pulse el botón Aceptar.


Gestión y mantenimiento del producto

Gestión de consumibles y accesorios

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión cuando un cartucho está al final de su duración estimada
  • Administrar cartuchos de impresión
  • Instrucciones para el reemplazo


Gestión y mantenimiento del producto

Impresión cuando un cartucho está al final de su duración estimada

En esta sección se proporciona información acerca de los temas siguientes:

  • Mensajes de consumibles
  • Activación o desactivación de la función "Preguntar si el nivel muy bajo" desde el panel de control


Gestión y mantenimiento del producto

Mensajes de consumibles

Las notificaciones relacionadas con los consumibles aparecen en el panel de control del producto y en equipos que tienen instalado el software completo del producto. Si el software completo del producto no está instalado, puede que no reciba todas las notificaciones relacionadas con los consumibles de la forma apropiada. Para instalar el software completo del producto, introduzca el CD suministrado con el producto y siga los pasos indicados para realizar la instalación completa.

●
El mensaje Cartucho negro bajo aparece cuando el cartucho de impresión se está acercando al final de su duración estimada.
●
El mensaje Cartucho negro muy bajo aparece cuando el cartucho de impresión ha alcanzado su duración estimada. Para garantizar una calidad de impresión óptima, HP recomienda sustituir el cartucho cuando aparezca el mensaje Cartucho negro muy bajo.

Pueden surgir problemas de calidad de impresión si se utiliza un cartucho de impresión que se encuentra al final de su duración estimada. No es necesario sustituir el consumible en este momento, a menos que la calidad de impresión ya no sea aceptable.

NOTA:

El uso de la configuración Continuar permite imprimir una vez superado el nivel "muy bajo" sin que el cliente tenga que intervenir, y puede dar como resultado una calidad de impresión incorrecta.


Gestión y mantenimiento del producto

Activación o desactivación de la función "Preguntar si el nivel muy bajo" desde el panel de control

Puede activar o desactivar la función Continuar en cualquier momento y no es necesario volver a activarla al instalar un nuevo cartucho. Cuando el menú Nivel muy bajo está configurado como Continuar, el producto continúa imprimiendo de manera automática cuando un cartucho alcanza el nivel recomendado para la sustitución. Aparece el mensaje Cartucho negro muy bajo mientras se está usando un cartucho de impresión en el modo de continuar impresión con nivel muy bajo.

1.
Pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Config. sistema y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Nivel muy bajo y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Cartucho negro y, a continuación, pulse el botón Aceptar.
5.
Seleccione una de las siguientes opciones:
●
Seleccione la opción Continuar para activar la función de continuar impresión con nivel muy bajo.
●
Seleccione la opción Detener para desactivar la función de impresión en negro (o la opción para continuar) con el nivel muy bajo.
●
Seleccione la opción Solicitar para pedir al usuario que continúe antes de que el producto imprima el trabajo.
6.
Pulse el botón Aceptar para guardar la configuración.

Cuando un consumible HP ha alcanzado el nivel muy bajo, finaliza la garantía de protección premium de HP. Todos los defectos de impresión o errores de los cartuchos que se produzcan cuando un consumible HP se esté utilizando en el modo de continuar impresión con nivel muy bajo no se considerarán defectos de material o de fabricación del consumible según la declaración de garantía de los cartuchos de impresión HP.


Gestión y mantenimiento del producto

Administrar cartuchos de impresión

En esta sección se proporciona información acerca de los temas siguientes:

  • Almacenamiento del cartucho de impresión
  • Política de HP con respecto a los cartuchos de impresión que no son de HP
  • Teléfono y sitio Web contra fraudes de HP
  • Reciclaje de consumibles
  • Diseño del cartucho de impresión


Gestión y mantenimiento del producto

Almacenamiento del cartucho de impresión

No extraiga el cartucho de impresión de su embalaje a no ser que vaya a utilizarlo de inmediato.

PRECAUCIÓN:

Para evitar que se dañe el cartucho de impresión, no lo exponga a la luz durante más de unos pocos minutos.


Gestión y mantenimiento del producto

Política de HP con respecto a los cartuchos de impresión que no son de HP

Hewlett-Packard Company no recomienda el uso de cartuchos de impresión que no sean de HP, ya sean nuevos o reacondicionados.

NOTA:

Los daños provocados por cartuchos de impresión que no sean de HP, no están cubiertos por la garantía ni los contratos de servicio de HP.


Gestión y mantenimiento del producto

Teléfono y sitio Web contra fraudes de HP

Llame al teléfono contra fraudes de HP (1-877-219-3183; llamada gratuita en Norteamérica) o vaya al sitio Web www.hp.com/go/anticounterfeit si instala un cartucho de impresión HP y el mensaje del panel de control indica que no es de HP. HP le ayudará a determinar si se trata de un cartucho original y le indicará los pasos que debe seguir para resolver el problema.

Es posible que el cartucho de impresión no sea un cartucho original de HP si observa lo siguiente:

●
En la página de estado de los consumibles se indica que se ha instalado un consumible que no es de HP.
●
Si experimenta un gran número de dificultades con el cartucho de impresión.
●
El cartucho no tiene la apariencia común (por ejemplo, el envoltorio es diferente al de HP).


Gestión y mantenimiento del producto

Reciclaje de consumibles

Para reciclar un cartucho de impresión HP original, coloque el cartucho usado en la caja en la cual venía el nuevo cartucho. Use la etiqueta de devolución adjunta para enviar el suministro a HP para reciclaje. Para obtener información detallada, consulte la guía de reciclaje que se incluye con cada suministro HP nuevo.


Gestión y mantenimiento del producto

Diseño del cartucho de impresión

Descripción del cartucho

1
Protección de plástico
2
Chip de la memoria del cartucho de impresión
3
Tambor de formación de imágenes. No toque el tambor de formación de imágenes situado en la parte inferior del cartucho de impresión. Si se mancha con huellas de dedos, podrían surgir problemas de calidad de impresión.


Gestión y mantenimiento del producto

Instrucciones para el reemplazo

En esta sección se proporciona información acerca de los temas siguientes:

  • Redistribución del tóner
  • Sustitución del cartucho de impresión
  • Sustitución del rodillo de recogida
  • Sustitución de la placa de separación


Gestión y mantenimiento del producto

Redistribución del tóner

Cuando queda una pequeña cantidad de tóner en el cartucho de impresión, las áreas atenuadas o claras podrían aparecer en la página impresa. Puede mejorar de manera temporal la calidad de impresión si redistribuye el tóner.

1.
Abra la puerta del cartucho de impresión y luego quítelo.

Retirada del cartucho de impresión

2.
Para redistribuir el tóner, agite con cuidado el cartucho de impresión de un lado a otro.

PRECAUCIÓN:

Si cae tóner en su ropa, límpielo con un paño seco y lave la ropa en agua fría. El agua caliente fija el tóner en el tejido.

3.
Vuelva a insertar el cartucho de impresión en el producto y, a continuación, cierre la puerta del cartucho de impresión.

Inserción del cartucho de impresión

Si la impresión continúa siendo demasiado clara, instale un nuevo cartucho de impresión.


Gestión y mantenimiento del producto

Sustitución del cartucho de impresión

1.
Abra la puerta del cartucho de impresión y extraiga el cartucho antiguo. Consulte la información sobre reciclaje impresa en el embalaje del cartucho de impresión.

extracción del cartucho de impresión

2.
Extraiga el cartucho de impresión nuevo de su envase.
PRECAUCIÓN:

Para evitar dañar el cartucho de impresión, sujételo de ambos extremos.
3.
Tire de la pestaña y remueva completamente la cinta del cartucho. Deposite la pestaña en la caja del cartucho de impresión para enviarla a reciclar.

extracción del precinto

4.
Agite con cuidado el cartucho de impresión hacia delante y hacia atrás para que el tóner se distribuya uniformemente en su interior.

cómo agitar el cartucho de impresión

5.
Inserte el cartucho de impresión en el producto y cierre la puerta del cartucho.

inserción del cartucho de impresión

PRECAUCIÓN:

Si cae tóner en su ropa, limpie la mancha con un paño seco y lave la ropa con agua fría. El agua caliente fija el tóner en el tejido.

NOTA:

Cuando queda poco tóner, pueden aparecer zonas atenuadas o más claras en la página impresa. Puede mejorar de manera temporal la calidad de impresión si redistribuye el tóner. Para redistribuir el tóner, retire el cartucho del producto y agítelo con cuidado de un lado a otro.


Gestión y mantenimiento del producto

Sustitución del rodillo de recogida

El uso normal con soportes de buena calidad causa desgaste. El uso de soportes de mala calidad requerirá una sustitución más frecuente del rodillo de recogida.

Si habitualmente el producto tiene problemas en la recogida del papel (no pasa por los alimentadores de soporte), es posible que deba cambiar o limpiar el rodillo de recogida.

¡ADVERTENCIA!

Antes de cambiar el rodillo de recogida, utilice el interruptor para apagar el producto, desconecte el cable de alimentación y espere a que el producto se haya enfriado.

PRECAUCIÓN:

Si no se lleva a cabo este procedimiento, el producto puede resultar dañado.

1.
Abra la puerta del cartucho de impresión y extraiga el cartucho.
PRECAUCIÓN:

Para evitar dañar el cartucho de impresión, evite su exposición a la luz directa. Cubra el cartucho de impresión con una hoja de papel.

extracción del cartucho de impresión

2.
Localice el rodillo de recogida.

Localización del rodillo de recogida

3.
Libere las pequeñas lengüetas blancas ubicadas a cada lado del rodillo de recogida y gire el rodillo hacia delante.

Liberación de las lengüetas

4.
Con cuidado, tire hacia arriba del rodillo de recogida para extraerlo.

Extracción del rodillo de recogida

5.
Coloque el nuevo rodillo de recogida en la ranura. Las ranuras circular y rectangular ubicadas a cada lado evitan la instalación incorrecta del rodillo.

Colocación del nuevo rodillo de recogida

6.
Gire la parte superior del nuevo rodillo de recogida hacia fuera hasta que ambos lados encajen en su sitio.

Giro de la parte superior

7.
Inserte el cartucho de impresión en el producto y cierre la puerta del cartucho.

inserción del cartucho de impresión


Gestión y mantenimiento del producto

Sustitución de la placa de separación

El uso normal con soportes de buena calidad causa desgaste. El uso de soportes de mala calidad requerirá una sustitución más frecuente de la placa de separación.

Si el producto toma varias hojas de papel a la vez de forma habitual, tal vez deba cambiar la placa de separación.

¡ADVERTENCIA!

Antes de cambiar la placa de separación, utilice el interruptor para apagar el producto, desconecte el cable de alimentación y espere a que el producto se haya enfriado.

NOTA:

Antes de cambiar la placa de separación de la impresora, limpie el rodillo de recogida.

1.
Retire el papel y cierre la bandeja de entrada principal. Ponga el producto sobre su lateral.

Gire el producto.

2.
En la parte inferior del producto, retire los dos tornillos que sujetan la placa de separación.

Retirada de los tornillos

3.
Retire la placa de separación.

Retirada de la placa de separación

4.
Coloque la nueva placa de separación y atorníllela en su posición correcta.

Colocación de la nueva placa de separación

5.
Conecte el producto a la toma de corriente y enciéndalo.

conexión del producto


Gestión y mantenimiento del producto

Limpieza del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Limpiar el rodillo de recogida
  • Limpieza de los rodillos de recogida y la placa de separación del alimentador de documentos.
  • Limpieza de la ruta del papel
  • Limpieza de la banda del cristal del escáner y la placa


Gestión y mantenimiento del producto

Limpiar el rodillo de recogida

Si desea limpiar el rodillo de recogida antes de reemplazarlo, siga las instrucciones que se proporcionan a continuación:

1.
Apague el producto, desconecte el cable de alimentación de éste y, a continuación, retire el rodillo de recogida.
2.
Humedezca en alcohol isopropílico un paño que no deje pelusa y utilícelo para limpiar el rodillo.

Limpieza del rodillo

¡ADVERTENCIA!

El alcohol es inflamable. Por ello, debe mantener el alcohol y el paño impregnado alejados de cualquier llama. Antes de cerrar el producto y conectar el cable de alimentación, deje que el alcohol se seque completamente.

NOTA:

En ciertas áreas de California, las normativas de control de contaminación del aire restringen el uso del alcohol isopropílico líquido (IPA) como agente de limpieza. En esas áreas de California, ignore las recomendaciones anteriores y utilice un paño seco que no desprenda pelusa, humedecido en agua para limpiar el rodillo de recogida.

3.
Utilice un paño seco que no desprenda pelusa, limpie el rodillo de recogida y quite las partículas de suciedad esparcidas.

Limpieza del rodillo de recogida

4.
Deje secar por completo el rodillo de recogida antes de volver a instalarlo en el producto.

Vuelva a instalar el rodillo de recogida.

5.
Conecte el cable de alimentación al producto.


Gestión y mantenimiento del producto

Limpieza de los rodillos de recogida y la placa de separación del alimentador de documentos.

Si el alimentador de documentos del producto experimenta problemas de manipulación del papel, por ejemplo, atascos o acumulación de varias páginas, limpie los rodillos y la placa de separación del alimentador de documentos.

1.
Abra la cubierta del alimentador de documentos.

Apertura de la cubierta del alimentador de documentos.

2.
Utilice un paño húmedo que no suelte pelusas para limpiar los rodillos de recogida y la placa de separación.

Limpieza de los rodillos y la almohadilla del alimentador de documentos

3.
Cierre la cubierta del alimentador de documentos.

Cierre de la cubierta del alimentador de documentos


Gestión y mantenimiento del producto

Limpieza de la ruta del papel

Durante el proceso de impresión, pueden acumularse partículas de papel, tóner y polvo en el interior del producto. Con el tiempo, esta acumulación puede provocar problemas relacionados con la calidad de impresión, como manchas o restos de tóner. Este producto cuenta con un modo de limpieza que permite corregir y prevenir este tipo de problemas.

Manchas salpicadas
Manchas de tóner

Ejemplo de salpicaduras de tóner

Ejemplo de impresión con manchas de tóner

En esta sección se proporciona información acerca de los temas siguientes:

  • Limpiar la ruta del papel desde HP ToolboxFX
  • Limpieza de la ruta del papel desde el panel de control del producto


Gestión y mantenimiento del producto

Limpiar la ruta del papel desde HP ToolboxFX

Utilice HP ToolboxFX para limpiar la ruta del papel. Éste es el método de limpieza recomendado. Si no tiene acceso a HP ToolboxFX, utilice el método del panel de control.

1.
Asegúrese de que el producto está encendido, que aparece el mensaje Preparado y que hay soportes cargados en la bandeja de entrada con prioridad o en la bandeja 1.
2.
Abra HP ToolboxFX, haga clic en el producto y después en la ficha Configuración del sistema.
3.
Haga clic en la ficha Servicio y después en Iniciar.

La página pasa lentamente por el alimentador del producto. Deseche la página cuando finalice el proceso.


Gestión y mantenimiento del producto

Limpieza de la ruta del papel desde el panel de control del producto

Si no dispone de acceso a HP ToolboxFX, puede imprimir y utilizar una página de limpieza del panel de control del producto.

1.
Pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Servicio y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el elemento Página limpiadora y, a continuación, pulse el botón Aceptar.
4.
Cargue papel normal o A4 cuando así se le solicite.
5.
Pulse el botón Aceptar de nuevo para confirmar y comenzar con el proceso de limpieza.

La página pasa lentamente por el alimentador del producto. Deseche la página cuando finalice el proceso.


Gestión y mantenimiento del producto

Limpieza de la banda del cristal del escáner y la placa

Al cabo de un tiempo, pueden acumularse motas de polvo o restos en el cristal del escáner y la superficie de plástico blanca, lo que perjudicaría el rendimiento. Siga este proceso para limpiar el cristal del escáner y la superficie de plástico blanca.

1.
Utilice el interruptor de encendido para apagar el producto y desenchufe el cable de alimentación de la toma.
2.
Abra la tapa del escáner.
3.
Limpie el cristal del escáner y la superficie de plástico blanca con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.

Área de limpieza

PRECAUCIÓN:

No utilice abrasivos, acetona, benceno, amoníaco, alcohol etílico o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañarlo. No derrame líquidos directamente sobre el cristal o la placa. Se pueden filtrar y dañar el producto.

4.
Seque el cristal y la superficie de plástico blanca con una esponja de celulosa o gamuza para evitar dejar pelusa.
5.
Enchufe el producto y utilice el interruptor de encendido para encender el producto.


Gestión y mantenimiento del producto

Actualizaciones del producto

Las instrucciones de actualización e instalación de software y firmware están disponibles en www.hp.com/support/ljm1530series. Haga clic en Descargas y controladores, haga clic en el sistema operativo y luego seleccione la descarga para el producto.


Solucionar problemas

Solucionar problemas
  • Autoayuda
  • Lista de comprobación de solución de problemas
  • Factores que influyen en el rendimiento del producto
  • Restauración de los valores predeterminados de fábrica
  • Interpretación de los mensajes del panel de control
  • El papel se introduce de forma incorrecta o se atasca
  • Mejora de la calidad de impresión
  • El producto no imprime o lo hace muy lentamente
  • Solución de problemas de conectividad
  • Problemas del software del dispositivo
  • Solución de problemas comunes de Mac


Solucionar problemas

Autoayuda

Además de la información que contiene esta guía, tiene a su disposición otras fuentes de información muy útiles.

Centro de ayuda y formación de HP
El centro de ayuda y formación de HP se incluye junto con otra documentación en el CD suministrado con el producto o en la carpeta de programas HP de su equipo. El centro de ayuda y formación de HP es una herramienta de ayuda para el producto que permite acceder fácilmente a información del producto, asistencia Web del producto HP, solución de problemas e información sobre reglamento y seguridad.
Temas de referencia rápida
Hay varios temas de referencia rápida para este producto disponibles en el siguiente sitio Web: www.hp.com/support/ljm1530series
Puede imprimir estos temas y conservarlos cerca del producto. Son una referencia práctica para procedimientos que realiza frecuentemente.
Guía de referencia rápida
Esta guía incluye procedimientos relativos a las funciones del producto utilizadas con mayor frecuencia. La guía se encuentra disponible en este sitio Web: www.hp.com/support/ljm1530series
Puede imprimir esta guía y conservarla cerca del producto.
Ayuda del panel de control
El panel de control dispone de una ayuda incorporada que le guía a través de varias tareas, como la sustitución de cartuchos de impresión y la eliminación de atascos.


Solucionar problemas

Lista de comprobación de solución de problemas

Siga los siguientes pasos para intentar solucionar los problemas con el producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Paso 1: compruebe que el producto está encendido
  • Paso 2: compruebe si hay mensajes de error en el panel de control
  • Paso 3: pruebe la función de impresión
  • Paso 4: pruebe la función de copia
  • Paso 5: pruebe la función de envío de faxes
  • Paso 6: pruebe la función de recepción de faxes
  • Paso 7: pruebe a enviar un trabajo de impresión desde un equipo


Solucionar problemas

Paso 1: compruebe que el producto está encendido

1.
Asegúrese de que el producto está conectado y encendido.
2.
Asegúrese de que el cable de alimentación está conectado al producto y a una toma de alimentación.
3.
Compruebe la fuente de alimentación conectando el cable de alimentación a otra toma diferente.
4.
Asegúrese de que el cartucho de impresión se ha instalado correctamente y de que todas las puertas están cerradas. El panel de control muestra mensajes que indican estos problemas.
5.
Si el motor del alimentador de documentos no gira, abra la cubierta del alimentador de documentos y retire cualquier material de embalaje o cinta de transporte.
6.
Si la bombilla del escáner no se enciende, póngase en contacto con el servicio de asistencia de HP.


Solucionar problemas

Paso 2: compruebe si hay mensajes de error en el panel de control

El panel de control debe indicar el estado preparado. Si aparece un mensaje de error, resuelva el error.


Solucionar problemas

Paso 3: pruebe la función de impresión

1.
Abra el menú Informes y seleccione el elemento Informe configuración para imprimir el informe.
2.
Si el informe no se imprime, compruebe que hay papel en la bandeja y consulte el panel de control para ver si hay algún papel atascado en el interior del producto.


Solucionar problemas

Paso 4: pruebe la función de copia

1.
Coloque la página de configuración en el alimentador de documentos y haga una copia. Si el papel no entra con facilidad por el alimentador de documentos, puede que tenga que sustituir el mecanismo de recogida del alimentador de documentos.
2.
Coloque la página de configuración en el cristal del escáner y haga una copia.
3.
Si la calidad de impresión de las páginas copiadas no es aceptable, limpie el cristal del escáner.


Solucionar problemas

Paso 5: pruebe la función de envío de faxes

1.
Pulse el botón Iniciar fax [image] del panel de control del producto.
2.
Escuche si hay tono de marcado.
3.
Si no escucha el tono de marcado, la línea telefónica podría no estar operativa o el producto no estar conectado a la línea telefónica.


Solucionar problemas

Paso 6: pruebe la función de recepción de faxes

1.
Utilice otro equipo de fax para enviar un fax al producto.
2.
Si el producto no recibe el fax, compruebe que no tiene demasiados dispositivos telefónicos conectados al producto y que todos ellos están conectados en el orden correcto.
3.
Revise y reinicie la configuración de fax del producto.
4.
Desactive la función Recep. confiden..


Solucionar problemas

Paso 7: pruebe a enviar un trabajo de impresión desde un equipo

1.
Utilice una aplicación de procesamiento de textos para enviar un trabajo de impresión al producto.
2.
Si el trabajo no se imprime, compruebe que seleccionó el controlador de impresora correcto.
3.
Desinstale y vuelva a instalar el software del producto.


Solucionar problemas

Factores que influyen en el rendimiento del producto

Existen varios factores que influyen en la duración de un trabajo de impresión:

●
Uso de papel especial (como transparencias, papel pesado y de tamaño personalizado)
●
Tiempo de procesamiento y descarga del producto
●
Complejidad y tamaño de los gráficos
●
Velocidad del equipo que utiliza
●
La conexión USB o de red
●
La configuración de E/S del producto
●
Algunas configuraciones de impresión, como el modo silencioso, modo óptimo, modo borrador o la densidad de impresión.


Solucionar problemas

Restauración de los valores predeterminados de fábrica

Al restaurar los ajustes predeterminados de fábrica, se recuperan todos los valores predeterminados y se borran, además, el nombre de la cabecera de fax, el número de teléfono, las marcaciones rápidas y cualquier fax almacenado en la memoria del producto.

PRECAUCIÓN:

Este procedimiento también borra todos los nombres y números de fax asociados a las teclas de un toque y los códigos de marcado rápido, además de suprimir cualquier página almacenada en la memoria. A continuación, el procedimiento reinicia automáticamente el producto.

1.
En el panel de control del producto, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Servicio y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el elemento Rest. predet. y, a continuación, pulse el botón Aceptar.

El producto se reinicia automáticamente.


Solucionar problemas

Interpretación de los mensajes del panel de control

La mayoría de los mensajes del panel de control orientan al usuario sobre cómo debe ser un funcionamiento normal. Estos mensajes indican el estado de la operación actual e incluyen, si es preciso, un recuento de páginas en la segunda línea del visor. Cuando el producto recibe comandos de escaneo, datos de fax o de impresión, los mensajes del panel de control indican este estado. Además, los mensajes de alerta, de advertencia y los de error grave indican situaciones que pueden requerir algún tipo de acción.

En esta sección se proporciona información acerca de los temas siguientes:

  • Tipos de mensajes del panel de control
  • Mensajes del panel de control


Solucionar problemas

Tipos de mensajes del panel de control

Los mensajes de alerta y de advertencia aparecen de manera temporal y pueden exigir que el usuario tenga que aceptar la recepción de éstos pulsando el botón Aceptar para reanudar o bien Cancelar [image] para cancelar el trabajo. Cuando aparecen ciertas advertencias, puede ser que el trabajo no se finalice o que se vea afectada la calidad de impresión. Si el mensaje de advertencia o de alerta está relacionado con la impresión y la función de continuación automática está activada, el producto intentará reanudar el trabajo de impresión después de que la advertencia se haya mostrado durante 10 segundos sin que se haya aceptado la recepción del mensaje.

Los mensajes de error graves pueden indicar algún tipo de fallo. El problema puede solucionarse con el apagado y encendido de la alimentación. Si el error grave persiste, es probable que el producto requiera servicio técnico.


Solucionar problemas

Mensajes del panel de control

Mensaje del panel de control
Descripción
Acción recomendada
10.0000 Error de memoria de consumible
Existe un fallo de comunicación con el cartucho de impresión.
●
Apague el producto y vuelva a encenderlo.
●
Compruebe que el cartucho de impresión está introducido correctamente. Retire el cartucho de impresión y vuelva a instalarlo.
●
Si el error sigue apareciendo, sustituya el cartucho de impresión.
●
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
10.0004 Error de consumible
10.1004 Error de memoria consumible
Existe un fallo de comunicación con el tambor de imágenes.
●
Apague el producto y vuelva a encenderlo.
●
Si el error sigue apareciendo, sustituya el cartucho de impresión.
●
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
50.X Error fusor
Apagar/Encender
Se produjo un error de hardware interno del producto.
1.
Apague el producto con el interruptor de alimentación.
2.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared.
3.
Espere al menos 25 minutos y, a continuación, conecte la alimentación del producto y espere a que se inicialice.
4.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
52 Error escáner
Apagar/Encender
Ha surgido un error de escáner en el producto.
1.
Apague el producto con el interruptor de alimentación.
2.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared.
3.
Espere al menos 30 segundos y, a continuación, conecte la alimentación del producto y espere a que se inicialice.
4.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
57 Error del ventilador
El producto ha sufrido un error en el ventilador general.
1.
Apague el producto con el interruptor de alimentación.
2.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared.
3.
Espere al menos 30 segundos y, a continuación, conecte la alimentación del producto y espere a que se inicialice.
4.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Alimentación manual <TAMAÑO>, <TIPO>
se alterna con
Pulse [OK] para medio dispon.
El producto está configurado en el modo de alimentación manual.
Cargue la bandeja de acuerdo con el tipo y el tamaño de papel correctos o pulse el botón Aceptar para utilizar el papel que hay en la bandeja.
Atasco alim.doc.
El producto ha sufrido un atasco en el alimentador de documentos.
Elimine el atasco del alimentador de documentos.
Atasco en <ubicación>
se alterna con
Abrir puerta y eliminar atasco
El producto ha detectado un atasco en la ubicación indicada en el mensaje.
Elimine el atasco del área indicada en el mensaje y siga las instrucciones del panel de control. Para eliminar algunos atascos, tendrá que abrir la puerta del cartucho de impresión y extraer el cartucho de impresión.
Atasco en área de cartucho
El producto ha detectado un atasco de papel en el área del cartucho de impresión.
Elimine el atasco del área indicada en el mensaje y siga las instrucciones del panel de control.
Atasco en bandeja 1
El producto ha detectado un atasco en la bandeja de entrada.
Elimine el atasco del área indicada en el mensaje y siga las instrucciones del panel de control.
Atasco en bandeja de salida
El producto ha detectado un atasco de papel en el área de la bandeja de salida.
Elimine el atasco del área indicada en el mensaje y siga las instrucciones del panel de control.
Atasco recorrido papel impresión
Se ha detectado un atasco en la ruta del papel del producto.
Elimine el atasco del área indicada en el mensaje y siga las instrucciones del panel de control.
Cargue bandeja 1 <TIPO> <TAMAÑO>
La bandeja está vacía.
Cargue la bandeja de acuerdo con el tipo y el tamaño de papel correctos.
Cargue bandeja 1 NORMAL <TAMAÑO>
se alterna con
Página limpieza [OK] p. empez.
El producto está realizando un ciclo de limpieza.
Cargue la bandeja con papel normal del tamaño indicado. Pulse el botón Aceptar para iniciar el ciclo de limpieza.
Cartucho negro usado instalado.
Se ha instalado un consumible usado.
Si cree que ha adquirido un consumible de HP auténtico, visite esta dirección Web de HP. www.hp.com/go/anticounterfeit.
La garantía no cubre las reparaciones necesarias como consecuencia de utilizar cartuchos de impresión usados. Con los cartuchos usados, no se encuentra disponible el estado del consumible ni las funciones que dependen del mismo.
Config. borrada
El producto ha borrado la configuración del trabajo.
Vuelva a especificar cualquier configuración necesaria.
Dúplex manual
se alterna con
Cargue bandeja 1
Pulse [OK]
El producto está procesando un trabajo de impresión dúplex manual.
Para imprimir la segunda cara, coloque las páginas boca abajo en la bandeja, introduciendo primero el borde superior.
Error 49
Apagar/Encender
Se ha producido un error de firmware en el producto.
1.
Apague el producto con el interruptor de alimentación.
2.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared.
3.
Espere al menos 30 segundos y, a continuación, conecte la alimentación del producto y espere a que se inicialice.
4.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Error 79
Apagar/Encender
Se ha producido un error de firmware en el producto.
1.
Apague el producto con el interruptor de alimentación.
2.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared.
3.
Espere al menos 30 segundos y, a continuación, conecte la alimentación del producto y espere a que se inicialice.
4.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Error del escáner X
El producto ha sufrido un error del escáner general.
1.
Apague el producto con el interruptor de alimentación.
2.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared.
3.
Espere al menos 30 segundos y, a continuación, conecte la alimentación del producto y espere a que se inicialice.
4.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Error del sensor
El producto ha sufrido un error en el sensor de papel.
1.
Apague el producto con el interruptor de alimentación.
2.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared.
3.
Espere al menos 30 segundos y, a continuación, conecte la alimentación del producto y espere a que se inicialice.
4.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Error dispos.
Pulse Aceptar para continuar
Se ha producido un error de comunicación interno en el producto.
1.
Apague el producto con el interruptor de alimentación.
2.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared.
3.
Espere al menos 30 segundos y, a continuación, conecte la alimentación del producto y espere a que se inicialice.
4.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Error impr.
Pulse [OK]
Se produjo un error de hardware interno del producto.
1.
Vuelva a imprimir las páginas.
2.
Si el error persiste, apague el producto y luego vuelva a encenderlo.
3.
Imprima de nuevo las páginas.
4.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Error motor comunicaciones
Se produjo un error de hardware interno del producto.
1.
Apague el producto con el interruptor de alimentación.
2.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared.
3.
Espere al menos 30 segundos y, a continuación, conecte la alimentación del producto y espere a que se inicialice.
4.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Fallo impres.
Se ha producido un error de comunicación interno en el producto.
1.
Apague el producto con el interruptor de alimentación.
2.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared.
3.
Espere al menos 30 segundos y, a continuación, conecte la alimentación del producto y espere a que se inicialice.
4.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Memoria baja. Sólo una copia.
Pulse [OK] para continuar.
La memoria del producto es insuficiente para completar el trabajo.
Copie menos páginas o desactive la clasificación.
Si el error persiste, apague el producto y luego vuelva a encenderlo.
Pap. sin recoger
Pulse [OK]
Se produjo un error de hardware interno del producto.
1.
Compruebe que el soporte de impresión ha sido insertado suficientemente en la bandeja de entrada.
2.
Cargue la bandeja con el tamaño de papel correcto para el trabajo.
3.
Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías de forma que éstas toquen la pila de papel, pero sin doblarla.
4.
Compruebe si en el panel de control del producto aparece un mensaje en el que se le solicita su confirmación para realizar la alimentación manual del papel. Cargue papel y continúe.
5.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1530series o el folleto de asistencia técnica incluido en la caja del producto.
Poca memoria
Pulse [OK]
El producto no cuenta con memoria suficiente para procesar el trabajo.
Si el producto está procesando otros trabajos, vuelva a enviar el trabajo cuando terminen.
Si el problema persiste, apague el producto con el interruptor de alimentación y espere al menos 30 segundos. Encienda el producto y espere a que se inicie.
Puerta abierta
La puerta del cartucho de impresión está abierta.
Cierre la puerta del cartucho de impresión.
Puerta ADF abrta
La puerta del alimentador de documentos está abierta.
Cierre la puerta del alimentador de documentos.
Quite los sistemas de bloqueo del cartucho
Sigue habiendo un sistema de bloqueo en el cartucho de impresión.
Extraiga el cartucho de impresión, retire el sistema de bloqueo y vuelva a instalar el cartucho.
Reenviar actualización
Se ha interrumpido una actualización de firmware.
Vuelva a enviar el archivo de actualización al producto.
Retire material de embalaje de la puerta posterior
Sigue habiendo material de embalaje en la parte posterior del producto.
Abra la puerta trasera y retire el material de embalaje.
Sustit. consumibles
El producto está configurado para detenerse cuando el nivel del cartucho de impresión es muy bajo.
Sustituya el cartucho de impresión o vuelva a configurar el producto para seguir imprimiendo después de que el cartucho de impresión llegue al nivel “muy bajo”.
Sustituir cartucho negro
El producto está configurado para detenerse cuando el nivel del cartucho de impresión es muy bajo.
Sustituya el cartucho de impresión o vuelva a configurar el producto para seguir imprimiendo después de que el cartucho de impresión llegue al nivel “muy bajo”.
Tamaño inesper. en bandeja 1
El papel de la bandeja no coincide con el tamaño necesario para el trabajo de impresión actual.
Cargue papel del tamaño correcto y compruebe que la bandeja esté configurada con el tamaño correcto.


Solucionar problemas

El papel se introduce de forma incorrecta o se atasca

En esta sección se proporciona información acerca de los temas siguientes:

  • El producto no recoge papel
  • El producto recoge varias hojas de papel
  • Cómo evitar atascos de papel
  • Solución de atascos


Solucionar problemas

El producto no recoge papel

Si el producto no recoge papel de la bandeja, intente las siguientes soluciones.

1.
Abra el producto y retire las hojas de papel atascadas.
2.
Cargue la bandeja con el tamaño de papel correcto para el trabajo.
3.
Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías de forma que éstas toquen la pila de papel, pero sin doblarla.
4.
Compruebe si en el panel de control del producto aparece un mensaje en el que se le solicita su confirmación para realizar la alimentación manual del papel. Cargue papel y continúe.


Solucionar problemas

El producto recoge varias hojas de papel

Si el producto recoge varias hojas de papel de la bandeja, intente las siguientes soluciones.

1.
Retire la pila de papel de la bandeja, dóblela, gírela 180 grados y déle la vuelta. No airee el papel. Vuelva a colocar la pila de papel en la bandeja.
2.
Utilice únicamente papel que se ajuste a las especificaciones indicadas por HP para este producto.
3.
Utilice papel que no esté arrugado, doblado o dañado. Si es necesario, utilice papel de un paquete diferente.
4.
Asegúrese de que la bandeja no esté demasiado llena. Si lo está, retire la pila de papel al completo de la bandeja, enderécela y coloque de nuevo algo de papel en la bandeja.
5.
Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías de forma que éstas toquen la pila de papel, pero sin doblarla.


Solucionar problemas

Cómo evitar atascos de papel

Para reducir el número de atascos de papel, intente las siguientes soluciones.

1.
Utilice únicamente papel que se ajuste a las especificaciones indicadas por HP para este producto.
2.
Utilice papel que no esté arrugado, doblado o dañado. Si es necesario, utilice papel de un paquete diferente.
3.
Utilice papel que no se haya utilizado previamente para imprimir o copiar.
4.
Asegúrese de que la bandeja no esté demasiado llena. Si lo está, retire la pila de papel al completo de la bandeja, enderécela y coloque de nuevo algo de papel en la bandeja.
5.
Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías de forma que éstas toquen la pila de papel, pero sin doblarla.
6.
Asegúrese de que la bandeja está completamente insertada en el producto.
7.
Si está imprimiendo en papel pesado, grabado o perforado, utilice la función de alimentación manual e introduzca las hojas una a una.


Solucionar problemas

Solución de atascos

Al solucionar atascos, tenga mucho cuidado de no rasgar el papel atascado. Si un trozo de papel queda dentro del producto, puede causar más atascos.

PRECAUCIÓN:

Antes de eliminar el atasco, apague el producto y desenchufe el cable de alimentación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Ubicación de los atascos
  • Eliminación de atascos en el alimentador de documentos
  • Solución de atascos desde las bandejas de entrada
  • Solución de atascos desde el interior del producto
  • Despejar atascos de las áreas de salida
  • Solución de atascos de la unidad de impresión a doble cara


Solucionar problemas

Ubicación de los atascos

Los atascos pueden producirse en las siguientes ubicaciones del producto.

Ubicación de los atascos

1
Alimentador de documentos
2
Bandejas de salida
3
Bandejas de entrada
4
Área del cartucho de impresión
5
Puerta posterior y unidad dúplex


Solucionar problemas

Eliminación de atascos en el alimentador de documentos

1.
Abra la cubierta del alimentador de documentos.

Cubierta del alimentador de documentos

2.
Levante la palanca lateral para abrir el conjunto de recogida y tire con cuidado para extraer el papel atascado.

Conjunto de recogida y papel atascado

3.
Cierre el conjunto de recogida y la cubierta del alimentador de documentos.

Cubierta del alimentador de documentos


Solucionar problemas

Solución de atascos desde las bandejas de entrada
PRECAUCIÓN:

No utilice objetos punzantes, como pinzas o alicates puntiagudos, para eliminar los atascos. La garantía no cubre los daños causados por objetos punzantes.

Extraiga de manera recta el soporte de impresión atascado del producto para solucionar el atasco. Si extrae el soporte de impresión atascado del producto en ángulo, podría dañar el producto.

NOTA:

Según dónde se encuentre el atasco, alguno de estos pasos puede no ser necesario.

1.
Abra la puerta del cartucho de impresión y extraiga el cartucho de impresión.

Extraiga el cartucho de impresión

2.
En la bandeja de entrada principal o en la ranura de entrada prioritaria, retire la pila de medios de impresión.

Retire el papel de la bandeja de entrada

3.
Con ambas manos, sujete el lado del soporte de impresión atascado que sea más visible (incluido el centro) y tire de él con cuidado para sacarlo del producto.

Extraiga el papel atascado

4.
Vuelva a instalar el cartucho de impresión y cierre la puerta del cartucho.

Sustituya el cartucho de impresión


Solucionar problemas

Solución de atascos desde el interior del producto

1.
Abra la puerta del cartucho de impresión y extraiga el cartucho.

extraiga el cartucho de impresión

PRECAUCIÓN:

Para evitar dañar el cartucho de impresión, no lo exponga a la luz directa. Cúbralo con un papel.
2.
Si puede ver el papel atascado, sujete con cuidado el papel atascado y tírelo lentamente fuera del producto.
NOTA:

Si no puede ver el papel atascado, avance al paso siguiente.

Si retiró satisfactoriamente el papel atascado, avance al paso siguiente.

extraiga el papel atascado

3.
Pulse la lengüeta verde y abra la puerta de acceso para atascos, sujete con cuidado el papel atascado y extráigalo lentamente del producto.

Abra la puerta para atascos y extraiga el papel atascado

4.
Vuelva a instalar el cartucho de impresión y cierre la puerta del cartucho.

sustituya el cartucho de impresión


Solucionar problemas

Despejar atascos de las áreas de salida
PRECAUCIÓN:

No utilice objetos punzantes, como pinzas o alicates puntiagudos, para eliminar los atascos. La garantía no cubre los daños causados por objetos punzantes.

1.
Abra la puerta del cartucho de impresión y luego quítelo.

Extraiga el cartucho de impresión

2.
Mantenga abierta la puerta del cartucho de impresión y luego con ambas manos, sujete el costado del papel atascado que sea más visible (esto incluye la mitad) y con cuidado tire para quitarlo del producto.

Elimine el papel atascado

3.
Pulse la lengüeta verde y abra la puerta de acceso para atascos, sujete con cuidado el papel atascado y extráigalo lentamente del producto.

Abra la puerta para atascos y extraiga el papel atascado

4.
Vuelva a instalar el cartucho de impresión y luego cierre la puerta del cartucho.

Sustituya el cartucho de impresión


Solucionar problemas

Solución de atascos de la unidad de impresión a doble cara

1.
Abra la puerta del cartucho de impresión y extraiga el cartucho de impresión.

Extraiga el cartucho de impresión

2.
Abra la puerta trasera.

Abra la puerta trasera

PRECAUCIÓN:

Puede que el área del fusor esté caliente mientras se usa el producto. Espere a que se enfríe.
3.
Sujete el papel atascado y tírelo lentamente hacia fuera del producto

Elimine el atasco

4.
Cierre la puerta trasera.

Cierre la puerta trasera

5.
Vuelva a instalar el cartucho de impresión y cierre la puerta del cartucho.

Sustituya el cartucho de impresión


Solucionar problemas

Mejora de la calidad de impresión

Puede evitar la mayoría de problemas de calidad de impresión siguiendo estas indicaciones.

●
Use la configuración de tipo de papel correcta en el controlador de la impresora.
●
Utilice papel que se ajuste a las especificaciones indicadas por HP para este producto.
●
Limpie el producto cuando sea necesario.
●
Sustituya los cartuchos de impresión cuando estén llegando al final de su duración aproximada y la calidad de impresión ya no sea aceptable.
●
Use el controlador de impresora que mejor se ajuste a sus necesidades de impresión.

En esta sección se proporciona información acerca de los temas siguientes:

  • Seleccionar un tipo de papel
  • Uso de papel conforme a las especificaciones de HP.
  • Impresión de una página de limpieza
  • Comprobación del cartucho de impresión
  • Uso del controlador de impresora que mejor se ajuste a sus necesidades de impresión
  • Mejora de la calidad de impresión de las copias


Solucionar problemas

Seleccionar un tipo de papel

1.
Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Papel/calidad.
2.
Seleccione un tipo de la lista desplegable Tipo es.
3.
Haga clic en el botón Aceptar.


Solucionar problemas

Uso de papel conforme a las especificaciones de HP.

Utilice un papel diferente si experimenta uno de los problemas siguientes:

●
La impresión es demasiado clara o parece difuminada en algunas áreas.
●
Manchas de tóner en las páginas impresas.
●
Restos de tóner en las páginas impresas.
●
Los caracteres impresos parecen mal formados.
●
Las páginas impresas están abarquilladas.

Utilice siempre un tipo y peso de papel compatible con este producto. Además, siga estas indicaciones al seleccionar el papel:

●
Utilice papel de buena calidad y que no presente cortes, muescas, desgarros, agujeros, partículas sueltas, polvo, arrugas, huecos ni bordes abarquillados o doblados.
●
Utilice papel que no se haya utilizado previamente para imprimir.
●
Utilice papel que esté diseñado para su uso en impresoras láser. No utilice papel que esté diseñado sólo para su uso en impresoras de inyección de tinta.
●
Utilice papel que no sea demasiado rugoso. La calidad de impresión suele ser mejor si utiliza papel más suave.


Solucionar problemas

Impresión de una página de limpieza

Imprima una página de limpieza para quitar el polvo y el exceso de tóner de la ruta del papel si experimenta uno de los problemas siguientes:

●
Manchas de tóner en las páginas impresas.
●
Restos de tóner en las páginas impresas.
●
Marcas repetitivas en las páginas impresas.

Utilice el siguiente procedimiento para imprimir una página de limpieza.

1.
En el panel de control del producto, pulse el botón Configuración [image].
2.
Utilice los botones de flecha para seleccionar el menú Servicio.
3.
Utilice los botones de flecha para seleccionar el elemento Página limpiadora.
4.
Cargue papel normal o A4 cuando así se le solicite.
5.
Pulse el botón Aceptar para iniciar el proceso de limpieza.

La página pasa lentamente por el alimentador del producto. Deseche la página cuando finalice el proceso.


Solucionar problemas

Comprobación del cartucho de impresión

Compruebe el cartucho de impresión y sustitúyalo si es necesario en caso de que experimente uno de los problemas siguientes:

●
La impresión es demasiado clara o parece difuminada en algunas áreas.
●
Las páginas impresas tienen pequeñas áreas sin imprimir.
●
Las páginas impresas tienen rayas o tiras verticales.
NOTA:

Si utiliza una configuración de impresión con calidad de borrador o EconoMode, la copia impresa podría parecer demasiado clara.

Si decide que necesita sustituir un cartucho de impresión, imprima la página de estado de los consumibles para averiguar el número de pieza del cartucho de impresión HP original correcto.

Tipo de cartucho de impresión
Pasos que debe seguir para resolver el problema
Cartucho de impresión recargado o reacondicionado
Hewlett-Packard Company no puede recomendar el uso de consumibles nuevos o reacondicionados de otros fabricantes. Puesto que no son productos de HP, HP no puede influir en su diseño ni controlar su calidad. Si está utilizando un cartucho de impresión recargado o reacondicionado y no está satisfecho con la calidad de impresión, sustitúyalo por un cartucho de impresión original de HP en el que aparezcan las palabras "HP" o "Hewlett-Packard", o bien, el logotipo de HP.
Cartucho de impresión HP original
1.
En el panel de control del producto o la página de estado de los consumibles aparece el mensaje de estado Muy bajo cuando el cartucho ha llegado al final de su vida útil estimada. Sustituya el cartucho de impresión si la calidad de impresión ya no es aceptable.
2.
Compruebe visualmente si el cartucho de impresión está dañado. Consulte las instrucciones que aparecen a continuación. Si es necesario, sustituya el cartucho de impresión.
3.
Si en las páginas impresas aparecen marcas que se repiten varias veces con la misma distancia entre ellas, imprima una página de limpieza. Si esto no soluciona el problema, utilice la información de defectos repetitivos que aparece en este documento para identificar la causa del problema.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión de la página de estado de los consumibles
  • Comprobación de daños en el cartucho de impresión
  • Defectos repetitivos


Solucionar problemas

Impresión de la página de estado de los consumibles

La página Estado consumibl. indica la vida estimada restante de los cartuchos de impresión. También indica el número de pieza del cartucho de impresión HP original correcto para su producto con el fin de que pueda solicitar un cartucho de impresión de recambio, además de otra información práctica.

1.
En el panel de control del producto, abra el menú Informes.
2.
Seleccione la página Estado consumibl. para imprimirla.


Solucionar problemas

Comprobación de daños en el cartucho de impresión

1.
Retire el cartucho de impresión del producto y compruebe que no tiene el precinto.
2.
Compruebe si el chip de la memoria está dañado.
3.
Examine la superficie del tambor de imágenes verde en la parte inferior del cartucho de impresión.
PRECAUCIÓN:

No toque el rodillo verde (tambor de imágenes) en la parte inferior del cartucho. Si se mancha con huellas de dedos, podrían surgir problemas de calidad de impresión.

4.
Si comprueba que hay arañazos, huellas de dedos u otros daños en el tambor de imágenes, sustituya el cartucho de impresión.
5.
Si el tambor de imágenes no parece estar dañado, agite con cuidado el cartucho de impresión varias veces y vuelva a instalarlo. Imprima unas cuantas páginas para ver si el problema se ha resuelto.


Solucionar problemas

Defectos repetitivos

Si los defectos se repiten en una página en cualquiera de los siguientes intervalos aproximados, puede que el cartucho de impresión esté dañado.

●
27 mm
●
29 mm
●
75 mm


Solucionar problemas

Uso del controlador de impresora que mejor se ajuste a sus necesidades de impresión

Puede que necesite utilizar un controlador de impresora diferente si en la página impresa aparecen líneas inesperadas en gráficos, falta texto o gráficos, el formato es incorrecto o se sustituyen fuentes.

Controlador HP PCL 6
●
Se proporciona como el controlador predeterminado. Este controlador se instala automáticamente a menos que seleccione uno distinto.
●
Recomendado para todos los entornos Windows.
●
Proporciona la mejor velocidad, calidad de impresión y compatibilidad con las características del producto a nivel global para la mayoría de los usuarios.
●
Desarrollado para su uso con la interfaz de dispositivo gráfico (GDI) de Windows a fin de proporcionar la mejor velocidad en entornos Windows.
●
Es posible que no sea totalmente compatible con programas de software de terceros o programas de software personalizados basados en PCL 5.
Controlador HP UPD PS
●
Se recomienda para imprimir con los programas de software Adobe® o con otros que tengan un uso muy intensivo de gráficos.
●
Compatible con las necesidades de impresión con emulación postscript y con fuentes postscript flash.
HP UPD PCL 5
●
Se recomienda para impresiones generales de oficina en entornos Windows.
●
Es compatible con las versiones anteriores de PCL y con productos HP LaserJet más antiguos.
●
Es la mejor opción para imprimir desde programas de software de terceros o personalizados.
●
Es la mejor opción cuando se trabaja con entornos mixtos, que necesitan que el producto esté configurado para PCL 5 (UNIX, Linux, unidad principal).
●
Está diseñado para ser utilizado en entornos Windows de empresas para proporcionar un único controlador que se puede utilizar con diversos modelos de impresoras.
●
Es el más adecuado para imprimir en varios modelos de impresoras desde un equipo portátil Windows.

Descargue controladores de impresora adicionales de este sitio Web: www.hp.com/go/ljm1530series_software.


Solucionar problemas

Mejora de la calidad de impresión de las copias

Si tiene problemas con la calidad de impresión de los documentos copiados, revise las soluciones mencionadas anteriormente en este documento para documentos impresos. Sin embargo, algunos problemas de calidad de impresión se producen únicamente en los documentos copiados.

●
Si aparecen rayas en las copias realizadas usando el alimentador de documentos, limpie la banda pequeña del escáner, en la parte izquierda del conjunto del escáner.
●
Si aparecen puntos u otros defectos en las copias realizadas usando el cristal del escáner, limpie el cristal y el fondo de plástico blanco.

Limpieza del escáner

1.
Utilice el interruptor de encendido para apagar el producto y desenchufe el cable de alimentación de la toma.
2.
Abra la tapa del escáner.
3.
Limpie el cristal del escáner y la superficie de plástico blanca con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.
PRECAUCIÓN:

No utilice abrasivos, acetona, benceno, amoníaco, alcohol etílico o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañarlo. No derrame líquidos directamente sobre el cristal o la placa. Se pueden filtrar y dañar el producto.

4.
Seque el cristal y la superficie de plástico blanca con una esponja de celulosa o gamuza para evitar dejar pelusa.
5.
Enchufe el producto y utilice el interruptor de encendido para encender el producto.


Solucionar problemas

El producto no imprime o lo hace muy lentamente

En esta sección se proporciona información acerca de los temas siguientes:

  • El producto no imprime
  • El producto imprime lentamente


Solucionar problemas

El producto no imprime

Si el producto no imprime, intente las siguientes soluciones.

1.
Asegúrese de que el producto está encendido y que el panel de control indica que está preparado.
●
Si el panel de control no indica que el producto está preparado, apague y vuelva a encender el producto.
●
Si el panel de control indica que el producto está preparado, intente enviar el trabajo de nuevo.
2.
Si el panel de control indica que el producto tiene un error, resuélvalo y, a continuación, intente enviar el trabajo de nuevo.
3.
Asegúrese de que todos los cables están conectados correctamente. Si el producto está conectado a una red, compruebe los elementos siguientes:
●
Compruebe la luz que aparece cerca de la conexión de red en el producto. Si la red está activa, la luz es verde.
●
Asegúrese de que utiliza un cable de red y no un cable telefónico para realizar la conexión a la red.
●
Asegúrese de que el direccionador de la red, concentrador o conmutador está encendido y que funciona correctamente.
4.
Instale el software de HP con el CD suministrado con el producto. El uso de controladores de impresora genéricos puede ocasionar retrasos en la eliminación de trabajos de la cola de impresión.
5.
En la lista de impresoras del equipo, haga clic con el botón derecho en el nombre de este producto, haga clic en Propiedades y abra la ficha Puertos.
●
Si utiliza un cable de red para realizar la conexión a la red, asegúrese de que el nombre de la impresora que aparece en la ficha Puertos coincide con el nombre del producto que aparece en la página de configuración del producto.
●
Si utiliza el cable USB para realizar la conexión a una red inalámbrica, asegúrese de que la casilla de verificación que aparece junto a Puerto de impresora virtual para USB está marcada.
6.
Si utiliza un sistema de firewall personal en el equipo, puede que esté bloqueando la comunicación con el producto. Pruebe a desactivar temporalmente el firewall para comprobar si es el origen del problema.
7.
Si el equipo o el producto están conectados a una red inalámbrica, puede que una calidad deficiente de la señal o las interferencias retrasen los trabajos de impresión.


Solucionar problemas

El producto imprime lentamente

Si el producto imprime, pero lo hace lentamente, intente las siguientes soluciones.

1.
Asegúrese de que el equipo cumple con las especificaciones mínimas para este producto. Para obtener una lista de especificaciones, vaya a este sitio Web: www.hp.com/support/ljm1530series.
2.
Cuando configura el producto para imprimir en algunos tipos de papel, como papel pesado, el producto imprime más lentamente para poder fusionar el tóner correctamente en el papel. Si la configuración del tipo de papel no es correcta para el tipo de papel que está utilizando, cambie la configuración al tipo de papel correcto.
3.
Si el equipo o el producto están conectados a una red inalámbrica, puede que una calidad deficiente de la señal o las interferencias retrasen los trabajos de impresión.
4.
Desactive la configuración Modo impr. silenc. del producto. Al activar este modo, el producto imprime a velocidad inferior.
5.
Si el producto está conectado directamente a un equipo, cambie la configuración Velocidad USB del producto. Si esta opción está configurada de forma incorrecta, el producto imprime a menor velocidad.


Solucionar problemas

Solución de problemas de conectividad

En esta sección se proporciona información acerca de los temas siguientes:

  • Resuelva los problemas de conexión directa
  • Solucione los problemas de red


Solucionar problemas

Resuelva los problemas de conexión directa

Si ha conectado el producto directamente al equipo, compruebe el cable.

●
Verifique que el cable está conectado al equipo y al producto.
●
Compruebe que el cable no mida más de 5 m. Inténtelo con un cable más corto.
●
Verifique que el cable funciona correctamente conectándolo a otro producto. Reemplace el cable si es necesario.


Solucionar problemas

Solucione los problemas de red

Compruebe los siguientes elementos para asegurarse de que el producto tiene comunicación con la red. Antes de comenzar, imprima una página de configuración desde el panel de control del producto y busque la dirección IP del producto que aparece en esta página.

En esta sección se proporciona información acerca de los temas siguientes:

  • Conexión física deficiente
  • El equipo utiliza la dirección IP incorrecta para el producto
  • El equipo no puede comunicarse con el producto
  • El producto utiliza un enlace y una configuración dúplex incorrectos para la red
  • Programas de software nuevos pueden estar provocando problemas de compatibilidad
  • El equipo o la estación de trabajo pueden estar mal configurados
  • El producto está desactivado o alguna otra configuración de red es incorrecta


Solucionar problemas

Conexión física deficiente

1.
Compruebe que el producto está conectado al puerto de red correcto mediante un cable con la longitud apropiada.
2.
Compruebe que las conexiones de cable son seguras.
3.
Mire la conexión del puerto de red situada en la parte posterior del producto y compruebe que la luz ámbar de actividad y la luz verde de estado de transferencia están encendidas.
4.
Si el problema persiste, pruebe un cable o puerto diferente en el concentrador.


Solucionar problemas

El equipo utiliza la dirección IP incorrecta para el producto

1.
Abra las propiedades de la impresora y haga clic en la ficha Puertos. Compruebe que se ha seleccionado la dirección IP actual del producto. La dirección IP del producto figura en la página de configuración de éste.
2.
Si ha instalado el producto utilizando el puerto TCP/IP estándar de HP, seleccione el cuadro con la etiqueta Imprimir siempre con esta impresora, incluso si la dirección IP cambia.
3.
Si ha instalado el producto utilizando un puerto TCP/IP estándar de Microsoft, utilice el nombre de host en lugar del la dirección IP.
4.
Si la dirección IP es correcta, elimine el producto y, a continuación, vuelva a añadirlo.


Solucionar problemas

El equipo no puede comunicarse con el producto

1.
Compruebe las comunicaciones de red haciendo ping a la red.

a.
Abra el símbolo del sistema en su equipo. En Windows, haga clic en Inicio, Ejecutar y, a continuación, escriba cmd.
b.
Escriba ping seguido de la dirección IP de su producto.
c.
Si en la ventana aparecen tiempos de recorrido de ida y vuelta, la red está funcionando.

2.
Si el comando ping falla, asegúrese de que los concentradores de red están encendidos y de que la configuración de red, el producto y el equipo estén configurados para la misma red.


Solucionar problemas

El producto utiliza un enlace y una configuración dúplex incorrectos para la red

Hewlett-Packard recomienda que esta configuración se deje en modo automático (configuración predeterminada). Si cambia esta configuración, también debe cambiarla para la red.


Solucionar problemas

Programas de software nuevos pueden estar provocando problemas de compatibilidad

Si se ha instalado un programa de software nuevo, compruebe que se ha instalado correctamente y que utiliza el controlador de la impresora correcto.


Solucionar problemas

El equipo o la estación de trabajo pueden estar mal configurados

1.
Compruebe los controladores de red, los controladores de la impresora y la redirección de red.
2.
Compruebe que el sistema operativo está configurado correctamente.


Solucionar problemas

El producto está desactivado o alguna otra configuración de red es incorrecta

1.
Revise la página de configuración para comprobar el estado del protocolo de red. Actívelo si es necesario.
2.
Vuelva a configurar la red si es necesario.


Solucionar problemas

Problemas del software del dispositivo

Problema
Solución
En la carpeta Impresora, no aparece ningún controlador para el producto
●
Reinicie el equipo para reiniciar el proceso de cola de impresión. Si la cola de impresión se ha dañado, no aparecerán controladores de impresora en la carpeta Impresoras.
●
Vuelva a instalar el software del producto.
NOTA:

Cierre cualquier aplicación que se esté ejecutando. Para cerrar una aplicación que tenga un icono en la bandeja del sistema, haga clic con el botón derecho en el icono y seleccione Cerrar o Desactivar.

●
Intente conectar el cable USB en otro puerto USB del equipo.
Apareció un mensaje de error durante la instalación del software.
●
Vuelva a instalar el software del producto.
NOTA:

Cierre cualquier aplicación que se esté ejecutando. Para cerrar una aplicación que tenga un icono en la barra de tareas, haga clic con el botón derecho en el icono y seleccione Cerrar o Desactivar.

●
Compruebe la cantidad de espacio libre que tiene el disco en el que está instalando el software del producto. Si es necesario, libere todo el espacio que pueda y vuelva a instalar el software del producto.
●
Si es necesario, ejecute Desfragmentador de disco y vuelva a instalar el software del producto.
El producto está en modo Preparada, pero no imprime.
●
Imprima una página de configuración y compruebe el funcionamiento del producto.
●
Compruebe que todos los cables están fijados correctamente y cumplen las especificaciones. Esto incluye los cables USB y de alimentación. Pruebe con un cable nuevo.


Solucionar problemas

Solución de problemas comunes de Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • El controlador de impresora no aparece en la lista Impresión y fax.
  • El nombre del producto no aparece en la lista de productos de la lista Impresión y fax.
  • El controlador de impresora no configura automáticamente el producto seleccionado en la lista Impresión y Fax.
  • Un trabajo de impresión no se envió al producto que deseaba
  • Si se conecta mediante un cable USB, el producto no aparece en la lista Impresión y Fax tras, una vez seleccionado el controlador.
  • Al usar una conexión USB, utiliza un controlador de impresora genérico.


Solucionar problemas

El controlador de impresora no aparece en la lista Impresión y fax.

1.
Asegúrese de que el archivo .GZ del producto se encuentra en la siguiente carpeta del disco duro: Biblioteca/Printers/PPDs/Contents/Resources. Si fuera necesario, vuelva a instalar el software.
2.
Si el archivo GZ está en la carpeta, puede que el archivo PPD esté dañado. Elimine el archivo y vuelva a instalar el software.


Solucionar problemas

El nombre del producto no aparece en la lista de productos de la lista Impresión y fax.

1.
Compruebe que los cables están conectados correctamente y que el producto está encendido.
2.
Imprima una página de configuración para revisar el nombre del producto. Compruebe que el nombre de la página de configuración coincide con el del producto en la lista Impresión y fax.
3.
Sustituya el cable USB o de red por uno de alta calidad.


Solucionar problemas

El controlador de impresora no configura automáticamente el producto seleccionado en la lista Impresión y Fax.

1.
Compruebe que los cables están conectados correctamente y que el producto está encendido.
2.
Asegúrese de que el archivo .GZ del producto se encuentra en la siguiente carpeta del disco duro: Biblioteca/Printers/PPDs/Contents/Resources. Si fuera necesario, vuelva a instalar el software.
3.
Si el archivo GZ está en la carpeta, puede que el archivo PPD esté dañado. Elimine el archivo y vuelva a instalar el software.
4.
Sustituya el cable USB o de red por uno de alta calidad.


Solucionar problemas

Un trabajo de impresión no se envió al producto que deseaba

1.
Abra la cola de impresión y reinicie el trabajo de impresión.
2.
Es posible que otro producto del mismo nombre o con uno similar haya recibido su trabajo de impresión. Imprima una página de configuración para revisar el nombre del producto. Compruebe que el nombre de la página de configuración coincide con el del producto en la lista Impresión y fax.


Solucionar problemas

Si se conecta mediante un cable USB, el producto no aparece en la lista Impresión y Fax tras, una vez seleccionado el controlador.
Solución de problemas de software

▲
Compruebe que el sistema operativo Mac sea Mac OS X 10.5 o posterior.

Solución de problemas de hardware

1.
Asegúrese de que el producto está encendido.
2.
Compruebe que el cable USB está conectado correctamente.
3.
Asegúrese de que utiliza el cable USB de alta velocidad correspondiente.
4.
Asegúrese de que no tiene demasiados dispositivos USB que tomen la alimentación en cadena. Desconecte todos los dispositivos de la cadena y conecte el cable directamente al puerto USB del equipo.
5.
Compruebe si hay más de dos concentradores USB sin alimentación conectados en una fila de la cadena. Desconecte todos los dispositivos de la cadena y, a continuación, conecte el cable directamente al puerto USB del equipo.
NOTA:

El teclado iMac es un concentrador USB sin alimentación.


Solucionar problemas

Al usar una conexión USB, utiliza un controlador de impresora genérico.

Si ha conectado el cable USB antes de haber instalado el software, puede que esté utilizando un controlador de impresora genérico en lugar del controlador específico para este producto.

1.
Elimine el controlador de impresora genérico.
2.
Vuelva a instalar el software del CD del producto. No conecte el cable USB hasta que el programa de instalación del software así se lo solicite.
3.
Si hay instaladas varias impresoras, asegúrese de que ha seleccionado la impresora correcta en el menú desplegable Formato para del cuadro de diálogo Imprimir.


Consumibles y accesorios

Consumibles y accesorios
  • Pedir piezas, accesorios y consumibles
  • Referencias


Consumibles y accesorios

Pedir piezas, accesorios y consumibles

Realice su pedido de consumibles y papel
www.hp.com/go/suresupply
Realice su pedido de piezas y accesorios originales HP
www.hp.com/buy/parts
Realice su pedido a través del servicio técnico o proveedores de asistencia
Póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP.


Consumibles y accesorios

Referencias

La siguiente lista de accesorios estaba vigente en el momento de la publicación. La información para pedidos y la disponibilidad de accesorios podría variar durante la vida útil del producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cartucho de impresión
  • Cables e interfaces
  • Kits de mantenimiento


Consumibles y accesorios

Cartucho de impresión

Elemento
Descripción
Referencia
Cartucho de impresión HP LaserJet
Cartucho de impresión negro
CE278A


Consumibles y accesorios

Cables e interfaces

Elemento
Descripción
Referencia
Cable USB
Cable de 2 metros entre A y B
8121-0868


Consumibles y accesorios

Kits de mantenimiento

Elemento
Descripción
Referencia
Rodillo de recogida
Rodillo de recogida para la bandeja de entrada
RL1-1443-000CN
Ensamblaje de placa de separación
Placa de separación para la bandeja de entrada
RM1-4006-000CN


Servicio y asistencia

Servicio y asistencia
  • Declaración de garantía limitada de Hewlett-Packard
  • Garantía de protección Premium de HP: declaración de garantía limitada del cartucho de impresión LaserJet
  • Datos almacenados en el cartucho de impresión
  • Licencia de uso para el usuario final
  • Asistencia al cliente
  • Nuevo embalaje del producto


Servicio y asistencia

Declaración de garantía limitada de Hewlett-Packard

PRODUCTO HP
DURACIÓN DE LA GARANTÍA LIMITADA
HP LaserJet M1536dnf
Un año de garantía para el recambio del producto

A partir de la fecha de compra, HP garantiza al cliente, usuario final, que sus productos de hardware y accesorios no presentarán ningún tipo de defecto de materiales o de fabricación durante el período anteriormente indicado. Si se notifican a HP defectos de dicho tipo durante el período de garantía, HP procederá, según sea pertinente, a reparar o reemplazar los productos que demuestren ser defectuosos. Los productos de reemplazo pueden ser nuevos o de rendimiento similar al de los nuevos.

HP garantiza que el software de HP no dejará de ejecutar sus instrucciones de programación después de la fecha de compra, durante el período especificado anteriormente, debido a defectos en el material y la mano de obra cuando se instale y utilice correctamente. Si se notifica a HP la existencia de tales defectos durante el período de garantía, HP reemplazará los soportes en los que se almacena el software que no ejecuta sus instrucciones de programación debido a dichos defectos.

HP no garantiza que el funcionamiento de los productos HP será ininterrumpido o estará libre de errores. Si, tras un período de tiempo razonable, HP no puede reparar o reemplazar el producto como se garantiza, se reembolsará al cliente el importe de la compra previa devolución del producto.

Los productos de HP pueden contener componentes reprocesados equivalentes en rendimiento a un componente nuevo o componentes que hayan sido utilizados alguna vez.

La garantía no se aplica a defectos derivados de (a) mantenimiento o calibración incorrectos o inadecuados, (b) software, interfaces, piezas o consumibles no suministrados por HP, (c) modificaciones no autorizadas o uso incorrecto, (d) funcionamiento fuera de las especificaciones ambientales indicadas para el producto o (e) preparación o mantenimiento incorrectos.

EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LAS GARANTÍAS MENCIONADAS ANTERIORMENTE SON EXCLUSIVAS Y NO SE HA OFRECIDO NI ESPECIFICADO NINGÚN OTRO TIPO DE GARANTÍA O CONDICIÓN, ESCRITA NI ORAL, Y HP RECHAZA ESPECÍFICAMENTE CUALQUIER GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA O IDONEIDAD PARA UNA FINALIDAD DETERMINADA. Algunos países/algunas regiones, estados o provincias no permiten limitaciones en la duración de una garantía implícita, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso. Esta garantía limitada le otorga derechos legales específicos y puede que disponga de otros derechos que varían de un estado a otro, de una provincia a otra o de un/a país/región a otro/a.

La garantía limitada de HP es válida en cualquier país/región o localidad en los que HP ofrezca un servicio de asistencia para este producto y donde haya comercializado este producto. El nivel del servicio de garantía que recibe puede variar según los estándares locales. HP no modificará el modelo, el montaje ni las funciones del producto para hacer que funcione en un país/una región en el que nunca iba a utilizarse por cuestiones legales o reglamentarias.

EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LOS RECURSOS INDICADOS EN ESTA DECLARACIÓN DE GARANTÍA SON LOS RECURSOS ÚNICOS Y EXCLUSIVOS A LOS QUE PUEDE OPTAR EL CLIENTE. EXCEPTO EN LOS CASOS QUE SE INDICAN ANTERIORMENTE, BAJO NINGÚN CONCEPTO SERÁN HP O SUS PROVEEDORES RESPONSABLES DE PÉRDIDAS DE DATOS NI POR DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDO LUCRO CESANTE O PÉRDIDA DE DATOS) NI POR DAÑOS DE OTROS TIPOS, AUNQUE SE BASEN EN CONTRATOS, RECLAMACIONES U OTRA CAUSA. Algunos países/algunas regiones, estados o provincias no permiten la exclusión ni limitación de daños incidentales ni consecuenciales, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso.

LOS TÉRMINOS DE GARANTÍA QUE CONTIENE ESTA DECLARACIÓN, EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN, NO EXCLUYEN, LIMITAN NI MODIFICAN, SINO QUE SE SUMAN A LOS DERECHOS LEGALES OBLIGATORIOS APLICABLES A LA VENTA DE ESTE PRODUCTO.


Servicio y asistencia

Garantía de protección Premium de HP: declaración de garantía limitada del cartucho de impresión LaserJet

Este producto HP está garantizado contra defectos en los materiales y la mano de obra.

Esta garantía no se aplica a aquellos productos (a) rellenados, restaurados, reprocesados o manipulados de alguna forma, (b) que presenten problemas producidos por el uso indebido, almacenamiento incorrecto o funcionamiento sin atenerse a las especificaciones medioambientales publicadas para el producto o (c) que muestren desgaste por el uso habitual.

Para obtener la asistencia técnica de la garantía, devuelva el producto al establecimiento de compra (con una descripción por escrito del problema y muestras de impresión) o póngase en contacto con el Servicio de atención al cliente de HP. Se sustituirá todo producto que se demuestre que esté defectuoso o se devolverá la cantidad equivalente al precio de compra, a discreción de HP.

HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, LA ANTERIOR GARANTÍA EXCLUYE TODA GARANTÍA O CONDICIÓN, TANTO ESCRITA COMO VERBAL, EXPRESA O IMPLÍCITA. HEWLETT-PACKARD RECHAZA ESPECÍFICAMENTE CUALQUIER OTRA GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA E IDONEIDAD PARA UN FIN DETERMINADO.

HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, EN NINGÚN CASO SERÁ HEWLETT-PACKARD O SUS PROVEEDORES RESPONSABLE DE DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDA LA PÉRDIDA DE BENEFICIOS O DATOS) O DE CUALQUIER OTRO TIPO, TANTO SI SON CONTRACTUALES, EXTRACONTRACTUALES O DE CUALQUIER OTRO TIPO.

LAS CLAÚSULAS DE LA PRESENTE GARANTÍA MENCIONADAS EN ESTA DECLARACIÓN, EXCEPTO HASTA DONDE LO PERMITE LA LEY, NO EXCLUYEN, RESTRINGEN O MODIFICAN, SINO QUE SE CONSIDERAN ADICIONALES A LOS DERECHOS LEGALES RECONOCIDOS POR LA LEY APLICABLES A LA VENTA DE ESTE PRODUCTO A USTED.


Servicio y asistencia

Datos almacenados en el cartucho de impresión

Los cartuchos de impresión HP que se usan con este producto tienen un chip de memoria que ayuda en el funcionamiento del producto.

Además, este chip de memoria recopila un conjunto limitado de datos sobre el uso del producto, que puede incluir la siguiente información: la fecha en que se instaló el cartucho de impresión por primera vez, la fecha en que se utilizó el cartucho de impresión por última vez, el número de páginas impresas con el cartucho de impresión, la cobertura de página, los modos de impresión utilizados, todos los errores de impresión que se hayan producido y el modelo de producto. Esta información contribuye a que HP diseñe en el futuro productos que satisfagan las necesidades de impresión de nuestros clientes.

Los datos recopilados por el chip de memoria del cartucho de impresión no contienen información que pueda utilizarse para identificar a un cliente o usuario del cartucho de impresión del producto que utilizan.

HP recopila una muestra de los chips de memoria procedentes de los cartuchos de impresión que son devueltos al programa gratuito de devolución y reciclaje de HP (HP Planet Partners: www.hp.com/recycle). Los chips de memoria de esta muestra se leen y se estudian para mejorar los futuros productos de HP. Es posible que los socios de HP que colaboran en el reciclaje de estos cartuchos de impresión también tengan acceso a estos datos.

Cualquier compañía de terceros que posea el cartucho de impresión podría tener acceso a la información anónima que contiene el chip de memoria. Si desea evitar el acceso a dicha información, puede inhabilitar el funcionamiento del chip. Sin embargo, una vez que se inhabilita un chip de memoria, éste no puede usarse en un producto HP.


Servicio y asistencia

Licencia de uso para el usuario final

LEER DETENIDAMENTE ANTES DE USAR ESTE PRODUCTO DE SOFTWARE: Esta licencia de uso para el usuario final (“Licencia”) es un contrato entre (a) usted (ya sea una persona física o la persona jurídica a la que representa) y (b) Hewlett-Packard Company ("HP"), que regula el uso, por su parte, del producto de software ("Software"). Esta licencia no será de aplicación si existe un contrato de licencia distinto entre usted y HP o sus proveedores para el Software, incluyendo aquellos contratos de licencia en la documentación en línea. El término "Software" puede incluir (i) el soporte asociado, (ii) la guía del usuario y otros materiales impresos y (iii) documentación electrónica o "en línea" (conjuntamente denominada "Documentación del usuario").

LOS DERECHOS SOBRE EL SOFTWARE SÓLO SE OFRECEN CON LA CONDICIÓN DE QUE ACEPTE TODOS LOS TÉRMINOS Y CONDICIONES DE ESTA LICENCIA. MEDIANTE LA INSTALACIÓN, COPIA, DESCARGA O CUALQUIER OTRO USO DEL SOFTWARE USTED ACEPTA QUEDAR VINCULADO POR ESTA LICENCIA. SI NO ACEPTA ESTA LICENCIA, NO INSTALE, DESCARGUE O USE EL SOFTWARE DE CUALQUIER OTRO MODO. SI COMPRÓ EL SOFTWARE, PERO NO ESTÁ DE ACUERDO CON ESTA LICENCIA, DEVUÉLVALO AL LUGAR DONDE LO COMPRÓ ANTES DE CATORCE DÍAS PARA OBTENER EL REEMBOLSO DEL PRECIO DE COMPRA; SI EL SOFTWARE ESTÁ INSTALADO O HA SIDO PUESTO A DISPOSICIÓN JUNTO CON OTRO PRODUCTO DE HP, PODRÁ DEVOLVER EL PRODUCTO COMPLETO SIN USAR.

1. SOFTWARE DE TERCEROS. El Software puede incluir, además del software propiedad de HP ("Software de HP"), otro software sujeto a licencias de terceros ("Software de terceros" y "Licencia de terceros"). Cualquier Software de terceros se le concede bajo una licencia sujeta a los términos y condiciones de la Licencia de terceros correspondiente. Normalmente, podrá encontrar la Licencia de terceros en un archivo tal como “license.txt”; si no puede encontrar dicha licencia, póngase en contacto con el servicio de asistencia técnica de HP. Si las Licencias de terceros incluyen licencias que estipulan la disponibilidad del código fuente (como puede ser la Licencia Pública General de GNU) y el código fuente correspondiente no se incluye junto con el Software, consulte las páginas de asistencia del producto en el sitio web de HP (hp.com) para averiguar cómo obtener dicho código fuente.

2. DERECHOS DE LA LICENCIA. Siempre y cuando usted cumpla con todos los términos y condiciones de esta licencia, se le conceden con los siguientes derechos:

a. Uso. HP le otorga una licencia para usar una copia del Software de HP. "Uso" significa instalar, copiar, almacenar, cargar, ejecutar, visualizar o usar de cualquier otra manera el Software de HP. Usted no puede modificar el Software de HP ni desactivar ninguna de las funciones de control y concesión de licencia del mismo. Si HP le ha proporcionado este Software para usarlo junto con un producto de tratamiento de imágenes o impresión (por ejemplo, el Software es un controlador de una impresora u otro producto, programación fija o un complemento), el Software de HP sólo podrá usarse con dicho producto ("Producto de HP"). La Documentación del usuario puede contener ciertas restricciones adicionales en cuanto al uso. No podrá separar las partes integrantes del Software de HP para su Uso. No tiene permiso para distribuir el Software de HP.

b. Copia. Su derecho a copiar significa que puede hacer copias de seguridad o para archivo del Software de HP, siempre y cuando dichas copias contengan todos los avisos de propiedad del Software de HP y sólo se utilicen con finalidades de copia de seguridad.

3. ACTUALIZACIONES. Para usar un Software de HP proporcionado por HP como una actualización, mejora o un complemento (en general "Actualización"), primeramente deberá disponer de la licencia del Software de HP original identificado por HP como apto para la actualización. En la medida que la Actualización reemplace al Software de HP original, ya no podrá usar dicho Software de HP. Esta Licencia se aplica a cada una de las Actualizaciones, a menos que HP estipule otros términos con dicha Actualización. En caso de contradicción entre esta licencia y esos otros términos, los últimos prevalecerán.

4. TRANSFERENCIA.

a. Transferencia a terceros. El usuario final inicial del Software de HP puede realizar una sola transferencia del Software de HP a otro usuario final. Toda transferencia incluirá todas las partes integrantes, soportes, Documentación del usuario, esta Licencia y, si es el caso, el certificado de autenticidad. La transferencia no puede ser indirecta, como por ejemplo, mediante una venta en depósito. Con anterioridad a la transferencia, el usuario final que reciba el Software deberá aceptar esta Licencia. Una vez transferido el Software de HP, su licencia quedará automáticamente rescindida.

b. Restricciones. No puede alquilar, arrendar o prestar el Software de HP o usarlo con fines de uso comercial en régimen de tiempo compartido o para uso por terceros. No puede sublicenciar, asignar o transferir el Software de HP excepto en los casos expresamente permitidos en la presente Licencia.

5. DERECHOS DE PROPIEDAD. Todos los derechos de la propiedad intelectual e industrial del Software y la Documentación del Usuario corresponden a HP o a sus proveedores, y están protegidos por ley, incluyendo las leyes aplicables sobre derechos de autor, secretos comerciales, patentes y marcas. No podrá eliminar del Software ninguna identificación del producto, aviso de copyright o restricciones de propiedad.

6. LIMITACIONES DE INGENIERÍA INVERSA. No podrá utilizar técnicas de ingeniería inversa, desensamblar ni descompilar el Software de HP excepto y solo en la medida que lo permita la ley aplicable.

7. CONSENTIMIENTO PARA EL USO DE DATOS. HP y sus filiales podrán recoger y utilizar información técnica que usted proporcione en relación con (i) el Uso que hace del Software o del Producto de HP, o (ii) la prestación de servicios de asistencia técnica relacionados con el Software o con el Producto de HP. Toda esa información quedará sujeta a la política de privacidad de HP. HP no utilizará dicha información de ninguna forma que le identifique personalmente, excepto en la medida en que ello sea necesario para mejorar su Uso o para prestarle servicios de asistencia técnica.

8. LIMITACIÓN DE RESPONSABILIDAD. No obstante los daños en los que usted pudiera incurrir, toda la responsabilidad de HP y de sus proveedores y su único remedio bajo esta Licencia estarán limitados al importe que pagó por el Producto o a 5 dólares estadounidenses (aquella cantidad que sea superior). EN LA MEDIDA QUE LA LEY APLICABLE LO PERMITA, EN NINGÚN CASO HP NI SUS PROVEEDORES SERÁN RESPONSABLES DE CUALQUIER DAÑO ESPECIAL, FORTUITO, INDIRECTO O CONSECUENTE (INCLUYENDO DAÑOS POR LUCRO CESANTE, PÉRDIDA DE DATOS, INTERRUPCIÓN DE LA ACTIVIDAD COMERCIAL, LESIONES O PÉRDIDA DE PRIVACIDAD) RELACIONADOS DE ALGUNA MANERA CON EL USO O LA INCAPACIDAD DE USAR EL SOFTWARE, INCLUSO SI HP O CUALQUIERA DE SUS PROVEEDORES HA SIDO AVISADO DE LA POSIBILIDAD DE DICHOS DAÑOS, E INCLUSO SI EL REMEDIO ANTERIOR NO CUMPLE SU PROPÓSITO ESENCIAL. Algunos estados u otras jurisdicciones no permiten la exclusión o la limitación de daños fortuitos o consecuentes, por lo que es posible que las anteriores limitaciones o exclusiones no sean aplicables en su caso.

9. GOBIERNO DE LOS EE.UU. COMO CLIENTE Si es usted una organización perteneciente al gobierno de los EE.UU., en ese caso, concordante con FAR 12.211 y FAR 12.212, el software comercial (Commercial Computer Software), la documentación del software comercial (Computer Software Documentation) y los datos técnicos (Technical Data) para los artículos comerciales (Commercial Items)se conceden bajo la licencia comercial de HP correspondiente.

10. CUMPLIMIENTO CON LAS LEYES DE EXPORTACIÓN. Deberá cumplir con todas las leyes, normas y reglamentaciones (i) aplicables a la exportación o importación de Software, o (ii) que restrinjan el Uso del Software, incluyendo cualquier restricción relacionada con la proliferación de armas nucleares, químicas o biológicas.

11. RESERVA DE DERECHOS. HP y sus proveedores se reservan todos los derechos que no se hayan otorgado expresamente en esta Licencia.

(c) 2007 Hewlett-Packard Development Company, L.P.

Ver. 11/06


Servicio y asistencia

Asistencia al cliente

Obtener asistencia telefónica para su país/región
Tenga preparados el nombre, el número de serie y la fecha de compra del producto, además de una descripción del problema.
Los números de teléfono de su país/región aparecen en el folleto incluido en la caja del producto, o en www.hp.com/support/.
Obtener asistencia 24 horas en Internet
www.hp.com/support/ljm1530series
Obtener asistencia para productos que se utilizan con un equipo Macintosh
www.hp.com/go/macosx
Descargar utilidades, controladores e información electrónica sobre el software
www.hp.com/go/ljm1530series_software
Obtener contratos de servicios o mantenimiento HP adicionales
www.hp.com/go/carepack
Registrar el producto
www.register.hp.com


Servicio y asistencia

Nuevo embalaje del producto

Si el Centro de atención al cliente de HP determina que es necesario devolver el producto a HP para su reparación, siga estos pasos para volver a embalar el producto antes de transportarlo.

PRECAUCIÓN:

El cliente será responsable de los daños de transporte que resulten de no haber embalado el producto adecuadamente.

1.
Extraiga y guarde el cartucho de impresión.
PRECAUCIÓN:

Es sumamente importante retirar el cartucho de impresión antes de transportar el producto. Si el cartucho de impresión permanece en el producto durante el transporte, podría gotear y cubrir de tóner el motor y otras partes del producto.

Para evitar daños en el cartucho de impresión, evite tocar el rodillo y guarde el cartucho de impresión en su material de embalaje original o de manera que no quede expuesto a la luz.

2.
Quite y conserve el cable de alimentación, cable de interfaz y accesorios opcionales, como tarjeta EIO.
3.
Si es posible, incluya pruebas de impresión y entre 50 y 100 hojas de papel u otros soportes de impresión que no se hayan impreso correctamente.
4.
Si reside en EE.UU., llame por teléfono al Centro de atención al cliente de HP para solicitar nuevo material de embalaje. Si reside fuera de los EE.UU., utilice el material de embalaje original si es posible. Hewlett-Packard recomienda contratar un seguro para el envío del equipo.


Especificaciones del producto

Especificaciones del producto
  • Especificaciones físicas
  • Consumo de energía, especificaciones eléctricas y emisiones acústicas
  • Especificaciones ambientales


Especificaciones del producto

Especificaciones físicas

Especificaciones físicas1
Especificación
HP LaserJet M1536dnf
Peso del producto
11.7 kg
Altura del producto
373 mm
Profundidad del producto
343 mm
Ancho del producto
441 mm

1 Los valores se basan en datos preliminares. Consulte www.hp.com/support/ljm1530series.


Especificaciones del producto

Consumo de energía, especificaciones eléctricas y emisiones acústicas

Consulte www.hp.com/go/ljm1530series_regulatory para obtener información actualizada.


Especificaciones del producto

Especificaciones ambientales

Especificaciones ambientales
Funcionamiento1
Almacenamiento1
Temperatura
De 10° a 32,5° C
De 0° a 35 °C
Humedad relativa
Del 10 al 80%
Del 10 al 80%

1 Los valores se basan en datos preliminares. Consulte www.hp.com/support/ljm1530series.


Información sobre normativas

Información sobre normativas
  • Normas de la FCC
  • Programa de administración medioambiental de productos
  • Declaración de conformidad
  • Declaraciones de seguridad
  • Declaraciones adicionales para productos de telecomunicaciones (fax)


Información sobre normativas

Normas de la FCC

Este equipo fue probado y cumple todas las limitaciones de los dispositivos de Clase B, de acuerdo con el Apartado 15 de la normativa de la FCC. Estos límites están diseñados para proporcionar una protección razonable contra interferencias cuando se utiliza el equipo en una instalación residencial. Este equipo genera, emplea y puede irradiar energía de frecuencia de radio. Si este equipo no se instala y utiliza de acuerdo con las instrucciones, puede provocar interferencias en las comunicaciones por radio. En cualquier caso, no hay garantía alguna de que no se puedan producir interferencias en una instalación específica. Si este equipo ocasiona interferencias dañinas para la recepción de radio o televisión, lo que puede determinarse apagando y volviendo a encender el equipo, se recomienda al usuario que intente corregir las interferencias tomando una o más de las siguientes medidas:

●
reoriente o reubique la antena receptora;
●
aumente la separación entre el equipo y el receptor;
●
conecte el equipo a una toma de corriente que esté en un circuito distinto al circuito en el que esté ubicado el receptor;
●
consulte con su distribuidor o con un técnico experto en radio y televisión.
NOTA:

Cualquier cambio o modificación en la impresora que no esté expresamente aprobado por HP podrá anular la autoridad del usuario para utilizar este equipo.

El uso de un cable de interfaz blindado es un requisito imprescindible para la conformidad con los límites establecidos para los dispositivos de Clase B en el Apartado 15 de las normas de la FCC.


Información sobre normativas

Programa de administración medioambiental de productos

En esta sección se proporciona información acerca de los temas siguientes:

  • Protección del medio ambiente
  • Generación de ozono
  • Consumo de energía
  • Consumo de tóner
  • Consumo de papel
  • Plásticos
  • Consumibles de impresión de HP LaserJet
  • Instrucciones de devolución y reciclado
  • Papel
  • Restricciones de materiales
  • Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea
  • Sustancias químicas
  • Hoja de datos sobre seguridad de los materiales (MSDS)
  • Información adicional


Información sobre normativas

Protección del medio ambiente

Hewlett-Packard Company se compromete a proporcionar productos de calidad que respeten el medio ambiente. Este producto está diseñado con varios atributos que reducen al mínimo el impacto en el medio ambiente.


Información sobre normativas

Generación de ozono

Este producto no genera cantidades apreciables de ozono (O3).


Información sobre normativas

Consumo de energía

El consumo de energía disminuye notablemente cuando la impresora se encuentra en modo Preparada o En reposo, lo que permite conservar recursos naturales y ahorrar dinero sin que se vea afectado el alto rendimiento del producto. Los equipos de impresión e imágenes de Hewlett-Packard marcados con el logotipo ENERGY STAR® cumplen con las especificaciones ENERGY STAR de la U.S. Environmental Protection Agency (Agencia para la protección medioambiental de EE.UU.) para equipos de imágenes. La siguiente marca aparece en los productos de imágenes calificados con ENERGY STAR:

Marca de ENERGY STAR®

Encontrará información adicional sobre modelos de productos de imágenes calificados con ENERGY STAR en:

www.hp.com/go/energystar


Información sobre normativas

Consumo de tóner

En el modo EconoMode, la impresora consume bastante menos tóner, lo cual amplía la duración del cartucho.


Información sobre normativas

Consumo de papel

La característica de impresión a doble cara manual/automática (impresión dúplex) y la capacidad de impresión de n páginas por hoja (varias páginas impresas en una hoja de papel) de este producto permiten reducir el consumo de papel y, por tanto, la demanda de recursos naturales.


Información sobre normativas

Plásticos

Los componentes de plástico de más de 25 gramos llevan estampada una marca de identificación del material, de acuerdo con las normativas internacionales al respecto, para que los distintos tipos de plástico se puedan identificar más fácilmente para su reciclaje al final de la vida útil del producto.


Información sobre normativas

Consumibles de impresión de HP LaserJet

Con HP Planet Partners, es muy fácil devolver y reciclar los cartuchos de impresión HP LaserJet usados. En todos los cartuchos de impresión HP LaserJet y paquetes de consumibles nuevos encontrará la información y las instrucciones del programa en varios idiomas. Y si quiere proteger aún más el medio ambiente, procure devolver varios cartuchos a la vez en vez de hacerlo por separado.

HP se compromete a ofrecer productos y servicios innovadores, de alta calidad y respetuosos con el medio ambiente, desde el proceso de diseño y fabricación del producto hasta la distribución, la utilización de los clientes y el reciclado. Si participa en el programa HP Planet Partners, nos aseguramos de que sus cartuchos de impresión de HP LaserJet se reciclan como es debido. Para ello, los procesamos para recuperar los plásticos y metales y reutilizarlos en nuevos productos, con lo que se evita que millones de toneladas de desechos acaben en los basureros. Puesto que estos cartuchos se reciclan y se emplean en la elaboración de nuevos materiales, no será posible devolvérselos. Gracias por ser respetuoso con el medio ambiente.

NOTA:

Utilice la etiqueta de devolución únicamente para devolver cartuchos de impresión originales de HP LaserJet. No la utilice para cartuchos de inyección de tinta de HP, ni para cartuchos que no sean de HP, cartuchos recargados o remanufacturados o devoluciones de garantía. Si desea más información sobre cómo reciclar sus cartuchos de impresión de HP, visite http://www.hp.com/recycle.


Información sobre normativas

Instrucciones de devolución y reciclado

En esta sección se proporciona información acerca de los temas siguientes:

  • Estados Unidos y Puerto Rico
  • Devoluciones desde fuera de EE.UU.


Información sobre normativas

Estados Unidos y Puerto Rico

La etiqueta que se adjunta en el embalaje del cartucho de HP LaserJet se emplea para la devolución y el reciclado de uno o más cartuchos de impresión de HP LaserJet ya utilizados. Siga las instrucciones correspondientes que se incluyen a continuación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Devoluciones múltiples (más de un cartucho)
  • Devoluciones individuales
  • Envío


Información sobre normativas

Devoluciones múltiples (más de un cartucho)

1.
Guarde cada cartucho de impresión de HP LaserJet en su embalaje y envase originales.
2.
Precinte juntas las cajas con precinto de embalaje o material para embalar. El paquete puede pesar hasta 31 kg.
3.
Utilice una etiqueta para envíos individual franqueada.

Ó

1.
Utilice una caja adecuada de la que disponga o solicite una caja de recogida masiva gratuita en www.hp.com/recycle o, en EE.UU. llame al 1-800-340-2445 (hasta 31 kg de cartuchos de impresión HP LaserJet).
2.
Utilice una etiqueta para envíos individual franqueada.


Información sobre normativas

Devoluciones individuales

1.
Guarde el cartucho de impresión de HP LaserJet en su embalaje y envase originales.
2.
Coloque la etiqueta para envíos en la parte delantera del embalaje.


Información sobre normativas

Envío

Para todas las devoluciones de cartuchos de impresión HP LaserJet para reciclaje, entregue el paquete en UPS en su próxima entrega o recogida o llévelo a un establecimiento autorizado UPS. Para conocer la dirección de su establecimiento UPS más cercano, llame en EE.UU. al 1-800-PICKUPS o visite www.ups.com. Si realiza una devolución a través de la etiqueta USPS, entregue el paquete a un mensajero postal de EE.UU. o entréguelo en una oficina de correos de EE.UU. Para obtener más información o pedir más etiquetas o cajas vacías para devolución, consulte www.hp.com/recycle o llame en EE.UU. al 1-800-340-2445. A las entregas por UPS se le aplicarán las tarifas habituales de recogida. Esta información puede cambiar sin previo aviso.

En esta sección se proporciona información acerca de los temas siguientes:

  • Residentes de Alaska y Hawaii


Información sobre normativas

Residentes de Alaska y Hawaii

No utilice la etiqueta de UPS. Llame al 1-800-340-2445 para obtener más información e instrucciones. U.S. Postal Service proporciona un servicio de transporte gratuito para la devolución de cartuchos en virtud de un acuerdo alcanzado con HP en Alaska y Hawaii.


Información sobre normativas

Devoluciones desde fuera de EE.UU.

Para participar en el programa de devolución y reciclaje HP Planet Partners, simplemente siga las sencillas indicaciones de la guía de reciclaje (dentro del paquete de su nuevo producto) o visite www.hp.com/recycle. Seleccione su país/región para obtener información sobre cómo devolver sus consumibles de impresión HP LaserJet.


Información sobre normativas

Papel

Este producto puede utilizarse con papel reciclado siempre que éste cumpla los requisitos especificados en la HP LaserJet Printer Family Print Media Guide (Guía de soportes de impresión de la familia de impresoras HP LaserJet). Este producto es compatible con el uso de papel reciclado según el estándar EN12281:2002.


Información sobre normativas

Restricciones de materiales

Este producto HP no contiene mercurio añadido.

Este producto HP contiene una batería que puede que requiera un tratamiento especial al final de su vida útil. Las baterías contenidas en este producto o suministradas por Hewlett-Packard para el mismo incluyen lo siguiente:

HP LaserJet Professional serie M1530 MFP
Tipo
Monofluoruro de litio-carbono
Peso
0,8 g
Ubicación
Conjunto del formateador
Extraíble por el usuario
No

símbolo de batería

Para obtener información sobre el reciclado, puede visitar www.hp.com/recycle o ponerse en contacto con las autoridades locales o con Electronics Industries Alliance: www.eiae.org.


Información sobre normativas

Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea

símbolo de residuos de UE

Este símbolo, situado en el producto o en el embalaje, indica que este producto no puede desecharse junto con el resto de sus residuos domésticos. Por contra, tiene la responsabilidad de desecharse de las piezas del producto entregándolas en un punto de recogida adecuado para el reciclaje de equipos eléctricos y electrónicos usados. Al entregar su equipo usado para su recogida y reciclaje estará contribuyendo a conservar recursos naturales y garantizar que se recicle de un modo seguro para la salud humana y el medio ambiente. Para obtener más información acerca de los puntos en donde puede entregar los productos usados para su reciclaje, póngase en contacto con el ayuntamiento o el servicio de recogida de basuras de su localidad o con la tienda en la que adquirió el producto.


Información sobre normativas

Sustancias químicas

HP se compromete a proporcionar información a sus clientes sobre las sustancias químicas que se encuentran en sus productos con el fin de cumplir las exigencias legales como REACH (Regulación UE, nº 1907/2006 del Consejo y el Parlamento Europeo). Encontrará el informe correspondiente sobre sustancias químicas en: www.hp.com/go/reach.


Información sobre normativas

Hoja de datos sobre seguridad de los materiales (MSDS)

Las hojas de datos sobre seguridad de materiales (MSDS) de consumibles con sustancias químicas (por ejemplo, un tóner) se obtienen en el sitio web de HP www.hp.com/go/msds o www.hp.com/hpinfo/community/environment/productinfo/safety.


Información sobre normativas

Información adicional

Para obtener información sobre estos temas medioambientales consulte:

●
La hoja de perfil medioambiental para éste y algunos productos relacionados con HP.
●
El compromiso de HP de respetar el medio ambiente.
●
El sistema de gestión medioambiental de HP.
●
El programa de devolución y reciclaje de productos de HP al final de su vida útil.
●
Las hojas de datos sobre seguridad de los materiales.

Visite www.hp.com/go/environment o www.hp.com/hpinfo/globalcitizenship/environment.


Información sobre normativas

Declaración de conformidad

Declaración de conformidad
de acuerdo con ISO/IEC 17050-1 y EN 17050-1
Nombre del fabricante:
Hewlett-Packard Company
DoC#: BOISB-0902-01-rel.1.0
Dirección del fabricante:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, EE.UU.
declara que el producto
Nombre del producto:
HP LaserJet Professional serie M1536
Número de modelo regulatorio2)
BOISB-0902-01
BOISB-0903-00 - (LIU de módulo de fax - EE. UU.)
BOISB-0903-01 - (LIU de módulo de fax - Europa)
Opciones del producto:
TODAS
Cartucho de impresión:
CE278A
cumple con las siguientes especificaciones de producto:
SEGURIDAD:
IEC 60950-1:2001 / EN60950-1: 2001 +A11
IEC 62311:2007 / EN62311:2008
IEC 60825-1:1993 +A1 +A2/EN 60825-1:1994 +A1 +A2 (producto láser/LED de Clase 1)
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - clase B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Título 47 CFR, Parte 15 Clase B1) / ICES-003, Número 4
GB9254-2008, GB17625.1-2003
TELECOMUNICACIONES:
ES 203 021; FCC Título 47 CFR, Parte 683)
USO DE ENERGÍA:
Normativa (CE) nº 1275/2008
Información adicional:
Este producto cumple con los requisitos de la Directiva EMC 2004/108/CE, la Directiva de bajo voltaje 2006/95/CE, la Directiva R&TTE 1999/5/CE (Anexo II), y la Directiva EuP 2005/32/CE, e incluye las marcas de CE [image] correspondientes.
Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
1.
El producto fue probado en sistemas PC Hewlett-Packard con configuraciones típicas.
2.
A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con el nombre o el número del producto.
3.
Se han aplicado las aprobaciones y normativas en cuestión de telecomunicaciones correspondientes a los países/las regiones de destino además de los indicados anteriormente.
4.
Este producto utiliza un módulo accesorio de fax analógico cuyos números de modelo regulatorios son: BOISB-0903-00 (LIU-EE.UU.) o BOISB-0903-01 (LIU-Europa), que son necesarios para cumplir con los requisitos reglamentarios técnicos de los países/las regiones en los que se venderá este producto.
Boise, Idaho, Estados Unidos
Septiembre de 2010
Para temas relacionados con normativas únicamente:
Contacto en Europa:
Su oficina local de ventas y servicio técnico de Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.com/go/certificates
Contacto en Estados Unidos:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15 Mail Stop 160, Boise, Idaho 83707- 0015, EE.UU. (Teléfono: 208-396-6000)


Información sobre normativas

Declaraciones de seguridad

En esta sección se proporciona información acerca de los temas siguientes:

  • Seguridad láser
  • Normas DOC de Canadá
  • Declaración VCCI (Japón)
  • Instrucciones del cable de alimentación
  • Declaración sobre el cable de alimentación (Japón)
  • Declaración EMC (Corea)
  • Declaración de láser de Finlandia
  • Declaración de GS (Alemania)
  • Tabla de substancias (China)
  • Declaración de restricción de sustancias peligrosas (Turquía)


Información sobre normativas

Seguridad láser

El Centro CDRH (Center for Devices and Radiological Health) del departamento Food and Drug Administration de EE.UU. implementó reglamentaciones para los productos láser fabricados a partir del 1 de agosto de 1976, de cumplimiento obligatorio para los productos comercializados en Estados Unidos. El dispositivo está certificado como producto láser de "Clase 1" según lo estipulado en la Norma de rendimiento de radiaciones del U.S. Department of Health and Human Services (Departamento de sanidad y servicios sociales de EE.UU.), de acuerdo con la ley Radiation Control for Health and Safety Act (Ley de Control de la radiación para la salud y la seguridad) de 1968. La radiación emitida dentro del dispositivo está completamente confinada dentro de las cubiertas externas y la carcasa protectora, por lo que los rayos láser no pueden escapar durante ninguna fase del funcionamiento normal del aparato.

¡ADVERTENCIA!

El uso de controles, ajustes o procedimientos que no sean los que se especifican en la presente guía podrían dejar al usuario expuesto a radiaciones peligrosas.


Información sobre normativas

Normas DOC de Canadá

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Información sobre normativas

Declaración VCCI (Japón)

declaración VCCI de Japón


Información sobre normativas

Instrucciones del cable de alimentación

Compruebe que la alimentación sea la correcta para la clasificación de tensión del producto. La clasificación de tensión se encuentra en la etiqueta del producto. El producto utiliza 110-127 Vca o 220-240 Vca y 50/60 Hz.

Conecte el cable de alimentación entre el producto y una toma CA con conexión a tierra.

PRECAUCIÓN:

Para evitar daños en el producto, utilice únicamente el cable de alimentación suministrado con el producto.


Información sobre normativas

Declaración sobre el cable de alimentación (Japón)

Declaración de Japón sobre el cable de alimentación


Información sobre normativas

Declaración EMC (Corea)

Declaración de compatibilidad electromagnética


Información sobre normativas

Declaración de láser de Finlandia

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Información sobre normativas

Declaración de GS (Alemania)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Información sobre normativas

Tabla de substancias (China)

Tabla de sustancias


Información sobre normativas

Declaración de restricción de sustancias peligrosas (Turquía)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Información sobre normativas

Declaraciones adicionales para productos de telecomunicaciones (fax)

En esta sección se proporciona información acerca de los temas siguientes:

  • Declaración UE sobre el funcionamiento de las telecomunicaciones
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Información sobre normativas

Declaración UE sobre el funcionamiento de las telecomunicaciones

Este producto se ha diseñado para su conexión a la red analógica de telecomunicaciones pública conmutada (PSTN) de los países/regiones del Espacio Económico Europeo.

Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE (Anexo II) de la UE y lleva la marca de conformidad de la CE correspondiente.

Para obtener más información, consulte la sección Declaración de conformidad emitida por el fabricante de este manual.

Sin embargo, debido a las diferencias entre las PSTN nacionales individuales, puede que el producto no garantice un funcionamiento correcto en todos los terminales de la PSTN. La compatibilidad de redes depende de una configuración correcta, que debe seleccionar el cliente durante la preparación de la conexión a la PSTN. Siga las instrucciones que se indican en el manual del usuario.

Si tiene problemas de compatibilidad de redes, póngase en contacto con su proveedor de equipos o con el servicio de asistencia de Hewlett-Packard del país/región en el que se está utilizando el producto.

La conexión a un terminal de la PSTN puede estar sujeto a otros requisitos establecidos por el operador local de PSTN.


Información sobre normativas

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Información sobre normativas

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Información sobre normativas

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Información sobre normativas

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

PRECAUCIÓN:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

Notas

  • Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.
  • Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.
  • Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.
  • La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.


Uso del Visor de ayuda HTML

Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido


Utilización de F6 para alternar entre los paneles Exploración y Tema

Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.


Métodos abreviados de teclado para el visor de ayuda

Para cerrar el visor de ayuda. | Alt+F4
Para alternar entre el visor de ayuda y otras ventanas abiertas. | Alt+Tabulación
Para mostrar el menú Opciones. | Alt+i
Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad. | Alt+I y, a continuación, pulse I
Para ocultar o mostrar el panel Exploración. | Alt+I y, a continuación, pulse F
Para imprimir un tema. | Alt+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
Para volver al tema anterior. | Alt+Flecha izquierda o Alt+I y, a continuación, pulse A
Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes). | Alt+Flecha derecha o Alt+I y, a continuación, pulse T
Para activar o desactivar el resaltado de la búsqueda. | Alt+I y, a continuación, pulse O
Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web). | F5 o Alt+I y, a continuación, pulse Z
Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda). | Alt+I y, a continuación, pulse N
Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página). | Alt+I y, a continuación, pulse E
Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web. | Alt+I y, a continuación, pulse 1 o 2
Para alternar entre el panel Exploración y el panel Tema. | F6
Para desplazarse por un tema. | Flecha hacia arriba y Flecha hacia abajo, o bien, Re Pág y Av Pág
Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración. | Tabulación


Métodos abreviados de teclado para la ficha Contenido

Para mostrar la ficha Contenido. | Alt+C
Para abrir y cerrar un libro o carpeta. | signo más (+) y signo menos (-), o bien, Flecha izquierda y Flecha derecha
Para seleccionar un tema. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Entrar


Métodos abreviados de teclado para la ficha Índice

Para mostrar la ficha Índice. | Alt+N
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para seleccionar una palabra clave de la lista. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema asociado. | Alt+M


Métodos abreviados de teclado para la ficha Buscar

Para mostrar la ficha Buscar. | Alt+B
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para iniciar una búsqueda. | Alt+E
Para seleccionar un tema de la lista de resultados. | Alt+A y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
Para buscar una palabra clave en la lista de resultados de una búsqueda previa. | Alt+L
Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar". | Alt+M
Para buscar sólo en los títulos de los temas. | Alt+R


Métodos abreviados de teclado para la ficha Favoritos

Para mostrar la ficha Favoritos. | Alt+F
Para añadir el tema mostrado actualmente a la lista Favoritos. | Alt+R
Para seleccionar un tema de la lista Favoritos. | Alt+T y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Para eliminar el tema seleccionado de la lista. | Alt+Q


Cómo conseguir más ayuda

He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

  • Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.
  • Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.
  • Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.
  • Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.
  • Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.
  • Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.


Para buscar un tema de ayuda

En el panel de navegación, seleccione una de las siguientes fichas:

  • Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.
  • Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.
  • Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.
Nota Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.


Para crear una lista de temas de ayuda favoritos

  1. Busque el tema de ayuda que desee convertir en favorito.
  2. Seleccione la ficha Favoritos y pulse Añadir.
Notas
  • Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.
  • Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.
  • Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.


Para copiar un tema de ayuda

  1. En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.
  2. Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.
  3. Abra el documento que en el que desea copiar el tema.
  4. Coloque el cursor donde desee que aparezca la información.
  5. En el menú Edición, seleccione Pegar.
Nota Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.


Para imprimir el tema de ayuda actual

Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

Nota Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.


Para buscar temas mediante los botones de la barra de herramientas

Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

  • Atrás muestra el último tema visualizado.
  • Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.
  • Siguiente muestra el siguiente tema de la tabla de contenido.
  • Anterior muestra el tema anterior de la tabla de contenido.
  • Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.
  • Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.
  • Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.
Nota Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.


Uso de los comandos del menú de acceso rápido

Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

Comando
Descripción
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos.
Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos.
Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
Pulse el botón derecho del ratón y seleccione Imprimir.
Imprime el tema.

Nota Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.