HP LaserJet Pro M1530 MFP -sarja

Käyttöopas

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro M1530 MFP -sarja

 Suomi

Tekijänoikeus- ja tavaramerkkitiedot

Tekijänoikeus ja käyttöoikeus

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Tämän materiaalin kopioiminen, sovittaminen tai kääntäminen on kiellettyä, paitsi tekijänoikeuslain sallimilla tavoilla.

Tämän asiakirjan sisältämät tiedot voivat muuttua ilman ennakkoilmoitusta.

HP-tuotteiden ja palvelujen takuut rajoittuvat kyseisten tuotteiden ja palvelujen mukana toimitettavissa nimenomaisissa takuulausekkeissa esitettyihin takuisiin. Mitään tämän julkaisun sisältöä ei tule tulkita lisätakuuksi. HP ei ole vastuussa tämän julkaisun mahdollisesti sisältämistä teknisistä tai toimituksellisista virheistä tai puutteista.

Osanumero: CE538-90912

Edition 1, 9/2010

Tavaramerkkitietoja

Adobe®, Acrobat® ja PostScript® ovat Adobe Systems Incorporated -yhtiön tavaramerkkejä.

Intel® Core™ on Intel Corporationin tavaramerkki Yhdysvalloissa ja muissa maissa/muilla alueilla.

Java™ on Sun Microsystems, Inc.:n tavaramerkki Yhdysvalloissa.

Microsoft®, Windows®, Windows® XP ja Windows Vista® ovat Microsoft Corporationin Yhdysvalloissa rekisteröimiä tavaramerkkejä.

UNIX® on Open Group -yhtiön rekisteröimä tavaramerkki.

ENERGY STAR ja ENERGY STAR -merkki ovat Yhdysvalloissa rekisteröityjä merkkejä.


HP LaserJet Pro M1530 MFP -sarja

Tässä oppaassa käytettyjä merkintätapoja

VIHJE:

Vihjeet sisältävät hyödyllisiä vinkkejä tai pikatoimintoja.
HUOMAUTUS:

Huomautukset ovat tärkeitä tietoja, jotka selittävät käsitteen tai neuvovat tehtävän suorittamisessa.
VAROITUS:

Varoituksissa on ohjeita, joita on noudatettava tietojen katoamisen tai laitteen vaurioitumisen estämiseksi.
VAARA

Vaara-kohdissa on ohjeita, joita on noudatettava henkilövahinkojen, suurten tietomäärien katoamisen tai laitteen vakavan vaurioitumisen estämiseksi.


Laitteen perustiedot

Laitteen perustiedot
  • Laitteen ominaisuudet
  • Ympäristöä suojelevat ominaisuudet
  • Helppokäyttötoiminnot
  • Tuotteen kuvat


Laitteen perustiedot

Laitteen ominaisuudet

Laitteessa on seuraavat ominaisuudet.

HP LaserJet M1536dnf MFP
●
Tulostaa Letter-kokoista paperia jopa 26 sivua minuutissa (ppm) ja A4-kokoista paperia jopa 25 sivua minuutissa.
●
PCL 5- ja PCL 6 -tulostinohjaimet sekä HP postscript -emulointitaso 3.
●
Ensisijaiseen syöttölokeroon mahtuu enintään 10 arkkia tulostusmateriaalia.
●
Lokeroon 1 mahtuu enintään 250 arkkia tulostusmateriaalia tai 10 kirjekuorta.
●
Hi-Speed USB 2.0 -portti ja 10/100 Base-T -verkkoportti.
●
64 Mt RAM-muistia.
●
Tasoskanneri ja 35 sivun asiakirjansyöttölaite.
●
V.34-faksi
●
Kaksi RJ-11 -faksilinjaporttia
●
Automaattinen kaksipuolinen tulostaminen


Laitteen perustiedot

Ympäristöä suojelevat ominaisuudet

Kaksipuolinen tulostus
Säästä paperia käyttämällä kaksipuolista tulostusta oletustulostusasetuksena.
Useiden sivujen tulostaminen arkille
Säästä paperia tulostamalla asiakirjan kaksi sivua tai useampia sivuja vierekkäin yhdelle paperiarkille. Käytä ominaisuutta tulostinohjaimen kautta.
Kierrätys
Vähennä jätettä käyttämällä uusiopaperia.
Kierrätä tulostuskasetteja HP:n palautusohjelmassa.


Laitteen perustiedot

Helppokäyttötoiminnot

Laitteessa on useita ominaisuuksia, jotka tekevät siitä helppokäyttöisen.

●
Online-käyttöopas, joka on yhteensopiva ruudunlukuohjelmien kanssa.
●
Tulostuskasetit voidaan asettaa ja poistaa yhdellä kädellä.
●
Kaikki luukut ja kannet voidaan avata yhdellä kädellä.


Laitteen perustiedot

Tuotteen kuvat

Tämä osa sisältää tiedot seuraavista aiheista:

  • Etunäkymä
  • Takanäkymä
  • Liitäntäportit
  • Sarja- ja mallinumeron sijainti
  • Ohjauspaneeli


Laitteen perustiedot

Etunäkymä

1
Ohjauspaneeli
2
Asiakirjansyöttölaitteen syöttölokero
3
Asiakirjansyöttölaitteen tulostelokero
4
Skannerin kansi
5
Tulostelokero
6
Ensisijainen syöttölokero
7
Lokero 1
8
Virtapainike


Laitteen perustiedot

Takanäkymä

1
Kensington-lukko
2
Takaluukku tukosten poistamiseen
3
Liitäntäportit
4
Virtaliitin


Laitteen perustiedot

Liitäntäportit

Laitteessa on 10/100Base-T (RJ-45) -verkkoportti, Hi-Speed USB 2.0 -portti ja faksiportit.

Verkko- ja faksiporttien sijainti

1
Hi-Speed USB 2.0 -portti
2
Verkkoportti
3
Linja [image] -faksiportti
4
Puhelin [image] -faksiportti


Laitteen perustiedot

Sarja- ja mallinumeron sijainti

Sarja- ja mallinumerotarra sijaitsee laitteen taustapuolella.

Sarja- ja mallinumeron sijainti

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Laitteen perustiedot

Ohjauspaneeli

1
Pikavalintapainikkeet. Pikavalintapainikkeilla voit faksata asiakirjoja nopeasti useimmin käytetyille vastaanottajille.
2
Puhelinluettelopainike. Puhelinmuistio [image] -painikkeella voit käyttää laitteelle määritettyjä puhelinmuistion merkintöjä.
3
Faksivalikko-painike. Avaa faksiasetusvalikko valitsemalla Faksivalikko [image] -painike.
4
Aakkosnumeeriset painikkeet. Voit käyttää aakkosnumeerisia painikkeita tietojen syöttämiseen laitteen ohjauspaneelin näyttöön sekä faksien lähetyksessä käytettävien puhelinnumeroiden syöttämiseen.
5
LCD-näyttö. LCD-näytössä voit käyttää valikkoja ja tarkastella laitteen tilaa.
6
Takaisin-painike. Takaisin [image] -painikkeella voit palata edelliseen valikkoon tai sulkea valikot ja palauttaa laitteen valmiustilaan.
7
Nuolipainikkeet. Nuolipainikkeilla voit selata valikkoja ja muuttaa tiettyjä asetuksia.
8
OK-painike. OK-painikkeella voit vahvistaa asetuksen tai tehtävän toiminnon.
9
Vaalenna/tummenna-painike. Vaalenna/Tummenna [image] -painikkeella voit määrittää kopion tummuusasteen.
10
Pienennä/suurenna-painike. Pienennä/suurenna [image] -painikkeella voit pienentää tai suurentaa kopiota.
11
Kopiointivalikko-painike. Avaa kopiointiasetusvalikko valitsemalla Kopiointivalikko [image] -painike. Voit käyttää tunnuksen kopiointitoimintoa painamalla painiketta toistuvasti, kunnes näyttöön tulee teksti ID-kopio.
12
Aloita kopiointi -painike. Aloita kopiointi valitsemalla Aloita kopiointi [image] -painike.
13
Kopiomäärä-painike. Kopiomäärä [image] -painikkeella voit määrittää nykyisen kopiointityön kopiomäärän.
14
Peruuta-painike. Peruuta [image] -painikkeella voit peruuttaa nykyisen työn.
15
Asetus-painike. Asetukset [image] -painikkeella voit avata päävalikon asetukset.
16
Väriaineen merkkivalo [image]. Tämä merkkivalo osoittaa, että tulostuskasetin väriaine on vähissä.
17
Huomio-valo [image]. Merkkivalo ilmoittaa laitteen virhetilanteesta. Katso LCD-näytössä näkyvää ilmoitusta.
18
Valmis-valo [image]. Tämä merkkivalo ilmaisee, että laite on valmis tai käsittelee työtä.
19
Lähetä faksi -painike. Aloita faksaus valitsemalla Lähetä faksi [image] -painike.
20
Uudelleenvalinta-painike. Uudelleenval. -painikkeella voit valita edellisessä faksityössä käytetyn numeron uudelleen.


Ohjauspaneelin valikot

Ohjauspaneelin valikot
  • Asetus -valikko
  • Toimintokohtaiset valikot


Ohjauspaneelin valikot

Asetus -valikko

Avaa valikko valitsemalla Asetukset [image] -painike. Seuraavat alivalikot ovat käytettävissä:

●
Pikalomakkeet
●
Raportit
●
Faksin asetukset
●
Järjestelmän asetukset
●
Huolto
●
Verkkoasetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Pikalomakkeet -valikko
  • Raportit -valikko
  • Faksin asetukset
  • Järjestelmän asetukset -valikko
  • Huolto -valikko
  • Verkkoasetukset -valikko


Ohjauspaneelin valikot

Pikalomakkeet -valikko

Valikkokohta
Alivalikon kohta
Kuvaus
Lehtiöpaperi
Kapea viiva
Leveä viiva
Alisääntö
Tulostaa sivut, joilla on esipainettuja viivoja
Millimetripaperi
1/8 tuumaa
5 mm
Tulostaa sivut, joilla on esipainettuja kaaviokuvaviivoja
Tarkistusluettelo
1 sarake
2 saraketta
Tulostaa sivut, joilla on esipainettuja viivoja ja valintaruutuja
Nuottipaperi
Pysty
Vaaka
Tulostaa sivut, joilla on esipainettuja nuottiviivastoja


Ohjauspaneelin valikot

Raportit -valikko

Valikkokohde
Kuvaus
Esittelysivu
Tulostaa tulostuslaatua havainnollistavan sivun.
Valikkorakenne
Tulostaa ohjauspaneelin valikkokartan. Kartassa näkyvät kunkin valikon aktiiviset asetukset. Se tulostaa myös faksivalikkokartan.
Kokoonpanorap.
Tulostaa kaikki laitteen asetukset sisältävän luettelon. Jos laite on kytketty verkkoon, luettelo sisältää myös verkon tiedot.
Tarvikk. tila
Tulostaa tulostuskasetin tilatiedot. Raportti sisältää seuraavat tiedot:
●
arvioitu jäljellä oleva sivumäärä
●
sarjanumero
●
tulostettujen sivujen määrä.
Verkon yhteenveto
Raportti sisältää seuraavien kohteiden tilatiedot:
●
verkkolaitteiston kokoonpano
●
käytössä olevat toiminnot
●
TCP/IP- ja SNMP-tiedot
●
verkkotilastot.
Käyttösivu
Raportissa näkyy laitteen tulostamien, faksaamien, kopioimien ja skannaamien sivujen määrä.
PCL-fonttiluettelo
Tulostaa kaikki asennetut PCL 5 -fontit sisältävän luettelon.
PS-fonttiluettelo
Tulostaa kaikki asennetut PS-fontit sisältävän luettelon.
PCL6-fonttiluettelo
Tulostaa kaikki asennetut PCL 6 -fontit sisältävän luettelon.
Huoltosivu
Raportissa näkyvät tuetut paperityypit, kopiointiasetukset sekä joukko erilaisia laitteen asetuksia.


Ohjauspaneelin valikot

Faksin asetukset

Valikkokohde
Alivalikon kohde
Alivalikon kohde
Kuvaus
Perusasetukset
Aika/pvm
(Ajan esitystavan, kellonajan, päivämäärämuodon ja päivämäärän asetukset.)
Määrittää laitteen aika- ja päivämääräasetuksen.
Faksin otsikko
Faksinumerosi
Yrityksen nimi
Määrittää vastaanottavaan laitteeseen lähetettävät tunnistustiedot.
Vastaustila
Automaattinen
Käsin
TAM
Faksi/Puhelin
Määrittää vastaustilan tyypin. Käytettävissä ovat seuraavat vaihtoehdot:
●
Automaattinen: Laite vastaa saapuvaan puheluun määritettyjen sointikertojen jälkeen.
●
TAM: Laitteen Aux-puhelinporttiin on kytketty puhelinvastaaja. Laite ei vastaa saapuviin puheluihin, vaan kuuntelee mahdollisia faksipuheluääniä, kun puhelinvastaaja on vastannut puheluun.
●
Faksi/Puhelin: Laite vastaa saapuvaan puheluun ja määrittää, onko puhelu ääni- vai faksipuhelu. Jos puhelu on faksipuhelu, laite vastaanottaa sen normaalisti. Jos puhelu on äänipuhelu, laite hälyttää saapuvasta äänipuhelusta soittoäänellä.
●
Käsin: Käyttäjän on painettava Lähetä faksi [image] -painiketta tai käytettävä sivupuhelinta, jotta laite vastaa saapuvaan puheluun.
Soitot ennen vastaamista
(1–9)
Määrittää sointikerrat ennen faksimodeemin vastaamista.
Perusasetukset
Erottuva soitto
Soittoäänet
1
2
3
2&3 soittoään.
Jos erottuvan soittoäänen puhelinpalvelu on käytössä, käyttäjä voi määrittää, mihin soittoihin vastataan.
●
Soittoäänet: Laite vastaa kaikkiin puhelinlinjan kautta tuleviin puheluihin.
●
1: Laite vastaa puheluihin, jotka tuottavat yhden soittoäänen.
●
2: Laite vastaa puheluihin, jotka tuottavat kaksi soittoääntä.
●
3: Laite vastaa puheluihin, jotka tuottavat kolme soittoääntä.
●
2&3 soittoään.: Laite vastaa puheluihin, jotka tuottavat kaksi tai kolme soittoääntä.
Soiton etuliite
Päällä
Pois päältä
Päällä-asetus määrittää, että etunumero valitaan automaattisesti lähetettäessä fakseja laitteesta.
Lisäasetukset
Faksin tarkkuus
Standardi
Tarkka
Eritt. tarkka
Valokuvalaatu
Määrittää lähetettävien asiakirjojen tarkkuuden. Suuritarkkuuksisissa kuvissa on paljon pisteitä tuumalla (dots per inch, dpi), joten niissä näkyy paljon yksityiskohtia. Pienitarkkuuksisissa kuvissa on vähemmän pisteitä tuumalla, ja niissä näkyy vähemmän yksityiskohtia, mutta tiedoston koko on pienempi.
Vaal/tumm
Määrittää lähtevien faksien tummuuden. Tämän asetuksen alue on 1 - 11. Jos liukusäädin asetetaan kohtaan 6 (oletusasetus), faksattu kopio ei muutu.
Sovita sivulle
Päällä
Pois päältä
Pienentää A4- tai Letter-kokoa suuremmat faksit niin, että ne mahtuvat A4- tai Letter-kokoiselle paperille. Jos asetukseksi määritetään Pois päältä, Letter- tai A4-kokoa suuremmat faksit tulostuvat usealle sivulle.
Lasin koko
Letter
A4
Määrittää tasoskannerilla skannattavien asiakirjojen oletuspaperikoon.
Soittotila
Ääni
Pulssi
Määrittää, käyttääkö laite ääni- vai pulssivalintaa.
Varattu/uud.val.
Päällä
Pois päältä
Määrittää, valitseeko laite numeron uudelleen, jos vastaanottava faksilaite on varattu.
Uud. val-ei vast
Päällä
Pois päältä
Määrittää, valitseeko laite numeron uudelleen, jos vastaanottava faksilaite ei vastaa.
Tied.siirtovirhe
Päällä
Pois päältä
Määrittää, valitseeko laite vastaanottavan faksilaitteen numeron uudelleen, jos sattuu tiedonsiirtovirhe.
Valintaäänen tunnistus
Päällä
Pois päältä
Määrittää, odottaako laite valintaääntä ennen faksin lähetystä.
Lisäasetukset (jatkoa)
Kustannuspaikkakoodit
Pois päältä
Päällä
Vaihtoehto Päällä ottaa laskutuskoodit käyttöön. Näyttöön tulee kehote, jossa pyydetään määrittämään laskutuskoodi lähtevää faksia varten.
Puhelinlaajennus
Päällä
Pois päältä
Kun tämä asetus on valittuna, laite vastaa saapuvaan faksipuheluun, kun käyttäjä valitsee sivupuhelimesta 1-2-3.
Leimaa faksit
Pois päältä
Päällä
Määrittää, että laite lisää vastaanottamiinsa fakseihin päivämäärän, ajan, lähettäjän puhelinnumeron ja sivunumeron.
Yksit. vastaanotto
Päällä
Pois päältä
Kun Yksit. vastaanotto -asetuksen arvoksi määritetään Päällä, käyttäjän on määritettävä laitteen salasana. Salasanan määritys vaikuttaa seuraavasti:
●
Yksit. vastaanotto otetaan käyttöön.
●
Vanhat faksit poistuvat muistista.
●
Välitä faksi- ja PC-vastaanotto-toimintojen asetuksina on Päällä, eikä niitä voi määrittää.
●
Saapuvat faksit tallentuvat muistiin.
Tulosta faksit
Tulostaa tallennetut faksit, kun yksityinen vastaanotto on käytössä. Tämä valikkokohta on näkyvissä vain, jos kun yksityinen vastaanotto on käytössä.
Vahv. faksinro
Päällä
Pois päältä
Määrittää, onko faksin lähetyksen yhteydessä vahvistettava numero, johon faksi lähetetään. Tämän toiminnon avulla voidaan varmistaa, että luottamuksellisia tietoja sisältävät faksit lähetetään oikealle vastaanottajalle.
Salli uud.tul.
Päällä
Pois päältä
Määrittää, voidaanko käytettävissä olevaan muistiin tallennetut saapuneet faksit tulostaa uudelleen.
F/P-soittoaika
(Alue, joka määräytyy laitteen käyttömaan/-alueen mukaan)
Määrittää, milloin laite lakkaa soittamasta Faksi/Puhelin-soittoääntä saapuvan äänipuhelun merkiksi.
Kaksip. tulostus
Pois päältä
Päällä
Määrittää, tulostuvatko vastaanotetut faksit kaksipuolisesti.
Faksin nopeus
Nopea(V.34)
Keskitaso(V.17)
Hidas(V.29)
Lisää tai vähentää sallittua faksinsiirtonopeutta.


Ohjauspaneelin valikot

Järjestelmän asetukset -valikko

Valikkokohde
Alivalikon kohde
Alivalikon kohde
Kuvaus
Kieli
(Käytettävissä olevien ohjauspaneelin näyttökielien luettelo.)
Määrittää ohjauspaneelissa näkyvien sanomien ja laiteraporttien kielen.
Paperiasetukset
Määr. paperikoko
Letter
A4
Legal
Määrittää sisäisten raporttien ja tulostustöiden tulostuskoon, jos kokoa ei ole määritetty
Määr. paperityyppi
Käytettävissä olevien tulostusmateriaalien luettelo
Määrittää sisäisten raporttien ja tulostustöiden tyypin, jos tyyppiä ei ole määritetty
Lokero 1
Paperityyppi
Paperikoko
Määrittää lokeron 1 oletuskoon ja -tyypin.
Paperin loputtua
Odota kauan
Peruuta
Ohita
Määrittää, miten laite toimii, kun tulostustyölle määritetty koko tai tyyppi ei ole käytettävissä tai kun määritetty lokero on tyhjä.
●
Laite voidaan siirtää odotustilaan, kunnes sopivaa tulostusmateriaalia lisätään, valitsemalla Odota kauan.
●
Tulostus voidaan käynnistää määritetyn pituisen viiveen jälkeen määrityksestä poikkeavaa paperikokoa käyttäen valitsemalla Ohita.
●
Tulostus voidaan peruuttaa automaattisesti määritetyn pituisen viiveen jälkeen valitsemalla Peruuta.
●
Valittaessa Ohita tai Peruuta ohjauspaneelin näyttöön tulee sanoma, joka kehottaa kirjoittamaan halutun viiveen pituuden sekunteina. Viiveen pituudeksi voi määrittää oikean nuolipainikkeen avulla enintään 3 600 sekuntia.
Tulostustummuus
(1–5)
Määrittää, miten paljon väriainetta laite käyttää viivojen ja reunojen tummennukseen.
Äänenvoimakkuus
Hälytysään.voim.
Soittoään. voim.
Näppäinään.voim.
Puhelinlinjan äänenvoim.
Hiljainen
Keskitaso
Voimakas
Pois päältä
Määrittää laitteen äänenvoimakkuuden. Kullakin äänenvoimakkuustyypillä on samat neljä äänenvoimakkuusasetusta.
Aika/pvm
(Ajan esitystavan, kellonajan, päivämäärämuodon ja päivämäärän asetukset.)
Määrittää laitteen aika- ja päivämääräasetuksen.
Laitteen suojaus
Päällä
Pois päältä
Määrittää laitteen suojaustoiminnon. Jos asetukseksi määritetään Päällä, käyttäjän on määritettävä henkilökohtainen tunnusnumero (PIN).
Poista faksi käytöstä
Päällä
Pois päältä
Poistaa laitteen faksitoiminnot käytöstä. Jos salasana on määritetty Laitteen suojaus -asetuksen kohdassa, faksitoimintojen poistaminen käytöstä edellyttää salasanan antamista. Jos salasanaa ei ole määritetty, saat kehotteen luoda sen.
Kun er. vähissä
Musta kasetti
Lopeta
Kehote
Jatka
Määrittää, miten laite toimii, kun se havaitsee tulostuskasetin olevan tyhjä.
Käytt. määr. väh.
Musta
(1–20)
Määrittää prosenttimäärän, jonka yhteydessä ohjauspaneeliin tulee väriaineen vähyyttä koskeva ilmoitus.
Courier-fontti
Normaali
Tumma
Määrittää courier-fontin arvot.
Hiljainen tila
Päällä
Pois päältä
Määrittää laitteen hiljaisen tilan asetuksen.


Ohjauspaneelin valikot

Huolto -valikko

Valikkokohde
Alivalikon kohde
Kuvaus
Faksipalvelu
Poista tallennetut faksit
Poistaa kaikki faksit muistista. Tämä tarkoittaa kaikkia vastaanotettuja fakseja (mukaan lukien tulostamattomat, lähettämättömät, tietokoneeseen ladatut ja edelleenlähettämättömät faksit), lähettämättömiä fakseja (mukaan lukien viivästetyt faksit) sekä muistissa mahdollisesti olevia tulostettuja fakseja. Poistettuja fakseja ei voida palauttaa. Kaikki poistetut faksit kirjataan faksitoimintalokiin.
Suorita faksitesti
Varmistaa faksitestin avulla, että puhelinlinja on kytketty oikeaan liitäntään ja että se on toiminnassa. Faksitestin tuloksista tulostetaan testiraportti.
Tulostuksen T.30-jäljitys
Ei milloinkaan
Virhetil.
Soiton lopussa
Nyt
Tulostaa tai ajoittaa raportin faksinsiirto-ongelmien määritystä varten.
Virheenkorjaus
Virheenkorjaustilassa lähettävä laite voi siirtää tiedot uudelleen, jos se havaitsee virhesignaalin. Virheenkorjaustila on oletusarvoisesti käytössä.
Faksipalvelun loki
Faksipalvelun loki tulostaa 40 uusinta faksilokin merkintää.
Puhdistussivu
Puhdistaa laitteen, jos tulosteissa esiintyy täpliä tai muita jälkiä. Puhdistustoiminto poistaa pölyn ja väriainejäämät paperiradasta.
Kun toiminto valitaan, laite pyytää lisäämään tavallista Letter- tai A4-kokoista paperia lokeroon 1. Aloita puhdistus painamalla OK-painiketta. Odota, kunnes puhdistus on päättynyt. Hävitä tulostuva sivu.
USB-nopeus
Suuri nopeus
Täysi nopeus
Määrittää USB-nopeuden. Suuri nopeus on oletusasetus.
Ei taipumista
Päällä
Pois päältä
Jos tulostetut sivut ovat jatkuvasti käpristyneitä, laite voidaan siirtää käpristymistä vähentävään tilaan valitsemalla tämä toiminto.
Oletusasetus on Pois päältä.
Arkistotuloste
Päällä
Pois päältä
Kun tulosteita on tarkoitus säilyttää tavallista pidempään, tämän ominaisuuden käyttäminen vähentää väriaineen leviämistä ja pölyämistä, mikä parantaa tulosteiden säilyvyyttä.
Oletusasetus on Pois päältä.
Laiteohjelman päivämäärä
Näyttää nykyisen laiteohjelmiston päivämääräkoodin.
Palauta oletusasetukset
Palauttaa kaikkien asetusten tehdasoletusasetukset.


Ohjauspaneelin valikot

Verkkoasetukset -valikko

Valikkokohde
Alivalikon kohde
Kuvaus
TCP/IP-kokoonp.
Automaattinen
Käsin
Automaattinen-asetuksen ollessa valittuna TCP/IP-asetukset määrittyvät automaattisesti DHCP-, BootP- tai AutoIP-palvelun avulla.
Kun Käsin-asetus on valittuna, IP-osoite, aliverkon peite ja oletusyhdyskäytävä on määritettävä manuaalisesti.
Ohjauspaneeliin tulee kehotus määrittää osoitteen eri osien arvot. Suurenna tai pienennä arvoja nuolipainikkeilla. Hyväksy arvo painamalla OK-painiketta ja siirrä kohdistin seuraavaan kenttään.
Kun osoite on valmis, laite kehottaa vahvistamaan sen ennen seuraavaan osoitteeseen siirtymistä. Kun kaikki kolme osoitetta on määritetty, laite käynnistyy automaattisesti uudelleen.
Automaattinen vaihto
Päällä
Pois päältä
Määrittää automaattisen täydennystoiminnon.
Verkkopalvelut
IPv4
IPv6
Määrittää, käyttääkö laite IPv4- vai IPv6-protokollaa.
Näytä IP-osoite
Kyllä
Ei
Määrittää, näkyykö IP-osoite laitteen ohjauspaneelissa.
Siirtonopeus
Automaattinen
10T Täysi
10T Puoli
100TX Täysi
100TX Puoli
Tämän valikon avulla yhteysnopeus voidaan tarvittaessa määrittää manuaalisesti.
Kun yhteysnopeus on määritetty, laite käynnistyy automaattisesti uudelleen.
Palauta oletusasetukset
Palauttaa kaikkien verkkoasetusten tehdasoletusasetukset


Ohjauspaneelin valikot

Toimintokohtaiset valikot

Laitteessa on toimintokohtaiset valikot kopiointia ja faksaamista varten. Voit avata valikkoja koskettamalla vastaavaa painiketta ohjauspaneelissa.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Kopioiminen
  • Faksi


Ohjauspaneelin valikot

Kopioiminen

Valikkokohde
Alivalikon kohde
Kuvaus
Kopiomäärä
Määritä tulostettavien kopioiden oletusmäärä.
ID-kopio
Kopioi henkilökorttien tai muiden pienikokoisten asiakirjojen molemmat puolet paperiarkin yhdelle puolelle.
Pienennys/suur.
Alkup.=100%
Legal-koosta Letter-kokoon = 78 %
Legal-koosta A4-kokoon = 83 %
A4 > Ltr=94%
Ltr > A4=97%
Koko sivu=91%
Sovita sivulle
2 sivua/arkki
4 sivua/arkki
Mukaut: 25–400%
Määrittää kopioidun asiakirjan pienennys- tai suurennussuhteen oletusarvon.
Vaal/tumm
Määrittää kopion kontrastin.
Optimoi
Autom.
Yhdistetty
Kuva
Valokuva
Teksti
Määrittää kopiolaatuasetukset alkuperäisen asiakirjan laadun säilyttämiseksi kopiossa.
Paperi
Paperikoko
Paperityyppi
Määrittää tulostuspaperin koon ja tyypin.
Monisiv. kopio
Päällä
Pois päältä
Määrittää monisivuisen tasokopion oletusarvon.
Lajittelu
Päällä
Pois päältä
Määrittää lajitteluasetuksen oletusarvon.
Lokeron val.
Autom. valinta
Lokero 1
Määrittää syöttölokeron, josta laite ottaa paperin kopion tulostamista varten.
Kaksipuolinen
1-puol. 1-puol.
1-puolinen 2-puoliseksi
Määrittää laitteen kaksipuolistulostusasetukset alkuperäisiä asiakirjoja ja niiden kopioita varten.
Vedostila
Päällä
Pois päältä
Valitsee kopion tulostuslaaduksi vedostilan.
Määritä oletuksiksi
Tallentaa tässä valikossa tehdyt muutokset uusiksi oletuksiksi.
Palauta oletusasetukset
Palauttaa kaikkien mukautettujen kopiointiasetusten tehdasoletusasetukset.


Ohjauspaneelin valikot

Faksi

Valikkokohde
Alivalikon kohde
Alivalikon kohde
Kuvaus
Faksiraportit
Faksin vahvistaminen
Ei milloinkaan
Vain lähetys
Vastaanota faksi
Kaikki faksit
Määrittää, tulostaako laite vahvistusraportin työn onnistuneen lähetyksen tai vastaanoton jälkeen.
Liitä 1. sivu
Päällä
Pois päältä
Määrittää, liittääkö laite raporttiin faksin ensimmäisen sivun pienoiskuvan.
Faksin virheraportti
Kaikki virheet
Lähetysvirhe
Vast.ottovirhe
Ei milloinkaan
Määrittää, tulostaako laite vahvistusraportin työn epäonnistuneen lähetyksen tai vastaanoton jälkeen.
Viimeisten puhelujen raportti
Tulostaa yksityiskohtaisen raportin faksin edellisestä käyttökerrasta, joko lähetyksestä tai vastaanotosta.
Faksitoimintaloki
Tulosta loki
Autom loki tul.
Tulosta loki: Tulostaa luettelon fakseista, jotka laite on lähettänyt tai vastaanottanut.
Autom loki tul.: Vaihtoehto Päällä tulostaa raportin automaattisesti jokaisen faksityön jälkeen. Vaihtoehto Pois päältä poistaa automaattisen tulostuksen käytöstä.
Puhelinmuistio
Tulostaa laitteeseen määritetyt pikavalinnat.
Roskafaksiluettelo
Tulostaa luettelon puhelinnumeroista, joita on estetty lähettämästä fakseja laitteeseen.
Laskutusraportti
Tulostaa luettelon laskutuskoodeista, joita lähtevissä fakseissa on käytetty. Tämä raportti näyttää, miten monessa lähetetyssä faksissa kutakin koodia on käytetty. Tämä valikkokohta on näkyvissä vain, jos laskutuskooditoiminto on käytössä.
Kaikki faksirap.
Tulostaa kaikki fakseihin liittyvät raportit.
Lähetysasetukset
Lähetä faksi
Faksinumero
Lähettää faksin laitteesta.
Lähetä faksi myöhemmin
Lähetysaika
Lähetyspäivä
Faksinumero
Lähettää viivästetyn faksin laitteessa määrittämänäsi aikana ja päivänä määrittämääsi faksinumeroon.
Faksityön tila
Näyttää lähetystä, edelleenlähetystä tai tulostusta odottavat faksityöt.
Faksin tarkkuus
Standardi
Tarkka
Eritt. tarkka
Valokuvalaatu
Määrittää lähetettävien asiakirjojen tarkkuuden. Suuritarkkuuksisissa kuvissa on paljon pisteitä tuumalla (dots per inch, dpi), joten niissä näkyy paljon yksityiskohtia. Pienitarkkuuksisissa kuvissa on vähemmän pisteitä tuumalla, ja niissä näkyy vähemmän yksityiskohtia, mutta tiedoston koko on pienempi.
Vastaanottoasetukset
Tulosta faksit
Tulostaa faksityöt, jotka on tallennettu yksityistä vastaanottoa varten. Tämä valikkokohta näkyy ainoastaan, jos Yksit. vastaanotto on käytössä. Anna salasana, jotta voit tulostaa yksityiset faksit.
Estä roskafaksit
Lisää numero
Poista numero
Poista kaikki
Roskafaksiluettelo
Muokkaa estettyjen faksien luetteloa. Estettyjen faksien luettelossa voi olla enintään 30 numeroa. Kun laite vastaanottaa puhelun jostakin estetystä faksinumerosta, se poistaa saapuvan faksin. Lisäksi laite lisää estetyn faksin tiedot toimintalokiin ja työkirjanpidon tietoihin.
Tulosta faksit uudelleen
Tulosta uudelleen faksit, jotka laite on vastaanottanut aikaisemmin. Tämä valikkokohta näkyy ainoastaan, jos Salli uud.tul. on käytössä.
Välitä faksi
Pois päältä
Päällä
Määrittää, että laite lähettää kaikki vastaanotetut faksit toiseen faksilaitteeseen.
Kyselyn vastaanotto
Määrittää, että laite voi soittaa toiseen faksilaitteeseen, jonka kyselylähetys on käytössä.
Puhelinmuistion asetukset
Yksittäiset
Lisää/Muokkaa
Poista
Muokkaa puhelinluettelon pika- ja ryhmävalintoja. Puhelinluettelossa voi olla enintään 120 henkilö- tai ryhmänumeroa.
Ryhmämääritys
Lisää/muok. ryh.
Poista ryhmä
Poisto ryhmästä
Poista kaikki
Tulosta raportti
Tulostaa puhelinluetteloraportin.


Windows-ohjelmisto

Windows-ohjelmisto
  • Tuetut Windows-käyttöjärjestelmät
  • Tuetut tulostinohjaimet Windowsissa
  • Valitse oikea Windows-tulostinohjain
  • Tulostustyön asetusten muuttaminen
  • Tulostinohjaimen asetusten muuttaminen Windowsissa
  • Windows-ohjelmiston poistaminen
  • Windows-apuohjelmat
  • Muiden käyttöjärjestelmien ohjelmistot


Windows-ohjelmisto

Tuetut Windows-käyttöjärjestelmät

Laite tukee seuraavia Windows-käyttöjärjestelmiä:

Suositeltava ohjelmiston asennus
●
Windows XP (32-bittinen, Service Pack 2)
●
Windows Vista (32- ja 64-bittinen)
●
Windows 7 (32- ja 64-bittinen)
Vain tulostin- ja skanneriohjaimet
●
Windows Server 2003 (32-bittinen, Service Pack 3)
●
Windows Server 2008


Windows-ohjelmisto

Tuetut tulostinohjaimet Windowsissa
●
HP PCL 6 (tämä on oletustulostinohjain)
●
HP:n yleistulostinohjain (UPD) Windows Postscriptille
●
HP:n yleistulostinohjain PCL 5:lle

Tulostinohjaimet sisältävät online‑ohjeen, jossa on tavallisimpien tulostustehtävien ohjeet sekä tulostinohjaimen painikkeiden, valintaruutujen ja avattavien valikkojen kuvaukset.

HUOMAUTUS:

Lisätietoja UPD-ohjaimesta on osoitteessa www.hp.com/go/upd.


Windows-ohjelmisto

Valitse oikea Windows-tulostinohjain

Tulostinohjainten avulla voidaan käyttää laitteen toimintoja. Lisäksi ne luovat yhteyden laitteeseen (tulostinkielen avulla). Lisätietoja lisäohjelmista ja -kielistä on laitteen CD-ROM-levyllä olevissa asennustiedoissa ja Readme-tiedostoissa.

HP PCL 6 -ohjaimen kuvaus
●
Asennetaan ohjatulla tulostimen asennustoiminnolla
●
Toimitetaan oletusohjaimena
●
Suositellaan tulostukseen kaikissa tuetuissa Windows-ympäristöissä
●
Tarjoaa parhaan mahdollisen nopeuden, tulostuslaadun ja laitteen toimintojen tuen useimmille käyttäjille
●
Kehitetty yhteensopivaksi Windows Graphic Device Interface (GDI) -liitäntää varten, jotta saadaan paras mahdollinen nopeus Windows-ympäristöissä
●
Ei ehkä ole täysin yhteensopiva kolmansien osapuolten toimittamien ja mukautettujen ohjelmistojen kanssa, joiden perustana on PCL 5
HP UPD PS -ohjaimen kuvaus
●
Ladattavissa internetistä osoitteesta www.hp.com/go/ljm1530series_software
●
Suositellaan tulostukseen Adobe® -ohjelmistoista tai muista ohjelmistoista, joissa käytetään paljon grafiikkaa
●
Tukee postscript-emulointitulostusta ja postscript flash -fontteja
HP PCL 5 -ohjaimen kuvaus
●
Ladattavissa internetistä osoitteesta www.hp.com/go/ljm1530series_software
●
Yhteensopiva aiempien PCL-versioiden ja HP LaserJet -laitteiden kanssa
●
Paras valinta tulostettaessa kolmansien osapuolten tai mukautetuista ohjelmistoista
●
Suunniteltu käytettäväksi yritysten Windows-ympäristöissä, joissa voidaan siten käyttää yhtä ohjainta useiden tulostinmallien kanssa
●
Suositellaan, kun tulostetaan useisiin tulostinmalleihin kannettavasta Windows-tietokoneesta


Windows-ohjelmisto

Tulostustyön asetusten muuttaminen

Asetusten muutostyökalu
Asetusten muutostapa
Muutosten kesto
Muutosten hierarkia
Sovelluksen asetukset
Valitse sovelluksen Tiedosto-valikosta Sivun asetukset tai muu vastaava komento.
Nämä asetukset ovat voimassa vain nykyisessä tulostustyössä.
Siinä määritetyt asetukset kumoavat kaikkialla muualla määritetyt asetukset.
Tulostimen ominaisuudet sovelluksessa
Toimenpiteet vaihtelevat sovelluksen mukaan. Tämä toimintatapa on kaikkein yleisin.
1.
Valitse ohjelman Tiedosto-valikosta Tulosta.
2.
Valitse laite ja valitse Ominaisuudet tai Määritykset.
3.
Muuta haluamiasi asetuksia välilehdissä.
Nämä asetukset ovat voimassa sovelluksen nykyisen istunnon ajan.
Muutetut asetukset ohittavat tulostinohjaimen oletusasetukset ja oletuslaiteasetukset.
Tulostinohjaimen oletusasetukset
1.
Avaa tietokoneen tulostinluettelo ja valitse tämä laite.
HUOMAUTUS:

Tämä vaihe on erilainen eri käyttöjärjestelmissä.
2.
Valitse Tulostin ja sitten Tulostusmääritykset.
3.
Muuta haluamiasi asetuksia välilehdissä.
Nämä asetukset ovat voimassa, kunnes muutat niitä taas.
HUOMAUTUS:

Tämä tapa muuttaa tulostinohjaimen oletusasetuksia kaikissa sovelluksissa.
Voit ohittaa nämä asetukset muuttamalla sovelluksen asetuksia.
Laitteen oletusasetukset
Muuta laiteasetuksia ohjauspaneelissa tai laitteen mukana tulleessa laitehallintaohjelmistossa.
Nämä asetukset ovat voimassa, kunnes muutat niitä taas.
Voit ohittaa nämä asetukset tekemällä muutoksia millä tahansa työkalulla.


Windows-ohjelmisto

Tulostinohjaimen asetusten muuttaminen Windowsissa

Tämä osa sisältää tiedot seuraavista aiheista:

  • Kaikkien tulostustöiden asetusten muuttaminen ohjelman sulkemiseen saakka
  • Kaikkien tulostustöiden oletusasetusten muuttaminen
  • Laitteen kokoonpanoasetusten muuttaminen


Windows-ohjelmisto

Kaikkien tulostustöiden asetusten muuttaminen ohjelman sulkemiseen saakka

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse ohjain ja valitse Ominaisuudet tai Määritykset.

Toimintavaiheet saattavat vaihdella: tämä on yleisin tapa.


Windows-ohjelmisto

Kaikkien tulostustöiden oletusasetusten muuttaminen

1.
Windows XP, Windows Server 2003 ja Windows Server 2008 (käytössä oletusarvoinen Käynnistä-valikkonäkymä): Valitse Käynnistä ja valitse Tulostimet ja faksit.

Windows XP, Windows Server 2003 ja Windows Server 2008 (käytössä perinteinen Käynnistä-valikkonäkymä): Valitse Käynnistä, Asetukset ja sitten Tulostimet.

Windows Vista: Valitse Käynnistä, Ohjauspaneeli ja sitten Laitteisto ja äänet -luokasta Tulostin.

Windows 7: Valitse Käynnistä ja Tulostimet ja muut laitteet.

2.
Napsauta hiiren kakkospainikkeella ohjaimen kuvaketta ja valitse sitten Tulostusmääritykset.


Windows-ohjelmisto

Laitteen kokoonpanoasetusten muuttaminen

1.
Windows XP, Windows Server 2003 ja Windows Server 2008 (käytössä oletusarvoinen Käynnistä-valikkonäkymä): Valitse Käynnistä ja valitse Tulostimet ja faksit.

Windows XP, Windows Server 2003 ja Windows Server 2008 (käytössä perinteinen Käynnistä-valikkonäkymä): Valitse Käynnistä, Asetukset ja sitten Tulostimet.

Windows Vista: Valitse Käynnistä, Ohjauspaneeli ja sitten Laitteisto ja äänet -luokasta Tulostin.

Windows 7: Valitse Käynnistä ja Tulostimet ja muut laitteet.

2.
Napsauta tulostinkuvaketta hiiren kakkospainikkeella ja valitse Ominaisuudet tai Tulostimen ominaisuudet.
3.
Napsauta Laitteen asetukset ‑välilehteä.


Windows-ohjelmisto

Windows-ohjelmiston poistaminen
Windows XP

1.
Valitse Käynnistä ja valitse sitten Ohjelmat.
2.
Valitse HP ja sitten laitteen nimi.
3.
Valitse Poista asennus ja poista ohjelmisto näytön ohjeiden mukaisesti.

Windows Vista ja Windows 7

1.
Valitse Käynnistä ja Kaikki ohjelmat.
2.
Valitse HP ja sitten laitteen nimi.
3.
Valitse Poista asennus ja poista ohjelmisto näytön ohjeiden mukaisesti.


Windows-ohjelmisto

Windows-apuohjelmat
●
HP Web Jetadmin
●
HP:n sulautettu Web-palvelin
●
HP ToolboxFX

Tämä osa sisältää tiedot seuraavista aiheista:

  • Muut Windows-osat ja -apuohjelmat


Windows-ohjelmisto

Muut Windows-osat ja -apuohjelmat
●
Asennusohjelma — automatisoi tulostusjärjestelmän asennuksen.
●
Online-Web-rekisteröinti
●
HP LaserJet Scan
●
PC-faksaus


Windows-ohjelmisto

Muiden käyttöjärjestelmien ohjelmistot

Käyttöjärjestelmä
Ohjelmisto
UNIX
Jos käytät HP-UX- tai Solaris-verkkoa, voit ladata UNIXille tarkoitetun HP JetDirect ‑asennusohjelman osoitteesta www.hp.com/support/net_printing.
Linux
Lisätietoja on sivustossa www.hp.com/go/linuxprinting.


Laitteen käyttäminen Macintoshissa

Laitteen käyttäminen Macintoshissa
  • Macintosh-ohjelmisto
  • Macintosh-tulostus
  • Macintosh-skannaus
  • Skannaaminen Macintoshissa


Laitteen käyttäminen Macintoshissa

Macintosh-ohjelmisto

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tuetut Macintosh-käyttöjärjestelmät
  • Tuetut tulostinohjaimet Macintoshissa
  • Ohjelmiston asennus Macintosh-käyttöjärjestelmissä
  • Ohjelmiston asennuksen poisto Macintosh-käyttöjärjestelmissä
  • Tulostinohjaimen asetusten muuttaminen Macintoshissa
  • Macintosh-tietokoneiden ohjelmisto


Laitteen käyttäminen Macintoshissa

Tuetut Macintosh-käyttöjärjestelmät

Laite tukee seuraavia Macintosh-käyttöjärjestelmiä:

●
Mac OS X 10.5, 10.6 ja uudemmat
HUOMAUTUS:

Mac OS X 10.5 -käyttöjärjestelmässä ja sitä uudemmissa versioissa ohjain tukee PPC- ja Intel® Core™ -suorittimia. Mac OS X 10.6 -käyttöjärjestelmässä ohjain tukee Intel Core -suorittimia.


Laitteen käyttäminen Macintoshissa

Tuetut tulostinohjaimet Macintoshissa

HP LaserJet -ohjelmiston asennus sisältää PPD (PostScript® Printer Description) -tiedostot ja PDE:t (Printer Dialog Extensions) Mac OS X -tietokoneisiin. HP-tulostimen PPD- ja PDE-tiedostot sekä sisäiset Apple PostScript -tulostinohjaimet sisältävät täydelliset tulostustoiminnot ja mahdollisuuden käyttää tiettyjä HP-tulostintoimintoja.


Laitteen käyttäminen Macintoshissa

Ohjelmiston asennus Macintosh-käyttöjärjestelmissä

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ohjelmiston asennus suoraan laitteeseen liitettyihin Macintosh-tietokoneisiin
  • Ohjelmiston asennus kiinteässä verkossa olevaan Macintosh-tietokoneeseen


Laitteen käyttäminen Macintoshissa

Ohjelmiston asennus suoraan laitteeseen liitettyihin Macintosh-tietokoneisiin

Tämä laite tukee USB 2.0 -yhteyttä. Käytä A-B-tyypin USB-kaapelia. HP suosittelee, että käytät USB-kaapelia, jonka pituus on enintään 2 m.

1.
Liitä USB-kaapeli laitteeseen ja tietokoneeseen.

2.
Asenna ohjelmisto CD-levyltä.
3.
Valitse HP:n asennusohjelman kuvake ja noudata näytön ohjeita.
4.
Valitse onnittelunäytössä Sulje-painike.
5.
Tulosta jokin sivu mistä tahansa ohjelmasta ja varmista, että tulostusohjelmisto on asennettu oikein.


Laitteen käyttäminen Macintoshissa

Ohjelmiston asennus kiinteässä verkossa olevaan Macintosh-tietokoneeseen

Tämä osa sisältää tiedot seuraavista aiheista:

  • IP-osoitteen määrittäminen
  • Ohjelmiston asentaminen


Laitteen käyttäminen Macintoshissa

IP-osoitteen määrittäminen

Laitteen IP-osoite voidaan määrittää manuaalisesti tai DHCP-, BootP- tai AutoIP-palvelun avulla automaattisesti.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Määrittäminen manuaalisesti
  • Määrittäminen automaattisesti


Laitteen käyttäminen Macintoshissa

Määrittäminen manuaalisesti

Vain IPv4-yhteyskäytäntö voidaan määrittää manuaalisesti.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Verkkoasetukset ja paina OK-painiketta.
3.
Valitse nuolipainikkeilla TCP/IP-kokoonp. ja paina OK-painiketta.
4.
Valitse nuolipainikkeilla Käsin ja paina OK-painiketta.
5.
Kirjoita IP-osoite kirjain- ja numeronäppäimillä ja paina sitten OK-painiketta.
6.
Jos IP-osoite on väärä, valitse nuolipainikkeilla Ei ja paina sitten OK-painiketta. Toista vaihe 5 käyttäen oikeaa IP-osoitetta. Toista sitten vaihe 5 aliverkon peitteen ja oletusyhdyskäytävän asetuksia varten.


Laitteen käyttäminen Macintoshissa

Määrittäminen automaattisesti

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Verkkoasetukset ja paina OK-painiketta.
3.
Valitse nuolipainikkeilla TCP/IP-kokoonp. ja paina OK-painiketta.
4.
Valitse nuolipainikkeilla Automaattinen ja paina OK-painiketta.

Voi kestää useita minuutteja, ennen kuin automaattinen IP-osoite on valmis käyttöön.

HUOMAUTUS:

Jos haluat poistaa käytöstä tai ottaa käyttöön tiettyjä automaattisia IP-tiloja (kuten BOOTP, DHCP tai AutoIP), näitä asetuksia voi muuttaa vain sulautetussa Web-palvelimessa tai HP ToolboxFX -ohjelmassa.


Laitteen käyttäminen Macintoshissa

Ohjelmiston asentaminen

1.
Sulje kaikki tietokoneen avoimet ohjelmat.
2.
Asenna ohjelmisto CD-levyltä.
3.
Valitse HP:n asennusohjelman symboli ja noudata näytön ohjeita.
4.
Valitse onnittelunäytössä Sulje-painike.
5.
Tulosta jokin sivu mistä tahansa ohjelmasta ja varmista, että tulostusohjelmisto on asennettu oikein.


Laitteen käyttäminen Macintoshissa

Ohjelmiston asennuksen poisto Macintosh-käyttöjärjestelmissä

Ohjelmiston asennuksen poistaminen edellyttää järjestelmänvalvojan oikeuksia.

1.
Irrota laite tietokoneesta.
2.
Avaa Ohjelmat.
3.
Valitse Hewlett Packard.
4.
Valitse HP:n ohjelmiston poisto-ohjelma.
5.
Etsi laite luettelosta ja valitse Poista asennus.
6.
Kun ohjelmiston asennus on poistettu, käynnistä tietokone uudelleen ja tyhjennä roskakori.


Laitteen käyttäminen Macintoshissa

Tulostinohjaimen asetusten muuttaminen Macintoshissa

Kaikkien tulostustöiden asetusten muuttaminen ohjelman sulkemiseen saakka
Kaikkien tulostustöiden oletusasetusten muuttaminen
Laitteen kokoonpanoasetusten muuttaminen
1.
Osoita Tiedosto-valikossa Tulostaminen-painiketta.
2.
Muuta haluamiasi asetuksia valikoissa.
1.
Osoita Tiedosto-valikossa Tulostaminen-painiketta.
2.
Muuta haluamiasi asetuksia valikoissa.
3.
Valitse Esiasetukset-valikosta Tallenna nimellä... ja kirjoita esiasetuksen nimi.
Nämä asetukset tallennetaan Esiasetukset-valikkoon. Jos haluat käyttää uusia asetuksia, valitse tallennettu esiasetusvaihtoehto aina, kun käynnistät ohjelman ja tulostat.
Mac OS X 10.5 and 10.6
1.
Osoita Apple-valikossa [image] Järjestelmäasetukset-valikkoa ja sitten Tulosta ja faksaa-symbolia.
2.
Valitse ikkunassa vasemmalla oleva laite.
3.
Osoita Lisävarusteet ja tarvikkeet-painiketta.
4.
Valitse Ohjain-välilehti.
5.
Tee asennettujen lisävarusteiden määritykset.


Laitteen käyttäminen Macintoshissa

Macintosh-tietokoneiden ohjelmisto

Tämä osa sisältää tiedot seuraavista aiheista:

  • HP-apuohjelma Macintosh-tietokoneisiin
  • Macintosh-apuohjelmat


Laitteen käyttäminen Macintoshissa

HP-apuohjelma Macintosh-tietokoneisiin

HP-apuohjelmalla voit määrittää toimintoja, joita ei ole tulostinohjaimessa:

Voit käyttää HP-apuohjelmaa, kun laite on kytketty USB-liitäntään tai TCP/IP-verkkoon.

Tämä osa sisältää tiedot seuraavista aiheista:

  • HP-apuohjelman avaus
  • HP-apuohjelman ominaisuudet


Laitteen käyttäminen Macintoshissa

HP-apuohjelman avaus

▲
Valitse telakalta HP-apuohjelma.

TAI

Valitse Sovellukset-kohdasta Hewlett Packard ja sitten HP-apuohjelma.


Laitteen käyttäminen Macintoshissa

HP-apuohjelman ominaisuudet

Käytä HP-apuohjelmaa seuraavien tehtävien suorittamiseen:

●
Selvitä tarvikkeiden tila.
●
Selvitä erilaisia tuotetietoja, kuten laiteohjelmistoversio ja sarjanumero.
●
Tulosta asetussivu.
●
Selvitä verkkotietoja ja avaa HP:n sulautettu Web-palvelin laitteissa, jotka on liitetty IP-pohjaiseen verkkoon.
●
Määritä lokeron paperityyppi ja -koko.
●
Siirrä tiedostoja ja fontteja tietokoneesta laitteeseen.
●
Päivitä laitteen laiteohjelmisto.
●
Faksin perusasetusten määrittäminen


Laitteen käyttäminen Macintoshissa

Macintosh-apuohjelmat

Tämä osa sisältää tiedot seuraavista aiheista:

  • HP:n sulautettu Web-palvelin


Laitteen käyttäminen Macintoshissa

HP:n sulautettu Web-palvelin

Tässä laitteessa on sulautettu Web-palvelin, jonka avulla saadaan tietoja laitteen ja verkon toiminnasta.


Laitteen käyttäminen Macintoshissa

Macintosh-tulostus

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostustyön peruuttaminen Macintosh-tietokoneessa
  • Paperikoon ja -tyypin vaihtaminen Mac-käyttöjärjestelmässä
  • Tulostuksen esiasetusten luominen ja käyttäminen Macintoshissa
  • Dokumenttien koon muuttaminen tai mukautetun paperikoon käyttäminen Macintoshissa
  • Kansilehden tulostaminen Macintoshissa
  • Vesileimojen käyttäminen Macintoshissa
  • Useiden sivujen tulostaminen yhdelle paperiarkille Macintoshissa
  • Tulostaminen sivun molemmille puolille (kaksipuolinen tulostus) Macintoshissa
  • Palvelut-valikon käyttäminen Macintoshissa


Laitteen käyttäminen Macintoshissa

Tulostustyön peruuttaminen Macintosh-tietokoneessa

Jos tulostustyö on kesken, voit pysäyttää sen painamalla laitteen ohjauspaneelin Peruuta [image] -painiketta.

HUOMAUTUS:

Voit poistaa käsiteltävät työt painamalla Peruuta [image] -painiketta. Jos prosesseja enemmän kuin yksi (laite esimerkiksi tulostaa asiakirjaa ja vastaanottaa faksia), voit tyhjentää laitteen ohjauspaneelissa näkyvän prosessin painamalla Peruuta [image] -painiketta.

Voit myös peruuttaa tulostustyön ohjelmasta tai tulostusjonosta.

Voit pysäyttää tulostuksen heti poistamalla laitteesta jäljellä olevan tulostusmateriaalin. Kun tulostus pysähtyy, käytä jotakin seuraavista vaihtoehdoista:

●
Laitteen ohjauspaneeli: Peruuta tulostustyö painamalla laitteen ohjauspaneelin Peruuta [image] -painiketta lyhyesti.
●
Ohjelma: Yleensä näkyviin tulee hetken ajaksi valintaikkuna, jonka avulla tulostustyön voi peruuttaa.
●
Mac-tulostusjonosta: Avaa tulostusjono kaksoisnapsauttamalla Dock-palkissa olevaa laitteen kuvaketta. Korosta tulostustyö ja valitse sitten Poista.


Laitteen käyttäminen Macintoshissa

Paperikoon ja -tyypin vaihtaminen Mac-käyttöjärjestelmässä

1.
Valitse sovelluksen Tiedosto-valikosta Tulostaminen.
2.
Osoita Kopiot ja sivut-valikossa Sivun asetukset -valintaikkuna-painiketta.
3.
Valitse koko avattavasta Paperikoko-luettelosta ja osoita sitten OK-painiketta.
4.
Avaa Viimeistely -valikko.
5.
Valitse tyyppi avattavasta Materiaalityyppi-luettelosta.
6.
Napsauta Tulostaminen-painiketta.


Laitteen käyttäminen Macintoshissa

Tulostuksen esiasetusten luominen ja käyttäminen Macintoshissa

Tallenna voimassa olevat tulostinohjainasetukset tulostuksen esiasetusten avulla myöhempää käyttöä varten.

Tulostuksen esiasetuksen luominen

1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Valitse ohjain.
3.
Valitse tulostusasetukset, jotka haluat tallentaa tai ottaa käyttöön.
4.
Valitse Esiasetukset-valikosta Tallenna nimellä... ja kirjoita esiasetuksen nimi.
5.
Osoita OK-painiketta.

Tulostuksen esiasetusten käyttäminen

1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Valitse ohjain.
3.
Valitse Esiasetukset-valikosta tulostuksen esiasetus.

HUOMAUTUS:

Voit käyttää tulostinohjaimen oletusasetuksia valitsemalla standardi.


Laitteen käyttäminen Macintoshissa

Dokumenttien koon muuttaminen tai mukautetun paperikoon käyttäminen Macintoshissa

Mac OS X 10.5 ja 10.6
Toimi jollakin seuraavista tavoista.
1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Valitse Sivun asetukset -valintaikkuna-painike.
3.
Valitse laite ja valitse sitten kohtien Paperikoko ja Suunta oikeat asetukset.
1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Avaa Paperinkäsittely -valikko.
3.
Valitse Kohteen paperikoko -alueelta Sovittaminen paperikokoon -valinta ja valitse sitten avautuvasta luettelosta koko.


Laitteen käyttäminen Macintoshissa

Kansilehden tulostaminen Macintoshissa

1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Valitse ohjain.
3.
Avaa Kansisivu-valikko ja valitse, mihin haluat tulostaa kansilehden. Valitse joko Ennen asiakirjaa tai Asiakirjan jälkeen.
4.
Valitse Kansilehden tyyppi -valikosta viesti, jonka haluat tulostaa kansilehdelle.
HUOMAUTUS:

Voit tulostaa tyhjän kansilehden valitsemalla Kansilehden tyyppi -valikosta standardi.


Laitteen käyttäminen Macintoshissa

Vesileimojen käyttäminen Macintoshissa

1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Avaa Vesileimat -valikko.
3.
Valitse käytettävän vesileiman tyyppi Tila-valikosta. Tulosta puoliläpinäkyvä viesti valitsemalla Vesileima. Tulosta läpinäkymätön viesti valitsemalla Otsikko.
4.
Valitse Sivut-kohdassa, tulostetaanko vesileima kaikille sivuille vai vain ensimmäiselle sivulle.
5.
Valitse Teksti-valikosta jokin vakioviesteistä tai valitse Mukautettu ja kirjoita ruutuun uusi viesti.
6.
Valitse loput asetukset.


Laitteen käyttäminen Macintoshissa

Useiden sivujen tulostaminen yhdelle paperiarkille Macintoshissa

1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Valitse ohjain.
3.
Avaa Asettelu -valikko.
4.
Valitse Sivuja/arkki -valikosta kullekin arkille tulostettavien sivujen määrä (1, 2, 4, 6, 9 tai 16).
5.
Valitsemalla Asemointisuunta voit valita sivujen järjestyksen ja sijoittelun arkilla.
6.
Valitse Reunat-kohdasta, millainen reunus sivujen ympärille tulostetaan.


Laitteen käyttäminen Macintoshissa

Tulostaminen sivun molemmille puolille (kaksipuolinen tulostus) Macintoshissa
Automaattisen kaksipuolisen tulostuksen käyttäminen

1.
Aseta lokeroon tulostustyön mukainen määrä paperia.
2.
Valitse Tiedosto-valikosta Tulostaminen.
3.
Avaa Asettelu -valikko.
4.
Valitse sidonta-asetus Kaksipuolinen-valikosta.

Tulostaminen molemmille puolille manuaalisesti

1.
Aseta lokeroon tulostustyön mukainen määrä paperia.
2.
Valitse Tiedosto-valikosta Tulostaminen.
3.
Avaa Viimeistely-valikko ja valitse Kaksipuolinen tulostus manuaalisesti -välilehti tai avaa Kaksipuolinen tulostus manuaalisesti -valikko.
4.
Valitse Kaksipuolinen tulostus manuaalisesti -valintaruutu ja valitse sidontavaihtoehto.
5.
Napsauta Tulostaminen-painiketta. Toimi näytön ponnahdusikkunan ohjeiden mukaisesti, ennen kuin asetat tulostepinon uudelleen lokeroon 1 toisen puolen tulostamista varten.
6.
Mene tulostimen luo ja poista kaikki tyhjät paperit lokerosta 1.
7.
Aseta tulostettu pino lokeroon 1 tulostuspuoli ylöspäin alareuna edellä. Toinen puoli on tulostettava lokerosta 1.
8.
Jatka painamalla tarvittaessa asianmukaista ohjauspaneelin näppäintä.


Laitteen käyttäminen Macintoshissa

Palvelut-valikon käyttäminen Macintoshissa

Jos laite on liitetty verkkoon, voit katsoa laitteen ja tarvikkeiden tilatiedot Palvelut-valikosta.

1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Avaa Palvelut -valikko.
3.
Voit avata sulautetun Web-palvelimen huoltotehtäviä varten seuraavasti:

a.
Valitse Laitteen huolto-välilehti.
b.
Valitse tehtävä avattavasta luettelosta.
c.
Osoita Käynnistä-painiketta.

4.
Voit siirtyä laitteen tukisivustoille seuraavasti:

a.
Valitse Web-palvelut-välilehti.
b.
Valitse asetus valikosta.
c.
Osoita Siirry-painiketta.


Laitteen käyttäminen Macintoshissa

Macintosh-skannaus

Lähetä faksi tulostamalla se faksiohjaimeen seuraavasti:

1.
Avaa asiakirja, jonka haluat lähettää faksina.
2.
Osoita Arkisto ja osoita sitten Tulosta.
3.
Valitse Kirjoitin-ponnahdusvalikosta käytettävä faksitulostusjono.
4.
Muuta kopiomäärää tarvittaessa Kopiot-kentässä.
5.
Muuta paperikokoa tarvittaessa Paperikoko-ponnahdusvalikosta.
6.
Kirjoita vähintään yhden vastaanottajan faksinumero Faksin tiedot -alueelle.
HUOMAUTUS:

Kirjoita etunumero tarvittaessa Etunumero-kenttään.

7.
Valitse Faksi.


Laitteen käyttäminen Macintoshissa

Skannaaminen Macintoshissa

Kuvien skannaaminen Macintosh-tietokoneeseen HP Scan -ohjelmalla

1.
Aseta asiakirja skannaustasolle tai asiakirjansyöttölaitteeseen.
2.
Avaa Ohjelmat-kansio ja valitse Hewlett-Packard. Kaksoisosoita HP Scan -kohtaa.
3.
Avaa HP Scan -valikko ja valitse Asetukset. Valitse laite Skanneri-ponnahdusvalikon luettelosta ja valitse Jatka.
4.
Jos haluat käyttää esimääritettyjä vakioasetuksia, joilla kuvien ja tekstin laatu on tyydyttävä, valitse Skannaa-painike.

Jos haluat käyttää kuva- tai tekstiasiakirjoille optimoituja esiasetuksia, valitse esiasetus Skannauksen esiasetukset -ponnahdusvalikosta. Voit muokata asetuksia valitsemalla Muokkaa-painikkeen. Kun olet valmis skannaamaan, valitse Skannaa-painike.

5.
Voit skannata lisää sivuja asettamalla seuraavan sivun ja valitsemalla Skannaa. Valitsemalla Lisää luetteloon voit lisätä uudet sivut nykyiseen luetteloon. Toista, kunnes olet skannannut kaikki sivut.
6.
Valitse Tallenna-painike ja etsi tietokoneen kansio, johon haluat tallentaa tiedoston.
HUOMAUTUS:

Voit tulostaa skannatut kuvat valitsemalla Tallenna-painikkeen.


Laitteen liittäminen

Laitteen liittäminen
  • Tuetut verkkokäyttöjärjestelmät
  • Tulostimen jakamista koskeva vastuunvapautus
  • USB-kytkentä
  • Kytke laite verkkoon.


Laitteen liittäminen

Tuetut verkkokäyttöjärjestelmät

Seuraavat käyttöjärjestelmät tukevat verkkotulostusta:

Suositeltava ohjelmiston asennus
●
Windows XP (32-bittinen, Service Pack 2)
●
Windows Vista (32- ja 64-bittinen)
●
Windows 7 (32- ja 64-bittinen)
Tulostin- ja skanneriohjain
●
Windows Server 2003 (32-bittinen, Service Pack 3)
●
Windows Server 2008
Vain tulostinohjaimet
●
Linux (vain Web)
●
UNIX‑mallikomentosarjat (vain Web)


Laitteen liittäminen

Tulostimen jakamista koskeva vastuunvapautus

HP ei tue vertaisverkkoja (peer-to-peer), koska tämä on Microsoftin käyttöjärjestelmien ominaisuus eikä HP:n tulostinohjaimien ominaisuus. Siirry Microsoftin sivustoon osoitteessa www.microsoft.com.


Laitteen liittäminen

USB-kytkentä
HUOMAUTUS:

Älä kytke laitteen USB-kaapelia tietokoneeseen, ennen kuin asennusohjelma pyytää sitä.

1.
Aseta laitteen CD-levy tietokoneeseen. Jos ohjelmiston asennusohjelma ei käynnisty, etsi CD-levyltä setup.exe-tiedosto ja kaksoisnapsauta sitä.
2.
Noudata asennusohjelman ohjeita.
3.
Odota, että asennus on valmis, ja käynnistä sitten tietokone uudelleen.


Laitteen liittäminen

Kytke laite verkkoon.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tuetut verkkoprotokollat
  • Laitteen asentaminen kiinteään verkkoon
  • Verkkoasetusten määrittäminen


Laitteen liittäminen

Tuetut verkkoprotokollat

Verkko-ominaisuuksilla varustetun tuotteen liittäminen verkkoon edellyttää, että verkossa käytetään jotakin seuraavista protokollista.

●
TCP/IP (IPv4 tai IPv6)
●
Port 9100
●
LPR
●
DHCP
●
Autom. IP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS.
●
LLMNR


Laitteen liittäminen

Laitteen asentaminen kiinteään verkkoon

Tämä osa sisältää tiedot seuraavista aiheista:

  • IP-osoitteen määrittäminen
  • Ohjelmiston asentaminen


Laitteen liittäminen

IP-osoitteen määrittäminen

Laitteen IP-osoite voidaan määrittää manuaalisesti tai DHCP-, BootP- tai AutoIP-palvelun avulla automaattisesti.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Määrittäminen manuaalisesti
  • Määrittäminen automaattisesti


Laitteen liittäminen

Määrittäminen manuaalisesti

Vain IPv4-yhteyskäytäntö voidaan määrittää manuaalisesti.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Verkkoasetukset ja paina OK-painiketta.
3.
Valitse nuolipainikkeilla TCP/IP-kokoonp. ja paina OK-painiketta.
4.
Valitse nuolipainikkeilla Käsin ja paina OK-painiketta.
5.
Kirjoita IP-osoite kirjain- ja numeronäppäimillä ja paina sitten OK-painiketta.
6.
Jos IP-osoite on väärä, valitse nuolipainikkeilla Ei ja paina sitten OK-painiketta. Toista vaihe 5 käyttäen oikeaa IP-osoitetta. Toista sitten vaihe 5 aliverkon peitteen ja oletusyhdyskäytävän asetuksia varten.


Laitteen liittäminen

Määrittäminen automaattisesti

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Verkkoasetukset ja paina OK-painiketta.
3.
Valitse nuolipainikkeilla TCP/IP-kokoonp. ja paina OK-painiketta.
4.
Valitse nuolipainikkeilla Automaattinen ja paina OK-painiketta.

Voi kestää useita minuutteja, ennen kuin automaattinen IP-osoite on valmis käyttöön.

HUOMAUTUS:

Jos haluat poistaa käytöstä tai ottaa käyttöön tiettyjä automaattisia IP-tiloja (kuten BOOTP, DHCP tai AutoIP), näitä asetuksia voi muuttaa vain sulautetussa Web-palvelimessa tai HP ToolboxFX -ohjelmassa.


Laitteen liittäminen

Ohjelmiston asentaminen

1.
Sulje kaikki tietokoneen avoimet ohjelmat.
2.
Asenna ohjelmisto CD-levyltä.
3.
Noudata näyttöön tulevia ohjeita.
4.
Valitse kehotettaessa Liitä kiinteän verkon kautta-asetus ja valitse sitten Seuraava-painike.
5.
Valitse käytettävissä olevien tulostimien luettelosta tulostin, jonka IP-osoite on oikea.
6.
Valitse Valmis-painike.
7.
Lisävaihtoehtoja-näytössä voit asentaa lisäohjelmistoja tai valita Valmis-painikkeen.
8.
Tulosta jokin sivu mistä tahansa ohjelmasta ja varmista, että tulostusohjelmisto on asennettu oikein.


Laitteen liittäminen

Verkkoasetusten määrittäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Verkkoasetusten tarkasteleminen tai muuttaminen
  • Verkkosalasanan asettaminen tai vaihtaminen
  • Yhteysnopeuden määrittäminen


Laitteen liittäminen

Verkkoasetusten tarkasteleminen tai muuttaminen

Voit tarkastella tai muuttaa IP-määrityksiä sulautetussa Web-palvelimessa.

1.
Tulosta asetussivu ja paikanna IP-osoite.
●
Jos käytät IPv4-protokollaa, IP-osoite koostuu pelkästään numeroista. Se on seuraavaa muotoa:

xxx.xxx.xxx.xxx
●
Jos käytät IPv6-protokollaa, IP-osoite on heksadesimaaliluku, joka on merkkien ja numeroiden yhdistelmä. Se on tämän muotoinen:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Avaa HP:n sulautettu Web-palvelin kirjoittamalla laitteen IP-osoite (IPv4) selaimen osoiteriville. Jos käytössä on IPv6, anna IPv6-osoitteet käyttämällä Web-selaimen määrittämää yhteyskäytäntöä.
3.
Saat tietoa verkosta valitsemalla Verkkoyhteydet-välilehden. Voit muuttaa asetuksia tarpeen mukaan.


Laitteen liittäminen

Verkkosalasanan asettaminen tai vaihtaminen

Käytä HP:n sulautettua Web-palvelinta verkossa olevan laitteen salasanan asettamiseen tai vaihtamiseen.

1.
Kirjoita laitteen IP-osoite selaimen osoiteriville. Valitse Verkkoyhteydet-välilehti ja Suojaus-linkki.
HUOMAUTUS:

Jos salasana on jo asetettu, saat kehotteen antaa sen. Kirjoita salasana ja valitse Käytä-painike.

2.
Kirjoita uusi salasana Uusi salasana- ja Vahvista salasana -kenttään.
3.
Tallenna salasana valitsemalla ikkunan alaosassa Käytä-painike.


Laitteen liittäminen

Yhteysnopeuden määrittäminen
HUOMAUTUS:

Jos yhteysnopeuden asetuksiin tehdään virheellisiä muutoksia, laite ei ehkä saa yhteyttä muihin verkossa oleviin laitteisiin. Laite on useimmissa tapauksissa jätettävä automaattitilaan. Muutokset voivat lisäksi aiheuttaa laitteen uudelleenkäynnistyksen. Muutoksia saa tehdä vain, kun laite ei ole käytössä.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Verkkoasetukset ja paina OK-painiketta.
3.
Valitse nuolipainikkeilla Siirtonopeus ja paina OK-painiketta.
4.
Valitse nuolipainikkeilla jokin seuraavista asetuksista:
●
Automaattinen
●
10T Täysi
●
10T Puoli
●
100TX Täysi
●
100TX Puoli
HUOMAUTUS:

Tämän asetuksen on sovittava sille verkkolaitteelle, johon muodostat yhteyden (verkon keskittimelle, kytkimelle, yhdyskäytävälle, reitittimelle tai tietokoneelle).

5.
Paina OK-painiketta. Laite käynnistyy uudelleen.


Paperi ja materiaali

Paperi ja materiaali
  • Paperinkäyttö
  • Tulostinohjaimen asetusten muuttaminen paperityypin ja ‑koon mukaiseksi
  • Tuetut paperikoot
  • Tuetut paperityypit ja lokeron kapasiteetti
  • Paperin lisääminen lokeroihin
  • Asiakirjansyöttölaitteen täyttäminen
  • Lokeroasetusten määrittäminen


Paperi ja materiaali

Paperinkäyttö

Laite tukee erilaisia papereita ja muita tulostusmateriaaleja tämän käyttöoppaan ohjeiden mukaisesti. Paperit tai tulostusmateriaalit, jotka eivät ole näiden ohjeiden mukaisia, voivat heikentää tulostuslaatua, lisätä tukoksia ja kuluttaa laitetta tavallista enemmän.

Saat parhaat tulokset käyttämällä ainoastaan lasertulostimiin tai monitoimilaitteisiin tarkoitettuja HP-merkkisiä papereita ja tulostusmateriaaleja. Älä käytä mustesuihkutulostimiin tarkoitettuja papereita tai tulostusmateriaaleja. Hewlett-Packard Company ei suosittele muunmerkkisten materiaalien käyttämistä, koska HP ei voi taata niiden laatua.

On kuitenkin mahdollista, että käytettävä tulostusmateriaali on täysin ohjeiden mukaista mutta tulostusjälki ei ole silti tyydyttävää. Tämä saattaa johtua paperin väärästä käsittelystä, sopimattomasta lämpötilasta ja ilmankosteudesta tai muista muuttujista, joihin Hewlett-Packard ei voi vaikuttaa.

VAROITUS:

Muun kuin Hewlett-Packardin määritykset täyttävän paperin käyttö saattaa aiheuttaa tulostimessa ongelmia, jotka vaativat korjauksia. Hewlett-Packardin takuut tai huoltosopimukset eivät kata tällaisia korjauksia.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Erikoispaperiohjeet


Paperi ja materiaali

Erikoispaperiohjeet

Laite tukee tulostamista erikoismateriaaleille. Noudata seuraavia ohjeita, jotta saat hyvän tuloksen. Kun käytät erikoispaperia tai -tulostusmateriaalia, saat parhaan tuloksen määrittämällä tyypin ja koon tulostinohjaimessa.

VAROITUS:

HP LaserJet -laitteiden kiinnitysyksiköt sitovat kuivat väriainehiukkaset tarkasti paperille. HP:n laserpaperi on suunniteltu kestämään tämä kova kuumuus. Mustesuihkupaperi voi vahingoittaa laitetta.

Tulostusmateriaali
Tee näin
Älä tee
Kirjekuoret
●
Säilytä kirjekuoret vaakasuunnassa.
●
Käytä kirjekuoria, joiden sauma ulottuu kirjekuoren kulmaan asti.
●
Kirjekuorien liimapintojen tulee sopia lasertulostimille.
●
Älä käytä kirjekuoria, joissa on ryppyjä, koloja tai muita vikoja.
●
Älä käytä kirjekuoria, joissa on solkia, neppareita, läpinäkyviä ikkunoita tai päällysteitä.
●
Älä käytä itseliimautuvia tai muita synteettisiä materiaaleja.
Tarrat
●
Käytä vain sellaisia tarra-arkkeja, joissa taustapaperi ei näy tarrojen välistä.
●
Käytä tasaisia tarroja.
●
Käytä täysiä tarra-arkkeja.
●
Älä käytä rypistyneitä tarroja tai sellaisia tarroja, joissa on kuplia tai muita vaurioita.
●
Älä tulosta vajaalle tarra-arkille.
Kalvot
●
Käytä ainoastaan värilasertulostimiin tarkoitettuja kalvoja.
●
Aseta kalvot tasaiselle alustalle tulostuksen jälkeen.
●
Älä käytä kalvomateriaaleja, joita ei ole tarkoitettu lasertulostimille.
Kirjelomakkeet tai esipainetut lomakkeet
●
Käytä sellaisia kirjelomakkeita tai esipainettuja lomakkeita, jotka on tarkoitettu käyttäväksi lasertulostimissa.
●
Älä käytä kohokuvioituja tai metallisia kirjelomakkeita.
Paksu paperi
●
Käytä sellaista paksua paperia, joka soveltuu käytettäväksi lasertulostimissa ja jonka painomääritykset vastaavat tämän tuotteen määrityksiä.
●
Älä käytä määrityksiä ylittävää paperia, ellei se ole tälle tuotteelle hyväksyttyä HP:n paperia.
Kiiltävä tai päällystetty paperi
●
Käytä kiiltävää tai päällystettyä paperia, joka on tarkoitettu käytettäväksi lasertulostimissa.
●
Älä käytä kiiltävää tai päällystettyä paperia, joka on tarkoitettu käytettäväksi mustesuihkutuotteissa.


Paperi ja materiaali

Tulostinohjaimen asetusten muuttaminen paperityypin ja ‑koon mukaiseksi
HUOMAUTUS:

Jos muutat sovelluksen asetuksia, asetukset ohittavat kaikki tulostinohjaimen asetukset.

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja valitse Ominaisuudet- tai Määritykset-painike.
3.
Valitse Paperi/laatu-välilehti.
4.
Valitse koko avattavasta Paperikoko-luettelosta.
5.
Valitse tyyppi avattavasta Paperityyppi-luettelosta.
6.
Napsauta OK-painiketta.


Paperi ja materiaali

Tuetut paperikoot
HUOMAUTUS:

Saat parhaat tulokset valitsemalla oikean paperikoon ja -tyypin tulostinohjaimessa ennen tulostusta.

Tulostinohjain tukee vain tiettyjä materiaalikokoja kaksipuolisessa tulostuksessa. Jos käyttämääsi materiaalikokoa ei ole tulostinohjaimessa, käytä manuaalista kaksipuolista tulostusta.

Tuetut paperi- ja tulostusmateriaalien koot
Koko
Mitat
Lokero 1
Prioriteettisyöttölokero
Letter
216 x 279 mm
Valintamerkki
Valintamerkki
Legal
216 x 356 mm
Valintamerkki
Valintamerkki
A4
210 x 297 mm
Valintamerkki
Valintamerkki
Executive
184 x 267 mm
Valintamerkki
Valintamerkki
8,5 x 13
216 x 330 mm
Valintamerkki
Valintamerkki
A5
148 x 210 mm
Valintamerkki
Valintamerkki
A6
105 x 148 mm
Valintamerkki
Valintamerkki
B5 (JIS)
182 x 257 mm
Valintamerkki
Valintamerkki
16k
184 x 260 mm
195 x 270 mm
197 x 273 mm
Valintamerkki
Valintamerkki
Mukautettu
Vähintään: 76 x 127 mm
Enintään: 216 x 356 mm
Valintamerkki
Valintamerkki

Tuetut kirjekuoret ja postikortit
Koko
Mitat
Lokero 1
Prioriteettisyöttölokero
Envelope #10
105 x 241 mm
Valintamerkki
Valintamerkki
DL-kirjekuori
110 x 220 mm
Valintamerkki
Valintamerkki
C5-kirjekuori
162 x 229 mm
Valintamerkki
Valintamerkki
B5-kirjekuori
176 x 250 mm
Valintamerkki
Valintamerkki
Monarch-kirjekuori
98 x 191 mm
Valintamerkki
Valintamerkki
Japanilainen postikortti
100 x 148 mm
Valintamerkki
Valintamerkki
2 x japanilainen kierretty kortti
148 x 200 mm
Valintamerkki
Valintamerkki


Paperi ja materiaali

Tuetut paperityypit ja lokeron kapasiteetti

Täydellinen luettelo HP:n papereista, joita tämä laite tukee, on saatavissa osoitteesta www.hp.com/support/ljm1530series.

Paperityyppi (tulostinohjain)
Lokero 1
Prioriteettisyöttölokero
Tavallinen
Valintamerkki
Valintamerkki
Uusiopaperi
Valintamerkki
Valintamerkki
Silopaperi
Valintamerkki
Valintamerkki
Vaalea
Valintamerkki
Valintamerkki
Keskipaino
Valintamerkki
Valintamerkki
Paksu
Valintamerkki
Valintamerkki
Erikoispaksu
Valintamerkki
Valintamerkki
Kirjelomake
Valintamerkki
Valintamerkki
Esipainettu
Valintamerkki
Valintamerkki
Rei'itetty
Valintamerkki
Valintamerkki
Väri
Valintamerkki
Valintamerkki
Kova asiakirjapaperi
Valintamerkki
Valintamerkki
Karkea
Valintamerkki
Valintamerkki
Kirjekuori
Valintamerkki
Valintamerkki
Tarrat
Valintamerkki
Valintamerkki
Korttipaperi
Valintamerkki
Valintamerkki
Kalvo
Valintamerkki
Valintamerkki
Postikortit
Valintamerkki
Valintamerkki

Syöttö- tai tulostelokero
Paperin tyyppi
Teknisiä tietoja
Määrä
Lokero 1
tulostusmateriaali
Skaala:
60 g/m2 - 163 g/m2
250 arkkia, 75 g/m2
Kirjekuoret
Alle 60 g/m2 - 90 g/m2
Enintään 10 kirjekuorta
Kalvot
Vähintään 0,13 mm paksu
Enintään 125 kalvoa
Prioriteettisyöttölokero
tulostusmateriaali
Alue:
60 g/m2 - 163 g/m2
Vastaa 10 arkkia paperia, jonka paino on 75 g/m2
Kalvot
Vähintään 0,13 mm paksu
Pinon enimmäiskorkeus: 1 mm
Tulostelokero
tulostusmateriaali
Skaala:
60 g/m2 - 163 g/m2
Enintään 125 arkkia paperia, jonka paino on 75 g/m2
Kalvot
Vähintään 0,13 mm paksu
Enintään 75 kalvoa
Kirjekuoret
Alle 60 g/m2 - 90 g/m2
Enintään 10 kirjekuorta

Tämä osa sisältää tiedot seuraavista aiheista:

  • Lokeroihin lisättävän paperin suunta


Paperi ja materiaali

Lokeroihin lisättävän paperin suunta

Käytä vain lasertulostimille suositeltua materiaalia.

Jos käyttämäsi paperi edellyttää tiettyä suuntausta, aseta se tuotteeseen seuraavan taulukon tietojen mukaan.

Paperin tyyppi
Paperin lisääminen
Esipainettu tai kirjelomake
●
Tulostuspuoli ylöspäin
●
Yläreuna edellä tuotteeseen
Rei'itetty
●
Tulostuspuoli ylöspäin
●
Reiät tuotteen vasenta puolta kohti
Kirjekuori
●
Tulostuspuoli ylöspäin
●
Lyhyt vasen reuna edellä tuotteeseen

HUOMAUTUS:

Ensisijaisen syöttölokeron avulla voit tulostaa yhden kirjekuoren tai käyttää muuta erikoismateriaalia. Kun tulostat useita kirjekuoria tai muita erikoismateriaaleja, käytä lokeroa 1.


Paperi ja materiaali

Paperin lisääminen lokeroihin

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ensisijaisen syöttölokeron täyttäminen
  • Lokeron 1 täyttäminen


Paperi ja materiaali

Ensisijaisen syöttölokeron täyttäminen

Ensisijaiseen syöttölokeroon mahtuu enintään kymmenen arkkia materiaalia tai yksi kirjekuori, kalvo, tarra-arkki tai kortti.

1.
Lisää paperi tulostuspuoli ylöspäin ja yläreuna edellä.

Ensisijaisen syöttölokeron sijainti

2.
Ehkäise tukosten ja vinoutumien syntyminen säätämällä aina sivuohjaimet ennen paperin lisäämistä.

Ensisijaisen syöttölokeron paperinohjainten säätäminen


Paperi ja materiaali

Lokeron 1 täyttäminen

Lokeroon 1 mahtuu enintään 250 arkkia paperia, jonka paino on 60-90 g/m2.

HUOMAUTUS:

Kun lisäät uutta paperia, poista kaikki paperit syöttölokerosta ja suorista uusi paperipino. Älä ilmasta paperinippua. Näin arkit eivät syöty laitteeseen toisiinsa tarttuneina eikä tukoksia synny.

1.
Lisää paperia syöttölokeroon tulostuspuoli ylöspäin, yläosa edellä.

2.
Säädä ohjaimet napakasti paperia vasten.

Syöttölokeron ohjainten sijainti


Paperi ja materiaali

Asiakirjansyöttölaitteen täyttäminen
HUOMAUTUS:

Kun lisäät uutta paperia, poista kaikki paperit syöttölokerosta ja suorista uusi paperipino. Älä ilmasta tulostusmateriaalia. Näin arkit eivät syöty laitteeseen toisiinsa tarttuneina eikä tukoksia synny.

VAROITUS:

Älä käytä sellaisia alkuperäisiä asiakirjoja, joissa on korjausnauhaa, korjauslakkaa, paperiliittimiä tai niittejä. Muutoin laite voi vahingoittua. Älä myöskään aseta automaattiseen asiakirjansyöttölaitteeseen valokuvia tai pienikokoisia tai hauraita alkuperäisiä asiakirjoja.

Asiakirjansyöttölaitteeseen mahtuu enintään 35 arkkia paperia, jonka paino on 60-90 g/m2.

1.
Aseta alkuperäiset asiakirjat asiakirjansyöttölaitteeseen tulostuspuoli ylöspäin.

2.
Säädä ohjaimet napakasti paperia vasten.


Paperi ja materiaali

Lokeroasetusten määrittäminen

Oletusarvoisesti laite ottaa paperia ensisijaisesta syöttölokerosta. Jos ensisijainen syöttölokero on tyhjä, laite ottaa paperia lokerosta 1. Lokeron 1 määrittäminen muuttaa lämpötila- ja nopeusasetuksia, jotta tulostuslaatu olisi mahdollisimman hyvä käyttämällesi paperityypille. Jos käytät kaikkiin tai lähes kaikkiin tulostustöihin erikoispaperia, vaihda laitteen oletusasetus.

Seuraavassa taulukossa luetellaan tapoja, joiden avulla voit määrittää lokeroasetukset vastaamaan tulostustarpeitasi.

Paperinkulutus
Laitteen määrittäminen
Tulosta
Täytä molemmat lokerot samalla paperilla ja anna laitteen ottaa paperia toisesta lokerosta, jos toinen lokero on tyhjä.
●
Lisää paperia ensisijaiseen syöttölokeroon tai lokeroon 1. Määrityksiä ei tarvitse tehdä, jos tyypin ja koon oletusasetuksia ei ole muutettu.
Tulosta tulostustyö sovelluksesta.
Erikoispaperia, kuten painavaa paperia tai kirjelomakkeita, käytetään silloin tällöin lokerossa, jossa on yleensä tavallista paperia.
●
Aseta erikoispaperi lokeroon 1.
Valitse sovelluksen tulostusvalintaikkunassa lokeroon asetettua erikoispaperia vastaava paperityyppi ja valitse paperilähteeksi lokero 1, ennen kuin lähetät tulostustyön. Varmista, että ensisijaisessa syöttölokerossa ei ole paperia.
Erikoispaperia, kuten painavaa paperia tai kirjelomakkeita, käytetään usein yhdestä lokerosta.
●
Aseta erikoispaperi lokeroon 1 ja määritä lokero kyseiselle paperityypille.
Valitse sovelluksen tulostusvalintaikkunassa lokeroon asetettua erikoispaperia vastaava paperityyppi ja valitse paperilähteeksi lokero 1, ennen kuin lähetät tulostustyön. Varmista, että ensisijaisessa syöttölokerossa ei ole paperia.

Lokeron määrittäminen

1.
Varmista, että laitteen virta on kytketty.
2.
Suorita jokin seuraavista tehtävistä:
●
Ohjauspaneeli: Avaa Järjestelmän asetukset -valikko ja Paperiasetukset -valikko. Valitse määritettävä lokero.
●
Sulautettu Web-palvelin: Napsauta Asetukset-välilehteä ja valitse sitten Paperinkäsittely vasemmasta paneelista.
3.
Muuta haluttu lokeroasetus ja valitse OK-painike tai Käytä-painike.


Tulostustehtävät

Tulostustehtävät

Tässä luvussa on tietoja yleisistä tulostukseen liittyvistä toiminnoista.

  • Tulostustyön peruuttaminen
  • Tulostuksen perustehtävät Windows-käyttöjärjestelmässä
  • Tulostuksen lisätehtävät Windows-käyttöjärjestelmässä


Tulostustehtävät

Tulostustyön peruuttaminen

Jos tulostustyö on kesken, voit pysäyttää sen painamalla laitteen ohjauspaneelin Peruuta [image] -painiketta.

HUOMAUTUS:

Voit poistaa käsiteltävät työt painamalla Peruuta [image] -painiketta. Jos prosesseja enemmän kuin yksi (laite esimerkiksi tulostaa asiakirjaa ja vastaanottaa faksia), voit tyhjentää laitteen ohjauspaneelissa näkyvän prosessin painamalla Peruuta [image] -painiketta.

Voit myös peruuttaa tulostustyön ohjelmasta tai tulostusjonosta.

Voit pysäyttää tulostuksen heti poistamalla laitteesta jäljellä olevan tulostusmateriaalin. Kun tulostus pysähtyy, käytä jotakin seuraavista vaihtoehdoista:

●
Laitteen ohjauspaneeli: Peruuta tulostustyö painamalla laitteen ohjauspaneelin Peruuta [image] -painiketta lyhyesti.
●
Ohjelma: Yleensä näkyviin tulee hetken ajaksi valintaikkuna, jonka avulla tulostustyön voi peruuttaa.
●
Windowsin tulostusjonosta: Jos tulostustyö on odottamassa tulostusjonossa (tietokoneen muistissa) tai taustatulostuksessa, poista työ sieltä.
●
Windows XP: Valitse Käynnistä, Asetukset ja Tulostimet ja faksit. Avaa ikkuna kaksoisnapsauttamalla laitteen kuvaketta, napsauta peruutettavaa tulostustyötä hiiren kakkospainikkeella ja valitse sitten Peruuta.
●
Windows Vista: Valitse Käynnistä, Ohjauspaneeli ja sitten kohdasta Laitteisto ja äänet Tulostin. Avaa ikkuna kaksoisnapsauttamalla laitteen kuvaketta, napsauta peruutettavaa tulostustyötä hiiren kakkospainikkeella ja valitse sitten Peruuta.
●
Windows 7: Valitse Käynnistä ja Tulostimet ja muut laitteet. Avaa ikkuna kaksoisnapsauttamalla laitteen kuvaketta, napsauta peruutettavaa tulostustyötä hiiren kakkospainikkeella ja valitse sitten Peruuta.


Tulostustehtävät

Tulostuksen perustehtävät Windows-käyttöjärjestelmässä

Tulosta-valintaikkunan avaustapa saattaa vaihdella eri sovelluksissa. Tyypillinen tapa on kuvattu alla. Joissakin sovelluksissa ei ole Tiedosto-valikkoa. Lisätietoja Tulosta-valintaikkunan avaamisesta saat sovelluksen käyttöoppaasta.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostinohjaimen avaaminen Windowsissa
  • Tulostusasetusten ohjeet Windowsissa
  • Tulostettavien kopioiden määrän muuttaminen Windowsissa
  • Valitse Windowsissa uudelleen käytettävät mukautetun tulostuksen asetukset
  • Tulostuslaadun parantaminen Windowsissa
  • Molemmille puolille (kaksipuolisesti) tulostaminen Windowsissa
  • Useiden sivujen tulostaminen arkille Windowsissa
  • Sivun suunnan valitseminen Windowsissa


Tulostustehtävät

Tulostinohjaimen avaaminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.


Tulostustehtävät

Tulostusasetusten ohjeet Windowsissa

▲
Avaa online-ohje valitsemalla Ohje-painike.


Tulostustehtävät

Tulostettavien kopioiden määrän muuttaminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja sitten kopioiden määrä.


Tulostustehtävät

Valitse Windowsissa uudelleen käytettävät mukautetun tulostuksen asetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Käytä tulostuksen pikavalintaa Windowsissa
  • Tulostuksen pikavalintojen luominen


Tulostustehtävät

Käytä tulostuksen pikavalintaa Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Pikavalinnat-välilehti.

4.
Valitse jokin pikavalinta ja paina OK-painiketta.
HUOMAUTUS:

Kun valitset pikavalinnan, tulostinohjaimen muiden välilehtien vastaavat asetukset muuttuvat.


Tulostustehtävät

Tulostuksen pikavalintojen luominen

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Pikavalinnat-välilehti.

4.
Valitse valmis pikavalinta perustaksi.
HUOMAUTUS:

Valitse pikavalinta aina, ennen kuin muutat asetuksia ruudun oikeassa reunassa. Jos muutat asetuksia ja valitset sitten pikavalinnan tai jos valitset toisen pikavalinnan, kaikki asetukset menetetään.

5.
Valitse uuden pikavalinnan tulostusasetukset.
HUOMAUTUS:

Voit valita tulostusasetukset tässä välilehdessä tai missä tahansa muussa tulostinohjaimen välilehdessä. Kun olet valinnut asetusvaihtoehtoja muissa välilehdissä, palaa Pikavalinnat-välilehteen ennen seuraavaan vaiheeseen siirtymistä.

6.
Napsauta Tallenna nimellä-painiketta.

7.
Anna pikavalinnan nimi ja paina OK-painiketta.


Tulostustehtävät

Tulostuslaadun parantaminen Windowsissa

Tämä osa sisältää tiedot seuraavista aiheista:

  • Paperikoon valitseminen Windowsissa
  • Mukautetun paperikoon valitseminen Windowsissa
  • Paperityypin valitseminen Windowsissa
  • Paperilokeron valitseminen Windowsissa


Tulostustehtävät

Paperikoon valitseminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Paperi/laatu-välilehti.
4.
Valitse koko avattavasta Paperikoko-luettelosta.


Tulostustehtävät

Mukautetun paperikoon valitseminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Paperi/laatu-välilehti.
4.
Napsauta Mukautettu-painiketta.
5.
Kirjoita mukautetun koon nimi ja määritä mitat.
●
Leveys on paperin lyhyt reuna.
●
Pituus on paperin pitkä reuna.
HUOMAUTUS:

Lisää paperi lokeroihin aina lyhyt reuna edellä.
6.
Valitse OK ja sen jälkeen OK Paperi/laatu-välilehdessä. Mukautettu koko näkyy paperikokojen luettelossa seuraavan kerran, kun avaat tulostinohjaimen.


Tulostustehtävät

Paperityypin valitseminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Paperi/laatu-välilehti.
4.
Valitse avattavassa Paperityyppi-luettelossa Lisää...-asetus.
5.
Tyyppi on:-asetusten laajentaminen.
6.
Laajenna paperia parhaiten vastaava paperityyppiluokka ja valitse käytettävä paperityyppi.


Tulostustehtävät

Paperilokeron valitseminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Paperi/laatu-välilehti.
4.
Valitse lokero avattavasta Paperilähde-luettelosta.


Tulostustehtävät

Molemmille puolille (kaksipuolisesti) tulostaminen Windowsissa

Laite tukee seuraavia paperityyppejä automaattisen kaksipuolistulostuksen yhteydessä:

●
Tavallinen
●
Kevyt
●
Kirjelomake
●
Esipainettu
●
Värillinen
●
Kovapaperi
●
Karkea

Laite tukee seuraavia paperikokoja automaattisen kaksipuolistulostuksen yhteydessä:

●
Letter
●
Legal
●
A4
●
216 x 330 mm

Jos paperi ei ole automaattisen kaksipuolistulostuksen tuettujen tyyppien tai kokojen joukossa, sitä voidaan käyttää manuaaliseen kaksipuolistulostukseen.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Automaattinen molemmille puolille tulostaminen Windowsissa
  • Manuaalinen molemmille puolille (kaksipuolisesti) tulostaminen Windowsissa


Tulostustehtävät

Automaattinen molemmille puolille tulostaminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Viimeistely-välilehti.

4.
Valitse Tulosta molemmat puolet -valintaruutu. Tulosta työ painamalla OK-painiketta.


Tulostustehtävät

Manuaalinen molemmille puolille (kaksipuolisesti) tulostaminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Viimeistely-välilehti.

4.
Valitse Tulosta molemmat puolet (manuaalisesti) -valintaruutu. Tulosta työn ensimmäinen sivu valitsemalla OK.

5.
Kun näyttöön tulee ohjekehote, hae tulostepino tulostelokerosta. Säilytä suunta ja aseta paperipino lokeroon 1.

6.
Paina ohjauspaneelissa OK-painiketta, jolloin työn toinen puoli tulostuu.


Tulostustehtävät

Useiden sivujen tulostaminen arkille Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Viimeistely-välilehti.

4.
Valitse arkille tulevien sivujen määrä avattavasta Sivuja/arkki-luettelosta.

5.
Valitse oikeat Tulosta sivukehykset-, Sivujärjestys- ja Suunta-asetukset.


Tulostustehtävät

Sivun suunnan valitseminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Viimeistely-välilehti.

4.
Valitse Suunta-alueella Pysty- tai Vaaka-asetus.

Voit tulostaa sivun ylösalaisin valitsemalla Kierrä 180 astetta-asetuksen.


Tulostustehtävät

Tulostuksen lisätehtävät Windows-käyttöjärjestelmässä

Tämä osa sisältää tiedot seuraavista aiheista:

  • Esipainetulle kirjelomakkeelle tai lomakkeille tulostaminen Windowsissa
  • Tulostaminen erikoispaperille, tarroille tai kalvoille
  • Ensimmäisen tai viimeisen sivun tulostaminen eri paperille Windowsissa
  • Asiakirjan skaalaaminen sivukokoa vastaavaksi
  • Vesileiman lisääminen asiakirjaan Windowsissa
  • Vihkon luominen Windowsissa


Tulostustehtävät

Esipainetulle kirjelomakkeelle tai lomakkeille tulostaminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Paperi/laatu-välilehti.

4.
Valitse avattavassa Paperityyppi-luettelossa Lisää...-asetus.

5.
Tyyppi on:-asetusten laajentaminen.

6.
Muu-asetusten laajentaminen.

7.
Valitse käyttämäsi paperityypin asetus ja paina OK-painiketta.


Tulostustehtävät

Tulostaminen erikoispaperille, tarroille tai kalvoille

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Paperi/laatu-välilehti.

4.
Valitse avattavasta Paperityyppi-luettelosta Lisää...-asetus.

5.
Tyyppi on:-asetusten laajentaminen.

6.
Laajenna se paperityyppiluokka, joka parhaiten vastaa käyttämääsi paperia.
HUOMAUTUS:

Tarrat ja kalvot ovat Muu-asetusten luettelossa.

7.
Valitse käyttämäsi paperityypin asetus ja paina OK-painiketta.


Tulostustehtävät

Ensimmäisen tai viimeisen sivun tulostaminen eri paperille Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Paperi/laatu-välilehti.

4.
Napsauta Erikoissivut-alueella Tulosta sivut eri paperille-asetusta ja sitten Asetukset-painiketta.

5.
Valitse Asiakirjassa sivuja-alueella joko Ensimmäinen- tai Viimeinen-asetus.

6.
Valitse oikeat asetukset avattavista Paperilähde- ja Paperityyppi-luetteloista. Napsauta Lisää-painiketta.

7.
Jos tulostat sekä ensimmäisen että viimeisen sivun eri paperille, toista vaiheet 5 ja 6, joissa valitset asetukset toiselle sivulle.

8.
Napsauta OK-painiketta.


Tulostustehtävät

Asiakirjan skaalaaminen sivukokoa vastaavaksi

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Tehosteet-välilehti.

4.
Valitse Tulosta asiakirja:: -asetus ja sen jälkeen koko avattavasta luettelosta.


Tulostustehtävät

Vesileiman lisääminen asiakirjaan Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Tehosteet-välilehti.
4.
Valitse vesileima avattavasta Vesileimat-luettelosta.

Jos haluat lisätä uuden vesileiman luetteloon, valitse Muokkaa-painike. Määritä vesileiman asetukset ja valitse OK-painike.

5.
Jos haluat tulostaa vesileiman vain ensimmäiselle sivulle, valitse Vain ensimmäinen sivu -valintaruutu. Muutoin vesileima tulostetaan kaikille sivuille.


Tulostustehtävät

Vihkon luominen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Viimeistely-välilehti.

4.
Valitse Tulosta molemmat puolet-valintaruutu.

5.
Valitse avattavassa Vihkoasettelu-luettelossa Vasen sidonta-tai Oikea sidonta-asetus. Sivuja/arkki-asetus muuttuu automaattisesti asetukseksi 2 sivua arkille.


Kopioiminen

Kopioiminen
  • Kopiointitoimintojen käyttäminen
  • Kopiointiasetukset
  • Valokuvien kopioiminen
  • Erikokoisten alkuperäisasiakirjojen kopioiminen
  • Tulostaminen molemmille puolille (kaksipuolinen tulostus)


Kopioiminen

Kopiointitoimintojen käyttäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Pikakopio
  • Useita kopioita
  • Monisivuisen asiakirjan kopioiminen
  • Henkilökorttien kopioiminen
  • Kopiointityön peruuttaminen
  • Kopioitavan kuvan pienentäminen tai suurentaminen
  • Kopiointityön lajitteleminen


Kopioiminen

Pikakopio

1.
Aseta asiakirja skannaustasolle.

2.
Aloita kopiointi painamalla Aloita kopiointi [image] -painiketta.
3.
Toista vaiheet kunkin kopion osalta.


Kopioiminen

Useita kopioita

1.
Aseta asiakirja skannaustasolle tai asiakirjansyöttölaitteeseen.
2.
Kirjoita tulostettavien kopioiden määrä numeronäppäimistöllä.
3.
Aloita kopiointi painamalla Aloita kopiointi [image] -painiketta.


Kopioiminen

Monisivuisen asiakirjan kopioiminen

1.
Aseta alkuperäinen asiakirja asiakirjansyöttölaitteeseen.

2.
Aloita kopiointi painamalla Aloita kopiointi [image] -painiketta.


Kopioiminen

Henkilökorttien kopioiminen

ID-kopio-toiminnolla voit kopioida henkilökorttien tai muiden pienikokoisten asiakirjojen molemmat puolet paperiarkin yhdelle puolelle. Laite kehottaa kopioimaan ensimmäisen puolen, sijoittamaan toisen puolen skannaustasolle ja kopioimaan uudelleen. Laite tulostaa molemmat kuvat samalle sivulle.

1.
Aseta asiakirja skannaustasolle.

2.
Paina Kopiointivalikko [image] -painiketta.

3.
Valitse nuolipainikkeilla ID-kopio ja paina OK-painiketta.
4.
Kun ohjauspaneelin näyttöön tulee kehote, käännä asiakirja toisin päin, aseta se eri kohtaan skannauslasilla ja paina OK-painiketta.
5.
Kun ohjauspaneelin näyttöön tulee kehote, paina Aloita kopiointi [image] -painiketta.


Kopioiminen

Kopiointityön peruuttaminen

1.
Paina ohjauspaneelin Peruuta [image] -painiketta.
HUOMAUTUS:

Jos käynnissä on useita prosesseja, Peruuta [image] -painikkeen painaminen poistaa nykyisen työn ja kaikki odottavat prosessit.

2.
Poista jäljellä olevat sivut asiakirjansyöttölaitteesta.
3.
Poista jäljellä olevat sivut asiakirjansyöttölaitteen paperiradalta painamalla OK-painiketta.


Kopioiminen

Kopioitavan kuvan pienentäminen tai suurentaminen

1.
Aseta asiakirja skannaustasolle tai asiakirjansyöttölaitteeseen.

2.
Etsi Pienennä/suurenna [image] -painike.

3.
Paina Pienennä/suurenna [image] -painiketta toistuvasti, kunnes oikea koko on näkyvissä, ja paina OK-painiketta.
4.
Aloita kopiointi painamalla Aloita kopiointi [image] -painiketta.


Kopioiminen

Kopiointityön lajitteleminen

1.
Paina Kopiointivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Lajittelu ja paina OK-painiketta.
3.
Valitse nuolipainikkeilla Päällä-asetus ja paina OK-painiketta.


Kopioiminen

Kopiointiasetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Kopiolaadun muuttaminen
  • Paperikoon ja -tyypin määrittäminen erikoispaperille kopiointia varten
  • Kopiointiasetusten muutosten tallentaminen oletusasetuksiksi
  • Kopioinnin oletusasetusten palauttaminen


Kopioiminen

Kopiolaadun muuttaminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Kopiolaadun määrittäminen alkuperäisen asiakirjan mukaan
  • Koevedosasetuksen määrittäminen
  • Skannaustason tarkistaminen epäpuhtauksien ja tahrojen varalta
  • Kopioiden vaaleuden tai tummuuden säätäminen


Kopioiminen

Kopiolaadun määrittäminen alkuperäisen asiakirjan mukaan

Valittavissa olevat kopiointilaatuasetukset

●
Autom.: Valitse tämä asetus, jos kopiointilaadulla ei ole suurta merkitystä. Tämä on oletusasetus.
●
Yhdistetty: Valitse tämä asetus, jos asiakirjassa on sekä tekstiä että kuvia.
●
Kuva: Valitse tämä asetus tulostettaessa kuvia, jotka eivät ole valokuvia.
●
Filmikuva: Valitse tämä asetus tulostettaessa valokuvia.
●
Teksti: Valitse tämä asetus, jos asiakirjassa on pääasiassa tekstiä.

1.
Paina Kopiointivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Optimoi-valikko ja paina sitten OK -painiketta.
3.
Valitse kopiointilaatu nuolipainikkeilla ja paina sitten OK-painiketta.
HUOMAUTUS:

Asetus palautuu oletusarvoksi kahden minuutin kuluttua.


Kopioiminen

Koevedosasetuksen määrittäminen

Laitteen voi asettaa ohjauspaneelista tulostamaan kopioita vedostilassa.

HUOMAUTUS:

Tämä asetus vaikuttaa vain kopiointilaatuun, ei tulostuslaatuun.

1.
Paina laitteen ohjauspaneelissa Kopiointivalikko [image] -painiketta.
2.
Valitse nuolipainikkeilla Vedostila-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Päällä tai Pois päältä.
4.
Tallenna valinta painamalla OK-painiketta.


Kopioiminen

Skannaustason tarkistaminen epäpuhtauksien ja tahrojen varalta

Aikaa myöten skannaustasolle ja valkoiselle valotuslevylle saattaa kerääntyä roskia, jotka vaikuttavat skannerin toimintaan. Puhdista skannaustaso ja valkoinen levy seuraavasti.

1.
Katkaise tuotteesta virta virtakytkimellä ja irrota virtajohto pistorasiasta.

2.
Avaa skannerin kansi.
3.
Puhdista skannaustaso ja valkoinen levy pehmeällä liinalla tai sienellä, joka on kostutettu lasinpuhdistukseen tarkoitetulla hankaamattomalla puhdistusaineella.

VAROITUS:

Älä käytä laitteen minkään osan puhdistuksessa hankausaineita, asetonia, bentseeniä, ammoniakkia, etyylialkoholia tai tetrakloridia, koska ne voivat vahingoittaa laitetta. Älä kaada nesteitä suoraan lasille tai levylle. Ne voivat päästä laitteeseen ja vahingoittaa laitetta.

4.
Ehkäise läiskät kuivaamalla skannaustaso ja valkoinen levy säämiskällä tai selluloosasienellä.
5.
Kytke laitteen virtajohto pistorasiaan ja kytke laitteeseen virta.


Kopioiminen

Kopioiden vaaleuden tai tummuuden säätäminen

1.
Paina Vaalenna/Tummenna [image] -painiketta.

2.
Lisää tai vähennä tulostustummuutta nuolipainikkeilla ja paina sitten OK-painiketta.
HUOMAUTUS:

Asetus palautuu oletusarvoon kahden minuutin kuluttua.


Kopioiminen

Paperikoon ja -tyypin määrittäminen erikoispaperille kopiointia varten

Laite on asetettu kopioimaan Letter- tai A4-kokoiselle paperille sen mukaan, missä maassa tai millä alueella laite on ostettu. Voit muuttaa kopioinnissa käytettävän paperin kokoa ja tyyppiä nykyistä kopiointityötä tai kaikkia kopiointitöitä varten.

Paperikokoasetukset
●
Letter
●
Legal
●
A4
Paperityyppiasetukset
●
Tavallinen
●
Valo
●
Paksu
●
piirtoheitinkalvo
●
Tarrat
●
Kirjelomake
●
Kirjekuori
●
Esipainettu
●
Rei'itetty paperi
●
Värillinen
●
Kovapaperi
●
Uusiopaperi
●
Keskipaksu
●
Erittäin paksu
●
Karkea
●
Silopaperi
Paperikoon oletusasetuksen muuttaminen

1.
Paina laitteen ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Järjestelmän asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Paperiasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Määr. paperikoko -valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla paperikoko ja paina OK-painiketta.
6.
Tallenna valinta painamalla OK-painiketta.

Paperityypin oletusasetuksen muuttaminen

1.
Paina laitteen ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Järjestelmän asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Paperiasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Määr. paperityyppi -valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla paperityyppi ja paina OK-painiketta.
6.
Tallenna valinta painamalla OK-painiketta.


Kopioiminen

Kopiointiasetusten muutosten tallentaminen oletusasetuksiksi

Voit tallentaa muutetut asetukset laitteen uusiksi oletusasetuksiksi ohjauspaneelista.

1.
Paina laitteen ohjauspaneelissa Kopiointivalikko [image] -painiketta.
2.
Valitse nuolipainikkeilla Määritä oletuksiksi ja paina OK-painiketta.


Kopioiminen

Kopioinnin oletusasetusten palauttaminen

Kopiointiasetusten tehdasoletusasetukset voi palauttaa ohjauspaneelin avulla.

1.
Paina laitteen ohjauspaneelissa Kopiointivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Palauta oletusasetukset ja paina OK-painiketta.
3.
Vahvista oletusasetusten palauttaminen painamalla OK-painiketta.


Kopioiminen

Valokuvien kopioiminen

HUOMAUTUS:

Valokuvat on kopioitava tasoskannerilla eikä asiakirjansyöttölaitteella.

1.
Nosta kansi ja aseta valokuva skannaustasolle kuvapuoli alaspäin ja valokuvan vasen yläkulma skannaustason merkittyyn kulmaan.

Valokuva asetettuna tasoskanneriin

2.
Sulje kansi varovasti.
3.
Paina Aloita kopiointi [image] -painiketta.


Kopioiminen

Erikokoisten alkuperäisasiakirjojen kopioiminen

Skannaustasolla voit kopioida erikokoisia alkuperäisasiakirjoja.

HUOMAUTUS:

Asiakirjansyöttölaitteella voit kopioida erikokoisia alkuperäisasiakirjoja ainoastaan, jos jokin toisen paperikoon mitoista vastaa jotakin toisen koon mittaa. Esimerkiksi Letter- ja Legal-kokoisia sivuja voi yhdistellä, koska niiden leveys on sama. Pinoa sivut siten, että niiden yläreunat ovat tasan ja niiden leveys on sama, mutta pituudet vaihtelevat.

1.
Lisää lokeroon 1 paperia, joka on vähintään yhtä suuri kuin alkuperäisasiakirjan suurin sivu.
2.
Aseta yksi asiakirjan sivu skannaustasolle etupuoli alaspäin.

3.
Paina ohjauspaneelissa Kopiointivalikko [image] -painiketta.
4.
Valitse nuolipainikkeilla Paperi-valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla Paperikoko-valikko ja paina sitten OK -painiketta.
6.
Valitse lokeroon 1 lisätyn paperin koko paperikokoluettelosta ja paina OK-painiketta.
7.
Valitse nuolipainikkeilla Paperityyppi-valikko ja paina sitten OK -painiketta.
8.
Valitse lokeroon 1 lisätyn paperin tyyppi paperityyppiluettelosta ja paina OK-painiketta.
9.
Aloita kopiointi painamalla Aloita kopiointi [image] -painiketta.
10.
Toista nämä vaiheet kutakin sivua varten.


Kopioiminen

Tulostaminen molemmille puolille (kaksipuolinen tulostus)

Tämä osa sisältää tiedot seuraavista aiheista:

  • Asiakirjojen kopioiminen automaattisesti
  • Kaksipuolisten asiakirjojen manuaalinen kopioiminen


Kopioiminen

Asiakirjojen kopioiminen automaattisesti

1.
Aseta alkuperäinen asiakirja asiakirjansyöttölaitteeseen.

2.
Paina Kopiointivalikko [image] -painiketta.

3.
Valitse nuolipainikkeilla Kaksipuolinen-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla 1-puol. 1-puol. tai 1-puolinen 2-puoliseksi ja paina OK-painiketta.
5.
Aloita kopiointi painamalla Aloita kopiointi [image] -painiketta.


Kopioiminen

Kaksipuolisten asiakirjojen manuaalinen kopioiminen

Monisivuisen tasokopion asetukseksi on määritettävä Päällä, jotta laite tulostaa kaksipuolisia kopioita tasoskannerista.

1.
Paina laitteen ohjauspaneelissa Kopiointivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Monisiv. kopio ja paina OK-painiketta.
3.
Valitse Päällä nuolipainikkeilla ja tallenna valinta OK-painikkeella.
HUOMAUTUS:

Automaattisen lajittelutoiminnon tehdasasetus on Päällä.

4.
Aseta asiakirjan ensimmäinen sivu tasoskanneriin.

Tulostusmateriaali asetettuna manuaalista kaksipuolista kopiointia varten

5.
Paina Aloita kopiointi [image] -painiketta.

6.
Poista tulostettu sivu tulostelokerosta ja aseta se lokeroon 1 yläreuna edellä ja tulostettu puoli alaspäin.
7.
Poista ensimmäinen sivu ja aseta toinen sivu tasoskanneriin.
8.
Paina OK-painiketta ja toista vaiheet alkuperäisasiakirjan muiden sivujen osalta.
9.
Kun kopiointityö on valmis, palauta laite valmiustilaan painamalla Aloita kopiointi [image] -painiketta.


Skannaa

Skannaa
  • Skannaustoimintojen käyttäminen
  • Skannausasetukset
  • Valokuvan skannaaminen


Skannaa

Skannaustoimintojen käyttäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Skannaustavat
  • Skannauksen peruuttaminen


Skannaa

Skannaustavat

Voit skannata seuraavilla tavoilla.

●
Skannaus tietokoneesta HP Scan -ohjelmalla
●
Skannaus TWAIN-yhteensopivan tai Windows Imaging Applications (WIA) -yhteensopivan ohjelman avulla.
HUOMAUTUS:

Jos haluat käyttää optista tekstintunnistusohjelmistoa (OCR), asenna CD-levyllä oleva Readiris-ohjelma. Tekstintunnistusohjelmiston toinen nimi on optinen merkintunnistusohjelmisto.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Skannaaminen HP Scan -ohjelmalla (Windows)
  • Skannaaminen muusta ohjelmasta
  • Skannaus optisen tekstintunnistusohjelmiston (OCR) avulla


Skannaa

Skannaaminen HP Scan -ohjelmalla (Windows)

1.
Kaksoisnapsauta työpöydän HP Scan -kuvaketta.
2.
Valitse skannauspikavalinta ja muuta asetuksia tarvittaessa.
3.
Valitse Skannaa.

HUOMAUTUS:

Voit avata lisää asetuksia valitsemalla Lisäasetukset.

Valitsemalla Luo uusi pikavalinta voit luoda mukautetun asetusten sarjan ja tallentaa sen pikavalintaluetteloon.


Skannaa

Skannaaminen muusta ohjelmasta

Laite on TWAIN- ja Windows Imaging Application (WIA) -yhteensopiva. Laite toimii TWAIN- tai WIA-yhteensopivia skannauslaitteita tukevien Windows-ohjelmien kanssa ja TWAIN-yhteensopivia skannauslaitteita tukevien Macintosh-ohjelmien kanssa.

Avoimen TWAIN/WIA-yhteensopivan ohjelman avulla voi käyttää skannaustoimintoa ja skannata kuvan suoraan avoimeen ohjelmaan. Lisätietoja on TWAIN/WIA-yhteensopivan ohjelman mukana toimitetussa ohjetiedostossa tai käyttöoppaassa.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Skannaaminen TWAIN-yhteensopivan ohjelman avulla
  • Skannaaminen WIA-yhteensopivan ohjelman avulla


Skannaa

Skannaaminen TWAIN-yhteensopivan ohjelman avulla

Ohjelma on TWAIN-yhteensopiva, jos se sisältää esimerkiksi seuraavat komennot: Kaappaus, Tiedostoon kaappaus, Skannaa, Tuo uusi objekti, Syötä kohteesta tai Skanneri. Jos et ole varma siitä, onko ohjelma yhteensopiva, tai sitä, minkä niminen komento on, katso lisätietoja ohjelmiston ohjeesta tai käyttöoppaista.

Skannattaessa TWAIN-yhteensopivalla ohjelmalla HP Scan -ohjelma saattaa käynnistyä itsestään. Jos HP Scan -ohjelma käynnistyy, voit tehdä muutoksia kuvan esikatselun aikana. Jos ohjelma ei käynnisty automaattisesti, kuva siirtyy suoraan TWAIN-yhteensopivaan ohjelmaan.

Käynnistä skannaus TWAIN-yhteensopivasta ohjelmasta. Lisätietoja komennoista ja niiden käytöstä on ohjelman ohjeessa ja käyttöoppaassa.


Skannaa

Skannaaminen WIA-yhteensopivan ohjelman avulla

Voit skannata kuvan suoraan ohjelmaan myös WIA-ohjelman avulla. WIA käyttää skannaukseen HP Scan -ohjelman sijaan Microsoft-ohjelmia.

Ohjelma on WIA-yhteensopiva, jos sen Liitä- tai Tiedosto-valikossa on esimerkiksi komento Kuva/Skannerista tai kamerasta. Jos et ole varma, onko ohjelma WIA-yhteensopiva, katso lisätietoja ohjelman ohjeesta tai käyttöoppaasta.

Käynnistä skannaus WIA-yhteensopivasta ohjelmasta. Lisätietoja komennoista ja niiden käytöstä on ohjelman ohjeessa ja käyttöoppaassa.

Tai

Kaksoisnapsauta laitteen kuvaketta Windowsin ohjauspaneelin Skannerit ja kamerat -kansiossa (sijaitsee Windows Vistassa ja Windows 7:ssä Laitteisto ja äänet -kansiossa. Näyttöön avautuu Microsoftin ohjattu WIA-toiminto, jonka avulla voit skannata tiedostoon.


Skannaa

Skannaus optisen tekstintunnistusohjelmiston (OCR) avulla

Voit tuoda skannatun tekstin haluamaasi tekstinkäsittelyohjelmaan muokattavaksi avaamalla HP Scan -ohjelmiston ja valitsemalla pikavalinnan nimeltä Tallenna muokattavaksi tekstiksi (OCR).

Voit käyttää myös muun valmistajan tekstintunnistusohjelmistoa. Readiris OCR -ohjelmisto on laitteen mukana tulevalla erillisellä CD-levyllä. Jos haluat käyttää Readiris-ohjelmaa, asenna se CD-levyltä ja noudata online-ohjetta.


Skannaa

Skannauksen peruuttaminen

Voit peruuttaa skannaustyön jotakin seuraavista vaihtoehdoista käyttämällä.

●
Paina laitteen ohjauspaneelin Peruuta [image] -painiketta.
●
Napsauta näytössä näkyvän valintaikkunan Peruuta-painiketta.


Skannaa

Skannausasetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Skannerin tarkkuus- ja väriasetukset
  • Skannauslaatu


Skannaa

Skannerin tarkkuus- ja väriasetukset

Jos tulostat skannattua kuvaa ja laatu ei täytä odotuksiasi, olet saattanut valita skanneriohjelmasta tarkkuus- tai väriasetukset, jotka eivät vastaa tarpeitasi. Tarkkuus ja väri vaikuttavat skannattujen kuvien laatuun:

●
Kuvalaatu
●
Värirajojen liukumat (pehmeä tai karkea)
●
Skannausaika
●
Tiedostokoko

Skannauksen tarkkuus mitataan kuvapisteinä per tuuma (ppi).

HUOMAUTUS:

Skannauksen ppi-tarkkuus ei vastaa tulostuksen dpi (pistettä tuumalla) -tarkkuutta.

Väri, harmaasävy ja mustavalkoinen määrittävät käytettävissä olevien värien lukumäärän. Voit säätää skannerin koneiston tarkkuuden jopa 1 200 ppi:hin.

Tarkkuutta ja värivaihtoja selventävä taulukko luetteloi joitakin yksinkertaisia ohjeita, joiden avulla voit saavuttaa skannaukseen liittyvät tavoitteesi.

HUOMAUTUS:

Tarkkuuden ja värimäärän asettaminen suuriksi saattaa aiheuttaa sen, että tiedostot ovat kooltaan hyvin suuria, jolloin ne vievät runsaasti kiintolevytilaa ja hidastavat skannausta. Ennen tarkkuuden ja väriasetuksien määrittämistä on syytä päättää skannerin käyttötapa.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tarkkuus ja väriohjeet
  • Värillinen


Skannaa

Tarkkuus ja väriohjeet

Seuraavassa taulukossa on lueteltu erilaisiin skannaustehtäviin suositellut tarkkuus- ja väriasetukset.

Suunniteltu käyttö
Suositeltu tarkkuus
Suositeltavat väriasetukset
Faksi
150 ppi
●
Mustavalkoinen
Sähköposti
150 ppi
●
Mustavalkoinen, mikäli kuva ei edellytä pehmeitä rajoja.
●
Harmaasävyt, jos kuva edellyttää pehmeitä rajoja
●
Väri, jos kuva on värillinen
Muokkaa tekstiä
300 ppi
●
Mustavalkoinen
Tulosta (grafiikkaa tai tekstiä)
600 ppi monimutkaisen grafiikan tapauksessa tai silloin, jos haluat suurentaa asiakirjaa oleellisesti
300 ppi tavallisille kuville ja tekstille
150 ppi valokuville
●
Mustavalkoinen tekstiä ja viivapiirroksia varten
●
Harmaasävyt varjostettuja tai värillistä grafiikkaa ja valokuvia varten
●
Väri, jos kuva on värillinen
Näytössä näkyvät tiedot
75 ppi
●
Mustavalkoinen tekstille
●
Harmaasävyt grafiikkaa ja valokuvia varten
●
Väri, jos kuva on värillinen


Skannaa

Värillinen

Voit asettaa väriarvot seuraavalla tavalla skannatessasi.

Asetus
Suositeltu käyttö
Värillinen
Käytä tätä asetusta laadukkaiden värivalokuvien tai värillisten tärkeiden asiakirjojen skannaamiseen
Mustavalkoinen
Käytä tätä asetusta tekstiä sisältävien asiakirjojen skannaamiseen
Harmaasävyt
Käytä tätä asetusta, kun tiedosto on liian suuri tai kun haluat skannata asiakirjan tai valokuvan nopeasti.


Skannaa

Skannauslaatu

Aikaa myöten skannaustasolle ja valkoiselle muovialustalle saattaa kerääntyä roskia, jotka vaikuttavat skannerin toimintaan. Puhdista skannaustaso ja valkoinen muovilevy seuraavasti.

1.
Katkaise tuotteesta virta virtakytkimellä ja irrota virtajohto pistorasiasta.

2.
Avaa skannerin kansi.
3.
Puhdista skannaustaso ja valkoinen muovilevy pehmeällä liinalla tai sienellä, joka on kostutettu lasinpuhdistukseen tarkoitetulla puhdistusaineella.

VAROITUS:

Älä käytä laitteen minkään osan puhdistuksessa hankausaineita, asetonia, bentseeniä, ammoniakkia, etyylialkoholia tai tetrakloridia, koska ne voivat vahingoittaa laitetta. Älä kaada nesteitä suoraan lasille tai levylle. Ne voivat päästä laitteeseen ja vahingoittaa laitetta.

4.
Ehkäise läiskät kuivaamalla lasi ja valkoinen muovilevy säämiskällä tai selluloosasienellä.
5.
Kytke laitteen virtajohto pistorasiaan ja kytke laitteeseen virta.


Skannaa

Valokuvan skannaaminen

1.
Aseta valokuva skannaustasolle kuvapuoli alaspäin ja valokuvan vasen yläkulma skannaustason merkittyyn kulmaan.

Valokuva asetettuna tasoskanneriin

2.
Sulje kansi varovasti.
3.
Skannaa valokuva haluamallasi tavalla.


Faksi

Faksi
  • Faksin määrittäminen
  • Puhelinluettelon käyttäminen
  • Määritä faksiasetukset
  • Faksin käyttäminen
  • Faksiongelmien ratkaiseminen
  • Säännöksiä ja takuuta koskevia tietoja


Faksi

Faksin määrittäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laitteen asentaminen ja kytkeminen
  • Faksin asetusten määrittäminen


Faksi

Laitteen asentaminen ja kytkeminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laitteen kytkeminen puhelinlinjaan
  • Lisälaitteiden kytkeminen
  • Erillisenä käytettävän faksin asentaminen


Faksi

Laitteen kytkeminen puhelinlinjaan

Tämä laite on analoginen. HP suosittelee, että laitteelle varataan erillinen, analoginen puhelinlinja.

HUOMAUTUS:

Joissakin maissa/joillakin alueilla tarvitaan laitteen mukana toimitettu puhelinjohdon sovitin.


Faksi

Lisälaitteiden kytkeminen

Laitteessa on kaksi faksiporttia:

●
linjaportti ( faksiliitännän puhelinkuvake), jonka kautta laite kytketään puhelinpistorasiaan
●
puhelinportti ( faksiliitännän puhelinkuvake), jonka kautta lisälaitteet kytketään laitteeseen.

Laitteen kanssa voidaan käyttää puhelimia kahdella tavalla:

●
samaan puhelinlinjaan voidaan kytkeä toisessa paikassa sijaitseva sivupuhelin
●
tähän laitteeseen tai tähän laitteeseen kytkettyyn toiseen laitteeseen voidaan kytkeä puhelin.

Kytke lisälaitteet seuraavaksi kuvatulla tavalla. Kunkin laitteen lähtöportti kytketään seuraavan laitteen tuloporttiin eli laitteet ketjutetaan toisiinsa. Jos et halua kytkeä tiettyä laitetta, ohita sen kytkeminen ja siirry seuraavaan laitteeseen.

HUOMAUTUS:

Kytke puhelinlinjaan enintään kolme laitetta.
HUOMAUTUS:

Tämä tuote ei tue puhepostin käyttöä.

1.
Irrota kaikkien niiden laitteiden virtajohto, jotka haluat kytkeä.
2.
Jos laitetta ei ole vielä kytketty puhelinlinjaan, katso lisätietoja aloitusoppaasta ennen jatkamista. Laitteen tulisi olla jo kytkettynä puhelinpistokkeeseen.
3.
Poista muovinen suojus puhelinportista (jonka vieressä on puhelinkuvake).

4.
Kytke tietokoneen sisäinen tai ulkoinen modeemi kytkemällä puhelinjohdon toinen pää laitteen puhelinporttiin ( faksiliitännän puhelinkuvake). Kytke puhelinjohdon toinen pää modeemin linjaporttiin.

HUOMAUTUS:

Joissakin modeemeissa on toinen linjaportti, jonka voi kytkeä erilliseen äänipuhelinlinjaan. Jos käyttämässäsi modeemissa on kaksi linjaporttia, varmista modeemin käyttöoppaasta, että käytät kytkemisessä oikeaa linjaporttia.

5.
Jos käytät soittajantunnistuslaitetta, kytke puhelinjohto edellisen laitteen puhelinporttiin. Kytke puhelinjohdon toinen pää soittajantunnistuslaitteen linjaporttiin.

6.
Kytke puhelinvastaaja kytkemällä puhelinjohto edellisen laitteen puhelinporttiin. Kytke puhelinjohdon toinen pää puhelinvastaajan linjaporttiin.

7.
Kytke puhelin kytkemällä puhelinjohto edellisen laitteen puhelinporttiin. Kytke puhelinjohdon toinen pää puhelimen linjaporttiin.

8.
Kun lisälaitteet on kytketty, kytke kaikki laitteet virtalähteisiinsä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Puhelinvastaajan kanssa käytettävän faksin asentaminen
  • Faksin asentaminen alanumeroon


Faksi

Puhelinvastaajan kanssa käytettävän faksin asentaminen
●
Määritä tuotteen vastausviiveasetukseen vähintään yksi soitto enemmän kuin puhelinvastaajaan.
●
Jos puhelinvastaaja on liitetty samaan puhelinlinjaan, mutta eri liitäntään (esimerkiksi toisessa huoneessa), tämä voi vaikuttaa laitteen kykyyn vastaanottaa fakseja.


Faksi

Faksin asentaminen alanumeroon

Kun tämä asetus on käytössä, laitetta voi kehottaa ottamaan vastaan saapuva faksipuhelu painamalla 1-2-3 peräkkäin puhelimen näppäimistöltä. Oletusasetus on Päällä. Ota tämä asetus pois käytöstä vain, jos käytät pulssivalintaa tai puhelinyhtiösi tarjoama palvelu käyttää myös 1-2-3-toimintoa. Puhelinyhtiön palvelu ei toimi, jos se on ristiriidassa laitteen kanssa.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Puhelinlaajennus-valikko ja paina sitten OK -painiketta.
5.
Tallenna valinta valitsemalla nuolipainikkeilla Päällä tai Pois päältä ja painamalla sitten OK-painiketta.


Faksi

Erillisenä käytettävän faksin asentaminen

1.
Poista laite pakkauksesta ja sijoita laite paikalleen.
2.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
3.
Valitse nuolipainikkeilla Järjestelmän asetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Aika/pvm-valikko ja paina sitten OK -painiketta.
5.
Määritä 12- tai 24-tuntinen kello nuolipainikkeilla ja paina sitten OK -painiketta.
6.
Anna nykyinen kellonaika numeronäppäimillä.
7.
Toimi jommallakummalla seuraavista tavoista:
●
Jos määrität 12-tuntisen kellon, siirry neljännen merkin ohi nuolipainikkeella. Valitse ajaksi 1 (ennen puoltapäivää) tai 2 (puolenpäivän jälkeen). Paina OK-painiketta.
●
Jos määrität 24-tuntisen kellon, paina OK-painiketta.
8.
Anna nykyinen päivämäärä numeronäppäimillä. Määritä kaksinumeroinen kuukausi, päivä ja vuosi. Paina OK-painiketta.
9.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
10.
Valitse nuolipainikkeilla Perusasetukset-valikko ja paina sitten OK -painiketta.
11.
Valitse nuolipainikkeilla Faksin otsikko-valikko ja paina sitten OK -painiketta.
12.
Anna faksinumerosi ja yrityksesi nimi tai ylätunniste kirjain- ja numeronäppäimillä ja paina sitten OK-painiketta.
HUOMAUTUS:

Faksinumeron enimmäismerkkimäärä on 20 ja yrityksen nimen 25 merkkiä.
13.
Määritä laitteen ympäristö määrittämällä muut tarpeelliset asetukset.


Faksi

Faksin asetusten määrittäminen

Laitteen faksiasetukset voi määrittää ohjauspaneelista tai HP ToolboxFX-ohjelmistosta.

Yhdysvalloissa ja useissa muissa maissa / useilla muilla alueilla päivämäärän, kellonajan ja muiden faksin ylätunnisteen tietojen määrittäminen faksiin on lakisääteistä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin kellonajan, päivämäärän ja otsikon asettaminen ohjauspaneelista
  • Tavallisten kirjainten käyttö faksin otsikossa


Faksi

Faksin kellonajan, päivämäärän ja otsikon asettaminen ohjauspaneelista

Aseta kellonaika, päivämäärä ja faksin otsikko ohjauspaneelin avulla seuraavasti:

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.

2.
Valitse nuolipainikkeilla Järjestelmän asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Aika/pvm-valikko ja paina sitten OK -painiketta.
4.
Määritä 12- tai 24-tuntinen kello nuolipainikkeilla ja paina sitten OK -painiketta.
5.
Anna nykyinen kellonaika numeronäppäimillä.
6.
Toimi jommallakummalla seuraavista tavoista:
●
Jos määrität 12-tuntisen kellon, siirry neljännen merkin ohi nuolipainikkeella. Valitse ajaksi 1 (ennen puoltapäivää) tai 2 (puolenpäivän jälkeen). Paina OK-painiketta.
●
Jos määrität 24-tuntisen kellon, paina OK-painiketta.
7.
Anna nykyinen päivämäärä numeronäppäimillä. Määritä kaksinumeroinen kuukausi, päivä ja vuosi. Paina OK-painiketta.
8.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
9.
Valitse nuolipainikkeilla Perusasetukset-valikko ja paina sitten OK -painiketta.
10.
Valitse nuolipainikkeilla Faksin otsikko-valikko ja paina sitten OK -painiketta.
11.
Anna faksinumerosi ja yrityksesi nimi tai ylätunniste kirjain- ja numeronäppäimillä ja paina sitten OK-painiketta.
HUOMAUTUS:

Faksinumeron enimmäismerkkimäärä on 20 ja yrityksen nimen 25 merkkiä.


Faksi

Tavallisten kirjainten käyttö faksin otsikossa

Kun käytät ohjauspaneelia kirjoittaessasi nimeäsi ylätunnisteeseen tai nimeä lyhytvalintanäppäimeen tai pika- tai ryhmävalintaa varten, avaa erikoismerkkinäppäimistö koskettamalla 123-painiketta.


Faksi

Puhelinluettelon käyttäminen

Voit tallentaa usein valittavat faksinumerot (enintään 100 numeroa).

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksipuhelinluettelon luominen ja muokkaaminen ohjauspaneelin avulla
  • Microsoft Outlookin yhteystietojen tuominen faksipuhelinluetteloon
  • Muiden ohjelmistojen puhelinluetteloiden tietojen käyttäminen
  • Puhelinluettelon poistaminen
  • Pikavalintojen käyttäminen
  • Ryhmävalintojen hallinta


Faksi

Faksipuhelinluettelon luominen ja muokkaaminen ohjauspaneelin avulla

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Puhelinmuistion asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Yksittäiset- tai Ryhmämääritys-valikko ja paina OK-painiketta.
4.
Valitse nuolipainikkeilla Lisää/Muokkaa-valikko ja paina sitten OK-painiketta.
5.
Kirjoita faksinumero ja nimi ja paina OK-painiketta.


Faksi

Microsoft Outlookin yhteystietojen tuominen faksipuhelinluetteloon

1.
Avaa HP ToolboxFX.
2.
Valitse Faksi ja valitse sitten Faksipuhelinluettelo.
3.
Siirry selaamalla ohjelman puhelinluettelon kohdalle ja valitse sitten Tuo/vie puhelinluettelo.


Faksi

Muiden ohjelmistojen puhelinluetteloiden tietojen käyttäminen
HUOMAUTUS:

Ennen kuin toisessa ohjelmassa luodun puhelinluettelon voi tuoda, puhelinluettelo on vietävä ulos kyseisestä ohjelmasta sen vientitoiminnolla.

HP ToolboxFX voi tuoda yhteystiedot seuraavien sovellusohjelmistojen puhelinluetteloista.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Puhelinluettelo, joka on viety aiemmin jonkin toisen HP-laitteen ToolboxFX-ohjelmistosta.


Faksi

Puhelinluettelon poistaminen

Voit poistaa kaikki laitteeseen tallennetut puhelinnumerot.

VAROITUS:

Kun puhelinnumerot on poistettu, niitä ei voi enää palauttaa.

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Puhelinmuistion asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Poista kaikki-asetus ja paina OK-painiketta.
4.
Vahvista poistaminen painamalla OK-painiketta.


Faksi

Pikavalintojen käyttäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Pikavalintojen luominen ja muokkaaminen
  • Pikavalintojen poistaminen


Faksi

Pikavalintojen luominen ja muokkaaminen

Pikavalinnat 1 – 12 liittyvät myös vastaaviin ohjauspaneelin lyhytvalintanäppäimiin. Lyhytvalintanäppäimiä voi käyttää pika- tai ryhmävalintoina. Yhdessä faksinumerossa voi olla enintään 50 merkkiä.

HUOMAUTUS:

Pääsy kaikkiin pikavalintoihin edellyttää Shift-painikkeen painamista. Pikavalintoja 7 - 12 voi käyttää painamalla ohjauspaneelin Shift-painiketta ja pikavalintaan liittyvää lyhytvalintanäppäintä.

Ohjelmoi pikavalinnat ohjauspaneelista seuraavasti:

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Puhelinmuistion asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Yksittäiset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Lisää/Muokkaa-valikko ja paina sitten OK -painiketta.
5.
Anna aakkosnumeerisella näppäimistöllä pikavalintanumero, jonka haluat määrittää tälle faksinumerolle, ja paina OK-painiketta. Numeron 1 – 8 valinta liittää faksinumeron myös vastaavaan lyhytvalintanäppäimeen.
6.
Anna faksinumero kirjain- ja numeronäppäimillä. Kun numero valitaan numeronäppäimillä, tauot tai muut tarvittavat numerot, kuten maakoodit, keskuksen ulkovalintanumeroiden tunnuskoodit (tavallisesti 9 tai 0) tai kaukopuhelujen suuntanumerot, on myös annettava.
HUOMAUTUS:

Kun annat faksinumeroa ja haluat lisätä numeronvalintaan tauon, paina #-painiketta, kunnes pilkku (,) tulee näkyviin. Jos haluat laitteen odottavan valintaääntä, paina *-painiketta, kunnes W tulee näkyviin.

7.
Paina OK-painiketta.
8.
Anna faksinumeron nimi kirjain- ja numeronäppäimillä. Paina kirjain- ja numeronäppäintä niin monta kertaa, että haluamasi merkki tulee näkyviin.
HUOMAUTUS:

Jos haluat lisätä välimerkin, paina tähtinäppäintä (*), kunnes haluamasi merkki tulee näkyviin. Siirry sitten seuraavaan merkkipaikkaan ylänuolipainikkeella.

9.
Tallenna tiedot painamalla OK-painiketta.
10.
Ohjelmoi muut tarvittavat pikavalinnat toistamalla vaiheita 1 – 9.


Faksi

Pikavalintojen poistaminen

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Puhelinmuistion asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Yksittäiset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Poista ja paina OK-painiketta.
5.
Anna aakkosnumeerisilla painikkeilla poistettavan pikavalinnan numero ja paina OK-painiketta.
6.
Vahvista poistaminen painamalla OK-painiketta.


Faksi

Ryhmävalintojen hallinta

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ryhmävalintojen luominen ja muokkaaminen
  • Ryhmävalintojen poistaminen
  • Numeron poistaminen ryhmävalinnasta


Faksi

Ryhmävalintojen luominen ja muokkaaminen

1.
Määritä pikavalinta jokaiselle faksinumerolle, jonka haluat liittää ryhmään.
2.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.
3.
Valitse nuolipainikkeilla Puhelinmuistion asetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Ryhmämääritys-valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla Lisää/muok. ryh. ja paina OK-painiketta.
6.
Anna aakkosnumeerisilla painikkeilla numero, jonka haluat liittää tähän ryhmään, ja paina OK-painiketta. Numeron 1 - 8 valinta liittää ryhmän myös vastaavaan lyhytvalintanäppäimeen.
7.
Anna ryhmän nimi aakkosnumeerisilla painikkeilla ja paina OK-painiketta.
8.
Paina jotakin lyhytvalintanäppäintä ja vahvista lisäys painamalla uudelleen OK-painiketta. Toista tämä vaihe jokaisen ryhmään lisättävän jäsenen kohdalla.
9.
Kun olet valmis, valitse OK-painike.
10.
Jos haluat määrittää lisää ryhmävalintoja, paina OK-painiketta ja toista vaiheet 1 - 10.


Faksi

Ryhmävalintojen poistaminen

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.
2.
Valitse nuolipainikkeilla Puhelinmuistion asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Ryhmämääritys-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Poista ryhmä ja paina OK-painiketta.
5.
Anna aakkosnumeerisilla painikkeilla poistettavan ryhmävalinnan numero ja paina OK-painiketta.
6.
Vahvista poistaminen painamalla OK-painiketta.


Faksi

Numeron poistaminen ryhmävalinnasta

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.
2.
Valitse nuolipainikkeilla Puhelinmuistion asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Ryhmämääritys-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Poisto ryhmästä ja paina OK-painiketta.
5.
Valitse nuolipainikkeilla numero, jonka haluat poistaa ryhmästä.
6.
Vahvista poistaminen painamalla OK-painiketta.
7.
Toista kohtia 4 ja 5, jos haluat poistaa ryhmästä muita numeroita.

TAI

Paina lopuksi Peruuta [image] -painiketta.

HUOMAUTUS:

Kun pikavalinta poistetaan, se poistetaan myös kaikista ryhmävalinnoista, joihin se on lisätty.


Faksi

Määritä faksiasetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksien lähetysasetukset
  • Faksien vastaanoton asetukset
  • Faksin hakemisen asettaminen
  • Faksitoiminnon poistaminen käytöstä


Faksi

Faksien lähetysasetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Numeronvalinnan erikoissymbolit ja -asetukset
  • Valintaäänen tunnistuksen asettaminen
  • Uudelleenvalinnan ja uudelleenvalintasoittojen ajan asettaminen
  • Vaaleuden/tummuuden ja tarkkuuden asettaminen
  • Laskutuskoodien asettaminen


Faksi

Numeronvalinnan erikoissymbolit ja -asetukset

Voit lisätä taukoja valitsemaasi faksinumeroon. Taukoja tarvitaan yleensä silloin, kun valitaan ulkomaannumero tai luodaan yhteys ulkolinjaan.

●
Tauon lisääminen numeronvalintaan: Paina #-painiketta toistuvasti, kunnes ohjauspaneelin näytössä näkyy pilkku (,) mikä tarkoittaa, että tässä valintanumeron kohdassa on tauko.
●
Tauon lisääminen valintaääneen: Paina *-painiketta toistuvasti, kunnes ohjauspaneelin näytössä näkyy W merkkinä siitä, että laite odottaa valintaääntä ennen puhelinnumeron loppuosan valintaa.
●
Välikyselyn (hook flash) lisääminen: Jos haluat, että laite suorittaa välikyselytoiminnon, paina toistuvasti *-painiketta, kunnes näytössä näkyy R

Tämä osa sisältää tiedot seuraavista aiheista:

  • Etunumeron määrittäminen


Faksi

Etunumeron määrittäminen

Soiton etuliite on numero tai numeroryhmä, joka lisätään automaattisesti jokaisen ohjauspaneelista tai ohjelmistosta annetun faksinumeron alkuun. Soiton etuliitteen enimmäismerkkimäärä on 50.

Oletusasetus on Pois päältä. Tämä asetus voidaan ottaa käyttöön ja faksinumeroon voidaan lisätä etuliite esimerkiksi silloin, kun valitaan numero, esimerkiksi 9, jolla päästään ulos yrityksen sisäisestä puhelinjärjestelmästä. Kun tämä asetus on käytössä, faksinumero voidaan silti valita ilman etuliitettä valitsemalla numero manuaalisesti.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Perusasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Soiton etuliite-valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla Päällä- tai Pois päältä-asetus ja paina sitten OK-painiketta.
6.
Jos valitsit Päällä, anna etuliite kirjain- ja numeronäppäimillä, ja paina sitten OK-painiketta. Voit käyttää numeroita, taukoja ja valintasymboleja.


Faksi

Valintaäänen tunnistuksen asettaminen

Tavallisesti laite aloittaa faksinumeron valinnan heti. Jos faksi ja puhelin on liitetty samaan linjaan, ota käyttöön valintaäänen tunnistuksen asetus. Näin laite ei lähetä faksia silloin, kun joku on puhelimessa.

Valintaäänen tunnistuksen tehdasasetus on Päällä Ranskaa ja Unkaria varten ja Pois päältä kaikkia muita maita/alueita varten.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Valintaäänen tunnistus-valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla Päällä- tai Pois päältä-asetus ja paina sitten OK-painiketta.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ääni- tai pulssivalinnan asettaminen


Faksi

Ääni- tai pulssivalinnan asettaminen

Tällä toimenpiteellä laitteen voi asettaa käyttämään ääni- tai pulssivalintatilaa. Tämän toiminnon tehdasasetus on Ääni. Muuta tätä asetusta vain, jos tiedät, ettei äänivalinta toimi käyttämässäsi puhelinlinjassa.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Soittotila-valikko ja paina sitten OK -painiketta.
5.
Tallenna valinta valitsemalla nuolipainikkeilla Ääni tai Pulssi ja painamalla sitten OK-painiketta.

HUOMAUTUS:

Pulssivalintaa ei voi käyttää kaikissa maissa / kaikilla alueilla.


Faksi

Uudelleenvalinnan ja uudelleenvalintasoittojen ajan asettaminen

Jos laite ei lähettänyt faksia, koska vastaanottava faksilaite ei vastannut tai oli varattu, laite yrittää valita numeron uudelleen. Uudelleenvalinta perustuu asetukseen, jonka mukaan laite valitsee numeron uudelleen, jos vastaanottava laite on varattu tai ei vastaa tai ilmenee tiedonsiirtovirhe. Ota nämä toiminnot käyttöön tai pois käytöstä tämän osan ohjeiden mukaan.

Varatun numeron uudelleensoiton asettaminen

Kun tämä asetus on käytössä, laite valitsee numeron automaattisesti uudelleen, jos numero on varattu. Varatun numeron uudelleensoittotoiminnon tehdasasetus on Päällä.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Varattu/uud.val.-valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla Päällä- tai Pois päältä-asetus ja paina sitten OK-painiketta.

Vastaamattoman numeron uudelleensoiton asettaminen

Kun tämä asetus on käytössä, laite valitsee numeron automaattisesti uudelleen, jos vastaanottava laite ei vastaa. Vastaamattoman numeron uudelleensoittotoiminnon tehdasasetus on Pois päältä.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Uud. val-ei vast-valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla Päällä- tai Pois päältä-asetus ja paina sitten OK-painiketta.

Tiedonsiirtovirheen jälkeisen uudelleensoiton asettaminen

Kun tämä asetus on käytössä, laite valitsee numeron automaattisesti uudelleen, jos ilmenee tiedonsiirtovirhe. Tiedonsiirtovirheen jälkeisen uudelleensoittotoiminnon tehdasasetus on Päällä.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Tied.siirtovirhe-valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla Päällä- tai Pois päältä-asetus ja paina sitten OK-painiketta.


Faksi

Vaaleuden/tummuuden ja tarkkuuden asettaminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Vaaleuden/tummuuden (kontrastin) oletusasetuksen määrittäminen
  • Tarkkuuden asettaminen


Faksi

Vaaleuden/tummuuden (kontrastin) oletusasetuksen määrittäminen

Kontrasti vaikuttaa lähetettävän faksin vaaleuteen ja tummuuteen.

Oletuskontrasti on se, jota tavallisesti käytetään lähetettävissä fakseissa. Oletusasetus on, että liukusäädin on keskellä.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Vaal/tumm-valikko ja paina sitten OK -painiketta.
5.
Liukusäädintä vasemmalle siirrettäessä faksista tulee alkuperäistä asiakirjaa vaaleampi. Liukusäädintä oikealle siirrettäessä faksista tulee alkuperäistä asiakirjaa tummempi.
6.
Tallenna valinta painamalla OK-painiketta.


Faksi

Tarkkuuden asettaminen
HUOMAUTUS:

Tarkkuuden parantaminen suurentaa faksitiedoston kokoa. Suuret faksitiedostot pidentävät lähetysaikaa ja voivat aiheuttaa laitteen käytettävissä olevan muistin loppumisen.

Tarkkuuden tehdasasetus on Standardi.

Voit muuttaa kaikkien faksitöiden oletustarkkuutta valitsemalla jonkin seuraavista vaihtoehdoista:

●
Standardi: Tämä asetus tuottaa heikoimman laadun ja nopeimman siirtoajan.
●
Tarkka: Tämä asetus tuottaa paremman tarkkuuden ja laadun kuin Standardi. Laatu riittää tavallisesti tekstiasiakirjoille.
●
Eritt. tarkka: Tämä asetus sopii parhaiten asiakirjoille, joissa on sekä tekstiä että kuvia. Siirtonopeus on pienempi kuin Tarkka-asetus mutta suurempi kuin Valokuvalaatu-asetus.
●
Valokuvalaatu: Tämä asetus tuottaa parhaan laadun, mutta pidentää siirtonopeutta huomattavasti.
Oletustarkkuuden asettaminen

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Faksin tarkkuus-valikko ja paina sitten OK -painiketta.
5.
Muuta tarkkuusasetusta nuolipainikkeilla.
6.
Tallenna valinta painamalla OK-painiketta.


Faksi

Laskutuskoodien asettaminen

Jos laskutuskooditoiminto on käytössä, käyttäjää pyydetään antamaan laskutuskoodi kutakin faksia varten. Jokainen lähetettävä faksi kasvattaa laskutuskoodin arvoa yhdellä. Tämä koskee kaikkia faksityyppejä, paitsi kyselyn tuloksena saatuja, edelleenlähetettyjä tai tietokoneesta ladattuja fakseja. Jokainen lähetetty määrittämättömän ryhmän faksi tai ryhmävalintafaksi kasvattaa laskutuskoodia yhdellä.

Laskutuskoodin tehdasasetus on Pois päältä. Laskutuskoodi voi olla mikä tahansa luku väliltä 1 – 250.

Laskutuskoodin asettaminen

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Laskutuskoodit ja paina OK-painiketta.
5.
Valitse nuolipainikkeilla Päällä tai Pois päältä ja paina OK-painiketta.

Laskutuskoodien käyttäminen

1.
Aseta asiakirja asiakirjansyöttölaitteen syöttölokeroon tai tasoskanneriin.
2.
Anna ohjauspaneelista puhelinnumero manuaalisesti tai pika- tai ryhmävalinnan avulla.
3.
Paina Lähetä faksi [image] -painiketta.
4.
Anna laskutuskoodi ja paina Lähetä faksi [image] -painiketta.

Faksi lähetetään ja tallennetaan laskutuskoodiraporttiin.

Laskutuskoodiraportin tulostaminen

Laskutuskoodiraportti on tulostettava luettelo kaikista faksilaskutuskoodeista ja kullakin koodilla laskutetuista fakseista.

HUOMAUTUS:

Kun tämä raportti on tulostettu, kaikki laskutustiedot poistetaan.

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksiraportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Laskutusraportti ja paina OK-painiketta. Laite poistuu valikkoasetuksista ja tulostaa raportin.


Faksi

Faksien vastaanoton asetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin edelleenlähetyksen asettaminen
  • Vastaustilan asettaminen
  • Faksinumeroiden estäminen tai eston poistaminen
  • Vastausviiveen asettaminen
  • Erottuvan soittoäänen asettaminen
  • Laitteen määrittäminen lähettämään vastaanotetut faksit tietokoneeseen
  • Saapuvien faksien automaattisen pienennyksen käyttäminen
  • Faksien uudelleentulostuksen asetusten määrittäminen
  • Faksiäänen äänenvoimakkuuden asettaminen
  • Vastaanotettujen faksien leimaaminen
  • Yksityisen vastaanottotoiminnon määrittäminen


Faksi

Faksin edelleenlähetyksen asettaminen

Laitteen voi asettaa lähettämään tulevat faksit edelleen toiseen faksinumeroon. Kun faksi saapuu laitteeseen, se tallentuu laitteen muistiin. Sitten laite valitsee määritetyn faksinumeron ja lähettää faksin. Jos faksia ei voida edelleenlähettää virhetoiminnon (kuten varatun numeron) takia eikä toistuvasta uudelleenvalinnasta ole apua, laite tulostaa faksin.

Jos laitteen muisti loppuu faksia vastaanotettaessa, laite pysäyttää tulevan faksin ja lähettää edelleen vain muistiin tallennetut sivut.

Faksin edelleenlähetystä käytettäessä laitteen (ei tietokoneen) on otettava faksit vastaan ja vastaustilan asetuksena on oltava Automaattinen.

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.
2.
Valitse nuolipainikkeilla Vastaanottoasetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Välitä faksi-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Päällä- tai Pois päältä-asetus ja paina sitten OK-painiketta.
5.
Jos otat faksin edelleenlähetyksen käyttöön, anna numeronäppäimillä faksinumero, johon haluat lähettää faksin, ja tallenna valinta painamalla sitten OK-painiketta.


Faksi

Vastaustilan asettaminen

Valitse tilanteen mukaan laitteen vastaustilaksi Automaattinen, TAM, Faksi/Puhelin tai Käsin. Tehdasasetus on Automaattinen.

●
Automaattinen: Laite vastaa tuleviin puheluihin määritetyn vastausviiveen jälkeen tai tunnistaessaan tietyt faksiäänet.
●
TAM: Laite ei vastaa puheluihin automaattisesti. Sen sijaan se odottaa, kunnes se havaitsee faksin valintaäänen.
●
Faksi/Puhelin: Laite vastaa tuleviin puheluihin välittömästi. Jos se havaitsee faksin valintaäänen, se käsittelee puhelun faksina. Jos se ei havaitse faksin valintaääntä, se hälyttää saapuvasta äänipuhelusta soittoäänellä.
●
Käsin: Laite ei koskaan vastaa puheluihin. Faksin vastaanottaminen on käynnistettävä itse joko ohjauspaneelin Lähetä faksi [image] -painikkeella tai valitsemalla linjaan yhdistetyllä puhelimella numero 1-2-3.

Aseta vastaustila tai muuta sitä seuraavasti:

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Vastaustila-valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla vastaustila ja paina sitten OK-painiketta.


Faksi

Faksinumeroiden estäminen tai eston poistaminen

Jos tietyiltä henkilöiltä tai yrityksiltä ei haluta vastaanottaa fakseja, voidaan enintään 30 faksinumerolle asettaa esto ohjauspaneelista. Kun asetat tietyn faksinumeron eston ja tästä numerosta lähetetään numeroosi faksi, ohjauspaneeli ilmoittaa, että numerossa on esto. Tällöin faksi ei tulostu, eikä faksi tallennu muistiin. Estetyistä faksinumeroista lähetetyt faksit määritetään faksitoimintalokissa hylätyiksi. Faksinumeroille voi asettaa eston ja niiden eston voi poistaa. Tämän voi tehdä yhdelle numerolle kerrallaan tai kaikille yhtä aikaa.

HUOMAUTUS:

Estetystä faksinumerosta tulevan faksin vastaanoton hylkäämisestä ei ilmoiteta faksin lähettäjälle.

Estä faksinumerot tai poista niiden esto ohjauspaneelin avulla seuraavasti:

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.
2.
Valitse nuolipainikkeilla Vastaanottoasetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Estä roskafaksit-valikko ja paina sitten OK -painiketta.
4.
Estä faksinumero valitsemalla nuolipainikkeilla Lisää numero ja paina sitten OK-painiketta. Kirjoita faksinumero täsmälleen sellaisena kuin se on ylätunnisteessa (myös välit) ja paina sitten OK-painiketta. Anna estetyn faksinumeron nimi ja paina sitten OK-painiketta.

Voit poistaa yksittäisen faksinumeron eston valitsemalla nuolipainikkeilla Poista numero ja painamalla sitten OK-painiketta. Valitse nuolipainikkeilla poistettava faksinumero ja vahvista poisto sitten painamalla OK-painiketta.

Voit poistaa kaikkien estettyjen faksinumeroiden eston valitsemalla nuolipainikkeilla Poista kaikki ja painamalla sitten OK-painiketta. Vahvista poistot painamalla uudelleen OK-painiketta.


Faksi

Vastausviiveen asettaminen

Kun vastaustilaksi on asetettu Automaattinen, laitteen vastausviiveasetus määrää puhelimen soittokerrat, ennen kuin laite vastaa saapuvaan puheluun.

Jos laite on yhdistetty linjaan, joka voi vastaanottaa sekä faksi- että äänipuheluja (jaettu linja) ja jossa käytetään myös puhelinvastaajaa, voi olla tarpeen säätää vastausviiveasetusta. Laitteen vastausviiveen on oltava pidempi kuin puhelinvastaajan vastausviiveen Näin vastaaja ehtii vastata tulevaan puheluun ja nauhoittaa äänipuhelun viestin. Kun puhelinvastaaja vastaa puheluun, laite kuuntelee puhelua ja vastaa automaattisesti, jos se havaitsee faksiääniä.

Vastausviiveen oletusasetus on viisi soittoa (Yhdysvallat ja Kanada) tai kaksi soittoa (muut maat/alueet).

Määritä käytettävä vastausviiveen asetus seuraavan taulukon mukaan.

Puhelinlinjan tyyppi
Suositeltava vastausviiveen asetus
Erillinen faksilinja (ottaa vastaan ainoastaan faksipuheluita)
Valitse soittojen määrä ohjauspaneelissa näkyvältä väliltä. (Soittojen enimmäismäärä määräytyy maan/alueen mukaan.)
Yksi linja, jossa on kaksi eri numeroa ja hälytysäänipalvelu
Enintään kaksi soittoa. (Jos toinen puhelinnumero on asetettu puhelinvastaajaa tai tietokoneen puhepostia varten, varmista, että laitteen vastausviive on suurempi kuin vastaajajärjestelmän vastausviive. Voit myös erottaa ääni- ja faksipuhelut toisistaan erottuvilla soittoäänillä.)
Jaettu linja (ottaa vastaan sekä faksi- että äänipuheluja), johon on kytketty vain puhelin
Vähintään viisi soittoa.
Jaettu linja (ottaa vastaan sekä faksi- että äänipuheluja), johon on kytketty puhelinvastaaja tai tietokoneen puheposti
Kaksi soittoa enemmän kuin puhelinvastaajassa tai tietokoneen puhepostissa.

Aseta vastausviive tai muuta sitä seuraavasti:

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Perusasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Soitot ennen vastaamista-valikko ja paina sitten OK -painiketta.
5.
Anna soittojen määrä numeronäppäimillä ja paina sitten OK-painiketta.


Faksi

Erottuvan soittoäänen asettaminen

Jotkin paikalliset puhelinyhtiöt tarjoavat soittoäänipalvelun (esimerkiksi erottuvat soittoäänet). Tämä palvelu mahdollistaa sen, että yhteen linjaan voi liittyä vähintään kaksi puhelinnumeroa. Kullakin puhelinnumerolla on oma soittoäänensä, joten voit vastata äänipuheluihin ja antaa laitteen vastata faksipuheluihin.

Jos tilaat puhelinyhtiöltä soittoäänipalvelun, määritä laitteen asetukset siten, että laite vastaa oikeaan soittoääneen. Erilaisten soittoäänten käyttäminen ei ole tuettua kaikissa maissa / kaikilla alueilla. Pyydä puhelinyhtiöltä tietoja siitä, onko tämä palvelu käytettävissä laitteen käyttömaassa/-alueella.

HUOMAUTUS:

Jos sinulla ei ole soittoäänipalvelua ja valitset soittoääniasetukseksi jonkin muun kuin oletusasetuksen Soittoäänet, laite ei välttämättä ota vastaan fakseja.

Asetukset ovat seuraavat:

●
Soittoäänet: Laite vastaa kaikkiin puhelinlinjan kautta tuleviin puheluihin.
●
1: Laite vastaa puheluihin, jotka tuottavat yhden soittoäänen.
●
2: Laite vastaa puheluihin, jotka tuottavat kaksi soittoääntä.
●
3: Laite vastaa puheluihin, jotka tuottavat kolme soittoääntä.
●
2&3 soittoään.: Laite vastaa puheluihin, jotka tuottavat kaksi tai kolme soittoääntä.

Muuta puheluihin vastaamisen soittoääniä seuraavasti:

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Perusasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Vastauksen soittotyyppi-valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla haluamasi soittoääni ja paina sitten OK-painiketta.
6.
Kun laitteen asennus on valmis, pyydä jotakuta lähettämään sinulle faksi ja varmista, että soittoääni toimii oikein.


Faksi

Laitteen määrittäminen lähettämään vastaanotetut faksit tietokoneeseen
HUOMAUTUS:

Macintosh-tietokoneella ei voi vastaanottaa fakseja.

Faksien vastaanottaminen tietokoneella on mahdollista vain, jos täydellinen ohjelmistoasennus on suoritettu laitteen käyttöönoton aikana.

Ota PC-vastaanotto käyttöön ohjelmistossa, jotta faksien vastaanottaminen tietokoneella on mahdollista.

1.
Avaa HP ToolboxFX.
2.
Valitse tämä laite.
3.
Valitse Faksi.
4.
Valitse Faksitehtävät.
5.
Valitse Faksin vastaanottotila ‑kohdassa Vastaanota faksit tähän tietokoneeseen.
6.
Jos haluat järjestelmän ilmoittavan, kun tietokone vastaanottaa faksin, valitse Näytä viesti, kun tietokone vastaanottaa faksin.
7.
Valitse Käytä-painike.

HUOMAUTUS:

PC-vastaanoton voi määrittää vain yhteen tietokoneeseen. Jos asetus on otettu käyttöön tietokoneesta, asetus katoaa ohjelmistosta, eikä sitä voi määrittää toisesta tietokoneesta. Jos haluat vastaanottaa faksit toiseen tietokoneeseen, poista asetus ensin käytöstä ohjauspaneelista.

PC-vastaanoton poistaminen käytöstä ohjauspaneelista

PC-vastaanoton voi ottaa käyttöön vain yhdestä tietokoneesta. Jos kyseinen tietokone ei syystä tai toisesta enää ole käytettävissä, PC-vastaanoton voi poistaa käytöstä ohjauspaneelin avulla seuraavasti:

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Lopeta PC-vast. ja paina OK-painiketta.


Faksi

Saapuvien faksien automaattisen pienennyksen käyttäminen

Jos sovitus sivulle on käytössä, laite pienentää pitkiä fakseja automaattisesti enintään 75 % niin, että tiedot mahtuvat oletuspaperikoon mukaiselle paperille (faksi esimerkiksi voidaan pienentää Legal-kokoisesta Letter-kokoiseksi).

Jos sovitus sivulle ei ole käytössä, pitkät faksit tulostetaan täysikokoisina usealle sivulle. Saapuvan faksin automaattisen pienennyksen tehdasasetus on Päällä.

Jos Leimaa faksit -asetus on käytössä, myös automaattinen pienennys voi olla tarpeen ottaa käyttöön. Tällöin saapuvien faksien kokoa pienennetään hieman niin, ettei leimaus aiheuta faksin tulostumista kahdelle sivulle.

HUOMAUTUS:

Varmista, että oletusmateriaalikoon asetus vastaa lokeroon ladatun paperin kokoa.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Sovita sivulle-valikko ja paina sitten OK -painiketta.
5.
Tallenna valinta valitsemalla nuolipainikkeilla Päällä tai Pois päältä ja painamalla sitten OK-painiketta.


Faksi

Faksien uudelleentulostuksen asetusten määrittäminen

Laitteen Salli uud.tul. -asetuksen on oltava käytössä, jotta laite voi tulostaa muistiin tallennetut faksityöt uudelleen. Faksien uudelleentulostuksen oletusasetus Päällä. Muuta tätä asetusta ohjauspaneelista seuraavasti:

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Salli uud.tul. -valikko ja paina OK-painiketta.
5.
Valitse nuolipainikkeilla Päällä- tai Pois päältä-asetus ja paina sitten OK-painiketta.

Kun Salli uud.tul. -asetus on otettu käyttöön, laite voi tulostaa faksitöitä uudelleen.


Faksi

Faksiäänen äänenvoimakkuuden asettaminen

Faksin äänten äänenvoimakkuutta voi muuttaa ohjauspaneelista. Voit muuttaa seuraavia ääniä:

●
saapuvan ja lähetettävän faksin äänet
●
saapuvien faksien soittoääni.

Äänenvoimakkuuden tehdasasetus on Hiljainen.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Hälytyksen, puhelinlinjan, ohjauspaneelin näppäinäänten ja soittoäänen voimakkuuden asettaminen


Faksi

Hälytyksen, puhelinlinjan, ohjauspaneelin näppäinäänten ja soittoäänen voimakkuuden asettaminen

1.
Paina Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Järjestelmän asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Äänenvoimakkuus-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Hälytysään.voim.-, Puhelinlinjan äänenvoim.-, Näppäinään. voim.- tai Soittoään. voim. -valikko ja paina OK-painiketta.
5.
Valitse nuolipainikkeilla Pois päältä-, Hiljainen-, Keskitaso tai Voimakas-asetus.
6.
Tallenna valinta painamalla OK-painiketta.


Faksi

Vastaanotettujen faksien leimaaminen

Laite tulostaa lähettäjän tiedot jokaisen vastaanotetun faksin yläreunaan. Voit myös vahvistaa faksin lähetyspäivän ja -ajan lisäämällä tulevaan faksiin otsikkotiedot. Vastaanotettujen faksien leimausasetuksen tehdasasetus on Pois päältä.

HUOMAUTUS:

Vastaanotettujen faksien leimaaminen saattaa kasvattaa sivun kokoa ja aiheuttaa toisenkin sivun tulostamisen.
HUOMAUTUS:

Tätä asetusta käytetään vain vastaanotetuissa fakseissa, jotka laite tulostaa.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Leimaa faksit-valikko ja paina sitten OK -painiketta.
5.
Tallenna valinta valitsemalla nuolipainikkeilla Päällä tai Pois päältä ja painamalla sitten OK-painiketta.


Faksi

Yksityisen vastaanottotoiminnon määrittäminen

Kun yksityinen vastaanotto on käytössä, vastaanotetut faksit tallennetaan muistiin. Tallennettujen faksien tulostaminen edellyttää PIN-koodia.

Yksityisen vastaanoton ottaminen käyttöön

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Yksit. vastaanotto-valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla Päällä-asetus ja paina OK-painiketta.
6.
Anna laitteen salasana kirjain- ja numeronäppäimillä ja paina OK-painiketta.
7.
Vahvista laitteen salasana antamalla salasana uudelleen kirjain- ja numeronäppäimillä ja painamalla OK-painiketta.

Yksityisen vastaanoton poistaminen käytöstä

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Anna laitteen salasana kirjain- ja numeronäppäimillä ja paina OK-painiketta.
4.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla Yksit. vastaanotto-valikko ja paina sitten OK -painiketta.
6.
Valitse nuolipainikkeilla Pois päältä-asetus ja paina OK-painiketta.

Jos faksin muistissa on tulostamattomia fakseja, laite tulostaa ne ja poistaa ne muistista.

Kun Yksit. vastaanotto -asetus on otettu käyttöön, laite voi tulostaa yksityisiä faksitöitä.


Faksi

Faksin hakemisen asettaminen

Jos joku muu käyttäjä on määrittänyt faksin hakemisen, voit pyytää, että faksi lähetetään käyttämääsi laitteeseen. (Toimintoa nimitetään myös toiseen laitteeseen kohdistettavaksi faksikyselyksi.).

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.
2.
Valitse nuolipainikkeilla Vastaanottoasetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Kyselyn vastaanotto-asetus ja paina OK-painiketta.

Faksilaite valitsee toisen faksilaitteen numeron ja pyytää faksia.


Faksi

Faksitoiminnon poistaminen käytöstä

Laitteen ohjelmiston ja laiteohjelmiston faksitoiminnot voi poistaa käytöstä ohjauspaneelista. Vaikka faksitoiminnot on poistettu käytöstä, laitteen puhelinfaksiporttiin kytketyt laitteet toimivat edelleen. Laite ei vastaanota eikä tallenna siihen lähetettyjä fakseja.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Järjestelmän asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Poista faksi käytöstä-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Päällä-asetus ja paina OK-painiketta.
5.
Tee jompikumpi seuraavista:
●
Jos salasana on määritetty Laitteen suojaus -kohdassa, anna salasana ja paina OK-painiketta.
●
Jos salasanaa ei ole määritetty Laitteen suojaus -kohdassa, luo salasana kehotettaessa ja paina OK-painiketta.

Ota faksi käyttöön samalla tavalla. Pois päältä-asetus palauttaa faksitoiminnot.


Faksi

Faksin käyttäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksiohjelmisto
  • Faksin peruuttaminen
  • Faksien poistaminen muistista
  • Faksin käyttäminen DSL-, PBX-, ISDN-järjestelmässä
  • Faksin käyttäminen VoIP-palvelun kanssa
  • Faksimuisti
  • Faksin lähettäminen
  • Faksin vastaanottaminen


Faksi

Faksiohjelmisto

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tuetut faksiohjelmat


Faksi

Tuetut faksiohjelmat

Laitteen mukana toimitettu tietokonefaksiohjelma on ainoa tietokonefaksiohjelma, joka toimii laitteen kanssa. Tietokoneeseen mahdollisesti aiemmin asennetun faksiohjelmiston käytön jatkaminen edellyttää, että ohjelmaa käytetään tietokoneeseen aiemmin kytketyn modeemin kanssa. Kyseinen ohjelma ei toimi tämän laitteen mukana toimitetun modeemin kanssa.


Faksi

Faksin peruuttaminen

Näiden ohjeiden avulla voit peruuttaa faksin, jonka numeroa parhaillaan valitaan tai jota parhaillaan siirretään tai vastaanotetaan.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Nykyisen faksin peruuttaminen
  • Jonossa olevan faksityön peruuttaminen


Faksi

Nykyisen faksin peruuttaminen

Paina ohjauspaneelin Peruuta [image] -painiketta. Kaikki sivut, joita ei ole lähetetty, peruutetaan. Jos painat Peruuta [image] -painiketta, myös ryhmävalintafaksit peruutetaan.


Faksi

Jonossa olevan faksityön peruuttaminen

Näiden ohjeiden avulla faksityö voidaan peruuttaa seuraavissa tilanteissa:

●
Laite odottaa numeron uudelleenvalintaa sen jälkeen, kun valittu numero oli varattu, kun numerosta ei vastattu tai kun ilmeni tiedonsiirtovirhe.
●
Faksi on ajastettu lähetettäväksi myöhempänä ajankohtana.

Voit peruuttaa faksityön Faksin tila ‑valikon avulla seuraavasti:

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.
2.
Valitse nuolipainikkeilla Lähetysasetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Faksityön tila-valikko ja paina sitten OK -painiketta.
4.
Selaa nuolipainikkeilla odottavia töitä, kunnes saat näkyviin työn, jonka haluat poistaa.
5.
Valitse peruutettava työ painamalla OK-painiketta.
6.
Vahvista työn peruuttaminen painamalla OK-painiketta.


Faksi

Faksien poistaminen muistista

Käytä tätä toimintoa vain, jos et halua, että joku muu faksin käyttöön oikeutettu henkilö voisi yrittää tulostaa uudelleen muistissa olevia fakseja.

VAROITUS:

Uudelleentulostusmuistin tyhjentämisen lisäksi toiminto poistaa parhaillaan lähetettävän faksin; lähettämättömät, uudelleenvalintaa odottavat faksit; faksit, jotka lähetetään myöhemmin; ja faksit, joita ei tulosteta tai edelleenlähetetä.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.

2.
Valitse nuolipainikkeilla Huolto-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Faksipalvelu-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Poista tallennetut faksit-asetus ja paina OK-painiketta.
5.
Vahvista poistaminen painamalla OK-painiketta.


Faksi

Faksin käyttäminen DSL-, PBX-, ISDN-järjestelmässä

HP:n tuotteet on suunniteltu käytettäviksi erityisesti perinteisten analogisten puhelinpalvelujen kanssa. Niitä ei ole tarkoitettu käytettäviksi DSL-, PBX- tai ISDN-linjojen eikä VoIP-palvelujen kanssa, mutta oikeita asetuksia ja laitteita käytettäessä ne voivat toimia.

HUOMAUTUS:

HP suosittelee, että keskustelet DSL-, PBX-, ISDN- ja VoIP-palveluntarjoajien kanssa oikeista asetuksista.

HP LaserJet ‑laite on analoginen laite, joka ei ole yhteensopiva kaikkien digitaalisten puhelinympäristöjen kanssa (ilman digitaali-analogiamuunnosta). HP ei takaa laitteen yhteensopivuutta digitaalisten ympäristöjen tai digitaali-analogiamuuntimien kanssa.

Tämä osa sisältää tiedot seuraavista aiheista:

  • DSL
  • PBX
  • ISDN


Faksi

DSL

DSL-linjoissa käytetään digitaalista tekniikkaa ja tavallisia kuparisia puhelinjohtoja. Tämä laite ei ole suoraan yhteensopiva digitaalisten signaalien kanssa. Jos kokoonpano määritetään DSL-asetusten määrityksen aikana, signaali voidaan kuitenkin jakaa niin, että osa kaistanleveydestä käytetään analogisen signaalin (äänipuhelujen ja faksien) siirtoon ja jäljelle jäävä osa digitaalidatan siirtoon.

HUOMAUTUS:

Kaikki faksit eivät ole yhteensopivia DSL-palvelujen kanssa. HP ei takaa laitteen yhteensopivuutta kaikkien DSL-palvelulinjojen ja ‑palveluntarjoajien kanssa.

Tavallinen DSL-modeemi käyttää suodatinta apuna korkeataajuuksisen DSL-modeemiyhteyden erottamiseen matalataajuuksisista analogisen puhelimen ja faksimodeemin yhteyksistä. Jos DSL-modeemin käyttämään puhelinlinjaan on kytketty analogisia puhelimia tai faksilaitteita, niiden kanssa on usein tarpeen käyttää suodatinta. Suodattimen toimittaa yleensä DSL-palveluntarjoaja. Pyydä lisätietoja tai apua DSL-palveluntarjoajalta.


Faksi

PBX

Tämä laite on analoginen laite, joka ei ole yhteensopiva kaikkien digitaalisten puhelinympäristöjen kanssa. Faksin toimivuus voi edellyttää digitaali-analogiasuodattimia tai ‑muuntimia. Jos PBX-ympäristössä ilmenee faksiongelmia, voi olla tarpeen pyytää apua PBX-palveluntarjoajalta. HP ei takaa laitteen yhteensopivuutta digitaalisten ympäristöjen tai digitaali-analogiamuuntimien kanssa.

Pyydä lisätietoja ja apua PBX-palveluntarjoajalta.


Faksi

ISDN

Pyydä lisätietoja ja apua ISDN-palveluntarjoajalta.


Faksi

Faksin käyttäminen VoIP-palvelun kanssa

VoIP-palvelut eivät useinkaan ole yhteensopivia faksilaitteiden kanssa, ellei palveluntarjoaja nimenomaisesti ilmoita, että palvelu tukee faksin käyttöä IP-palvelujen kautta.

Jos faksilaitteen käyttöönotossa VoIP-verkossa ilmenee ongelmia, varmista, että kaikki kaapelit ja asetukset ovat oikeita. Faksin nopeusasetuksen pienentäminen voi auttaa laitetta faksin lähetyksessä VoIP-verkon kautta.

Jos faksausongelmat jatkuvat, ota yhteys VoIP-palveluntarjoajaan.


Faksi

Faksimuisti

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksimuistin sisältö säilyy virtakatkon sattuessa


Faksi

Faksimuistin sisältö säilyy virtakatkon sattuessa

Laitteen flash-muisti suojaa laitetta tietojen menetykseltä sähkökatkon sattuessa. Muut faksilaitteet tallentavat faksisivut tavalliseen RAM-muistiin tai lyhytkestoiseen RAM-muistiin. Tavallisessa RAM-muistissa olevat tiedot häviävät heti, kun virta katkeaa. Lyhytkestoisen RAM-muistin sisältämät tiedot häviävät noin 60 minuutin kuluttua virran katkeamisesta. Flash-muisti säilyttää tiedot vuosien ajan ilman virtaakin.


Faksi

Faksin lähettäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin lähettäminen tasoskannerilta
  • Faksaaminen asiakirjansyöttölaitteesta
  • Manuaalinen numeronvalinta faksia lähetettäessä
  • Pika- ja ryhmävalintojen käyttäminen
  • Faksin lähettäminen ohjelmistosta
  • Faksin lähettäminen faksilinjaan liitetystä puhelimesta
  • Faksin lähettäminen ja numeron vahvistaminen
  • Myöhemmin lähetettävän faksin ajoittaminen
  • Keskuksen ulkovalintanumeroiden, luottokorttien ja puhelinkorttien käyttäminen


Faksi

Faksin lähettäminen tasoskannerilta

1.
Aseta asiakirja skannauspuoli alaspäin skanneriin.

2.
Paina Puhelinmuistio [image] -painiketta.
3.
Valitse vastaanottaja luettelosta. Jos luettelossa ei ole vastaanottajaa, valitse numero ohjauspaneelin numeronäppäimistöllä.
4.
Paina ohjauspaneelin Lähetä faksi [image] -painiketta. Laite aloittaa faksityön.


Faksi

Faksaaminen asiakirjansyöttölaitteesta

1.
Aseta alkuperäiset asiakirjat asiakirjansyöttölaitteeseen faksattava puoli ylöspäin.
HUOMAUTUS:

Asiakirjansyöttölaitteen enimmäiskapasiteetti on 35 arkkia 75 g/m2:n tulostusmateriaalia.

VAROITUS:

Älä käytä sellaisia alkuperäisiä asiakirjoja, joissa on korjausnauhaa, korjauslakkaa, paperiliittimiä tai niittejä. Muutoin laite voi vahingoittua. Älä myöskään aseta asiakirjansyöttölaitteeseen valokuvia tai pienikokoisia tai hauraita alkuperäisiä asiakirjoja.

2.
Säädä paperinohjaimet napakasti paperia vasten.

Materiaalinohjaimet asiakirjansyöttölaitteessa olevaa paperipinoa vasten

3.
Paina Puhelinmuistio [image] -painiketta.
4.
Valitse vastaanottaja luettelosta. Jos vastaanottajaa ei ole luettelossa, valitse numero ohjauspaneelin numeronäppäimistöllä.
5.
Paina ohjauspaneelin Lähetä faksi [image] -painiketta. Laite aloittaa faksityön.


Faksi

Manuaalinen numeronvalinta faksia lähetettäessä

Tavallisesti laite valitsee koko numeron, kun painat Lähetä faksi [image] -painiketta. Joskus kuitenkin halutaan, että laite valitsee erikseen kunkin numeron painettaessa vastaavaa painiketta. Jos esimerkiksi faksilähetys maksetaan puhelinkortilla, ensin on ehkä valittava faksinumero, sitten odotettava puhelinyhtiön hyväksymisääntä ja tämän jälkeen valittava puhelinkortin numero. Kun faksi lähetetään ulkomaiseen numeroon, on ehkä valittava numeron osa ja kuunneltava valintaääntä, ennen kuin numero voidaan valita kokonaan.

Faksin lähettäminen ryhmälle manuaalisesti (tilapäisryhmäfaksaus)

Seuraavien ohjeiden avulla voit lähettää faksin vastaanottajaryhmälle:

1.
Aseta asiakirja asiakirjansyöttölaitteen syöttölokeroon.
2.
Paina Puhelinmuistio [image] -painiketta.
3.
Valitse vastaanottaja luettelosta. Jos luettelossa ei ole vastaanottajaa, valitse numero ohjauspaneelin numeronäppäimistöllä.
4.
Jatka numeroiden valintaa toistamalla vaiheita 2 ja 3. Kun olet antanut kaikki numerot, siirry seuraavaan vaiheeseen.
5.
Paina Lähetä faksi [image] -painiketta.
6.
Jos haluat skannata lisää sivuja, valitse 1-painikkeella Kyllä ja toista sitten vaihe 5 faksityön jokaisella sivulla. Kun olet valmis, valitse Ei painamalla 2-painiketta.

Laite lähettää faksin jokaiseen faksinumeroon. Jos jokin ryhmän numeroista on varattu tai ei vastaa, laite valitsee kyseisen numeron uudelleen käytössä olevan uudelleenvalinta-asetuksen mukaisesti. Jos kaikki uudelleenvalintayritykset epäonnistuvat, laite päivittää virheen faksitoimintalokiin ja valitsee sitten ryhmän seuraavan numeron.

Manuaalinen uudelleenvalinta

1.
Aseta asiakirja asiankirjansyöttölaitteeseen.
2.
Paina ohjauspaneelissa Uudelleenval. -painiketta.
3.
Paina Lähetä faksi [image] -painiketta.
4.
Jos haluat skannata lisää sivuja, valitse Kyllä painamalla näppäintä 1 ja toista sitten vaihe 3 faksityön jokaisella sivulla. Kun olet valmis, valitse Ei painamalla 2-näppäintä.

Laite lähettää faksin numeroon, jonka se valitsi uudelleen. Jos numero on varattu tai ei vastaa, laite valitsee kyseisen numeron uudelleen sen käytössä olevan uudelleenvalinta-asetuksen mukaisesti Jos kaikki uudelleenvalintayritykset epäonnistuvat, laite päivittää virheen faksitoimintalokiin.


Faksi

Pika- ja ryhmävalintojen käyttäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin lähettäminen pikavalinnan avulla
  • Faksin lähettäminen ryhmävalinnan avulla


Faksi

Faksin lähettäminen pikavalinnan avulla

1.
Aseta asiakirja asiakirjansyöttölaitteen syöttölokeroon tai tasoskanneriin.
2.
Tee jompikumpi seuraavista toimenpiteistä:
●
Paina pikavalintaa vastaavaa lyhytvalintanäppäintä.
●
Paina Puhelinmuistio [image] -painiketta, anna pikavalinta aakkosnumeerisilla painikkeilla ja paina OK-painiketta.
3.
Aseta asiakirja asiakirjansyöttölaitteen syöttölokeroon tai tasoskanneriin.
4.
Paina Lähetä faksi [image] -painiketta. Jos lähetettävät sivut ovat asiakirjansyöttölaitteessa, faksin lähetys alkaa automaattisesti.
5.
Jos asiakirjansyöttölaitteen tunnistin havaitsee, ettei asiakirjansyöttölaitteen syöttölokeroon ole asetettu asiakirjaa, Lähetä lasilta? 1=Kyllä 2=Ei tulee ohjauspaneelin näyttöön. Jos haluat skannata tasoskannerilla, valitse 1-painikkeella Kyllä ja paina OK-painiketta.

Kun painat OK-painiketta, Lataa sivu: X Paina OK tulee ohjauspaneelin näyttöön.

6.
Jos olet jo asettanut asiakirjan tasoskanneriin, paina OK-painiketta (tai aseta asiakirja tasoskanneriin ja paina OK-painiketta).

Sivun skannaamisen jälkeen Toinen sivu? 1=Kyllä 2=Ei tulee ohjauspaneelin näyttöön.

7.
Jos haluat skannata lisää sivuja, valitse painiketta 1 painamalla Kyllä ja toista sitten vaihe 5 faksityön jokaisella sivulla.

Kun olet valmis, valitse painiketta 2 painamalla Ei.

Kun faksin viimeinen sivu on lähtenyt laitteesta, voit lähettää toisen faksin tai aloittaa kopioimisen tai skannaamisen.


Faksi

Faksin lähettäminen ryhmävalinnan avulla

1.
Aseta asiakirja asiakirjansyöttölaitteen syöttölokeroon tai tasoskanneriin.
2.
Suorita jompikumpi seuraavista toimenpiteistä:
●
Paina ryhmävalintaa vastaavaa lyhytvalintanäppäintä.
●
Paina Puhelinmuistio [image] -painiketta, anna ryhmävalinta aakkosnumeerisilla painikkeilla ja paina OK-painiketta.
3.
Paina Lähetä faksi [image] -painiketta. Jos lähetettävät sivut ovat asiakirjansyöttölaitteessa, faksin lähetys alkaa automaattisesti.
4.
Jos asiakirjansyöttölaitteen tunnistin havaitsee, ettei asiakirjansyöttölaitteen syöttölokeroon ole asetettu asiakirjaa, Lähetä lasilta? 1=Kyllä 2=Ei tulee ohjauspaneelin näyttöön. Jos haluat skannata tasoskannerilla, valitse 1-painikkeella Kyllä ja paina OK-painiketta.

Kun painat OK-painiketta, Lataa sivu: X Paina OK tulee ohjauspaneelin näyttöön.

5.
Jos olet jo asettanut asiakirjan tasoskanneriin, paina OK-painiketta (tai aseta asiakirja tasoskanneriin ja paina OK-painiketta).

Sivun skannaamisen jälkeen Toinen sivu? 1=Kyllä 2=Ei tulee ohjauspaneelin näyttöön.

6.
Jos haluat skannata lisää sivuja, valitse painiketta 1 painamalla Kyllä ja toista sitten vaihe 5 faksityön jokaisella sivulla.

Kun olet valmis, valitse painiketta 2 painamalla Ei.

Laite skannaa asiakirjan muistiin ja lähettää faksin jokaiseen määritettyyn numeroon. Jos jokin ryhmän numeroista on varattu tai ei vastaa, laite valitsee kyseisen numeron uudelleen sen uudelleenvalinta-asetuksen mukaisesti. Jos kaikki uudelleenvalintayritykset epäonnistuvat, laite päivittää virheen faksitoimintalokiin ja valitsee sitten ryhmän seuraavan numeron.


Faksi

Faksin lähettäminen ohjelmistosta

Tämä osa sisältää perusohjeet faksien lähettämiseen laitteen mukana toimitetun ohjelmiston avulla. Kaikkia muita ohjelmistoihin liittyviä aiheita käsitellään ohjelmiston ohjeessa, jota voidaan käyttää ohjelmiston Ohje-valikosta.

Tietokoneesta voi faksata elektronisia asiakirjoja, jos seuraavat vaatimukset täyttyvät:

●
Laite on liitetty suoraan tietokoneeseen tai verkkoon, johon tietokone on liitetty.
●
Laitteen ohjelmisto on asennettu tietokoneeseen.
●
Laite tukee tietokoneen käyttöjärjestelmää.
Faksin lähettäminen ohjelmistosta

Menettely faksia lähetettäessä määräytyy tietokoneen ominaisuuksien mukaan. Tavallisimmat vaiheet ovat seuraavat:

1.
Valitse Käynnistä, valitse Ohjelmat (tai Kaikki ohjelmat Windows XP:ssä) ja valitse sitten HP.
2.
Napsauta laitteen nimeä ja valitse Faksin lähettäminen. Faksiohjelmisto käynnistyy.
3.
Anna vähintään yhden vastaanottajan faksinumero.
4.
Aseta asiakirja asiakirjansyöttölaitteeseen.
5.
Valitse Lähetä nyt.

Faksin lähettäminen muun valmistajan ohjelmistosta, kuten Microsoft Wordista

1.
Avaa asiakirja muun valmistajan ohjelmaan.
2.
Valitse Tiedosto-valikko ja valitse sitten Tulosta.
3.
Valitse faksitulostinohjain avattavasta tulostinohjainten luettelosta. Faksiohjelmisto käynnistyy.
4.
Anna vähintään yhden vastaanottajan faksinumero.
5.
Sisällytä laitteeseen ladatut sivut. Tämä on valinnainen vaihe.
6.
Valitse Lähetä nyt.


Faksi

Faksin lähettäminen faksilinjaan liitetystä puhelimesta

Joskus saattaa olla tarpeen valita faksinumero puhelimesta, joka on liitetty samaan linjaan kuin faksi. Jos esimerkiksi lähetät faksin henkilölle, jonka faksilaite on manuaalisessa vastaanottotilassa, voit ennen faksin lähettämistä soittaa äänipuhelun ja ilmoittaa henkilölle faksin saapumisesta.

HUOMAUTUS:

Puhelin on kytkettävä laitteen puhelinporttiin ( faksiliitännän puhelinkuvake).

1.
Aseta asiakirja asiankirjansyöttölaitteeseen.
2.
Nosta laitteen kanssa samaan linjaan kytketyn puhelimen kuuloke. Valitse faksinumero puhelimen numeronäppäimillä.
3.
Kun vastaanottaja vastaa, kehota vastaanottajaa käynnistämään faksilaite.
4.
Kun kuulet faksiäänet, paina Lähetä faksi [image] -painiketta, odota, kunnes Yhdistää näkyy ohjauspaneelin näytössä, ja sulje puhelin.


Faksi

Faksin lähettäminen ja numeron vahvistaminen

Laitteen ohjauspaneelista voit määrittää, että faksin lähettäjän on vahvistettava vastaanottavan laitteen numero.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Faksin vahvistaminen-asetus ja paina OK-painiketta.
5.
Valitse nuolipainikkeilla Päällä- tai Pois päältä-asetus ja paina sitten OK-painiketta.


Faksi

Myöhemmin lähetettävän faksin ajoittaminen

Laitteen ohjauspaneelin avulla faksin voi ohjelmoida lähetettäväksi yhdelle tai useammalle henkilölle automaattisesti tiettyyn aikaan. Kun tämä toimenpide on suoritettu, laite skannaa asiakirjan muistiin ja palaa sitten valmiustilaan.

HUOMAUTUS:

Jos laite ei voi lähettää faksia ohjelmoituun aikaan, tieto siitä näkyy faksivirheraportissa (jos toiminto on käytössä) tai se merkitään faksitoimintalokiin. Lähetyksen käynnistäminen ei ehkä onnistu, koska faksin lähettävään puheluun ei vastata tai varattu-signaali katkaisee numeron uudelleenvalintayritykset.

Jos faksi on ajastettu lähetettäväksi myöhempänä ajankohtana, mutta faksi vaatii päivitystä, lähetä lisätiedot toisena faksityönä. Kaikki samaan faksinumeroon samaan aikaan lähetettäviksi ohjelmoidut faksit lähetetään erillisinä fakseina.

1.
Aseta asiakirja asiankirjansyöttölaitteeseen.

2.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.

3.
Valitse nuolipainikkeilla Lähetysasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Lähetä faksi myöhemmin-valikko ja paina sitten OK -painiketta.
5.
Anna aika numeronäppäimillä.
6.
Jos laite on asetettu käyttämään 12-tuntista kelloa, siirrä kohdistin nuolipainikkeilla neljännen merkkipaikan ohi A.M.-ajan (ennen puoltapäivää) tai P.M.-ajan (puolenpäivän jälkeen) valitsemista varten. Valitse 1 (ennen puoltapäivää) tai 2 (puolenpäivän jälkeen) ja valitse sitten OK. Jos laite on asetettu käyttämään 24-tuntista kelloa, paina OK-painiketta.
7.
Hyväksy oletuspäivämäärä painamalla OK-painiketta tai syötä päivämäärä kirjain- ja numeronäppäimillä ja paina OK-painiketta.
8.
Kirjoita faksinumero.
HUOMAUTUS:

Tämä toiminto ei tue määrittämättömiä ryhmiä (tilapäisryhmiä).
9.
Paina Lähetä faksi [image] -painiketta tai OK-painiketta. Laite skannaa asiakirjan muistiin ja lähettää sen ohjelmoituun aikaan.


Faksi

Keskuksen ulkovalintanumeroiden, luottokorttien ja puhelinkorttien käyttäminen

Kun käytät ulkovalintanumeroita, luottokortteja tai puhelinkortteja, valitse numero manuaalisesti, koska valinta voi edellyttää taukoja ja suuntanumeroiden syöttämistä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksien lähettäminen ulkomaannumeroihin


Faksi

Faksien lähettäminen ulkomaannumeroihin

Kun lähetät faksin ulkomaannumeroon, valitse numero manuaalisesti, koska valinta voi edellyttää taukoja ja ulkomaan suuntanumeroiden syöttämistä.


Faksi

Faksin vastaanottaminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin tulostus
  • Faksin uudelleentulostaminen
  • Vastaanotettujen faksien automaattinen kaksipuolistulostus
  • Faksien vastaanottaminen faksiäänten kuuluessa puhelinlinjalta
  • Faksien vastaanottaminen tietokoneeseen


Faksi

Faksin tulostus

Kun laite vastaanottaa faksilähetyksen, se tulostaa faksin (jos yksityinen vastaanotto ei ole käytössä) ja myös tallentaa sen automaattisesti flash-muistiin.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tallennetun faksin tulostaminen, kun yksityinen vastaanotto on käytössä


Faksi

Tallennetun faksin tulostaminen, kun yksityinen vastaanotto on käytössä

Tallennettujen faksien tulostaminen edellyttää yksityisen vastaanoton PIN-koodin antamista. Kun laite on tulostanut tallennetut faksit, ne poistetaan muistista.

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.
2.
Valitse nuolipainikkeilla Vastaanottoasetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Tulosta faksit-asetus ja paina OK-painiketta.
4.
Anna laitteen PIN-koodi kirjain- ja numeronäppäimillä ja paina OK-painiketta.
5.
Valitse nuolipainikkeilla Yksit. vastaanotto-valikko ja paina sitten OK -painiketta.


Faksi

Faksin uudelleentulostaminen

Jos faksi on tulostettava uudelleen, koska tulostuskasetti oli aiemmin tyhjä tai faksi tulostettiin väärälle tulostusmateriaalille, voit yrittää uudelleentulostusta. Uudelleen tulostettaviksi tallennettujen faksien määrä riippuu käytettävissä olevan muistin määrästä. Uusimmat faksit tulostuvat ensimmäiseksi ja vanhimmat viimeiseksi

Fakseja tallentuu jatkuvasti. Niiden tulostaminen uudelleen ei poista niitä muistista.

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.
2.
Valitse nuolipainikkeilla Vastaanottoasetukset ja paina OK-painiketta.
3.
Valitse nuolipainikkeilla Tulosta faksit ja paina sitten OK-painiketta. Laite alkaa tulostaa uudelleen viimeksi tulostettuja fakseja.

HUOMAUTUS:

Voit keskeyttää tulostuksen milloin tahansa painamalla Peruuta [image] -painiketta.

VAROITUS:

Jos Salli uud.tul. ‑asetuksena on Pois päältä, väärin tulostettuja tai liian vaaleita fakseja ei voi tulostaa uudelleen.


Faksi

Vastaanotettujen faksien automaattinen kaksipuolistulostus

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Kaksip. tulostus-asetus ja paina OK-painiketta.
5.
Valitse nuolipainikkeilla Päällä- tai Pois päältä-asetus ja paina sitten OK-painiketta.


Faksi

Faksien vastaanottaminen faksiäänten kuuluessa puhelinlinjalta

Jos puhelinlinja vastaanottaa sekä fakseja että puheluja ja puhelimeen vastattaessa kuuluu faksiääniä, faksin voi vastaanottaa kahdella vaihtoehtoisella tavalla:

●
Jos olet laitteen lähellä, paina ohjauspaneelin Lähetä faksi [image] -painiketta.
●
Jos näin ei tapahdu, paina 1-2-3 peräkkäin puhelimen näppäimistöltä, kuuntele faksilähetyksen ääniä ja laske sitten luuri alas.
HUOMAUTUS:

Jotta yllä toisena mainittu menetelmä toimii, Puhelinlaajennus-asetuksena on oltava Kyllä.


Faksi

Faksien vastaanottaminen tietokoneeseen
HUOMAUTUS:

Macintosh-tietokoneella ei voi vastaanottaa fakseja.

Faksien vastaanottaminen tietokoneella on mahdollista vain, jos täydellinen ohjelmistoasennus on suoritettu laitteen käyttöönoton aikana.

Ota PC-vastaanotto käyttöön ohjelmistossa, jotta faksien vastaanottaminen tietokoneella on mahdollista.

1.
Avaa HP ToolboxFX.
2.
Valitse tämä laite.
3.
Valitse Faksi.
4.
Valitse Faksitehtävät.
5.
Valitse Faksin vastaanottotila ‑kohdassa Vastaanota faksit tähän tietokoneeseen.

PC-vastaanoton poistaminen käytöstä ohjauspaneelista

PC-vastaanoton voi ottaa käyttöön vain yhdestä tietokoneesta. Jos kyseinen tietokone ei syystä tai toisesta enää ole käytettävissä, PC-vastaanoton voi poistaa käytöstä ohjauspaneelin avulla seuraavasti:

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Lopeta PC-vast.-asetus ja paina OK-painiketta.

Uuden faksin katseleminen, kun PC-vastaanottoasetus on valittuna

1.
Avaa HP ToolboxFX.
2.
Valitse tämä laite.
3.
Valitse Faksi.
4.
Valitse Faksivastaanottoloki.
5.
Valitse Faksikuva-sarakkeessa sen faksin näyttölinkki, jota haluat katsella.


Faksi

Faksiongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin vianmäärityksen tarkistuslista
  • Faksin virheilmoitukset
  • Faksikoodien vianmääritys ja jäljitysraportit
  • Faksilokit ja ‑raportit
  • Virheenkorjauksen ja faksin nopeuden muuttaminen
  • Faksien lähetysongelmien ratkaiseminen
  • Faksien vastaanotto-ongelmien ratkaiseminen
  • Yleisten faksausongelmien ratkaiseminen


Faksi

Faksin vianmäärityksen tarkistuslista
●
Ratkaisumahdollisuuksia on useita. Aina kun olet kokeillut yhtä ratkaisua, yritä lähettää faksi, jotta näet ratkeaako ongelma.
●
Jotta vianmääritys onnistuisi mahdollisimman hyvin, varmista, että laitteen johto on kytketty suoraan puhelinpistorasiaan. Katkaise yhteys kaikista muista laitteeseen kytketyistä laitteista.

1.
Tarkista, että puhelinjohto on kytketty oikeaan porttiin laitteen takaosassa.
2.
Tarkista puhelinlinja faksitestillä:

a.
Avaa ohjauspaneelista Asetus-valikko ja sitten Huolto-valikko.
b.
Valitse Faksipalvelu.
c.
Valitse Suorita faksitesti. Laite tulostaa faksitestiraportin.

Raportti voi sisältää jonkin seuraavista tuloksista:

●
Onnistui: Raportti sisältää kaikki nykyiset faksiasetukset tarkistamista varten.
●
Virhe: Johto on väärässä portissa. Raportti sisältää ehdotuksia ongelman ratkaisemiseksi.
●
Virhe: Puhelinlinja ei ole käytössä. Raportti sisältää ehdotuksia ongelman ratkaisemiseksi.

3.
Varmista, että tuotteen laiteohjelmisto on ajan tasalla:

a.
Tulosta asetussivu ohjauspaneelin Raportit-valikosta. Saat siitä laiteohjelmiston päiväkoodin.
b.
Siirry osoitteeseen www.hp.com.
1.
Napsauta Support & Drivers ((Tuki ja ohjaimet) -linkkiä.
2.
Valitse Download drivers and software (and firmware) (Ohjainten ja ohjelmistojen lataus) -vaihtoehto.
3.
Kirjoita For product (Tuote) -ruutuun laitteen mallinumero ja valitse >>.
4.
Napsauta käyttöjärjestelmääsi vastaavaa linkkiä.
5.
Siirry taulukon Firmware (laiteohjelmisto) -osioon.
●
Jos asetussivulla kerrottu versio on luettelossa, käytössäsi on uusin versio.
●
Jos versiota ei löydy, lataa laiteohjelmiston päivitys ja asenna se noudattamalla näytön ohjeita.
HUOMAUTUS:

Jotta laiteohjelmiston päivittäminen onnistuu, laitteen on oltava kytketty tietokoneeseen, jossa on Internet-yhteys.
●
Lähetä faksi uudelleen.

4.
Varmista, että faksimääritykset on tehty laitteen ohjelmiston asennuksen yhteydessä.

Siirry tietokoneen HP-ohjelmakansioon ja suorita faksin määritysohjelma.

5.
Varmista, että puhelinyhteys tukee analogista faksia.
●
Jos käytössä on ISDN tai digitaalinen PBX, kysy palveluntarjoajalta lisätietoja analogisen faksilinjan määrityksestä.
●
Jos käytössä on VoIP-palvelu, vaihda ohjauspaneelissa Faksin nopeus -asetukseksi Hidas(V.29) tai poista Nopea(V.34) käytöstä. Selvitä, tukeeko palveluntarjoajasi faksien lähettämistä. Tarkista myös suositeltu faksimodeeminopeus. Joidenkin yhtiöiden laitteisiin tarvitaan sovitin.
●
Jos käytössä on DSL-palvelu, varmista, että puhelinyhteydessä laitteeseen on suodatin. Ota yhteys DSL-palveluntarjoajaan tai hanki DSL-suodatin, jos sinulla ei ole sellaista. Jos DSL-suodatin on asennettu, kokeile toista suodatinta, sillä suodatin voi olla viallinen.
6.
Jos ongelma ei ratkea, tutustu seuraaviin yksityiskohtaisiin ratkaisuvaihtoehtoihin.


Faksi

Faksin virheilmoitukset

Hälytys- ja varoitusilmoitukset tulevat näkyviin vähäksi aikaa. Ilmoitus voi edellyttää, että käyttäjä jatkaa työtä painamalla OK-painiketta tai peruuttaa työn painamalla Peruuta [image] -painiketta. Tietyt ilmoitukset voivat aiheuttaa sen, ettei työtä suoriteta loppuun tai että tulostuslaatu huononee. Jos hälytys- tai varoitusilmoitus liittyy tulostukseen, ja tulostuksen automaattinen jatkaminen on käytössä, tulostin yrittää jatkaa tulostamista sen jälkeen, kun ilmoitus on ollut näytössä 10 sekuntia vahvistamatta.

Ohjauspaneelin viesti
Kuvaus
Suositeltu toimenpide
Asiakirjansyöttölaitteen luukku on auki.
Peruutettu faksi.
Asiakirjansyöttölaitteen yläosassa oleva kansi on auki, eikä laite voi lähettää faksia.
Sulje kansi ja lähetä faksi uudelleen.
Ei faksia
Laite vastasi saapuvaan puheluun, mutta ei tunnistanut soittajaa faksilaitteeksi.
Anna laitteen yrittää faksin vastaanottamista uudelleen.
Kokeile toista puhelinjohtoa.
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Ei faksivastausta
Läh. peruutettu
Faksinumeron uudelleenvalinta epäonnistui tai Uud. val-ei vast-asetus ei ollut käytössä
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
Varmista, että valitsit oikean faksinumeron.
Varmista, että uudelleenvalinta-asetus on käytössä.
Irrota puhelinjohto laitteesta ja seinäpistokkeesta ja kytke johto sitten takaisin.
Irrota laitteen puhelinjohto seinäpistokkeesta, kytke pistokkeeseen puhelin ja kokeile äänipuhelun soittamista.
Varmista, että puhelinlinja on liitetty puhelinpistorasiaan ja linjaporttiin ( faksiliitännän puhelinkuvake).
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Ei faksivastausta
Odottaa uud.val.
Vastaanottava faksilinja ei vastannut. Laite yrittää valita numeron uudelleen muutaman minuutin kuluttua.
Anna laitteen yrittää faksin uudelleen lähettämistä.
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
Varmista, että valitsit oikean faksinumeron.
Jos laite jatkaa uudelleenvalintaa, irrota laitteen puhelinjohto seinäpistokkeesta, kytke pistokkeeseen puhelin ja kokeile äänipuhelun soittamista.
Varmista, että puhelinlinja on liitetty puhelinpistorasiaan ja linjaporttiin ( faksiliitännän puhelinkuvake).
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
Kokeile toista puhelinjohtoa.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Ei valintaääntä
Laite ei tunnistanut valintaääntä.
Tarkista puhelinlinjan valintaääni valitsemalla Lähetä faksi [image] -painike.
Irrota puhelinjohto laitteesta ja seinäpistokkeesta ja kytke johto sitten takaisin.
Varmista, että käytössäsi on tuotteen mukana toimitettu puhelinjohto.
Irrota laitteen puhelinjohto seinäpistokkeesta, kytke pistokkeeseen puhelin ja kokeile äänipuhelun soittamista.
Varmista, että puhelinlinja on liitetty puhelinpistorasiaan ja linjaporttiin ( faksiliitännän puhelinkuvake).
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
Tarkista puhelinlinja Suorita faksitesti ‑toiminnolla ohjauspaneelin Huolto-valikosta.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Faksiläh. virhe
Faksin lähetyksessä ilmeni virhe.
Kokeile lähettää faksi uudelleen.
Kokeile faksin lähettämistä toiseen faksinumeroon.
Tarkista puhelinlinjan valintaääni valitsemalla Lähetä faksi [image] -painike.
Irrota puhelinjohto ja kytke se takaisin, niin varmistat, että se on kiinnitetty kunnolla
Varmista, että käytössäsi on tuotteen mukana toimitettu puhelinjohto.
Varmista, että puhelin toimii: kytke laite irti, yhdistä puhelin puhelinlinjaan ja soita äänipuhelu.
Kytke laite eri puhelinlinjaan.
Valitse faksin tarkkuudeksi Standardi oletusasetuksen Tarkka sijaan.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Faksin vast.vir.
Faksin vastaanotossa ilmeni virhe.
Pyydä lähettäjää lähettämään faksi uudelleen.
Kokeile faksin lähettämistä lähettäjälle tai johonkin muuhun faksilaitteeseen.
Tarkista puhelinlinjan valintaääni valitsemalla Lähetä faksi [image] -painike.
Irrota puhelinjohto ja kytke se takaisin, niin varmistat, että se on kiinnitetty kunnolla
Varmista, että käytössäsi on tuotteen mukana toimitettu puhelinjohto.
Varmista, että puhelin toimii: kytke laite irti, yhdistä puhelin puhelinlinjaan ja soita äänipuhelu.
Pienennä faksin nopeutta. Pyydä lähettäjää lähettämään faksi uudelleen.
Poista virheenkorjaustila käytöstä. Pyydä lähettäjää lähettämään faksi uudelleen.
HUOMAUTUS:

Virheenkorjaustilan poistaminen käytöstä voi heikentää kuvanlaatua.
Kytke laite eri puhelinlinjaan.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Faksi varattu
Läh. peruutettu
Linja, jolle yritit lähettää faksin, oli varattu. Laite on peruuttanut faksin lähettämisen.
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
Varmista, että valitsit oikean faksinumeron.
Varmista, että Varattu/uud.val.-asetus on käytössä.
Tarkista puhelinlinjan valintaääni valitsemalla Lähetä faksi [image] -painike.
Varmista, että puhelin toimii: kytke laite irti, yhdistä puhelin puhelinlinjaan ja soita äänipuhelu.
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen ja yritä sitten faksin lähetystä uudelleen.
Kokeile toista puhelinjohtoa.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Faksi varattu
Odottaa uud.val.
Linja, jolle yritit lähettää faksin, oli varattu. Laite valitsee varatun numeron automaattisesti uudelleen.
Anna laitteen yrittää faksin uudelleen lähettämistä.
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
Varmista, että valitsit oikean faksinumeron.
Tarkista puhelinlinjan valintaääni valitsemalla Lähetä faksi [image] -painike.
Varmista, että puhelin toimii: kytke laite irti, yhdistä puhelin puhelinlinjaan ja soita äänipuhelu.
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen ja yritä faksin lähetystä uudelleen.
Kokeile toista puhelinjohtoa.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Muisti ei riitä
Vast. ott. per.
Faksien tallennustila ei riitä tallentamaan saapuvaa faksia.
Poista faksit muistista. Avaa Järjestelmän asetukset-valikko ja sitten Huolto-valikko. Valitse Faksipalvelu-valikosta Poista tallennetut faksit -asetus.
Poista Salli uud.tul. käytöstä. Kun tämä asetus ei ole käytössä, laite ei tallenna vastaanotettuja fakseja muistiin. Avaa Järjestelmän asetukset -valikko ja sitten Faksin asetukset-valikko. Valitse Lisäasetukset-valikosta Salli uud.tul. ja poista se käytöstä.
Muisti täynnä
Läh. peruutus
Muisti täyttyi faksityön aikana. Kaikkien faksattavien sivujen tulee olla muistissa, jotta faksityö voidaan suorittaa oikein. Vain ne sivut lähetetään, jotka mahtuvat muistiin.
Tulosta kaikki vastaanotetut faksit tai odota, kunnes kaikki odottavat faksit on lähetetty.
Pyydä lähettäjää lähettämään faksi uudelleen.
Pyydä lähettäjää jakamaan suuri työ pienempiin osiin ja faksaamaan ne erikseen.
Varmista, että lähettävän faksilaitteen tarkkuusasetus ei ole Valokuvalaatu tai Eritt. tarkka.
Peruuta kaikki faksityöt tai poista faksit muistista.
Muisti täynnä
Vast. ott. per.
Laitteen muisti loppui kesken faksin lähettämisen aikana. Vain ne sivut tulostuvat, jotka mahtuvat muistiin.
Tulosta kaikki faksit ja pyydä lähettäjää lähettämään faksi uudelleen. Pyydä lähettäjää jakamaan faksi useaksi työksi ennen uudelleenlähetystä. Peruuta kaikki faksityöt tai poista faksit muistista.
Tied.siirtovirhe
Faksin tiedonsiirtovirhe ilmeni laitteen ja lähettäjän tai vastaanottajan välillä.
Anna laitteen yrittää faksin uudelleen lähettämistä. Irrota laitteen puhelinjohto seinästä, kytke puhelin ja kokeile puhelun soittamista. Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
Kokeile toista puhelinjohtoa.
Määritä Faksin nopeus -asetukseksi Hidas(V.29) tai poista Nopea(V.34) käytöstä.
Poista Virheenkorjaus käytöstä, jotta virhettä ei korjata automaattisesti.
HUOMAUTUS:

Kuvanlaatu voi heikentyä, kun poistat Virheenkorjaus -toiminnon käytöstä.

Tulosta Faksitoimintaloki-raportti ohjauspaneelista. Raportista näet, liittyykö virhe johonkin tiettyyn faksinumeroon.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.


Faksi

Faksikoodien vianmääritys ja jäljitysraportit

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksausvirhekoodien tarkasteleminen ja tulkitseminen
  • Faksin jäljitysraportin tarkasteleminen


Faksi

Faksausvirhekoodien tarkasteleminen ja tulkitseminen

Faksitoimintalokin faksausvirhekoodien avulla voit ratkaista laitteen faksitoimintojen ongelmia.

Koodin numero
Kuvaus
232
Mahdollisia syitä:
●
Laitteiden välillä on tapahtunut tiedonsiirtovirhe.
●
Etälaitteen käyttäjä on saattanut painaa Pysäytä-painiketta.
●
Etälaitteesta on katkennut virta tai laite on sammutettu tahallisesti, mikä on keskeyttänyt faksaamisen.
Ratkaise ongelma seuraavasti:
1.
Lähetä faksi uudelleen myöhemmin, kun puhelinlinja on parempi.
2.
Jos ongelma toistuu ja faksauksen virheenkorjaus on käytössä, poista Virheenkorjaus-asetus käytöstä.
282
Laite ei ole vastaanottanut tietoja sivun alussa vastaanottamisen aikana virheenkorjaustilassa, mutta modeemi ei ole havainnut etäkatkaisua. Etälaite lähettää todennäköisesti synkronointikehyksiä tietojen sijasta ja on joko tukossa tai rikki.
Etälaite lähettää todennäköisesti synkronointikehyksiä tietojen sijasta ja on joko tukossa tai rikki. Pyydä lähettäjää lähettämään faksi uudelleen. Pyydä häntä ensin tarkistamaan, että lähettävä faksilaite toimii oikein.
321
Tiedonsiirtovirhe vastaanottavassa faksilaitteessa heikon puhelinlinjan vuoksi.
Lähetä faksi uudelleen myöhemmin, kun puhelinlinja on parempi.
344-348
Mahdollisia syitä:
●
Etälaite ei voinut vastata paikallisen laitteen faksikomentoon yhteyden katkeamisen vuoksi.
●
Etälaitteen käyttäjä on saattanut painaa Pysäytä-painiketta.
●
Harvinaisissa tapauksissa etälaite saattaa lopettaa soiton laitteiden yhteensopimattomuuden vuoksi.
Ratkaise ongelma seuraavasti:
1.
Lähetä faksi uudelleen myöhemmin, kun puhelinlinja on parempi.
2.
Jos ongelma toistuu ja faksauksen virheenkorjaus on käytössä, poista Virheenkorjaus-asetus käytöstä.
381
Mahdollisia syitä:
●
Etälaite ei voinut vastata paikallisen laitteen faksikomentoon yhteyden katkeamisen vuoksi.
●
Etälaitteen käyttäjä on saattanut painaa Pysäytä-painiketta.
Ratkaise ongelma seuraavasti:
1.
Lähetä faksi uudelleen myöhemmin, kun puhelinlinja on parempi.
2.
Jos ongelma toistuu ja faksauksen virheenkorjaus on käytössä, poista Virheenkorjaus-asetus käytöstä.


Faksi

Faksin jäljitysraportin tarkasteleminen

Faksin T.30-jäljitysraportissa olevat tiedot voivat auttaa faksin lähetysongelmien ratkaisussa. Tulosta T.30-jäljitysraportti, ennen kuin soitat HP:lle.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse Huolto-valikko.
3.
Valitse Faksipalvelu.
4.
Valitse Tulostuksen T.30-jäljitys. Laite tulostaa faksin jäljitysraportin.


Faksi

Faksilokit ja ‑raportit

Tulosta faksilokit ja ‑raportit seuraavien ohjeiden mukaan:

Tämä osa sisältää tiedot seuraavista aiheista:

  • Kaikkien faksiraporttien tulostaminen
  • Yksittäisten faksiraporttien tulostaminen
  • Faksitoimintalokin asettaminen tulostettavaksi automaattisesti
  • Faksivirheraportin asettaminen
  • Faksin vahvistusraportin asettaminen
  • Sisällytä kunkin faksin ensimmäinen sivu faksien vahvistus- ja virheraporttiin ja viimeisen puhelun raporttiin.


Faksi

Kaikkien faksiraporttien tulostaminen

Käytä tätä tapaa, kun haluat tulostaa seuraavat raportit yksi kerrallaan:

●
faksitoimintaloki
●
Puhelinluettelo
●
kokoonpanoraportti
●
Roskafaksiluettelo
●
Viimeisen puhelun raportti
●
Laskutusraportti
●
käyttösivu

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Faksiraportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Kaikki faksirap.-asetus ja paina OK-painiketta. Laite poistuu valikkoasetuksista ja tulostaa raportit.


Faksi

Yksittäisten faksiraporttien tulostaminen

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Faksiraportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla tulostettava raportti ja paina sitten OK-painiketta. Laite poistuu valikkoasetuksista ja tulostaa raportin.
HUOMAUTUS:

Jos olet valinnut Faksitoimintaloki-raportin ja painanut OK-painiketta, valitse Tulosta loki-asetus painamalla OK-painiketta uudestaan. Laite poistuu valikkoasetuksista ja tulostaa lokin.


Faksi

Faksitoimintalokin asettaminen tulostettavaksi automaattisesti

Halutessasi faksiloki tulostuu automaattisesti aina 40 merkinnän välein. Tehdasasetus on Päällä. Määritä faksitoimintalokin automaattinen tulostus:

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Faksiraportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Faksitoimintaloki-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Autom loki tul.-valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla Päällä ja vahvista valinta painamalla sitten OK-painiketta.


Faksi

Faksivirheraportin asettaminen

Faksivirheraportti on lyhyt raportti, joka sisältää tiedot laitteen faksitöissä ilmenneistä virheistä. Se voidaan asettaa tulostettavaksi seuraavien tapahtumien jälkeen:

●
kaikki faksivirheet (tehdasasetus)
●
faksin lähetysvirhe
●
faksin vastaanottovirhe
●
ei koskaan.
HUOMAUTUS:

Jos valitset asetukseksi Ei milloinkaan, et saa koskaan ilmoitusta siitä, että faksin lähettäminen ei onnistunut, paitsi jos tulostat faksitoimintalokin.

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Faksiraportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Faksin virheraportti-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla haluamasi faksivirheraporttien tulostusasetus.
5.
Tallenna valinta painamalla OK-painiketta.


Faksi

Faksin vahvistusraportin asettaminen

Vahvistusraportti on lyhyt raportti, joka ilmoittaa, että laite on lähettänyt tai vastaanottanut faksityön onnistuneesti. Se voidaan asettaa tulostettavaksi seuraavien tapahtumien jälkeen:

●
jokainen faksityö
●
faksin lähetys
●
faksin vastaanotto
●
ei koskaan (tehdasasetus).

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Faksiraportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Faksin vahvistaminen-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla haluamasi faksivirheraporttien tulostusasetus.
5.
Tallenna valinta painamalla OK-painiketta.


Faksi

Sisällytä kunkin faksin ensimmäinen sivu faksien vahvistus- ja virheraporttiin ja viimeisen puhelun raporttiin.

Jos tämä asetus on käytössä ja sivun kuva on yhä laitteen muistissa, faksin kokoonpanoraportti ja virheraportti ja viimeisen puhelun raportti sisältävät pienoiskuvan (50 % pienennys) viimeksi lähetetyn tai vastaanotetun faksin ensimmäisestä sivusta. Tämän toiminnon tehdasasetus on Päällä.

1.
Paina ohjauspaneelissa Faksivalikko [image] -painiketta.

2.
Valitse nuolipainikkeilla Faksiraportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Liitä 1. sivu-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Päällä ja vahvista valinta painamalla sitten OK-painiketta.


Faksi

Virheenkorjauksen ja faksin nopeuden muuttaminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin virheenkorjauksen asettaminen
  • Faksin nopeuden muuttaminen


Faksi

Faksin virheenkorjauksen asettaminen

Tavallisesti faksilaite tarkkailee puhelinlinjan signaaleja, kun se lähettää tai vastaanottaa faksia. Jos laite havaitsee virheen siirron aikana ja virheenkorjausasetuksena on Päällä, laite voi pyytää faksin osan uudelleenlähetystä. Vianmäärityksen tehdasasetus on Päällä.

Poista virheenkorjaus käytöstä vain, jos sinulla on ongelmia faksin lähettämisessä tai vastaanottamisessa ja hyväksyt lähetysvirheet. Asetuksen poistaminen käytöstä voi olla tarpeen, jos yrität lähettää faksia ulkomaille tai käytät satelliittipuhelinyhteyttä.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Huolto-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Faksipalvelu-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Virheenkorjaus-valikko ja paina sitten OK -painiketta.
5.
Tallenna valinta valitsemalla nuolipainikkeilla Päällä tai Pois päältä ja painamalla sitten OK-painiketta.


Faksi

Faksin nopeuden muuttaminen

Faksin nopeuden asetus on modeemiprotokolla, jota laite käyttää faksien lähettämisessä. Se on maailmanlaajuinen standardi kaksisuuntaisille modeemeille, jotka lähettävät ja vastaanottavat dataa puhelinlinjojen kautta enintään 33 600 bitin sekuntinopeudella (bps). Faksin nopeuden tehdasasetus on Nopea(V.34).

Muuta asetusta vain, jos sinulla on ongelmia faksin lähettämisessä tiettyyn laitteeseen tai vastaanottamisessa tietystä laitteesta. Faksin nopeuden vähentäminen voi olla tarpeen, jos yrität lähettää faksia ulkomaille tai käytät satelliittipuhelinyhteyttä.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Faksin asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Lisäasetukset-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Faksin nopeus-valikko ja paina sitten OK -painiketta.
5.
Valitse nuolipainikkeilla nopeusasetus ja paina sitten OK-painiketta.


Faksi

Faksien lähetysongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ohjauspaneelissa näkyy virheilmoitus
  • Ohjauspaneelissa näkyy viesti Valmis, mutta faksia ei lähetetä
  • Ohjauspaneelissa näkyy ilmoitus Storing page 1, eikä ilmoituksesta pääse etenemään
  • Fakseja voidaan vastaanottaa muttei lähettää
  • Ohjauspaneelin faksitoimintoja ei voi käyttää
  • Pikavalintoja ei voi käyttää
  • Ryhmävalintoja ei voi käyttää
  • Tallennettu virheilmoitus puhelinyhtiöltä, kun faksia yritetään lähettää
  • Faksia ei voi lähettää, kun puhelin on kytketty laitteeseen


Faksi

Ohjauspaneelissa näkyy virheilmoitus

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ilmoitus Tied.siirtovirhe näytössä
  • Ei valintaääntä
  • Ilmoitus Faksi varattu näytössä
  • Ilmoitus Ei faksivastausta näytössä
  • Tukos asiakirjansyöttölaitteessa
  • Ilmoitus Muisti täynnä näytössä
  • Skannerin virhe


Faksi

Ilmoitus Tied.siirtovirhe näytössä
●
Anna laitteen yrittää faksin uudelleen lähettämistä. Uudelleenlähetys hidastaa faksin nopeutta hetkellisesti.
●
Irrota laitteen puhelinjohto seinästä, kytke puhelin ja kokeile puhelun soittamista. Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
●
Kokeile toista puhelinjohtoa.
●
Vaihda ohjauspaneelissa Faksin nopeus -asetukseksi Keskitaso(V.17) tai Hidas(V.29).
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin nopeus-valikko.
e.
Valitse oikea asetus.
●
Poista Virheenkorjaus käytöstä.
a.
Avaa Asetus-valikko.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Avaa Virheenkorjaus-valikko.
e.
Valitse asetukseksi Pois päältä.
HUOMAUTUS:

Kuvanlaatu voi heikentyä, kun poistat Virheenkorjaus -toiminnon käytöstä.

●
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.


Faksi

Ei valintaääntä
●
Varmista, että puhelinjohto on kytketty oikeaan porttiin laitteessa.
●
Varmista, että laitteen puhelinjohto on kytketty suoraan puhelinpistorasiaan.
●
Tarkista puhelinlinjan valintaääni valitsemalla Lähetä faksi [image] -painike.
●
Irrota laitteen puhelinjohto seinäpistokkeesta, kytke pistokkeeseen puhelin ja kokeile äänipuhelun soittamista.
●
Irrota puhelinjohto laitteesta ja seinäpistokkeesta ja kytke johto sitten takaisin.
●
Varmista, että käytössäsi on tuotteen mukana toimitettu puhelinjohto.
●
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
●
Tarkista puhelinlinja Suorita faksitesti ‑toiminnolla ohjauspaneelin Huolto-valikosta.
a.
Avaa Asetus-valikko.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Valitse Suorita faksitesti.


Faksi

Ilmoitus Faksi varattu näytössä
●
Yritä faksin lähetystä uudelleen.
●
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
●
Varmista, että valitsit oikean faksinumeron.
●
Tarkista puhelinlinjan valintaääni valitsemalla Lähetä faksi [image] -painike.
●
Varmista, että puhelin toimii: kytke laite irti, yhdistä puhelin puhelinlinjaan ja soita äänipuhelu.
●
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen ja yritä faksin lähetystä uudelleen.
●
Kokeile toista puhelinjohtoa.
●
Lähetä faksi myöhemmin.
●
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.


Faksi

Ilmoitus Ei faksivastausta näytössä
●
Yritä lähettää faksi uudelleen.
●
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
●
Varmista, että valitsit oikean faksinumeron.
●
Irrota laitteen puhelinjohto seinäpistokkeesta, kytke pistokkeeseen puhelin ja kokeile äänipuhelun soittamista.
●
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
●
Kokeile toista puhelinjohtoa.
●
Varmista, että puhelinlinja on liitetty puhelinpistorasiaan ja linjaporttiin ( faksiliitännän puhelinkuvake).
●
Tarkista puhelinlinja Suorita faksitesti ‑toiminnolla ohjauspaneelin Huolto-valikosta.
a.
Avaa Asetus-valikko.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Valitse Suorita faksitesti.
●
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.


Faksi

Tukos asiakirjansyöttölaitteessa
●
Tarkista, että paperi on oikean kokoista. Tällä laitteella faksaamiseen voi käyttää korkeintaan 381 mm:n pituista paperia.
●
Kopioi tai tulosta alkuperäiskappale Letter-, A4- tai Legal-kokoiselle paperille ja lähetä faksi uudelleen.


Faksi

Ilmoitus Muisti täynnä näytössä
●
Katkaise laitteesta virta ja kytke sitten virta uudelleen.
●
Tulosta tallennetut faksit, joita ei vielä olet tulostettu.
a.
Avaa Faksi-valikko.
b.
Avaa Vastaanottoasetukset-valikko.
c.
Valitse Tulosta faksit.
d.
Anna PIN-koodi ja valitse Yksit. vastaanotto.
●
Poista tallennetut faksit muistista.
a.
Avaa Asetus-valikko.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Valitse Poista tallennetut faksit.
●
Jaa suuri työ pienempiin osiin ja faksaa ne erikseen.


Faksi

Skannerin virhe
●
Tarkista, että paperi on oikean kokoista. Tällä laitteella faksaamiseen voi käyttää korkeintaan 381 mm:n pituista paperia.
●
Kopioi tai tulosta alkuperäiskappale Letter-, A4- tai Legal-kokoiselle paperille ja lähetä faksi uudelleen.


Faksi

Ohjauspaneelissa näkyy viesti Valmis, mutta faksia ei lähetetä
●
Tarkista mahdolliset virheet faksitoimintalokista.
a.
Avaa Faksi-valikko.
b.
Avaa Faksiraportit-valikko.
c.
Avaa Faksitoimintaloki-valikko.
d.
Valitse Tulosta loki.
●
Jos laitteeseen on kytketty puhelin, varmista, että se on suljettu.
●
Katkaise kaikki muut linjat faksin ja laitteen väliltä.
●
Kytke laite suoraan puhelinpistorasiaan ja lähetä faksi uudelleen.


Faksi

Ohjauspaneelissa näkyy ilmoitus Storing page 1, eikä ilmoituksesta pääse etenemään
●
Poista tallennetut faksit muistista.
a.
Avaa Asetus-valikko.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Valitse Poista tallennetut faksit.


Faksi

Fakseja voidaan vastaanottaa muttei lähettää

Kun faksi yritetään lähettää, mitään ei tapahdu.

1.
Tarkista puhelinlinjan valintaääni valitsemalla Lähetä faksi [image] -painike.
2.
Katkaise laitteesta virta ja kytke sitten virta uudelleen.
3.
Määritä faksin kellonaika, päiväys ja otsikko ohjauspaneelista.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Faksin otsikko-valikko.
e.
Valitse oikeat asetukset.
4.
Varmista, että linjassa olevat alaliittymäpuhelimet on suljettu.
5.
Jos käytössä on DSL-palvelu, varmista, että puhelinyhteydessä laitteeseen on suodatin.


Faksi

Ohjauspaneelin faksitoimintoja ei voi käyttää
●
Laite voi olla suojattu salasanalla. Aseta salasana HP:n sulautetun Web-palvelimen, HP Toolbox -ohjelman tai ohjauspaneelin avulla.
●
Jos et tiedä laitteen salasanaa, ota yhteys järjestelmänvalvojaan.
●
Varmista järjestelmänvalvojalta, että faksitoimintoa ei ole poistettu käytöstä.


Faksi

Pikavalintoja ei voi käyttää
●
Varmista, että faksinumero on oikea.
●
Jos ulkoinen linja vaatii etunumeroa, ota Soiton etuliite -toiminto käyttöön tai lisää etunumero pikavalintanumeroon.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Soiton etuliite-valikko.
e.
Valitse asetukseksi Päällä.


Faksi

Ryhmävalintoja ei voi käyttää
●
Varmista, että faksinumero on oikea.
●
Jos ulkoinen linja vaatii etunumeroa, ota Soiton etuliite -toiminto käyttöön tai lisää etunumero pikavalintanumeroon.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Soiton etuliite-valikko.
e.
Valitse asetukseksi Päällä.
●
Määritä kaikki ryhmän merkinnät pikavalinnoiksi.
a.
Avaa käyttämätön pikavalintamerkintä.
b.
Kirjoita pikavalinnan faksinumero.
c.
Tallenna pikavalinta OK-painikkeella.


Faksi

Tallennettu virheilmoitus puhelinyhtiöltä, kun faksia yritetään lähettää
●
Varmista, että valitset faksinumeron oikein. Varmista myös, että puhelinyhteyttä ei ole estetty. Jotkin puhelinpalvelut voivat esimerkiksi estää kaukopuhelut.
●
Jos ulkoinen linja vaatii etunumeroa, ota Soiton etuliite -toiminto käyttöön tai lisää etunumero pikavalintanumeroon.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Soiton etuliite-valikko.
e.
Valitse asetukseksi Päällä.
HUOMAUTUS:

Jos haluat lähettää faksin ilman etunumeroa, kun Soiton etuliite on käytössä, lähetä faksi manuaalisesti.

●
Faksin lähettäminen kansainväliseen numeroon
a.
Jos etunumero tarvitaan, valitse puhelinnumero ja etunumero manuaalisesti.
b.
Anna maan/alueen koodi ennen puhelinnumeroa.
c.
Odota taukoja, kun kuulet puhelimen valintaäänet.
d.
Lähetä faksi manuaalisesti ohjauspaneelista.


Faksi

Faksia ei voi lähettää, kun puhelin on kytketty laitteeseen
●
Varmista, että puhelin on suljettu.
●
Varmista, että puhelinta ei käytetä äänipuheluun faksaamisen aikana.
●
Irrota puhelin linjasta ja yritä lähettää faksi uudelleen.


Faksi

Faksien vastaanotto-ongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksi ei vastaa
  • Ohjauspaneelissa näkyy virheilmoitus
  • Laite vastaanottaa faksin, mutta faksia ei voi tulostaa
  • Lähettäjä saa ilmoituksen, että laite on varattu
  • Ei valintaääntä
  • Faksia ei voi lähettää eikä vastaanottaa PBX-linjassa


Faksi

Faksi ei vastaa

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksaamista varten on käytössä erillinen puhelinlinja
  • Laitteeseen on kytketty puhelinvastaaja
  • Laitteeseen on kytketty puhelimen kuuloke
  • Vastaustila-asetukseksi on määritetty Käsin.
  • Puhepostia on saatavana faksilinjassa
  • Laite on kytketty DSL-puhelinpalveluun
  • Laite lähettää faksit IP- tai VoIP-puhelinpalvelun kautta


Faksi

Faksaamista varten on käytössä erillinen puhelinlinja
●
Määritä ohjauspaneelissa Vastaustila-asetukseksi Automaattinen.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Vastaustila-valikko.
e.
Valitse asetukseksi Automaattinen.


Faksi

Laitteeseen on kytketty puhelinvastaaja
●
Määritä Vastaustila-asetukseksi TAM ja kytke puhelinvastaaja puhelinporttiin.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Vastaustila-valikko.
e.
Valitse asetukseksi TAM.

Jos TAM-asetusta ei voi valita, määritä Vastaustila-asetukseksi Automaattinen.

●
Määritä Soitot ennen vastaamista -asetukseksi vähintään yksi soitto enemmän kuin puhelinvastaajaan.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Soitot ennen vastaamista-valikko.
e.
Valitse oikea asetus.
●
Kytke puhelinvastaaja puhelinporttiin.
●
Jos laitteeseen on kytketty puhelimen kuuloke, määritä Vastaustila-asetukseksi Faksi/Puhelin, jotta puhelut ohjautuvat oikeaan laitteeseen. Kun äänipuhelu havaitaan, laite antaa soittoäänen merkiksi siitä, että puhelimen kuuloke on nostettava.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Vastaustila-valikko.
e.
Valitse asetukseksi Faksi/Puhelin.


Faksi

Laitteeseen on kytketty puhelimen kuuloke

Määritä Vastaustila-asetukseksi Automaattinen.

1.
Avaa Asetus-valikko.
2.
Avaa Faksin asetukset-valikko.
3.
Avaa Perusasetukset-valikko.
4.
Avaa Vastaustila-valikko.
5.
Valitse asetukseksi Automaattinen.


Faksi

Vastaustila-asetukseksi on määritetty Käsin.
●
Paina ohjauspaneelin Lähetä faksi [image] -painiketta.


Faksi

Puhepostia on saatavana faksilinjassa
●
Lisää puhelinlinjaasi Erottuva soitto -palvelu ja vaihda laitteen Erottuva soitto -asetus vastaamaan puhelinyhtiön toimittamaa soittoääntä. Pyydä lisätietoja puhelinyhtiöltä.
a.
Varmista, että vastaustilaksi on määritetty Automaattinen.
b.
Avaa Asetus-valikko.
c.
Avaa Faksin asetukset-valikko.
d.
Avaa Perusasetukset-valikko.
e.
Avaa Erottuva soitto-valikko.
f.
Valitse oikea asetus.
●
Hanki erillinen puhelinlinja faksille.
●
Määritä Vastaustila-asetukseksi Käsin.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Vastaustila-valikko.
e.
Valitse asetukseksi Käsin.
HUOMAUTUS:

Sinun on vastaanotettava faksit itse.


Faksi

Laite on kytketty DSL-puhelinpalveluun
●
Tarkista asennus ja ominaisuudet. Laitteen faksausyksikkö edellyttää, että DSL-modeemin puhelinpistorasiassa on suodatin. Ota yhteys DSL-palveluntarjoajaan tai hanki suodatin jotakin muuta kautta.
●
Tarkista, että suodatin on kytketty.
●
Vaihda suodatin uuteen, sillä se saattaa olla viallinen.


Faksi

Laite lähettää faksit IP- tai VoIP-puhelinpalvelun kautta
●
Määritä Faksin nopeus-asetukseksi Hidas(V.29) tai poista Nopea(V.34) käytöstä.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin nopeus-valikko.
e.
Valitse oikea asetus.
●
Selvitä, tukeeko palveluntarjoajasi faksien lähettämistä. Tarkista myös suositeltu faksimodeeminopeus. Joidenkin yhtiöiden laitteisiin tarvitaan sovitin.


Faksi

Ohjauspaneelissa näkyy virheilmoitus

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ilmoitus Ei faksia näytössä
  • Ilmoitus Tied.siirtovirhe näytössä
  • Ilmoitus Muisti täynnä näytössä
  • Ilmoitus Faksi varattu näytössä


Faksi

Ilmoitus Ei faksia näytössä
HUOMAUTUS:

Tämä virhe ei aina tarkoita sitä, että faksi olisi jäänyt saapumatta. Jos faksinumeroon soitetaan vahingossa äänipuhelu ja soittaja sulkee luurin, ohjauspaneelissa näkyy ilmoitus Ei faksia.

●
Pyydä lähettäjää lähettämään faksi uudelleen.
●
Varmista, että laitteen puhelinjohto on kytketty puhelinpistorasiaan.
●
Kokeile toista puhelinjohtoa.
●
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
●
Tarkista, että puhelinlinja ja puhelinpistorasia ovat aktiiviset: kytke puhelin ja odota valintaääntä.
●
Varmista, että puhelinjohto on kytketty laitteen linjaporttiin.
●
Tarkista puhelinlinja tekemällä faksitesti ohjauspaneelin kautta.
●
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.


Faksi

Ilmoitus Tied.siirtovirhe näytössä
●
Pyydä lähettäjää lähettämään faksi uudelleen tai myöhemmin, kun yhteydet ovat kunnossa.
●
Irrota laitteen puhelinjohto seinästä, kytke puhelin ja kokeile puhelun soittamista. Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
●
Kokeile toista puhelinjohtoa.
●
Määritä Faksin nopeus -asetukseksi Hidas(V.29) tai poista Nopea(V.34) käytöstä.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin nopeus-valikko.
e.
Valitse oikea asetus.
●
Poista Virheenkorjaus käytöstä, jotta virhettä ei korjata automaattisesti.
a.
Avaa Asetus-valikko.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Avaa Virheenkorjaus-valikko.
e.
Valitse asetukseksi Pois päältä.
HUOMAUTUS:

Kuvanlaatu voi heikentyä, kun poistat Virheenkorjaus -toiminnon käytöstä.

●
Tulosta Faksitoimintaloki-raportti ohjauspaneelista. Raportista näet, liittyykö virhe johonkin tiettyyn faksinumeroon.
a.
Avaa Faksi-valikko.
b.
Avaa Faksiraportit-valikko.
c.
Avaa Faksitoimintaloki-valikko.
d.
Valitse Tulosta loki.
●
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.


Faksi

Ilmoitus Muisti täynnä näytössä
●
Katkaise laitteesta virta ja kytke sitten virta uudelleen.
●
Tulosta kaikki faksit ja pyydä lähettäjää lähettämään faksi uudelleen.
●
Pyydä lähettäjää jakamaan suuri työ pienempiin osiin ja faksaamaan ne erikseen.
●
Varmista, että lähettävän faksilaitteen tarkkuusasetus ei ole Valokuvalaatu tai Eritt. tarkka.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin tarkkuus-valikko.
e.
Valitse oikea asetus.
●
Peruuta kaikki faksityöt tai poista faksit muistista.


Faksi

Ilmoitus Faksi varattu näytössä
●
Laite ei voi vastaanottaa faksia, kun se on lähettämässä faksia. Pysäytä faksaaminen ja yritä lähettää faksi myöhemmin.
●
Anna laitteen yrittää faksin uudelleen lähettämistä.


Faksi

Laite vastaanottaa faksin, mutta faksia ei voi tulostaa

Tämä osa sisältää tiedot seuraavista aiheista:

  • Yksit. vastaanotto on käytössä
  • PC-vastaanotto on käytössä


Faksi

Yksit. vastaanotto on käytössä
●
Kun Yksit. vastaanotto on käytössä, vastaanotetut faksit tallennetaan muistiin. Tallennettujen faksien tulostaminen edellyttää PIN-koodia tai salasanaa.
●
Anna PIN-koodi tai salasana ja tulosta faksi. Jos et tiedä PIN-koodia tai salasanaa, ota yhteys laitteen järjestelmänvalvojaan.
HUOMAUTUS:

Jos fakseja ei tulosteta, seurauksena voi olla muistivirheitä. Laite ei vastaa, jos muisti on täynnä.


Faksi

PC-vastaanotto on käytössä
●
Varmista, että PC-vastaanotto on määritetty. Ominaisuus on määritettävä HP Toolbox -ohjelmistossa.
a.
Avaa tietokoneessa HP ToolboxFX.
b.
Valitse tämä laite.
c.
Valitse Faksi.
d.
Valitse Faksitehtävät.
e.
Valitse Faksin vastaanottotila ‑kohdassa Vastaanota faksit tähän tietokoneeseen.
●
Tarkista laitteen tiedonsiirto.


Faksi

Lähettäjä saa ilmoituksen, että laite on varattu

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laitteeseen on kytketty puhelimen kuuloke
  • Käytössä on puhelinlinjan jakolaite


Faksi

Laitteeseen on kytketty puhelimen kuuloke
●
Varmista, että puhelin on suljettu.
●
Vaihda Vastaustila-asetus vastaamaan laitteen määrityksiä.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Vastaustila-valikko.
e.
Valitse asetus, joka vastaa laitteen määrityksiä.

Valitse Vastaustila-asetukseksi Faksi/Puhelin, jos haluat vastaanottaa fakseja automaattisesti. Faksi/Puhelin-asetus havaitsee automaattisesti, onko saapuva lähetys faksi vai äänipuhelu, ja ohjaa puhelun oikeaan laitteeseen.


Faksi

Käytössä on puhelinlinjan jakolaite
●
Jos käytössä on puhelinlinjan jakolaite, irrota jakolaite ja määritä puhelin laitteeseen kytketyksi puhelimeksi.
●
Varmista, että puhelin on suljettu.
●
Varmista, että puhelinta ei käytetä äänipuheluun faksaamisen aikana.


Faksi

Ei valintaääntä
●
Jos käytössä on puhelinlinjan jakolaite, irrota jakolaite ja määritä puhelin laitteeseen kytketyksi puhelimeksi.


Faksi

Faksia ei voi lähettää eikä vastaanottaa PBX-linjassa
●
Jos käytössä on PBX-puhelinlinja, pyydä PBX-järjestelmänvalvojaa määrittämään laitteelle analoginen faksilinja.


Faksi

Yleisten faksausongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksien lähettäminen on hidasta
  • Faksilaatu on huono
  • Faksi katkeaa kesken tai tulostuu kahdelle sivulle


Faksi

Faksien lähettäminen on hidasta

Puhelinlinja on heikko.

●
Yritä lähettää faksi uudelleen, kun linja on parempi.
●
Tarkista puhelinyhtiöltä, että linja tukee faksaamista.
●
Poista Virheenkorjaus käytöstä.
a.
Avaa Asetus-valikko.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Avaa Virheenkorjaus-valikko.
e.
Valitse asetukseksi Pois päältä.
HUOMAUTUS:

Tämä voi heikentää kuvanlaatua.
●
Käytä valkoisella paperilla olevaa alkuperäiskappaletta. Älä käytä värillistä paperia, kuten harmaa, keltainen tai vaaleanpunainen.
●
Lisää Faksin nopeus-asetuksen arvoa.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin nopeus-valikko.
e.
Valitse oikea asetus.
●
Jaa suuret työt pienempiin osiin ja faksaa osat erikseen.
●
Pienennä faksin tarkkuusasetusta ohjauspaneelista.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin tarkkuus-valikko.
e.
Valitse oikea asetus.


Faksi

Faksilaatu on huono

Faksi on epäselvä tai vaalea.

●
Lisää faksin tarkkuutta lähettäessäsi fakseja. Tarkkuusasetus ei vaikuta vastaanotettuihin fakseihin.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin tarkkuus-valikko.
e.
Valitse oikea asetus.
HUOMAUTUS:

Tarkkuuden lisääminen hidastaa siirtonopeutta.
●
Ota käyttöön Virheenkorjaus ohjauspaneelista.
a.
Avaa Asetus-valikko.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Avaa Virheenkorjaus-valikko.
e.
Valitse asetukseksi Päällä.
●
Tarkista tulostuskasetit ja vaihda ne tarvittaessa.
●
Pyydä lähettäjää lisäämään kontrastia lähettävässä faksilaitteessa ja lähettämään faksi uudelleen.


Faksi

Faksi katkeaa kesken tai tulostuu kahdelle sivulle
●
Määritä Määr. paperikoko. Faksit tulostuvat yhdelle paperikoolle Määr. paperikoko-asetusten perusteella.
a.
Avaa Asetus-valikko.
b.
Avaa Järjestelmän asetukset-valikko.
c.
Avaa Paperiasetukset-valikko.
d.
Avaa Määr. paperikoko-valikko.
e.
Valitse oikea asetus.
●
Määritä faksaukseen käytettävän lokeron paperityyppi ja -koko.
●
Ota käyttöön Sovita sivulle, jotta pitkät faksit tulostuvat Letter- tai A4-kokoisella paperille.
a.
Avaa Asetus-valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Sovita sivulle-valikko.
e.
Valitse asetukseksi Päällä.
HUOMAUTUS:

Jos Sovita sivulle ei ole käytössä ja Määr. paperikoko-asetus on Letter, Legal-kokoinen alkuperäiskappale tulostuu kahdelle sivulle.


Faksi

Säännöksiä ja takuuta koskevia tietoja

Lisätietoja säännöksistä ja takuusta on kohdassa Puhelinliikennetuotteita (fakseja) koskevat lisämääräykset.


Laitteen hallinta ja huolto

Laitteen hallinta ja huolto
  • Tietosivut
  • HP ToolboxFX
  • Sulautettu Web-palvelin
  • HP Web Jetadmin -ohjelmiston käyttäminen
  • Tuotteen suojausominaisuudet
  • Säästöasetukset
  • Hiljaisen tilan asetukset
  • Tarvikkeiden ja lisävarusteiden hallinta
  • Laitteen puhdistaminen
  • Tuotepäivitykset


Laitteen hallinta ja huolto

Tietosivut

Tietosivut sijaitsevat laitteen muistissa. Niiden avulla voi määrittää ja ratkaista laitteeseen liittyviä ongelmia.

HUOMAUTUS:

Jos laitteen kieltä ei ole määritetty oikein asennuksen aikana, kielen voi valita manuaalisesti laitteen tukemista kielistä. Tietosivut tulostuvat tällä kielellä. Vaihda kieli ohjauspaneelin Järjestelmän asetukset -valikossa tai sulautetussa Web-palvelimessa.

Sivun kuvaus
Sivun tulostaminen
Asetussivu
Näyttää nykyiset asetukset ja laitteen ominaisuudet.
1.
Paina laitteen ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Raportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Kokoonpanorap. ja paina OK-painiketta.
Laite tulostaa myös toisen sivun, jonka Faksivalikko-osassa on tietoja laitteen faksiasetuksista.
Tarvikkeiden tilasivu
Näyttää HP:n tulostuskasetin jäljellä olevan käyttöiän, arvioitu jäljellä olevien sivujen määrän, tulostettujen sivujen määrän ja joukon muita tietoja tarvikkeista.
1.
Paina laitteen ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Raportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Tarvikk. tila ja paina OK-painiketta.
PCL-, PCL 6- tai PS-fonttiluettelo
Näyttää, mitkä fontit ovat kulloinkin asennettuina laitteeseen.
1.
Paina laitteen ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Raportit ja paina OK-painiketta.
3.
Valitse nuolipainikkeilla PCL-fonttiluettelo, PS-fonttiluettelo tai PCL6fonttiluettelo ja paina OK-painiketta.
Esittelysivu
Esittelysivu sisältää teksti- ja kuvaesimerkkejä.
1.
Paina laitteen ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Raportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Esittelysivu ja paina OK-painiketta.
Tapahtumaloki
Tapahtumalokin voi tulostaa HP ToolboxFX ‑ohjelmasta, sulautetusta Web-palvelimesta tai HP Web Jetadmin ‑ohjelmasta.
käyttösivu
Näyttää kunkin kokoisten tulostettujen sivujen määrän, yksi‑ tai kaksipuolisten sivujen määrän sekä kunkin värin keskimääräisen peittoprosentin.
1.
Paina laitteen ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Raportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Käyttösivu ja paina OK-painiketta.
Valikkokartta
Näyttää ohjauspaneelin valikot ja käytettävissä olevat asetukset.
1.
Paina laitteen ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Raportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Valikkorakenne ja paina OK-painiketta.
Verkkoraportti
Näyttää laitteen verkkoasetukset.
1.
Paina laitteen ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Raportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Verkon yhteenveto ja paina OK-painiketta.
Faksiraportit
Lisätietoja faksilokeista ja -raporteista on Faksi-kohdassa.
Huolto
Raportissa näkyvät tuetut paperityypit, kopiointiasetukset sekä joukko erilaisia laitteen asetuksia.
1.
Paina laitteen ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Raportit-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Huoltosivu ja paina OK-painiketta.


Laitteen hallinta ja huolto

HP ToolboxFX

HP ToolboxFX -ohjelma sopii seuraaviin tehtäviin:

●
laitteen tilan tarkistaminen
●
laitteen asetusten määrittäminen
●
vianmääritystietojen näyttäminen
●
online-ohjeen näyttäminen.

Voit avata HP ToolboxFX -ohjelmiston, kun laite on liitetty tietokoneeseen tai verkkoon suoraan. HP ToolboxFX -ohjelmisto on käytettävissä vain, jos ohjelmisto on asennettu kokonaan.

Tämä osa sisältää tiedot seuraavista aiheista:

  • HP ToolboxFX -ohjelmiston näyttäminen
  • Tila
  • Faksi
  • Ohje
  • Järjestelmäasetukset
  • Tulostusasetukset
  • Verkon asetukset


Laitteen hallinta ja huolto

HP ToolboxFX -ohjelmiston näyttäminen

Avaa HP ToolboxFX -ohjelmisto jollain seuraavista tavoista:

●
Kaksoisnapsauta Windowsin ilmaisinalueella tai työpöydällä HP ToolboxFX -kuvaketta.
●
Valitse Windowsin Käynnistä-valikossa Ohjelmat (Windows XP:ssä Kaikki ohjelmat),sitten HP, HP LaserJet Pro M1530 MFP -sarja ja HP ToolboxFX.


Laitteen hallinta ja huolto

Tila

HP ToolboxFX -ohjelman Tila-välilehti sisältää linkit seuraaville pääsivuille:

●
Laitteen tila. Laitteen tilatietojen näyttäminen. Tämä sivu näyttää, onko laitteessa esimerkiksi tukos tai onko jokin lokero tyhjä. Kun olet ratkaissut laitteeseen liittyvän ongelman, päivitä laitteen tila valitsemalla Päivitä tila.
●
Tarvikkeiden tila. Voit tarkastella tarvikkeiden yksityiskohtaisia tilatietoja. Niitä ovat esimerkiksi jäljellä olevan käyttöiän pituus prosentteina sekä nykyisellä tulostuskasetilla tulostettujen sivujen määrä. Tällä sivulla on myös linkkejä tarvikkeiden tilaamiseen ja kierrätystietoihin.
●
Laitteen määritykset. Voit tarkastella yksityiskohtaisia tietoja laitteen nykyisistä määrityksistä, esimerkiksi asennetun muistin määrästä ja mahdollisesti asennetuista valinnaisista lokeroista.
●
Verkon yhteenveto. Tarkastele nykyisten verkkoasetusten yksityiskohtaisia tietoja, esimerkiksi IP-osoitetta ja verkon tilaa.
●
Tulosta tietosivut. Voit tulostaa asetussivun ja joukon muita laitteen tietosivuja, kuten tarvikkeiden tilasivun ja esittelysivun.
●
Tapahtumaloki. Voit tarkastella laitteen virhehistoriaa. Viimeisimmät virheet ovat sivun ylälaidassa.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tapahtumaloki


Laitteen hallinta ja huolto

Tapahtumaloki

Tapahtumaloki on taulukko, johon laitetapahtumat tallentuvat käyttäjän tarkasteltaviksi. Lokissa on koodeja, jotka vastaavat laitteen ohjauspaneelin näytön virheilmoituksia. Sivumäärä-sarakkeessa oleva luku tarkoittaa virheeseen mennessä tulostettujen sivujen kokonaismäärää. Tapahtumalokissa on myös lyhyt virheen kuvaus.


Laitteen hallinta ja huolto

Faksi

Voit suorittaa faksitehtäviä tietokoneesta HP ToolboxFX-ohjelman Faksi-välilehdessä. Faksi-välilehti sisältää linkit seuraaville pääsivuille:

●
Faksitehtävät. Aseta faksin vastaanottotila.
●
Faksipuhelinluettelo. Voit lisätä, muokata ja poistaa laitteen puhelinluettelon tietoja.
●
Faksilähetysloki. Voit tarkastella laitteesta viimeksi lähetettyjä fakseja.
●
Faksivastaanottoloki. Voit tarkastella laitteen viimeksi vastaanottamia fakseja.
●
Estä faksit. Voit lisätä, poistaa ja tarkastella estettyjä faksinumeroita.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksitehtävät
  • Faksipuhelinluettelo
  • Faksilähetysloki
  • Faksivastaanottoloki
  • Estä faksit


Laitteen hallinta ja huolto

Faksitehtävät

Faksin vastaanottoa varten on valittavissa kolme vaihtoehtoa:

●
Faksin tulostus. Voit myös valita, että tietokoneen näyttöön tulee ilmoitus, kun faksi on tulostettu.
●
Faksin vastaanotto tietokoneeseen. Voit myös valita, että tietokoneen näyttöön tulee ilmoitus, kun faksi saapuu. Jos faksilaite on kytketty moneen tietokoneeseen, vain yksi tietokone voidaan määrittää vastaanottamaan fakseja.
●
Faksin lähetys toiseen faksilaitteeseen.
HUOMAUTUS:

Muutokset otetaan käyttöön vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Faksipuhelinluettelo

HP ToolboxFX -ohjelman faksipuhelinluettelon avulla voi lisätä henkilöitä tai ryhmiä pikavalintaluetteloon ja poistaa henkilöitä tai ryhmiä siitä, tuoda puhelinluetteloja monenlaisista lähteistä sekä päivittää ja ylläpitää yhteystietoluetteloa.

●
Jos haluat lisätä yksittäisen henkilön pikavalintaluetteloon, valitse määritettävän pikavalintanumeron rivi. Kirjoita henkilön nimi Yhteyshenkilön nimi -ikkunaan. Kirjoita faksinumero Faksinumero-ikkunaan. Valitse Lisää.
●
Jos haluat lisätä ryhmän pikavalintaluetteloon, valitse määritettävän pikavalintanumeron rivi. Valitse Lisää ryhmä. Siirrä haluamasi henkilön nimi vasemmalla olevasta luettelosta oikealla olevaan ryhmäluetteloon kaksoisnapsauttamalla henkilön nimeä. Vaihtoehtoisesti valitse nimi ja napsauta sitten oikeaa nuolipainiketta. Vastaavilla tavoilla voit myös siirtää nimiä oikealta vasemmalle. Kun olet luonut ryhmän, kirjoita sen nimi Ryhmän nimi -ikkunaan ja valitse sitten OK.
●
Jos haluat muokata jonkin henkilön pikavalintanumeroa, valitse henkilön nimi napsauttamalla sen riviä ja valitse sitten Päivitä. Tee muutokset asianmukaisissa ikkunoissa ja valitse OK.
●
Jos haluat muokata jonkin ryhmän pikavalintanumeroa, valitse ryhmän nimi napsauttamalla sen riviä ja valitse sitten Päivitä. Tee tarvittavat muutokset ja valitse sitten OK.
●
Jos haluat poistaa jonkin numeron pikavalintaluettelosta, valitse numero ja valitse sitten Poista.
●
Jos haluat siirtää pikavalintanumeroja, valitse numero ja valitse sitten Siirrä tai valitse Siirrä ja määritä sitten numero valintaikkunassa. Valitse Seuraava tyhjä rivi tai määritä sen rivin numero, jolle haluat numeron siirtää.
HUOMAUTUS:

Jos määrität jo käytössä olevan rivin, uusi numero korvaa sillä olevan numeron.
●
Jos haluat tuoda yhteystiedot Lotus Notes-, Outlook- tai Outlook Express -puhelinluettelosta, valitse Tuo/vie puhelinluettelo. Valitse Tuo-vaihtoehto ja valitse sitten Seuraava. Valitse oikea ohjelma, etsi tarvittava tiedosto ja valitse sitten Valmis. Jos haluat viedä yhteystiedot puhelinluettelosta, valitse Tuo/vie puhelinluettelo. Valitse Vie-vaihtoehto ja valitse sitten Seuraava. Kirjoita tiedoston nimi tai etsi tiedosto, johon haluat viedä yhteystiedot, ja valitse sitten Valmis. Koko puhelinluettelon sijasta voi tuoda myös yksittäisiä numeroja.
●
Voit poistaa kaikki merkinnät valitsemalla Poista kaikki ja sitten Kyllä.

Faksinumeroissa voi tavallisten numerojen lisäksi käyttää seuraavia merkkejä:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<välilyönti>
HUOMAUTUS:

Muutokset otetaan käyttöön vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Faksilähetysloki

HP ToolboxFX -ohjelman faksilähetyslokissa näkyvät viimeksi lähetetyt faksit sekä niiden lähetyspäivämäärät ja -ajat, työnumerot, faksinumerot, sivumäärät ja tulokset.

Faksilähetyslokin kunkin sarakkeen tiedot voi lajitella laskevasti tai nousevasti napsauttamalla sarakkeen otsikkoa.

Faksin tila näkyy Tulokset-sarakkeessa. Siinä näkyy myös mahdollinen faksilähetyksen epäonnistumisen syy.


Laitteen hallinta ja huolto

Faksivastaanottoloki

HP ToolboxFX -ohjelman faksivastaanottolokissa näkyvät viimeksi vastaanotetut faksit sekä niiden vastaanottopäivämäärät ja -ajat, työnumerot, faksinumerot, sivumäärät, tulokset ja pienoiskuvat.

Faksivastaanottolokin avulla voi estää fakseja. Tämän voi tehdä valitsemalla vastaanotetun faksin vieressä olevan Estä faksi -valintaruudun.

Kun laitteeseen kytketty tietokone vastaanottaa faksin, siinä on Näytä-linkki. Linkin napsauttaminen avaa uuden sivun, joka sisältää faksin tiedot.

Faksivastaanottolokin kunkin sarakkeen tiedot voi lajitella laskevasti tai nousevasti napsauttamalla sarakkeen otsikkoa.

Faksin tila näkyy Tulokset-sarakkeessa. Siinä näkyy myös mahdollinen faksivastaanoton epäonnistumisen syy.

HUOMAUTUS:

Muutokset otetaan käyttöön vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Estä faksit

Estä faksi -välilehdessä näkyvät kaikki estetyt numerot. Välilehdessä voi lisätä, muokata ja poistaa estettyjä faksinumeroja.


Laitteen hallinta ja huolto

Ohje

HP ToolboxFX -ohjelman Käyttöoppaat-välilehti sisältää linkit seuraaville pääsivuille:

●
Vianmääritys
●
Animoidut esittelyt
●
Käyttöopas. Voit tarkastella laitteen käyttö-, takuu- ja tukitietoja sekä teknisiä tietoja. Käyttöopas on sekä HTML- että PDF-muodossa.


Laitteen hallinta ja huolto

Järjestelmäasetukset

HP ToolboxFX -ohjelman Järjestelmäasetukset-välilehti sisältää linkit seuraaville pääsivuille:

●
Laitetiedot. Voit tarkastella laitteen kuvaus- ja yhteyshenkilötietoja.
●
Paperinkäsittely. Voit muuttaa paperinkäsittelyasetuksia, kuten oletuspaperikokoa ja -tyyppiä.
●
Tulostuslaatu. Voit muuttaa laitteen tulostuslaatuasetuksia.
●
Paperityypit. Voit muuttaa kunkin tulostusmateriaalityypin tila-asetuksia. Niitä ovat esimerkiksi kirjelomake sekä rei'itetty ja kiiltävä paperi.
●
Järjestelmän asetukset. Voit muuttaa esimerkiksi laitteen kieltä ja tukosten selvittämistä koskevia järjestelmän asetuksia.
●
Huolto. Tutustu laitteen huoltotoimenpiteisiin.
●
Laitekysely. Voit muuttaa laitekyselyasetuksia, jotka määrittävät, kuinka usein HP ToolboxFX ‑ohjelma hakee tietoja laitteesta.
●
Tallenna ja palauta asetukset. Voit tallentaa laitteen nykyiset asetukset tietokoneessa olevaan tiedostoon. Asetukset voi palauttaa myöhemmin laitteeseen tai ladata toiseen laitteeseen.
●
Salasana. Määritä, vaihda tai poista laitteen salasana.
HUOMAUTUS:

Voit asettaa yksittäisen salasanan ohjauspaneelista, HP ToolboxFX ‑ohjelmistosta tai sulautetusta web-palvelimesta.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laitetiedot
  • Paperinkäsittely
  • Tulostuslaatu
  • Paperityypit
  • Järjestelmän asetukset
  • Huolto
  • Laitekysely


Laitteen hallinta ja huolto

Laitetiedot

HP ToolboxFX -ohjelman Laitetiedot-sivulla on laitetta koskevia tietoja tulevaa käyttöä varten. Näihin kenttiin kirjoitetut tiedot näkyvät Asetussivulla. Kaikki merkit ovat käytettävissä kirjoitettaessa näihin kenttiin.

HUOMAUTUS:

Muutokset otetaan käyttöön vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Paperinkäsittely

Paperinkäsittelyn oletusasetukset voi määrittää HP ToolboxFX -ohjelman paperinkäsittelyvaihtoehtojen avulla. Samat vaihtoehdot ovat valittavissa laitteen ohjauspaneelissa.

Valittavissa on kolme vaihtoehtoa, kun laitteesta loppuu tulostusmateriaali:

●
Valitse Odota paperin lataamista.
●
Peruuta tulostus valitsemalla avattavasta Paperi loppu -toim. -luettelosta Peruuta.
●
Lähetä työ toiseen paperilokeroon valitsemalla avattavassa Paperi loppu -aika -luettelossa Ohita.

Paperi loppu -aika -kenttä määrittää ajan, jonka laite odottaa ennen toimimista määritettyjen valintojen mukaan. Määritettävä aika on välillä 0-3 600 sekuntia.

HUOMAUTUS:

Muutokset otetaan käyttöön vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Tulostuslaatu

Tulostustöiden ulkoasua voi parantaa HP ToolboxFX -ohjelman tulostuslaatuasetusten avulla. Samat asetukset ovat valittavissa laitteen ohjauspaneelissa.

Tulostuslaatuasetukset ovat tarkkuus, REt (Resolution Enhancement technology) -tekniikka, tulostustummuus ja EconoMode.

●
Tarkkuus. Valitse tarkkuudeksi 600, kun tulostat normaaleja töitä, ja FastRes 1200, kun tulostat tarkkoja töitä.
●
REt. Voit ottaa käyttöön HP:n tulostuslaatua parantavan REt-tekniikan.
●
Tulostustummuus. Saat tummempia tulosteita, kun valitset suuremman numeron. Saat vaaleampia tulosteita, kun valitset pienemmän numeron.
●
EconoMode. Ota Economode-tila käyttöön, kun tulostat normaaleja tulostustöitä. EconoMode on toiminto, jonka avulla laite käyttää tavallista vähemmän väriainetta tulostettua sivua kohden. Asetuksen valitseminen voi lisätä väriaineen kestoa ja vähentää sivukohtaisia kustannuksia. Se heikentää kuitenkin tulostuslaatua. Kuvat tulostuvat vaaleampina, mikä riittää kuitenkin vedosten tulostamiseen. HP ei suosittele EconoModen jatkuvaa käyttöä. Jos EconoModea käytetään jatkuvasti, väriaine voi kestää pidempään kuin kasetin mekaaniset osat. Jos tulostuslaatu heikkenee tällaisessa tilanteessa, asenna uusi tulostuskasetti, vaikka vanhassa kasetissa olisi vielä väriainetta jäljellä.
HUOMAUTUS:

Muutokset otetaan käyttöön vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Paperityypit

Määritä eri tulostusmateriaalityyppejä vastaavat tulostustilat HP ToolboxFX -ohjelmiston Paperityypit-asetuksilla. Voit palauttaa kaikkien tilojen tehdasasetukset valitsemalla Palauta tilat.

HUOMAUTUS:

Muutokset otetaan käyttöön vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Järjestelmän asetukset

HP ToolboxFX -ohjelman järjestelmäasetusten avulla voi määrittää yleiset kopiointi-, faksaus-, skannaus- ja tulostusasetukset, kuten tukosten selvitystä ja tulostuksen automaattista jatkumista koskevat asetukset.

HUOMAUTUS:

Muutokset otetaan käyttöön vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Huolto

Tulostuksen aikana laitteen sisälle voi kertyä paperia, väriainetta ja pölyä. Aikaa myöten nämä kertymät voivat aiheuttaa tulostuslaatuongelmia, kuten väritäpliä ja tahroja. HP ToolboxFX -ohjelmassa on helppokäyttöinen toiminto paperiradan puhdistamiseen.


Laitteen hallinta ja huolto

Laitekysely

HP ToolboxFX -ohjelman laitekyselyn poistaminen käytöstä vähentää verkkoliikennettä, mutta samalla se poistaa käytöstä seuraavat HP ToolboxFX -ohjelman toiminnot: ponnahdushälytykset, faksilokipäivitykset ja faksien vastaanotto tietokoneeseen.

HUOMAUTUS:

Muutokset otetaan käyttöön vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Tulostusasetukset

HP ToolboxFX -ohjelman Tulostusasetukset-välilehti sisältää linkit seuraaville pääsivuille:

●
Tulostaminen. Voit muuttaa laitteen oletustulostusasetuksia, kuten kopioiden määrää ja paperin suuntaa.
●
PCL5e. Voit tarkastella ja muuttaa PCL5-asetuksia.
●
PostScript. Voit tarkastella ja muuta PS-asetuksia.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostus
  • PCL 5e
  • 3PostScript


Laitteen hallinta ja huolto

Tulostus

HP ToolboxFX -ohjelman tulostusasetusten avulla voi määrittää kaikkien tulostustoimintojen asetukset. Samat asetukset ovat valittavissa laitteen ohjauspaneelissa.

HUOMAUTUS:

Muutokset otetaan käyttöön vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

PCL 5e

PCL 5 -valintojen avulla voit määrittää asetuksia, kun käytät PCL 5 -tulostinkieltä. Samat asetukset ovat käytettävissä myös ohjauspaneelin PCL5-valikossa.

HUOMAUTUS:

Muutokset otetaan käyttöön vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

3PostScript

Käytä PostScript-asetusta, kun käytät HP PostScript -emulointitason 3 tulostinkieltä. Kun Tulosta PostScript-virhe -asetus on käytössä, laite tulostaa automaattisesti PostScript-virhesivun HP PostScript -emulointitason 3 virheiden yhteydessä.

HUOMAUTUS:

Muutokset otetaan käyttöön vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Verkon asetukset

Verkonvalvoja voi käyttää HP ToolboxFX -ohjelman Verkkoasetukset-välilehteä laitteen verkkoon liittyvien asioiden hallintaan, kun laite on liitetty IP-pohjaiseen verkkoon.


Laitteen hallinta ja huolto

Sulautettu Web-palvelin

Laitteessa on sulautettu Web-palvelin (EWS), jonka avulla saadaan tietoja laitteen ja verkon toiminnasta. Verkkopalvelin on ympäristö, jossa Web-sovelluksia voidaan suorittaa lähes samalla tavalla kuin tietokoneen käyttöjärjestelmässä, esimerkiksi Windowsissa, voidaan suorittaa tietokoneohjelmia. Näiden ohjelmien tulokset voidaan esittää Web-selaimessa, kuten Microsoft Explorerissa, Safarissa tai Netscape Navigatorissa.

Sulautettu verkkopalvelin sijaitsee laitteessa (kuten HP LaserJet -tulostimessa) tai laiteohjelmistossa, ei verkkopalvelimelle ladatussa ohjelmistossa.

Sulautetun verkkopalvelimen etuna on se, että se toimii laiteliittymänä, jota kaikki verkkoon kytketyn tietokoneen käyttäjät ja tavalliset Web-selaimet voivat käyttää. Mitään erityisiä ohjelmistoja ei tarvitse asentaa tai määrittää, mutta tietokoneessa on oltava tuettu Web-selain asennettuna. Sulautettu Web-palvelin saadaan käyttöön kirjoittamalla laitteen IP-osoite selaimen osoiteriville. (Saat IP-osoitteen selville tulostamalla asetussivun.)

HUOMAUTUS:

Sulautettua Web-palvelinta voi käyttää Macintosh-käyttöjärjestelmissä USB-liitännän avulla, kun laitteen mukana tullut Macintosh-ohjelmisto on asennettu.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ominaisuudet


Laitteen hallinta ja huolto

Ominaisuudet

Sulautetun Web-palvelimen avulla omalta tietokoneelta voi tarkastella laitteen ja verkon tilaa sekä hallita tulostustoimintoja. Sulautetun Web-palvelimen avulla voi

●
tarkastella laitteen tilatietoja
●
tarkastella kaikkien tarvikkeiden jäljellä olevaa käyttöaikaa ja tilata uusia tarvikkeita
●
tarkastella ja muuttaa osaa laitteen kokoonpanosta
●
tarkastella ja tulostaa sisäisiä sivuja
●
valita sulautetun Web-palvelimen sivujen näyttökielen
●
tarkastella ja muuttaa verkon asetuksia
●
määrittää, vaihtaa tai poistaa laitteen salasanan.
HUOMAUTUS:

Verkkoasetusten muuttaminen sulautetussa Web-palvelimessa voi poistaa käytöstä jotkin laitteen ohjelmat tai toiminnot.


Laitteen hallinta ja huolto

HP Web Jetadmin -ohjelmiston käyttäminen

HP Web Jetadmin on Web-pohjainen ohjelma, jolla etäkäyttäjä voi asentaa ja tarkkailla verkkoon liitettyjä oheislaitteita sekä paikantaa niiden vikoja. Hallinta on ennaltaehkäisevää: verkonvalvojat voivat ratkaista ongelmia, ennen kuin ne vaikuttavat käyttäjiin. Lataa tämä ilmainen hallintaa tehostava ohjelma osoitteesta www.hp.com/go/webjetadmin.

HP Web Jetadminiin on asennettavissa laitelaajennuksia, jotka tukevat tiettyjä laitteen ominaisuuksia. Voit määrittää HP Web Jetadmin -ohjelmiston ilmoittamaan, kun uusia laajennuksia on saatavilla. Muodosta laitteen päivityssivun ohjeiden avulla yhteys automaattisesti HP:n sivustoon ja asenna laitteen uusimmat laajennukset.

HUOMAUTUS:

Selainten on tuettava Javaa™. Selaamista Mac OS -käyttöjärjestelmällä ei tueta.


Laitteen hallinta ja huolto

Tuotteen suojausominaisuudet

Laitteessa on salasanatoiminto, joka rajoittaa asetusten käyttöä perustoimintojen käyttöä rajoittamatta. Salasana voidaan määrittää sulautetun Web-palvelimen avulla tai ohjauspaneelista.

Yksityisen vastaanoton avulla voit tallentaa faksit laitteeseen, kunnes saavut laitteen ääreen tulostamaan niitä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Järjestelmän salasanan määrittäminen laitteen ohjauspaneelista
  • Järjestelmän salasanan määrittäminen sulautetussa Web-palvelimessa
  • Laitteen lukitseminen


Laitteen hallinta ja huolto

Järjestelmän salasanan määrittäminen laitteen ohjauspaneelista

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Järjestelmän asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Laitteen suojaus ja paina OK-painiketta.
4.
Valitse nuolipainikkeilla Päällä-asetus ja paina OK-painiketta.
5.
Kirjoita salasana näppäimistöllä ja paina OK-painiketta.


Laitteen hallinta ja huolto

Järjestelmän salasanan määrittäminen sulautetussa Web-palvelimessa

Voit määrittää laitteelle salasanan, jotta laitteen asetuksia ei voi muuttaa luvatta.

1.
Avaa HP:n sulautettu Web-palvelin kirjoittamalla laitteen IP-osoite selaimen osoiteriville.
2.
Valitse Asetukset-välilehti.
3.
Valitse ikkunan vasemmasta reunasta Suojaus-valikko.
4.
Valitse Laitteen suojausasetukset -alueella Määritä ...-painike.
5.
Kirjoita uusi salasana Laitteen salasana -alueella Uusi salasana- ja Vahvista salasana -kenttään.
6.
Napsauta Käytä-painiketta. Kirjoita salasana muistiin ja säilytä sitä turvallisessa paikassa.


Laitteen hallinta ja huolto

Laitteen lukitseminen

Laitteessa on lukituspaikka, johon voi liittää vaijerilukon.

Turvalukon paikan sijainti


Laitteen hallinta ja huolto

Säästöasetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostaminen EconoMode-tilassa
  • Arkistotuloste


Laitteen hallinta ja huolto

Tulostaminen EconoMode-tilassa

Tässä laitteessa on EconoMode-toiminto vedosten tulostamista varten. EconoMode käyttää yleensä vähemmän väriainetta ja voi vähentää tulostuskustannuksia sivua kohden. EconoModen käyttäminen voi kuitenkin heikentää tulostuslaatua.

HP ei suosittele EconoMode-värinsäästötoiminnon jatkuvaa käyttöä. Jos EconoMode-toimintoa käytetään jatkuvasti, väriaine saattaa kestää kauemmin kuin tulostuskasetin mekaaniset osat. Jos tulostuslaatu alkaa näissä olosuhteissa heiketä, asenna uusi tulostuskasetti siitä huolimatta, että vanhassa kasetissa on väriainetta jäljellä.

1.
Valitse ohjelman Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Paperi/laatu-välilehti.
4.
Valitse EconoMode-valintaruutu.


Laitteen hallinta ja huolto

Arkistotuloste

Arkistotuloste-asetus vähentää väriaineen leviämistä ja pölyämistä. Arkistotuloste-asetuksen avulla voi tulostaa säilytettäviä tai arkistoitavia asiakirjoja.

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Huolto-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Arkistotuloste, valitse Päällä tai Pois päältä ja paina OK-painiketta.


Laitteen hallinta ja huolto

Hiljaisen tilan asetukset

Laitteessa on hiljainen tila, joka vähentää melun ääntä tulostamisen aikana. Kun hiljainen tila on käytössä, laite tulostaa tavallista hitaammin.

HUOMAUTUS:

Hiljainen tila pienentää tuotteen tulostusnopeutta, mikä voi parantaa tulostuslaatua.

Voit ottaa hiljaisen tilan käyttöön seuraavasti.

Hiljaisen tilan ottaminen käyttöön tulostinohjaimesta

1.
Avaa tulostinohjaimen ominaisuuksien valintaikkuna ja valitse Laiteasetukset-välilehti.
2.
Ota Hiljainen tila -toiminto käyttöön valitsemalla Ota käyttöön -asetus.

Hiljaisen tilan ottaminen käyttöön laitteen ohjauspaneelista

1.
Paina ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Järjestelmän asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Hiljainen tila ja paina OK-painiketta.
4.
Valitse nuolipainikkeilla Päällä-asetus ja paina OK-painiketta.


Laitteen hallinta ja huolto

Tarvikkeiden ja lisävarusteiden hallinta

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostaminen, kun tulostuskasetin arvioitu käyttöikä on lopussa
  • Tulostuskasettien hallinta
  • Vaihtamisohjeet


Laitteen hallinta ja huolto

Tulostaminen, kun tulostuskasetin arvioitu käyttöikä on lopussa

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tarvikeviestit
  • Kun er. vähissä -asetusten ottaminen käyttöön tai poistaminen käytöstä ohjauspaneelista


Laitteen hallinta ja huolto

Tarvikeviestit

Tarvikkeisiin liittyvät ilmoitukset näkyvät laitteen ohjauspaneelissa ja tietokoneissa, joihin on tehty täydellinen ohjelmistoasennus. Jos täydellistä ohjelmistoasennusta ei ole tehty, et välttämättä saa kaikkia tarvikkeisiin liittyviä ilmoituksia selvästi. Tee täydellinen ohjelmistoasennus asettamalla laitteen mukana tullut CD-levy tietokoneeseen ja noudattamalla täydellisen asennuksen ohjeita.

●
Näyttöön tulee ilmoitus Musta kasetti vähissä, kun tulostuskasetin arvioitu käyttöikä on kulunut.
●
Näyttöön tulee ilmoitus Musta väri vähissä, kun tulostuskasetin arvioitu käyttöikä on kulunut. Parhaan tulostuslaadun varmistamiseksi HP suosittelee, että tulostuskasetti vaihdetaan, kun näyttöön tulee ilmoitus Musta väri vähissä.

Tulostuslaadussa voi ilmetä ongelmia, kun käytetään tulostuskasettia, joka on arvioidun käyttöikänsä lopussa. Tarviketta ei tarvitse vaihtaa heti, ellei tulostuslaatu ole jo liian heikko.

HUOMAUTUS:

Jatka-asetuksen avulla tulostusta jatketaan automaattisesti, vaikka tarvikkeen käyttöikä on hyvin vähissä. Asetuksen käyttäminen voi johtaa huonoon tulostuslaatuun.


Laitteen hallinta ja huolto

Kun er. vähissä -asetusten ottaminen käyttöön tai poistaminen käytöstä ohjauspaneelista

Jatka-toiminnon voi poistaa käytöstä tai ottaa käyttöön milloin tahansa, eikä sitä tarvitse ottaa uudelleen käyttöön uuden tulostuskasetin asentamisen jälkeen. Jos Kun er. vähissä -valikon asetus on Jatka, laite jatkaa tulostamista automaattisesti, kun tulostuskasetin vaihtokynnys on saavutettu. Musta väri vähissä -ilmoitus näkyy näytössä, kun tulostuskasettia käytetään sen väriaineen ollessa erittäin vähissä.

1.
Paina Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Järjestelmän asetukset-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Kun er. vähissä-valikko ja paina sitten OK -painiketta.
4.
Valitse nuolipainikkeilla Musta kasetti-valikko ja paina sitten OK -painiketta.
5.
Valitse jokin seuraavista vaihtoehdoista:
●
Valitsemalla Jatka voit ottaa käyttöön Hyvin vähissä -ominaisuuden.
●
Valitsemalla Lopeta voit poistaa käytöstä tulostamisen mustalla (tai jatkamisen), kun väriaine on erittäin vähissä.
●
Valitsemalla Kehote voit kehottaa käyttäjää jatkamaan, ennen kuin laite tulostaa työn.
6.
Tallenna asetus painamalla OK-painiketta.

Kun HP-tarvikkeen käyttöikä on erittäin vähissä, kyseisen tarvikkeen HP Premium Protection -takuu on päättynyt. Jos laitteessa ilmenee tulostusvirheitä tai tulostuskasettivirheitä, kun HP:n tarviketta käytetään Hyvin vähissä -tilassa, näitä vikoja ei tulkita tarvikkeen materiaali- tai valmistusvioiksi HP:n tulostuskasettien takuulausunnon mukaan.


Laitteen hallinta ja huolto

Tulostuskasettien hallinta

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostuskasetin säilyttäminen
  • HP ja muut kuin HP‑tarvikkeet
  • HP:n vihjenumero ja Web‑sivusto
  • Tarvikkeiden kierrättäminen
  • Tulostuskasetin osat


Laitteen hallinta ja huolto

Tulostuskasetin säilyttäminen

Älä poista värikasettia pakkauksesta, ennen kuin olet valmis käyttämään sitä.

VAROITUS:

Älä altista tulostuskasettia valolle muutamaa minuuttia kauemmin, ettei kasetti vahingoitu.


Laitteen hallinta ja huolto

HP ja muut kuin HP‑tarvikkeet

Hewlett-Packard Company ei voi suositella uusia eikä uusittuja värikasetteja, jotka eivät ole HP:n valmistamia.

HUOMAUTUS:

Muiden valmistajien kuin HP:n tuotteiden aiheuttamien ongelmien huolto ei sisälly HP:n takuuseen eikä huoltosopimuksiin.


Laitteen hallinta ja huolto

HP:n vihjenumero ja Web‑sivusto

Jos ohjauspaneelin viesti ilmoittaa, että asennettu HP-tulostuskasetti ei ole aito, soita HP:n ilmiantolinjalle (1-877-219-3183, maksuton Pohjois-Amerikassa) tai siirry osoitteeseen www.hp.com/go/anticounterfeit. HP auttaa määrittämään kasetin aitouden ja etsii ratkaisun ongelmaan.

Muun kuin aidon HP‑värikasetin voi tunnistaa seuraavien merkkien avulla:

●
Tarvikkeiden tilasivun mukaan laitteeseen on asennettu jonkin muun valmistajan tarvike.
●
Värikasetin käyttämisessä on paljon ongelmia.
●
Kasetti ei ole samannäköinen kuin yleensä (esimerkiksi pakkaus on erilainen kuin HP:n pakkaus).


Laitteen hallinta ja huolto

Tarvikkeiden kierrättäminen

Voit kierrättää aidot HP:n tulostuskasetit sijoittamalla käytetyn kasetin laatikkoon, jossa uusi kasetti toimitettiin. Käytä mukana toimitettua palautustarraa ja lähetä käytetty tarvike HP:lle kierrätettäväksi. Katso tarkemmat tiedot kierrätysoppaasta, joka toimitetaan kaikkien uusien HP-tarvikkeiden mukana.


Laitteen hallinta ja huolto

Tulostuskasetin osat

1
Muovisuojus
2
Tulostuskasetin muistipaikka
3
Kuvarumpu. Älä kosketa tulostuskasetin alaosassa olevaa kuvarumpua. Kuvarummussa olevat sormenjäljet voivat aiheuttaa tulostuslaatuongelmia.


Laitteen hallinta ja huolto

Vaihtamisohjeet

Tämä osa sisältää tiedot seuraavista aiheista:

  • Väriaineen tasoittaminen
  • Värikasetin vaihtaminen
  • Syöttötelan vaihtaminen
  • Erotinlaatan vaihtaminen


Laitteen hallinta ja huolto

Väriaineen tasoittaminen

Kun tulostuskasetin väriaine on vähissä, tulosteessa voi näkyä häipymiä tai vaaleita alueita. Voit tilapäisesti parantaa tulostuslaatua tasoittamalla väriainetta.

1.
Avaa tulostuskasettilokeron luukku ja poista tulostuskasetti.

2.
Ravista kasettia kevyesti puolelta toiselle niin, että väriaine jakautuu tasaisesti.

VAROITUS:

Jos väriainetta pääsee vaatteillesi, pyyhi se pois kuivalla kankaalla ja pese vaatteet kylmällä vedellä. Kuuma vesi saa väriaineen tarttumaan kankaaseen.

3.
Asenna tulostuskasetti takaisin laitteeseen ja sulje tulostuskasetin luukku.

Jos tulostusjälki on edelleen vaaleaa, vaihda uusi värikasetti.


Laitteen hallinta ja huolto

Värikasetin vaihtaminen

1.
Avaa tulostuskasettilokeron luukku ja poista vanha tulostuskasetti. Lue pakkauksen sisällä olevat tulostuskasetin kierrätystiedot.

2.
Poista uusi tulostuskasetti pussista.
VAROITUS:

Jotta värikasetti ei vaurioidu, pidä kasetin kummaltakin puolelta kiinni.
3.
Vedä liuskasta ja irrota teippi kokonaan kasetista. Aseta liuska tulostuskasetin pakkaukseen kierrätystä varten.

4.
Ravista kasettia varovasti puolelta toiselle, jotta sen sisältämä väriaine jakautuu tasaisesti.

5.
Aseta tulostuskasetti tuotteeseen ja sulje sitten tulostuskasettilokeron luukku.

VAROITUS:

Jos väriainetta pääsee vaatteillesi, pyyhi se pois kuivalla kankaalla ja pese vaatteet kylmällä vedellä. Kuuma vesi kiinnittää väriaineen kankaaseen.

HUOMAUTUS:

Kun väriaine on vähissä, tulosteessa näkyy häipymiä tai vaaleita alueita. Voit tilapäisesti parantaa tulostuslaatua tasoittamalla väriainetta. Irrota tulostuskasetti tuotteesta ja ravista sitä varovasti puolelta toiselle, jotta sen sisältämä väriaine jakautuu tasaisesti.


Laitteen hallinta ja huolto

Syöttötelan vaihtaminen

Normaali käyttö ja hyvä materiaali aiheuttavat kulumista. Heikkolaatuisen materiaalin käyttäminen saattaa edellyttää syöttötelan vaihtoa tavallista useammin.

Jos tuotteessa on toistuvasti syöttöhäiriöitä (arkit eivät liiku lainkaan), syöttötela on ehkä vaihdettava tai puhdistettava.

VAARA

Ennen kuin vaihdat syöttötelan, katkaise laitteesta virta virtakytkimestä, irrota virtajohto ja odota, kunnes laite on jäähtynyt.
VAROITUS:

Toimenpiteen laiminlyönti voi vahingoittaa tuotetta.

1.
Avaa tulostuskasettilokeron luukku ja poista tulostuskasetti.
VAROITUS:

Jotta värikasetti ei vaurioidu, älä altista sitä suoralle valolle. Peitä värikasetti paperiarkilla.

2.
Etsi syöttötela.

3.
Vapauta syöttötelan kummallakin puolella olevat valkoiset salvat ja kierrä syöttötelaa etuosaa kohti.

4.
Vedä syöttötelaa varovasti ylös ja ulos.

5.
Aseta uusi syöttötela aukkoon. Kummallakin puolella olevat pyöreät ja neliönmuotoiset urat estävät telan väärän asennustavan.

uuden syöttötelan asettaminen

6.
Kierrä uuden syöttötelan yläosa poispäin itsestäsi, kunnes molemmat puolet ovat napsahtaneet paikoilleen.

7.
Aseta tulostuskasetti tuotteeseen ja sulje sitten tulostuskasettilokeron luukku.


Laitteen hallinta ja huolto

Erotinlaatan vaihtaminen

Normaali käyttö ja hyvä materiaali aiheuttavat kulumista. Heikkolaatuisen materiaalin käyttäminen saattaa edellyttää tavallista useammin tapahtuvaa erotinlaatan vaihtoa.

Jos tuote vetää sisäänsä säännöllisesti useita materiaaliarkkeja kerralla, on erotinlaatta ehkä vaihdettava.

VAARA

Ennen kuin vaihdat erotinlaatan, katkaise laitteesta virta virtakytkimestä, irrota virtajohto ja odota, kunnes laite on jäähtynyt.
HUOMAUTUS:

Puhdista syöttötela ennen erotinlaatan vaihtamista.

1.
Poista paperit ja sulje pääsyöttölokero. Aseta laite kyljelleen.

2.
Irrota tuotteen pohjasta kaksi ruuvia, jotka pitävät erotinlaatan paikallaan.

3.
Irrota erotinlaatta.

4.
Aseta uusi erotinlaatta paikoilleen ruuvaamalla.

uuden erotinlaatan asentaminen

5.
Kytke tuote takaisin pistorasiaan ja kytke tuotteeseen virta.

tuotteen virtajohdon liittäminen


Laitteen hallinta ja huolto

Laitteen puhdistaminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Syöttötelan puhdistaminen
  • Asiakirjansyöttölaitteen telojen ja erotinlaatan puhdistaminen
  • Paperiradan puhdistaminen
  • Skannausliuskan ja valotuslevyn puhdistaminen


Laitteen hallinta ja huolto

Syöttötelan puhdistaminen

Syöttötela kannattaa puhdistaa seuraavasti, ennen kuin teet päätöksen uuden tilaamisesta:

1.
Katkaise virta laitteesta, irrota virtajohto ja irrota syöttötela.
2.
Kostuta nukkaamaton kangas isopropyylialkoholiin ja hankaa telaa.

VAARA

Alkoholi on tulenarkaa. Pidä alkoholi ja kangas poissa avotulesta. Ennen kuin suljet tuotteen ja liität virtajohdon, anna alkoholin haihtua kokonaan.

HUOMAUTUS:

Tietyissä Kalifornian osissa ilmansaasteita säätelevät määräykset rajoittavat nestemäisen isopropyylialkoholin käyttämistä puhdistusaineena. Kyseisissä Kalifornian osissa edellä mainitut suositukset on jätettävä huomiotta ja käytettävä syöttötelan puhdistuksessa vedellä kostutettua ja kuivaksi puristettua nukkaamatonta liinaa.

3.
Pyyhi irtolika syöttötelasta kuivalla, nukkaamattomalla kankaalla.

4.
Anna syöttötelan kuivua täysin, ennen kuin asennat sen takaisin tuotteeseen.

Asenna syöttötela takaisin.

5.
Kytke virtajohto tuotteeseen.


Laitteen hallinta ja huolto

Asiakirjansyöttölaitteen telojen ja erotinlaatan puhdistaminen

Jos laitteen asiakirjansyöttölaitteessa ilmenee paperinkäsittelyongelmia, kuten tukoksia tai useiden sivujen syöttymistä kerralla, puhdista asiakirjansyöttölaitteen telat ja erotinlaatta.

1.
Avaa asiakirjansyöttölaitteen kansi.

Avaa asiakirjansyöttölaitteen kansi

2.
Pyyhi syöttötelat ja erotinlaatta puhtaiksi kostealla, nukkaamattomalla liinalla.

Pyyhi asiakirjansyöttölaitteen telat ja erotin

3.
Sulje asiakirjansyöttölaitteen kansi.

Sulje asiakirjansyöttölaitteen kansi


Laitteen hallinta ja huolto

Paperiradan puhdistaminen

Tulostuksen aikana laitteen sisälle voi kertyä paperia, väriainetta ja pölyä. Aikaa myöten nämä kertymät voivat aiheuttaa tulostuslaatuongelmia, kuten väritäpliä ja tahroja. Tässä laitteessa on puhdistustila, jolla voidaan estää tai korjata tällaisia ongelmia.

Pilkut
Tahrat

Pilkkuesimerkki

Tahraesimerkki

Tämä osa sisältää tiedot seuraavista aiheista:

  • Paperiradan puhdistaminen HP ToolboxFX -ohjelman avulla
  • Paperiradan puhdistaminen laitteen ohjauspaneelista


Laitteen hallinta ja huolto

Paperiradan puhdistaminen HP ToolboxFX -ohjelman avulla

Puhdista paperirata HP ToolboxFX -ohjelman avulla. Tämä on suositeltu puhdistustapa. Jos HP ToolboxFX ei ole käytettävissä, käytä ohjauspaneelia.

1.
Varmista, että laitteeseen on kytketty virta ja että laite on valmiustilassa. Varmista myös, että ensisijaisessa syöttölokerossa tai lokerossa 1 on tulostusmateriaalia.
2.
Avaa HP ToolboxFX -ohjelma, valitse laite ja valitse sitten Järjestelmäasetukset-välilehti.
3.
Valitse Huolto-välilehti ja valitse sitten Käynnistä.

Yksi sivu kulkee laitteen läpi hitaasti. Kun laite on suorittanut toiminnon, hävitä sivu.


Laitteen hallinta ja huolto

Paperiradan puhdistaminen laitteen ohjauspaneelista

Jos käytössäsi ei ole HP ToolboxFX -ohjelmaa, voit tulostaa puhdistussivun laitteen ohjauspaneelista.

1.
Paina Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Huolto-valikko ja paina sitten OK -painiketta.
3.
Valitse nuolipainikkeilla Puhdistussivu ja paina OK-painiketta.
4.
Lisää laitteeseen tavallista Letter- tai A4-kokoista paperia, kun laite kehottaa niin tekemään.
5.
Vahvista puhdistusprosessin aloitus painamalla OK-painiketta uudelleen.

Yksi sivu kulkee laitteen läpi hitaasti. Kun laite on suorittanut toiminnon, hävitä sivu.


Laitteen hallinta ja huolto

Skannausliuskan ja valotuslevyn puhdistaminen

Aikaa myöten skannaustasolle ja valkoiselle valotuslevylle saattaa kerääntyä roskia, jotka vaikuttavat skannerin toimintaan. Puhdista skannaustaso ja valkoinen levy seuraavasti.

1.
Katkaise tuotteesta virta virtakytkimellä ja irrota virtajohto pistorasiasta.
2.
Avaa skannerin kansi.
3.
Puhdista skannaustaso ja valkoinen levy pehmeällä liinalla tai sienellä, joka on kostutettu lasinpuhdistukseen tarkoitetulla hankaamattomalla puhdistusaineella.

VAROITUS:

Älä käytä laitteen minkään osan puhdistuksessa hankausaineita, asetonia, bentseeniä, ammoniakkia, etyylialkoholia tai tetrakloridia, koska ne voivat vahingoittaa laitetta. Älä kaada nesteitä suoraan lasille tai levylle. Ne voivat päästä laitteeseen ja vahingoittaa laitetta.

4.
Ehkäise läiskät kuivaamalla skannaustaso ja valkoinen aluslevy säämiskällä tai selluloosasienellä.
5.
Kytke laitteen virtajohto pistorasiaan ja kytke laitteeseen virta.


Laitteen hallinta ja huolto

Tuotepäivitykset

Tähän tuotteeseen liittyvät ohjelmisto- ja laiteohjelmistopäivitykset ja asennusohjeet ovat saatavissa osoitteessa www.hp.com/support/ljm1530series. Valitse Downloads and drivers (Lataukset ja ohjaimet), valitse käyttöjärjestelmä ja valitse sitten lataus tuotetta varten.


Ongelmien ratkaiseminen

Ongelmien ratkaiseminen
  • Ohjeet
  • Ongelmanratkaisun tarkistusluettelo
  • Laitteen suorituskykyyn vaikuttavat tekijät
  • Alkuperäisten oletusasetusten palauttaminen
  • Ohjauspaneelin ilmoitusten tulkinta
  • Laite ottaa paperit sisäänsä virheellisesti tai tukkeutuu
  • Tulostuslaadun parantaminen
  • Laite ei tulosta tai tulostaa hitaasti.
  • Liitäntäongelmien ratkaiseminen
  • Laitteen ohjelmisto-ongelmat
  • Yleisten Macintosh-ongelmien ratkaiseminen


Ongelmien ratkaiseminen

Ohjeet

Tämän oppaan lisäksi voit etsiä tietoja myös muista lähteistä.

HP:n ohje- ja oppimiskeskus
HP:n ohje- ja oppimiskeskus ja muut oppaat ovat laitteen mukana toimitetulla CD-levyllä tai tietokoneen HP-ohjelmakansiossa. HP:n ohje- ja oppimisopas on laitteen ohjetyökalu, joka sisältää tietoja laitteesta, HP-tuotteiden verkkotuesta, vianmäärityksestä, säädöksistä ja turvallisuudesta helppokäyttöisessä muodossa.
Pikaohjeet
Useita tätä laitetta koskevia pikaohjeita on käytettävissä osoitteessa www.hp.com/support/ljm1530series.
Voit tulostaa ohjeet ja säilyttää niitä tuotteen lähellä. Niistä on kätevä tarkistaa usein suoritettavien tehtävien vaiheet.
Pikaopas
Tämä opas sisältää laitteen yleisimpien toimintojen käyttöohjeet. Opas on saatavissa osoitteesta www.hp.com/support/ljm1530series
Voit tulostaa oppaan ja säilyttää sitä laitteen lähellä.
Ohjauspaneelin ohje
Ohjauspaneelissa on sisäinen ohje, joka opastaa sinua useissa tehtävissä, kuten tulostuskasettien vaihtamisessa ja tukosten poistamisessa.


Ongelmien ratkaiseminen

Ongelmanratkaisun tarkistusluettelo

Noudata seuraavia ohjeita, kun yrität ratkaista laitteeseen liittyvää ongelmaa.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Vaihe 1: Varmista, että laitteeseen on kytketty virta
  • Vaihe 2: Tarkista, onko ohjauspaneelin näytössä virheilmoituksia
  • Vaihe 3: Testaa tulostustoiminto
  • Vaihe 4: Testaa kopiotoiminto
  • Vaihe 5: Testaa faksien lähetystoiminto
  • Vaihe 6: Testaa faksien vastaanottotoiminto
  • Vaihe 7: Lähetä tulostustyö tietokoneesta


Ongelmien ratkaiseminen

Vaihe 1: Varmista, että laitteeseen on kytketty virta

1.
Varmista, että virtajohto on kiinnitetty pistorasiaan ja virta on kytketty.
2.
Varmista, että virtajohto on kytketty sekä laitteeseen että pistorasiaan.
3.
Tarkista virtalähteen toiminta kytkemällä virtajohto toiseen pistorasiaan.
4.
Varmista, että tulostuskasetti on asennettu oikein ja luukut ovat kiinni. Näistä ongelmista tulee ilmoitus ohjauspaneeliin.
5.
Jos asiakirjansyöttölaitteen moottori ei pyöri, avaa asiakirjansyöttölaitteen kansi ja poista pakkausmateriaali tai -teippi.
6.
Jos skannerin valo ei syty, ota yhteys HP:n tukeen.


Ongelmien ratkaiseminen

Vaihe 2: Tarkista, onko ohjauspaneelin näytössä virheilmoituksia

Ohjauspaneelissa tulisi näkyä ilmoitus toimintavalmiudesta. Jos näytössä näkyy virheilmoitus, selvitä virhe.


Ongelmien ratkaiseminen

Vaihe 3: Testaa tulostustoiminto

1.
Avaa Raportit-valikko ja tulosta raportti valitsemalla Kokoonpanorap..
2.
Jos raportti ei tulostu, varmista, että lokerossa on paperia ja tarkista ohjauspaneelista, onko paperia jäänyt jumiin laitteen sisään.


Ongelmien ratkaiseminen

Vaihe 4: Testaa kopiotoiminto

1.
Aseta asetussivu asiakirjansyöttölaitteeseen ja kopioi se. Jos paperi ei siirry tasaisesti asiakirjansyöttölaitteeseen, asiakirjansyöttölaitteen mekanismi on ehkä vaihdettava.
2.
Aseta asetussivu skannaustasolle ja kopioi se.
3.
Jos kopioitujen sivujen tulostuslaatu on heikko, puhdista skannaustaso.


Ongelmien ratkaiseminen

Vaihe 5: Testaa faksien lähetystoiminto

1.
Paina ohjauspaneelin Lähetä faksi [image] -painiketta.
2.
Kuuntele valintaääntä.
3.
Jos valintaääntä ei kuulu, puhelinlinja ei ehkä toimi tai laitetta ei ole liitetty puhelinlinjaan.


Ongelmien ratkaiseminen

Vaihe 6: Testaa faksien vastaanottotoiminto

1.
Lähetä laitteeseen faksi toisella faksilaitteella.
2.
Jos laite ei vastaanota faksia, varmista, että laitteeseen ei ole kytketty liian monta puhelinlaitetta ja että kaikki puhelinlaitteet on kytketty oikeassa järjestyksessä.
3.
Tarkista ja palauta faksiasetukset.
4.
Poista Yksit. vastaanotto käytöstä.


Ongelmien ratkaiseminen

Vaihe 7: Lähetä tulostustyö tietokoneesta

1.
Lähetä tulostustyö laitteeseen tekstinkäsittelyohjelmasta.
2.
Jos työtä ei saa tulostettua, varmista, että valitsit oikean tulostinohjaimen.
3.
Poista laitteen ohjelmiston asennus ja asenna ohjelmisto sitten uudelleen.


Ongelmien ratkaiseminen

Laitteen suorituskykyyn vaikuttavat tekijät

Useat seikat vaikuttavat työn tulostukseen tarvittavan ajan pituuteen:

●
erikoismateriaalin käyttö (esimerkiksi piirtoheitinkalvot, painava paperi tai erikoiskokoinen paperi)
●
Tietojen käsittely- ja latausaika laitteessa
●
grafiikan monimutkaisuus ja koko
●
käytettävän tietokoneen nopeus
●
USB- tai verkkoyhteys
●
tuotteen I/O-asetukset.
●
jotkin tulostusasetukset, kuten Hiljainen tila, Paras tila, Vedostila tai Tulostustummuus.


Ongelmien ratkaiseminen

Alkuperäisten oletusasetusten palauttaminen

Alkuperäisten oletusasetusten palauttaminen palauttaa kaikki tehdasasetukset ja poistaa faksin ylätunnisteen, puhelinnumeron, pikavalinnat ja laitteen muistissa olevat faksit.

VAROITUS:

Oletusasetusten palauttaminen poistaa myös lyhytvalintanäppäimiin ja pikavalintakoodeihin liitetyt faksinumerot ja nimet sekä kaikki muistiin tallennetut sivut. Toiminto käynnistää lopuksi laitteen automaattisesti uudelleen.

1.
Paina laitteen ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Huolto-valikko ja paina sitten OK-painiketta.
3.
Valitse nuolipainikkeilla Palauta oletusasetukset ja paina OK-painiketta.

Laite käynnistyy automaattisesti.


Ongelmien ratkaiseminen

Ohjauspaneelin ilmoitusten tulkinta

Suurin osa ohjauspaneelin viesteistä on tarkoitettu opastamaan käyttäjää tavallisissa toiminnoissa. Ohjauspaneelin viestit ilmaisevat meneillään olevan toiminnon tilan, ja näytön toisella rivillä näkyy tarvittaessa sivumäärä. Kun laite ottaa vastaan faksia, tulostetta tai skannauskomentoja, ohjauspaneelin viestit näyttävät niiden tilan. Hälytys- ja varoitusviesteillä sekä kriittisillä virheilmoituksilla laite ilmoittaa tilanteista, jotka saattavat vaatia käyttäjän toimenpiteitä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ohjauspaneelin viestityypit
  • Ohjauspaneelin viestit


Ongelmien ratkaiseminen

Ohjauspaneelin viestityypit

Hälytys- ja varoitusilmoitukset tulevat näkyviin vähäksi aikaa. Ilmoitus voi edellyttää, että käyttäjä jatkaa työtä painamalla OK-painiketta tai peruuttaa työn painamalla Peruuta [image] -painiketta. Tietyt ilmoitukset voivat aiheuttaa sen, ettei työtä suoriteta loppuun tai että tulostuslaatu huononee. Jos hälytys- tai varoitusilmoitus liittyy tulostukseen ja automaattisen toiminnan jatkaminen on asetettu käyttöön, laite yrittää jatkaa tulostustyötä 10 sekunnin kuluttua ilmoituksen tulosta näkyviin, ellei käyttäjä ole kuitannut ilmoitusta.

Kriittiset virheilmoitukset voivat ilmoittaa jonkinlaisesta viasta. Virran katkaiseminen ja uudelleen kytkeminen voi ratkaista ongelman. Jos kriittinen virhe ei poistu, laite saattaa vaatia huoltoa.


Ongelmien ratkaiseminen

Ohjauspaneelin viestit

Ohjauspaneelin viesti
Kuvaus
Suositeltu toimenpide
10.0000 Tarvikkeen muistivirhe
Tulostuskasetin tiedonsiirtovirhe.
●
Katkaise laitteesta virta ja kytke sitten virta uudelleen.
●
Varmista, että tulostuskasetti on asennettu oikein. Poista tulostuskasetti ja aseta se takaisin.
●
Jos virhe toistuu, vaihda tulostuskasetti.
●
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
10.0004 Tarvikevirhe
10.1004 Tarvikkeen muistivirhe
Kuvarummun tiedonsiirtovirhe.
●
Katkaise laitteesta virta ja kytke sitten virta uudelleen.
●
Jos virhe toistuu, vaihda tulostuskasetti.
●
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
49 Virhe
Sammuta ja käynnistä
Laitteessa on tapahtunut laiteohjelmistovirhe.
1.
Katkaise virta virtakytkimellä.
2.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan.
3.
Odota vähintään 30 sekuntia, käynnistä laite ja odota, kunnes se alustuu.
4.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
50.X Kiinn. virhe
Sammuta ja käynnistä
Laitteessa on sisäinen laitevirhe.
1.
Katkaise virta virtakytkimellä.
2.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan.
3.
Odota vähintään 25 minuuttia, käynnistä laite ja odota, kunnes se alustuu.
4.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
52 Skannerivirhe
Sammuta ja käynnistä
Laitteessa on skannerivirhe.
1.
Katkaise virta virtakytkimellä.
2.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan.
3.
Odota vähintään 30 sekuntia, käynnistä laite ja odota, kunnes se alustuu.
4.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
57 Tuuletinvirhe
Laitteessa on yleinen tuuletinvirhe.
1.
Katkaise virta virtakytkimellä.
2.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan.
3.
Odota vähintään 30 sekuntia, käynnistä laite ja odota, kunnes se alustuu.
4.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
79 Virhe
Sammuta ja käynnistä
Laitteessa on laiteohjelmistovirhe
1.
Katkaise virta virtakytkimellä.
2.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan.
3.
Odota vähintään 30 sekuntia, käynnistä laite ja odota, kunnes se alustuu.
4.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
ADF-luukku auki
Asiakirjansyöttölaitteen luukku on auki.
Sulje asiakirjansyöttölaitteen luukku.
Aset. poistettu
Laite on poistanut työasetukset.
Anna asianmukaiset työasetukset uudelleen.
Asiakirjansyöttölaitteen tukos
Laitteen asiakirjansyöttölaitteessa on tukos.
Poista asiakirjansyöttölaitteen tukos.
Irrota kuljetuslukko kasetista
Tulostuskasetissa on vielä kuljetuslukko.
Irrota tulostuskasetti, irrota siitä kuljetuslukko ja asenna kasetti uudelleen.
Kaksipuolinen tulostus käsin
vaihtelee seuraavan ilmoituksen kanssa
Lokeroon 1 lisääminen
Paina [OK]
Laite käsittelee manuaalista kaksipuolista tulostustyötä.
Tulosta paperin toiselle puolelle asettamalla paperit lokeroon etupuoli alaspäin, yläpää edellä.
Käsinsyöttö <KOKO>, <TYYPPI>
vaihtelee seuraavan ilmoituksen kanssa
Valitse mater. painamalla [OK]
Laite on käsinsyöttötilassa.
Syötä lokeroon oikeankokoista ja -tyyppistä paperia tai käytä kotelossa jo olevaa paperia painamalla OK-painiketta.
Käytetty musta kasetti on asennettu.
Käytetty tarvike on asennettu.
Jos uskot ostaneesi aidon HP-tarvikkeen, siirry osoitteeseen www.hp.com/go/anticounterfeit.
Takuu ei korvaa laitteen korjauksia, jotka johtuvat käytettyjen tulostuskasettien käyttämisestä. Tarvikkeen tila ja siihen liittyvät ominaisuudet eivät ole käytettävissä käytettyjen kasettien yhteydessä.
Laitevirhe
Jatka painamalla OK-painiketta
Laitteessa on sisäinen tiedonsiirtovirhe.
1.
Katkaise virta virtakytkimellä.
2.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan.
3.
Odota vähintään 30 sekuntia, käynnistä laite ja odota, kunnes se alustuu.
4.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Lisää 1 TAVALLISTA <KOKO>
vaihtelee seuraavan ilmoituksen kanssa
Puhdistussivu Käynnistä painamalla [OK]
Laite suorittaa automaattisen puhdistuksen.
Syötä lokeroon oikeankokoista puhdasta paperia. Aloita puhdistustoiminto painamalla OK-painiketta.
Lisää lokeroon 1 <TYYPPI>, <KOKO>
Lokero on tyhjä.
Syötä lokeroon oikeantyyppistä ja -kokoista paperia.
Luukku auki
Tulostuskasetin luukku on auki.
Sulje tulostuskasetin luukku.
Lähetä päivitys uudelleen
Laiteohjelmiston päivitys keskeytyi.
Lähetä päivitystiedosto laitteeseen uudelleen.
Moottorin tiedonsiirtovirhe
Laitteessa on sisäinen laitevirhe.
1.
Katkaise virta virtakytkimellä.
2.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan.
3.
Odota vähintään 30 sekuntia, käynnistä laite ja odota, kunnes se alustuu.
4.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Muisti ei riitä
Paina [OK]
Laitteen muisti ei riitä työn aloittamiseen.
Jos laite käsittelee useita töitä samanaikaisesti, lähetä työ uudestaan, kun muut työt ovat valmiita.
Jos ongelma ei poistu, katkaise virta virtakytkimestä ja odota sitten vähintään 30 sekuntia. Kytke virta uudelleen ja odota, että laite käynnistyy.
Muisti on vähissä. Vain 1 kopioitu.
Jatka painamalla [OK]-painiketta.
Laitteen muisti ei riitä työn tulostamiseen.
Vähennä kerralla kopioitavien sivujen määrää tai poista lajittelu käytöstä.
Jos virhe toistuu, katkaise laitteesta virta ja kytke se uudelleen.
Odottamaton koko lokerossa 1
Lokeron paperi ei vastaa nykyiseen tulostustyöhön tarvittavaa kokoa.
Lisää oikean kokoista paperia ja varmista, että lokeron koko on määritetty oikein.
Pap. ei poimittu
Paina [OK]
Laitteessa on sisäinen laitevirhe.
1.
Tarkista, että tulostusmateriaali on asetettu riittävän pitkälle syöttölokeroon.
2.
Aseta lokeroon oikeankokoista paperia tulostustyötä varten.
3.
Varmista, että lokeron paperinohjaimet on säädetty oikein käytettävän paperikoon mukaan. Säädä ohjaimet siten, että ne koskettavat paperipinoa kevyesti mutta eivät taivuta paperia.
4.
Tarkista, onko laitteen ohjauspaneelissa hyväksyntää odottava kehote, jossa paperi pyydetään syöttämään manuaalisesti. Lisää paperia ja jatka tulostusta.
5.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Paperitukos tulostelokerossa
Laite on havainnut paperitukoksen tulostelokeron alueella.
Poista tukos viestissä ilmoitetulta alueelta ja noudata sitten ohjauspaneelin ohjeita.
Paperitukos tulostuspaperiradalla
Laite on havainnut paperiradan tukoksen.
Poista tukos viestissä ilmoitetulta alueelta ja noudata sitten ohjauspaneelin ohjeita.
Poista pakkausmateriaali takaluukusta
Laitteen taustapuolella on vielä pakkausmateriaalia.
Avaa takaluukku ja poista kaikki pakkausmateriaali.
Skannerivirhe X
Laitteessa on yleinen skannerivirhe.
1.
Katkaise virta virtakytkimellä.
2.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan.
3.
Odota vähintään 30 sekuntia, käynnistä laite ja odota, kunnes se alustuu.
4.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Tukos <kohteessa>
vaihtelee seuraavan ilmoituksen kanssa
Avaa luukku ja poista tukos
Laite on havainnut tukoksen viestissä ilmoitetulla alueella.
Poista tukos viestissä ilmoitetulta alueelta ja noudata sitten ohjauspaneelin ohjeita. Joidenkin tukosten poistaminen vaatii tulostuskasetin kannen avaamista ja tulostuskasetin poistamista.
Tukos kasettialueella
Laite on havainnut paperitukoksen tulostuskasetin alueella.
Poista tukos viestissä ilmoitetulta alueelta ja noudata sitten ohjauspaneelin ohjeita.
Tukos lokerossa 1
Laite on havainnut tukoksen syöttölokerossa.
Poista tukos viestissä ilmoitetulta alueelta ja noudata sitten ohjauspaneelin ohjeita.
Tulostusvirhe
Laitteessa on sisäinen tiedonsiirtovirhe.
1.
Katkaise virta virtakytkimellä.
2.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan.
3.
Odota vähintään 30 sekuntia, käynnistä laite ja odota, kunnes se alustuu.
4.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Tunnistinvirhe
Laitteessa on paperintunnistinvirhe.
1.
Katkaise virta virtakytkimellä.
2.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan.
3.
Odota vähintään 30 sekuntia, käynnistä laite ja odota, kunnes se alustuu.
4.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.
Vaihda musta kasetti
Laite on määritetty pysähtymään, kun tulostuskasetin väriaine on erittäin vähissä.
Vaihda tulostuskasetti tai määritä laite jatkamaan tulostamista, kun tulostuskasetin väriaine on erittäin vähissä.
Vaihda tarvikkeet
Laite on määritetty pysähtymään, kun tulostuskasetin väriaine on erittäin vähissä.
Vaihda tulostuskasetti tai määritä laite jatkamaan tulostamista, kun tulostuskasetin väriaine on erittäin vähissä.
Virh. tulostus
Paina [OK]
Laitteessa on sisäinen laitevirhe.
1.
Tulosta sivut uudelleen.
2.
Jos virhe toistuu, katkaise laitteesta virta ja kytke se uudelleen.
3.
Tulosta sivut uudelleen.
4.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/ljm1530series ja laitteen mukana toimitetussa tukioppaassa.


Ongelmien ratkaiseminen

Laite ottaa paperit sisäänsä virheellisesti tai tukkeutuu

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laite ei poimi paperia
  • Laite poimii useita paperiarkkeja
  • Paperitukosten estäminen
  • Tukosten poistaminen


Ongelmien ratkaiseminen

Laite ei poimi paperia

Jos laite ei poimi paperia lokerosta, kokeile seuraavia ratkaisutapoja.

1.
Avaa laite ja poista juuttuneet arkit.
2.
Aseta lokeroon oikeankokoista paperia tulostustyötä varten.
3.
Varmista, että lokeron paperinohjaimet on säädetty oikein käytettävän paperikoon mukaan. Säädä ohjaimet siten, että ne koskettavat paperipinoa kevyesti mutta eivät taivuta paperia.
4.
Tarkista, onko laitteen ohjauspaneelissa hyväksyntää odottava kehote, jossa paperi pyydetään syöttämään manuaalisesti. Lisää paperia ja jatka tulostusta.


Ongelmien ratkaiseminen

Laite poimii useita paperiarkkeja

Jos laite poimii useita paperiarkkeja lokerosta, kokeile seuraavia ratkaisutapoja.

1.
Poista paperinippu lokerosta, taivuttele sitä, käännä sitä 180 astetta ja käännä se ylösalaisin. Älä ilmasta paperinippua. Aseta paperinippu takaisin lokeroon.
2.
Käytä ainoastaan paperia, joka täyttää HP:n paperivaatimukset laitteelle.
3.
Käytä paperia, joka ei ole rypistynyttä, taittunutta tai vahingoittunutta. Käytä tarvittaessa paperia toisesta pakkauksesta.
4.
Varmista, että lokero ei ole liian täynnä. Jos näin on, poista koko paperinippu lokerosta, suorista nippu ja aseta osa nipusta uudelleen lokeroon.
5.
Varmista, että lokeron paperinohjaimet on säädetty oikein käytettävän paperikoon mukaan. Säädä ohjaimet siten, että ne koskettavat paperipinoa kevyesti mutta eivät taivuta paperia.


Ongelmien ratkaiseminen

Paperitukosten estäminen

Voit vähentää paperitukosten määrää kokeilemalla seuraavia ratkaisuja.

1.
Käytä ainoastaan paperia, joka täyttää HP:n paperivaatimukset laitteelle.
2.
Käytä paperia, joka ei ole rypistynyttä, taittunutta tai vahingoittunutta. Käytä tarvittaessa paperia toisesta pakkauksesta.
3.
Käytä paperia, jolle ei ole aiemmin tulostettu tai kopioitu.
4.
Varmista, että lokero ei ole liian täynnä. Jos näin on, poista koko paperinippu lokerosta, suorista nippu ja aseta osa nipusta uudelleen lokeroon.
5.
Varmista, että lokeron paperinohjaimet on säädetty oikein käytettävän paperikoon mukaan. Säädä ohjaimet siten, että ne koskettavat paperipinoa kevyesti mutta eivät taivuta paperia.
6.
Varmista, että lokero on kokonaan laitteen sisällä.
7.
Jos tulostat painavalle, kohokuvioidulle tai rei'itetylle paperille, käytä käsinsyöttötoimintoa ja syötä arkit laitteeseen yksi kerrallaan.


Ongelmien ratkaiseminen

Tukosten poistaminen

Varo paperitukoksia selvittäessäsi, ettei juuttunut paperi repeä. Jos tuotteeseen jää pieni pala paperia, se voi aiheuttaa lisää tukoksia.

VAROITUS:

Katkaise laitteesta virta ja irrota virtajohto ennen tukosten poistamista.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tukoksen sijainti
  • Tukosten poistaminen asiakirjansyöttölaitteesta
  • Tukosten poistaminen syöttölokeroista
  • Tukosten poistaminen tuotteen sisältä
  • Tukosten poistaminen tulostealueelta
  • Tukosten poistaminen kääntölaitteesta


Ongelmien ratkaiseminen

Tukoksen sijainti

Seuraaviin laitteen osiin saattaa muodostua tukoksia.

1
Asiakirjansyöttölaite
2
Tulostelokerot
3
Syöttölokerot
4
Tulostuskasetin alue
5
Takaluukku ja kääntöyksikkö


Ongelmien ratkaiseminen

Tukosten poistaminen asiakirjansyöttölaitteesta

1.
Avaa asiakirjansyöttölaitteen kansi.

2.
Avaa nostolaite nostamalla sivuvipua ja vedä juuttunut paperi varovasti ulos.

Nostolaite ja juuttunut paperi

3.
Sulje nostolaite ja asiakirjansyöttölaitteen kansi.


Ongelmien ratkaiseminen

Tukosten poistaminen syöttölokeroista
VAROITUS:

Älä käytä tukoksen poistamiseen teräviä esineitä, kuten pinsettejä tai teräväkärkisiä pihtejä. Takuu ei korvaa terävien esineiden aiheuttamia vaurioita.

Poista juuttunut tulostusmateriaali vetämällä sitä suoraan poispäin laitteesta. Jos juuttunutta tulostusmateriaalia vedetään vinosti, laite voi vahingoittua.

HUOMAUTUS:

Tukoksen sijainnin mukaan jotkin seuraavista toimista voivat olla tarpeettomia.

1.
Avaa tulostuskasettilokeron luukku ja poista tulostuskasetti.

2.
Poista materiaalipino pääsyöttölokerosta tai prioriteettisyöttölokerosta.

Poista paperi syöttölokerosta

3.
Tartu molemmin käsin parhaiten esillä olevaan juuttuneen materiaalin osaan (mukaan lukien keskiosa) ja vedä materiaali varovasti ulos laitteesta.

Poista tukoksen aiheuttanut paperi

4.
Aseta tulostuskasetti takaisin paikalleen ja sulje tulostuskasetin luukku.


Ongelmien ratkaiseminen

Tukosten poistaminen tuotteen sisältä

1.
Avaa tulostuskasettilokeron luukku ja poista tulostuskasetti.

VAROITUS:

Älä altista värikasettia valolle, ettei kasetti vaurioidu. Peitä se paperiarkilla.
2.
Jos näet tukoksen aiheuttaneen paperin, tartu juuttuneeseen paperiin pitävästi ja vedä se hitaasti ulos tuotteesta.
HUOMAUTUS:

Jos et näe tukoksen aiheuttanutta paperia, siirry seuraavaan vaiheeseen.

Jos poistit paperin onnistuneesti, siirry seuraavaan vaiheeseen.

poista tukoksen aiheuttanut paperi

3.
Paina vihreää kielekettä, avaa paperitukosten selvitysluukku, tartu juuttuneeseen paperiin varovasti ja vedä se hitaasti ulos tuotteesta.

avaa paperitukosten selvitysluukku ja poista juuttunut paperi

4.
Aseta tulostuskasetti takaisin paikalleen ja sulje tulostuskasettilokeron luukku.


Ongelmien ratkaiseminen

Tukosten poistaminen tulostealueelta
VAROITUS:

Älä käytä tukoksen poistamiseen teräviä esineitä, kuten pinsettejä tai teräväkärkisiä pihtejä. Takuu ei korvaa terävien esineiden aiheuttamia vaurioita.

1.
Avaa tulostuskasettilokeron luukku ja poista tulostuskasetti.

2.
Anna tulostuskasettilokeron luukun olla auki, tartu molemmin käsin parhaiten esillä olevaan juuttuneen materiaalin osaan (mukaan lukien keskiosa) ja vedä se varovasti ulos tuotteesta.

Poista juuttunut paperi

3.
Paina vihreää kielekettä, avaa paperitukosten selvitysluukku, tartu juuttuneeseen paperiin varovasti ja vedä se hitaasti ulos tuotteesta.

avaa paperitukosten selvitysluukku ja poista juuttunut paperi

4.
Aseta tulostuskasetti takaisin paikalleen ja sulje tulostuskasettilokeron luukku.


Ongelmien ratkaiseminen

Tukosten poistaminen kääntölaitteesta

1.
Avaa tulostuskasettilokeron luukku ja poista tulostuskasetti.

2.
Avaa takaluukku.

VAROITUS:

Kiinnitysyksikön alue saattaa olla kuuma, kun laite on käytössä. Odota, kunnes kiinnitysyksikkö on jäähtynyt.
3.
Tartu juuttuneeseen paperiin varovasti ja vedä se hitaasti ulos tuotteesta.

4.
Sulje takaluukku.

5.
Aseta tulostuskasetti takaisin paikalleen ja sulje tulostuskasettilokeron luukku.


Ongelmien ratkaiseminen

Tulostuslaadun parantaminen

Voit välttää useimmat tulostuslaatuongelmat seuraavien ohjeiden avulla.

●
Käytä oikeaa paperityyppiasetusta tulostinohjaimessa.
●
Käytä paperia, joka täyttää HP:n vaatimukset laitteelle.
●
Puhdista laite tarvittaessa.
●
Vaihda tulostuskasetit, kun niiden arvioitu käyttöikä on kulunut ja tulostuslaatu ei ole enää kelvollinen.
●
Käytä tulostinohjainta, joka täyttää tulostustarpeesi parhaiten.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Paperityypin valitseminen
  • Käytä paperia, joka täyttää HP:n asettamat vaatimukset
  • Puhdistussivun tulostaminen
  • Tulostuskasetin tarkistaminen
  • Käytä tulostinohjainta, joka täyttää tulostustarpeesi parhaiten
  • Kopioiden tulostuslaadun parantaminen


Ongelmien ratkaiseminen

Paperityypin valitseminen

1.
Avaa tulostinohjain, valitse Ominaisuudet- tai Määritykset-painike ja valitse sitten Paperi/Laatu-välilehti.
2.
Valitse tyyppi avattavasta Tyyppi-luettelosta.
3.
Valitse OK-painike.


Ongelmien ratkaiseminen

Käytä paperia, joka täyttää HP:n asettamat vaatimukset

Vaihda paperia, jos sinulla on jokin seuraavista ongelmista:

●
Tulostusjälki on liian vaalea tai näyttää paikoitellen haalistuneelta.
●
Tulostetuilla sivuilla on väritäpliä.
●
Väriaine tahraa tulostettuja sivuja.
●
Tulostuneet merkit näyttävät vääristyneiltä.
●
Tulostetut sivut ovat käpristyneitä.

Käytä aina paperia, jonka tyyppiä ja painoa laite tukee. Noudata lisäksi seuraavia ohjeita paperin valinnassa:

●
Käytä hyvälaatuista paperia, jossa ei ole viiltoja, koloja, repeytymiä, tahroja, irtohiukkasia, pölyä, ryppyjä, aukkoja, niittejä eikä käpristyneitä tai taittuneita reunoja.
●
Käytä paperia, jolle ei ole aiemmin tulostettu.
●
Käytä lasertulostimille tarkoitettua paperia. Älä käytä ainoastaan Inkjet-tulostimiin tarkoitettua paperia.
●
Älä käytä liian karkeaa paperia. Tulostuslaatu on yleensä sitä parempaa, mitä sileämpää paperi on.


Ongelmien ratkaiseminen

Puhdistussivun tulostaminen

Tulosta puhdistussivu, joka poistaa pölyn ja ylimääräisen värin paperiradalta, jos tulosteissa esiintyy jokin seuraavista ongelmista:

●
Tulostetuilla sivuilla on väritäpliä.
●
Väriaine tahraa tulostettuja sivuja.
●
Tulostetuilla sivuilla on säännöllisin välein toistuvia jälkiä.

Tulosta puhdistussivu seuraavien ohjeiden mukaan.

1.
Paina laitteen ohjauspaneelissa Asetukset [image] -painiketta.
2.
Valitse nuolipainikkeilla Huolto-valikko.
3.
Valitse nuolipainikkeilla Puhdistussivu.
4.
Lisää laitteeseen tavallista Letter- tai A4-kokoista paperia, kun laite kehottaa niin tekemään.
5.
Aloita puhdistus painamalla OK-painiketta.

Yksi sivu kulkee laitteen läpi hitaasti. Kun laite on suorittanut toiminnon, hävitä sivu.


Ongelmien ratkaiseminen

Tulostuskasetin tarkistaminen

Tarkista tulostuskasetti ja vaihda se tarvittaessa uuteen, jos tulosteissa esiintyy jokin seuraavista ongelmista:

●
Tulostusjälki on liian vaalea tai näyttää paikoitellen haalistuneelta.
●
Tulostetuilla sivuilla on pieniä alueita, joille ei ole tulostunut mitään.
●
Tulostetuilla sivuilla on raitoja tai kaistaleita.
HUOMAUTUS:

Jos käytössä on tulostuksen vedosasetus tai EconoMode, tulostusjälki saattaa olla vaaleaa.

Jos huomaat, että tulostuskasetti tarvitsee vaihtaa, tulosta tarvikkeiden tilasivu ja etsi sivulta oikean aidon HP-tulostuskasetin tuotenumero.

Tulostuskasetin tyyppi
Ratkaisu ongelmaan
Uudelleen täytetty tai uusittu tulostuskasetti
Hewlett-Packard Company ei voi suositella uusia eikä uusittuja tarvikkeita, jotka ovat muiden kuin HP:n valmistamia. Koska tällaiset tulostuskasetit eivät ole HP:n tuotteita, HP ei voi vaikuttaa niiden valmistukseen tai valvoa niiden laatua. Jos käytät uudelleen täytettyä tai uusittua tulostuskasettia etkä ole tyytyväinen tulostuslaatuun, vaihda kasetti aitoon HP-tulostuskasettiin, jossa on merkintä HP tai Hewlett-Packard tai HP:n logo.
Aito HP-tulostuskasetti
1.
Laitteen ohjauspaneelissa tai tarvikkeiden tilasivulla näkyy ilmoitus hyvin vähissä, kun kasetin arvioitu käyttöikä on kulunut. Vaihda tulostuskasetti, jos tulostuslaatu ei ole enää hyväksyttävää.
2.
Tarkista, että tulostuskasetti ei ole vahingoittunut. Noudata seuraavia ohjeita. Vaihda värikasetti tarvittaessa.
3.
Jos tulostetuilla sivuilla on jälkiä, jotka toistuvat useita kertoja tietyin välein, tulosta puhdistussivu. Jos ongelma ei ratkea, käytä tämän asiakirjan toistuvien virheiden tietoja ongelman syyn selvittämiseen.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulosta tarvikkeiden tilasivu
  • Tarkista tulostuskasetti vaurioiden varalta
  • Toistuvat jäljet


Ongelmien ratkaiseminen

Tulosta tarvikkeiden tilasivu

Tarvikk. tila -sivulla voit tarkastella tulostuskasettien jäljellä olevaa arvioitua käyttöikää. Sivulta näet myös laitteeseesi sopivan aidon HP:n tulostuskasetin tuotenumeron, jonka avulla voit tilata uuden tulostuskasetin, sekä muita hyödyllisiä tietoja.

1.
Avaa laitteen ohjauspaneelissa Raportit-valikko.
2.
Valitse Tarvikk. tila -sivu, jotta voit tulostaa sen.


Ongelmien ratkaiseminen

Tarkista tulostuskasetti vaurioiden varalta

1.
Poista tulostuskasetti laitteesta ja tarkista, että suojateippi on irrotettu.
2.
Tarkista, että muistisiru ei ole vahingoittunut.
3.
Tarkista tulostuskasetin alaosassa olevan vihreän kuvarummun pinta.
VAROITUS:

Älä kosketa tulostuskasetin alaosan vihreää rullaa (kuvarumpua). Kuvarummussa olevat sormenjäljet voivat aiheuttaa tulostuslaatuongelmia.

4.
Jos kuvarummussa on naarmuja, sormenjälkiä tai muita vaurioita, vaihda tulostuskasetti.
5.
Jos kuvarumpu ei näytä vaurioituneelta, ravista tulostuskasettia varovasti useita kertoja ja asenna se sitten uudelleen. Tulosta muutama sivu, niin näet, onko ongelma korjautunut.


Ongelmien ratkaiseminen

Toistuvat jäljet

Jos jäljet toistuvat sivulla suunnilleen seuraavin välein, tulostuskasetti saattaa olla vioittunut.

●
27 mm
●
29 mm
●
75 mm


Ongelmien ratkaiseminen

Käytä tulostinohjainta, joka täyttää tulostustarpeesi parhaiten

Saatat joutua käyttämään toista tulostinohjainta, jos tulostetulla sivulla on odottamattomia viivoja kuvissa, tekstiä puuttuu, kuvia puuttuu, muotoilu on virheellistä tai fontteja on korvattu toisilla.

HP PCL 6 -ohjain
●
Toimitetaan oletusohjaimena. Tämä ohjain asennetaan automaattisesti, ellet valitse jotakin muuta ohjainta.
●
Suositellaan kaikkiin Windows-ympäristöihin
●
Tarjoaa parhaan mahdollisen nopeuden, tulostuslaadun ja laitteen toimintojen tuen useimmille käyttäjille
●
Suunniteltu toimimaan yhdessä Windowsin GDI:n (Graphic Device Interface) kanssa, jolloin tulostusnopeus Windows-ympäristöissä on mahdollisimman suuri.
●
Ei ehkä ole täysin yhteensopiva kolmansien osapuolten toimittamien ja mukautettujen ohjelmistojen kanssa, joiden perustana on PCL 5
HP UPD PS -ohjain
●
Suositellaan tulostettaessa Adobe®-ohjelmista tai muista paljon grafiikkaa käyttävistä ohjelmista.
●
Tukee postscript-emulointitulostusta ja postscript flash -fontteja
HP UPD PCL 5
●
Suositellaan yleiseen toimistotulostukseen Windows-ympäristöissä
●
Yhteensopiva aiempien PCL-versioiden ja HP LaserJet -laitteiden kanssa
●
Paras valinta tulostettaessa kolmansien osapuolten tai mukautetuista ohjelmistoista
●
Paras valinta, kun käytetään useita ympäristöjä, joissa laitteen on oltava PCL 5 -tilassa (UNIX, Linux, keskustietokone)
●
Suunniteltu käytettäväksi yritysten Windows-ympäristöissä, joissa voidaan siten käyttää yhtä ohjainta useiden tulostinmallien kanssa
●
Suositellaan, kun tulostetaan useisiin tulostinmalleihin kannettavasta Windows-tietokoneesta

Voit ladata lisää tulostinohjaimia tästä osoitteesta: www.hp.com/go/ljm1530series_software.


Ongelmien ratkaiseminen

Kopioiden tulostuslaadun parantaminen

Jos kopioiduissa asiakirjoissa on tulostuslaatuongelmia, lue tässä asiakirjassa edellä olevat ohjeet tulostettuja asiakirjoja varten. Jotkin tulostuslaatuongelmat esiintyvät kuitenkin ainoastaan kopioiduissa asiakirjoissa.

●
Jos asiakirjansyöttölaitteella tehdyissä kopioissa on raitoja, puhdista skannauslasin vasemmalla puolella oleva kapea lasikaistale.
●
Jos skannauslasilla tehdyissä kopioissa on pisteitä tai muita virheitä, puhdista skannauslasi ja valkoinen muovitausta.

1.
Katkaise tuotteesta virta virtakytkimellä ja irrota virtajohto pistorasiasta.
2.
Avaa skannerin kansi.
3.
Puhdista skannaustaso ja valkoinen levy pehmeällä liinalla tai sienellä, joka on kostutettu lasinpuhdistukseen tarkoitetulla hankaamattomalla puhdistusaineella.
VAROITUS:

Älä käytä laitteen minkään osan puhdistuksessa hankausaineita, asetonia, bentseeniä, ammoniakkia, etyylialkoholia tai tetrakloridia, koska ne voivat vahingoittaa laitetta. Älä kaada nesteitä suoraan lasille tai levylle. Ne voivat päästä laitteeseen ja vahingoittaa laitetta.

4.
Ehkäise läiskät kuivaamalla skannaustaso ja valkoinen aluslevy säämiskällä tai selluloosasienellä.
5.
Kytke laitteen virtajohto pistorasiaan ja kytke laitteeseen virta.


Ongelmien ratkaiseminen

Laite ei tulosta tai tulostaa hitaasti.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laite ei tulosta.
  • Tuote tulostaa hitaasti


Ongelmien ratkaiseminen

Laite ei tulosta.

Jos laite ei tulosta lainkaan, kokeile seuraavia ratkaisutapoja.

1.
Varmista, että laitteen virta on kytketty ja että laite on ohjauspaneelin mukaan käyttövalmis.
●
Jos laite ei ole ohjauspaneelin mukaan käyttövalmis, katkaise laitteesta virta ja kytke virta uudelleen.
●
Jos laite on ohjauspaneelin mukaan käyttövalmis, yritä lähettää työ uudelleen.
2.
Jos ohjauspaneelissa on virheilmoitus, selvitä virhe ja yritä lähettää työ uudelleen.
3.
Varmista, että kaikki kaapelit on kytketty oikein. Jos laite on kytketty verkkoon, tarkista seuraavat asiat:
●
Tarkista laitteen verkkomerkkivalo. Jos verkko on käytössä, valo on vihreä.
●
Varmista, että käytät verkkokaapelia etkä puhelinjohtoa verkkoyhteyden muodostamiseen.
●
Varmista, että verkkoreitittimeen, keskittimeen ja virtakytkimeen on kytketty virta ja että ne toimivat oikein.
4.
Asenna HP:n ohjelmisto laitteen mukana tulleelta CD-levyltä. Yleisten tulostinohjainten käyttö saattaa aiheuttaa viiveitä, kun töitä poistetaan tulostusjonosta.
5.
Napsauta tämän laitteen nimeä hiiren kakkospainikkeella tietokoneen tulostinluettelossa, valitse Ominaisuudet ja avaa Portit-välilehti.
●
Jos laite on yhdistetty verkkoon verkkokaapelilla, varmista, että Portit-välilehdessä oleva tulostimen nimi vastaa laitteen asetussivulla olevaa laitteen nimeä.
●
Jos käytät USB-kaapelia, ja laite on yhdistetty langattomaan verkkoon, varmista, että kohdan USB-näennäistulostinportti vieressä oleva valintaruutu on valittu.
6.
Jos tietokoneessa on palomuurijärjestelmä, se saattaa estää yhteyden laitteeseen. Selvitä, onko palomuuri ongelman syy, poistamalla se tilapäisesti käytöstä.
7.
Jos tietokone tai laite on yhdistetty langattomaan verkkoon, heikko signaali tai häiriöt saattavat viivästyttää tulostustöitä.


Ongelmien ratkaiseminen

Tuote tulostaa hitaasti

Jos laite tulostaa hitaasti, kokeile seuraavia ratkaisutapoja.

1.
Varmista, että tietokone vastaa laitteen teknisten ominaisuuksien vähimmäisvaatimuksia. Saat luettelon teknisistä tiedoista seuraavasta osoitteesta: www.hp.com/support/ljm1530series.
2.
Kun määrität laitteen tulostamaan tietyille paperityypeille, kuten painavalle paperille, laite tulostaa hitaammin kuin tavallisesti, jotta se voi kiinnittää väriaineen paperiin oikein. Jos paperityypin asetus ei vastaa käytettävän paperin tyyppiä, muuta asetus oikeanlaiseksi.
3.
Jos tietokone tai laite on yhdistetty langattomaan verkkoon, heikko signaali tai häiriöt saattavat viivästyttää tulostustöitä.
4.
Poista Hiljainen tila käytöstä. Kun tila on käytössä, laite tulostaa tavallista hitaammin.
5.
Jos laite on kytketty tietokoneeseen suoraan, muuta USB-nopeus-asetusta. Jos asetus on määritetty väärin, laite tulostaa tavallista hitaammin.


Ongelmien ratkaiseminen

Liitäntäongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Suoran yhteyden ongelmien ratkaiseminen
  • Verkko-ongelmien ratkaiseminen


Ongelmien ratkaiseminen

Suoran yhteyden ongelmien ratkaiseminen

Jos olet liittänyt laitteen tietokoneeseen suoraan, tarkista kaapeli.

●
Tarkista, että kaapeli on kytketty tietokoneeseen ja laitteeseen.
●
Varmista, että kaapelin pituus on enintään 5 m. Kokeile toista lyhyempää kaapelia.
●
Tarkista, että kaapeli toimii oikein kytkemällä se toiseen laitteeseen. Vaihda kaapeli tarvittaessa.


Ongelmien ratkaiseminen

Verkko-ongelmien ratkaiseminen

Tarkista seuraavat kohdat, kun haluat tarkistaa, että laitteen ja verkon välinen yhteys toimii. Ennen kuin aloitat, tulosta asetussivu laitteen ohjauspaneelista ja selvitä laitteen IP-osoite asetussivulta.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Heikko fyysinen yhteys
  • Tietokone käyttää virheellistä IP-osoitetta laitteelle
  • Tietokone ei saa yhteyttä laitteeseen
  • Laite käyttää verkolle virheellisiä yhteys- ja kaksisuuntaisuusasetuksia
  • Uudet ohjelmat saattavat aiheuttaa yhteensopivuusongelmia
  • Tietokone tai työasema saattaa olla väärin määritetty
  • Laite on poistettu käytöstä, tai muut verkkoasetukset ovat virheellisiä


Ongelmien ratkaiseminen

Heikko fyysinen yhteys

1.
Varmista, että laite on liitetty oikeaan verkkoporttiin oikean pituisella kaapelilla.
2.
Tarkista kaapeliliitäntöjen tukevuus.
3.
Tarkista yhteys laitteen taustapuolella olevasta verkkoliitännästä ja varmista, että keltainen toimintovalo ja vihreä linkin tilavalo palavat.
4.
Jos ongelma ei poistu, kokeile toista kaapelia tai vaihda keskittimen porttia.


Ongelmien ratkaiseminen

Tietokone käyttää virheellistä IP-osoitetta laitteelle

1.
Avaa tulostimen ominaisuudet ja valitse Portit-välilehti. Varmista, että valittuna on laitteen nykyinen IP-osoite. Laitteen IP-osoite näkyy laitteen asetussivulla.
2.
Jos olet asentanut öaitteen käyttämällä HP:n TCP/IP-vakioporttia, valitse valintaruutu Tulosta aina tällä laitteella, vaikka sen IP-osoite muuttuisi.
3.
Jos olet asentanut laitteen käyttämällä Microsoftin TCP/IP-vakioporttia, käytä IP-osoitteen sijaan isäntänimeä.
4.
Jos IP-osoite on oikea, poista laite ja lisää se uudelleen.


Ongelmien ratkaiseminen

Tietokone ei saa yhteyttä laitteeseen

1.
Testaa verkkoyhteys ping-komennon avulla.

a.
Avaa tietokoneessa komentorivikehote. Valitse Windowsissa ensin Käynnistä ja sitten Suorita. Kirjoita riville cmd.
b.
Kirjoita ping ja sitten laitteen IP-osoite.
c.
Jos ikkuna näyttää pyynnön ja vastauksen väliset ajat, verkko toimii.

2.
Jos ping-komento ei onnistunut, tarkista, että verkkokeskittimiin on kytketty virta. Tarkista sitten, että verkkoasetukset, laite ja tietokone on määritetty samaan verkkoon.


Ongelmien ratkaiseminen

Laite käyttää verkolle virheellisiä yhteys- ja kaksisuuntaisuusasetuksia

Hewlett-Packard suosittelee tämän asetuksen jättämistä automaattiseen tilaan (oletusasetus). Jos muutat näitä asetuksia, myös verkon vastaavia asetuksia täytyy muuttaa.


Ongelmien ratkaiseminen

Uudet ohjelmat saattavat aiheuttaa yhteensopivuusongelmia

Varmista, että kaikki uudet ohjelmat on asennettu oikein ja ne käyttävät oikeaa tulostinohjainta.


Ongelmien ratkaiseminen

Tietokone tai työasema saattaa olla väärin määritetty

1.
Tarkista verkko-ohjaimet, tulostinohjaimet ja verkon uudelleenohjaus.
2.
Varmista, että käyttöjärjestelmä on määritetty oikein.


Ongelmien ratkaiseminen

Laite on poistettu käytöstä, tai muut verkkoasetukset ovat virheellisiä

1.
Tarkista verkkoyhteyskäytännön tila asetussivulta. Ota se käyttöön tarvittaessa.
2.
Määritä verkkoasetukset tarvittaessa uudelleen.


Ongelmien ratkaiseminen

Laitteen ohjelmisto-ongelmat

Ongelma
Ratkaisu
Laitteen tulostinohjain ei näy Tulostin-kansiossa
●
Käynnistä taustaprosessi uudelleen käynnistämällä tietokone uudelleen. Jos taustatulostusohjelma on kaatunut, tulostinohjaimet eivät näy Tulostimet-kansiossa.
●
Asenna laitteen ohjelmisto uudelleen.
HUOMAUTUS:

Sulje käynnissä olevat sovellukset. Voit sulkea sovelluksen, jolla on kuvake tehtäväpalkissa, napsauttamalla hiiren oikealla painikkeella kuvaketta ja valitsemalla Sulje tai Poista käytöstä.

●
Liitä USB-kaapeli eri USB-porttiin tietokoneessa.
Ohjelmiston asennuksen aikana näyttöön tuli virheilmoitus
●
Asenna laitteen ohjelmisto uudelleen.
HUOMAUTUS:

Sulje käynnissä olevat sovellukset. Voit sulkea sovelluksen, jolla on kuvake tehtäväpalkissa, napsauttamalla hiiren oikealla painikkeella kuvaketta ja valitsemalla Sulje tai Poista käytöstä.

●
Tarkista levytilan määrä asemassa, johon asennat ohjelmistoa. Yritä tarvittaessa vapauttaa tarvittava määrä levytilaa ja asenna laitteen ohjelmisto uudelleen.
●
Suorita tarvittaessa Levyn eheytys ja asenna laitteen ohjelmisto uudelleen.
Laite on Valmis-tilassa, mutta mitään ei tulostu
●
Tulosta asetussivu ja varmista, että laite toimii.
●
Varmista, että kaikki kaapelit on asianmukaisesti kytketty ja että ne ovat annettujen teknisten tietojen mukaisia. Tämä koskee USB- ja virtakaapeleita. Kokeile uutta kaapelia.


Ongelmien ratkaiseminen

Yleisten Macintosh-ongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostinohjainta ei näy Tulosta ja faksaa -luettelossa
  • Laitteen nimi ei näy Tulosta ja faksaa -luettelon laiteluettelossa.
  • Laiteohjain ei määritä automaattisesti Tulosta ja faksaa -luettelossa valittua laitetta.
  • Tulostustyötä ei lähetetty haluamaasi laitteeseen
  • USB-kaapelilla tietokoneeseen kytketty laite ei näy Tulosta ja faksaa -luettelossa, kun ohjain on valittu.
  • Käytät yleistä tulostinohjainta USB-yhteyden kanssa


Ongelmien ratkaiseminen

Tulostinohjainta ei näy Tulosta ja faksaa -luettelossa

1.
Varmista, että laitteen GZ-tiedosto on seuraavassa kovalevyn kansiossa: Library/Printers/PPDs/Contents/Resources. Asenna ohjelmisto uudelleen tarvittaessa.
2.
Jos GZ-tiedosto on kansiossa, PPD-tiedosto saattaa olla viallinen. Poista tiedosto ja asenna ohjelmisto uudelleen.


Ongelmien ratkaiseminen

Laitteen nimi ei näy Tulosta ja faksaa -luettelon laiteluettelossa.

1.
Varmista, että kaapelit on kytketty oikein ja että laite on käynnissä.
2.
Tulosta asetussivu ja tarkista tuotteen nimi. Varmista, että asetussivulla oleva nimi vastaa laitteen nimeä Tulosta ja faksaa -luettelossa.
3.
Vaihda USB- tai verkkokaapeli laadukkaaseen kaapeliin.


Ongelmien ratkaiseminen

Laiteohjain ei määritä automaattisesti Tulosta ja faksaa -luettelossa valittua laitetta.

1.
Varmista, että kaapelit on kytketty oikein ja että laite on käynnissä.
2.
Varmista, että laitteen GZ-tiedosto on seuraavassa kovalevyn kansiossa: Library/Printers/PPDs/Contents/Resources. Asenna ohjelmisto uudelleen tarvittaessa.
3.
Jos GZ-tiedosto on kansiossa, PPD-tiedosto saattaa olla viallinen. Poista tiedosto ja asenna ohjelmisto uudelleen.
4.
Vaihda USB- tai verkkokaapeli laadukkaaseen kaapeliin.


Ongelmien ratkaiseminen

Tulostustyötä ei lähetetty haluamaasi laitteeseen

1.
Avaa tulostusjono ja aloita tulostyö uudelleen.
2.
Toinen tuote, jolla on sama tai lähes sama nimi, on voinut vastaanottaa tulostustyösi. Tulosta asetussivu ja tarkista tuotteen nimi. Varmista, että asetussivulla oleva nimi vastaa laitteen nimeä Tulosta ja faksaa -luettelossa.


Ongelmien ratkaiseminen

USB-kaapelilla tietokoneeseen kytketty laite ei näy Tulosta ja faksaa -luettelossa, kun ohjain on valittu.
Ohjelmiston vianmääritys

▲
Tarkista, että Mac-käyttöjärjestelmä on Mac OS X 10.5 tai uudempi.

Laitteiston vianmääritys

1.
Varmista, että laitteen virta on kytketty.
2.
Varmista, että USB-kaapeli on kytketty oikein.
3.
Tarkista, että käytät oikeanlaista nopeaa USB-kaapelia.
4.
Varmista, ettei liian moni USB-laite saa käyttöjännitettään samasta ketjusta. Irrota kaikki laitteet ketjusta ja kytke kaapeli suoraan tietokoneen USB-porttiin.
5.
Tarkista, onko ketjussa peräkkäin yli kaksi virtalähteetöntä USB-keskitintä. Irrota kaikki laitteet ketjusta ja kytke kaapeli suoraan tietokoneen USB-porttiin.
HUOMAUTUS:

iMac-näppäimistö on virtalähteetön USB-hubi.


Ongelmien ratkaiseminen

Käytät yleistä tulostinohjainta USB-yhteyden kanssa

Jos kytkit USB-kaapelin, ennen kuin asensit ohjelmiston, on mahdollista, että käytät yleistä tulostinohjainta tämän laitteen ohjaimen sijaan.

1.
Poista yleinen tulostinohjain.
2.
Asenna ohjelmisto uudelleen laitteen mukana tulleelta CD-levyltä. Liitä USB-kaapeli vasta, kun ohjelmiston asennusohjelma niin kehottaa.
3.
Jos useita tulostimia on asennettu, varmista, että olet valinnut oikean tulostimen Tulosta-valintataulun avattavasta Muotoile-valikosta.


Tarvikkeet ja lisävarusteet

Tarvikkeet ja lisävarusteet
  • Osien, lisävarusteiden ja tarvikkeiden tilaaminen
  • Osanumerot


Tarvikkeet ja lisävarusteet

Osien, lisävarusteiden ja tarvikkeiden tilaaminen

Tilaa tarvikkeita ja paperia
www.hp.com/go/suresupply
Tilaa aitoja HP:n osia tai lisävarusteita
www.hp.com/buy/parts
Tilaaminen huollon tai tuotetuen kautta
Ota yhteys HP:n valtuuttamaan huoltoon tai tukipalveluun.


Tarvikkeet ja lisävarusteet

Osanumerot

Seuraava lisävarusteluettelo on ollut voimassa tämän oppaan julkaisuaikana. Tilaustiedot ja lisävarusteiden saatavuus voivat muuttua tuotteen käyttöiän aikana.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostuskasetti
  • Kaapelit ja liittymät
  • Huoltopakkaukset


Tarvikkeet ja lisävarusteet

Tulostuskasetti

Ongelma
Kuvaus
Osanumero
HP LaserJet -tulostuskasetti
Musta värikasetti
CE278A


Tarvikkeet ja lisävarusteet

Kaapelit ja liittymät

Ongelma
Kuvaus
Osanumero
USB-kaapeli
2 metrin liitäntäkaapeli
8121-0868


Tarvikkeet ja lisävarusteet

Huoltopakkaukset

Ongelma
Kuvaus
Osanumero
Syöttötela
Syöttölokeron syöttötela
RL1-1443-000CN
Erotinlaatta
Syöttölokeron erotinlaatta
RM1-4006-000CN


Palvelu ja tuki

Palvelu ja tuki
  • Hewlett-Packardin rajoitetun takuun lauseke
  • HP:n Premium Protection -takuu: LaserJet-tulostuskasetin rajoitettu takuu
  • Tulostuskasettiin tallennetut tiedot
  • Käyttöoikeussopimus
  • Asiakastuki
  • Laitteen pakkaaminen uudelleen


Palvelu ja tuki

Hewlett-Packardin rajoitetun takuun lauseke

HP-TUOTE
RAJOITETUN TAKUUN KESTOAIKA
HP LaserJet M1536dnf
Vuoden vaihto-oikeus

HP takaa tuotteen lopulliselle käyttäjälle, että HP:n laitteet, lisävarusteet ja tarvikkeet ovat virheettömiä materiaalin ja työtavan osalta ostopäivän jälkeen, edellä määritettynä ajanjaksona. Jos HP saa ilmoituksen tällaisista virheistä takuuaikana, HP sitoutuu oman harkintansa mukaan joko korjaamaan tai vaihtamaan vialliseksi osoittautuneet tuotteet. Vaihtotuotteet voivat olla uusia tai toiminnaltaan uutta vastaavia.

HP takaa, että ostopäivän jälkeisenä, edellä määritettynä ajanjaksona, HP:n ohjelmisto ei materiaalin ja työtavan virheiden vuoksi jätä suorittamatta ohjelmakäskyjä, edellyttäen että se asennetaan ja sitä käytetään oikein. Jos HP saa ilmoituksen tällaisista virheistä takuuaikana, HP sitoutuu vaihtamaan ohjelmiston, joka ei kyseisten vikojen vuoksi suorita ohjelmakäskyjä.

HP ei takaa, että HP:n tuotteet toimivat keskeytyksittä ja ongelmitta. Jos HP ei pysty korjaamaan tai vaihtamaan tuotetta kohtuullisen ajan kuluessa takuussa määritetyllä tavalla, asiakkaalla on oikeus saada hyvitys ostohinnasta, mikäli tuote palautetaan pikaisesti.

HP-tuotteet voivat sisältää kunnostettuja osia, joiden toiminta vastaa uusia osia, tai osia, joita on käytetty satunnaisesti.

Takuu ei koske vikoja, joiden syynä on jokin seuraavista: (a) virheellinen tai riittämätön huolto tai kalibrointi, (b) ohjelmisto, liittymät, osat tai tarvikkeet, joita HP ei ole toimittanut, (c) valtuuttamattomat muutokset tai väärinkäyttö, (d) tuotteen käyttö ympäristömääritysten vastaisesti, (e) virheellinen käyttöympäristön valmistelu tai ylläpito.

PAIKALLISTEN LAKIEN SALLIMISSA RAJOISSA EDELLÄ MAINITUT TAKUUT OVAT AINOAT, EIKÄ MUITA TAKUITA TAI EHTOJA MYÖNNETÄ. HP KIISTÄÄ ERITYISESTI KAIKKI OLETETUT TAKUUT JA TUOTTEEN MYYNTIKELPOISUUTTA TAI TIETTYYN TARKOITUKSEEN SOVELTUVUUTTA KOSKEVAT EHDOT. Jotkin maat/alueet, osavaltiot tai provinssit eivät salli oletetun takuun kestoajan rajoitusta, joten edellä mainittu rajoitus ei ehkä päde. Tämä takuu takaa tietyt lailliset oikeudet ja asiakkaalla saattaa olla muita oikeuksia, jotka vaihtelevat eri maiden/alueiden, valtioiden ja provinssien välillä.

HP:n rajoitettu takuu on voimassa kaikissa niissä maissa/kaikilla niillä alueilla tai paikoissa, joissa HP tarjoaa asiakastukea tälle tuotteelle ja joissa HP on markkinoinut tätä tuotetta. Takuupalvelun kattavuus voi vaihdella alueittain. HP ei muuta tuotteen muotoa tai toimintaa, jotta tuote toimisi sellaisessa maassa/sellaisella alueella, jossa sen ei ole tarkoitettu toimivan lainsäädännöllisistä tai muista juridisista syistä.

TÄMÄN TAKUUTODISTUKSEN SISÄLTÄMÄT KORVAUSVAATIMUKSET OVAT AINOAT JA YKSINOMAISET KORVAUSVAATIMUKSET, JOTKA KULUTTAJALLA ON TÄMÄN TUOTTEEN OSALTA. EDELLÄ MAINITTUA LUKUUN OTTAMATTA HP TAI SEN TOIMITTAJAT EIVÄT OLE VASTUUSSA MISSÄÄN TAPAUKSESSA TIETOJEN MENETYKSESTÄ TAI VÄLITTÖMISTÄ, ERITYISISTÄ, SATUNNAISISTA, SEURANNAISVAHINGOISTA (MUKAAN LUKIEN MENETETYT LIIKEVOITOT) TAI MUISTA VAHINGOISTA, JOTKA PERUSTUVAT SOPIMUKSEEN, SOPIMUSRIKKOMUKSEEN TAI JOHONKIN MUUHUN JURIDISEEN TEKIJÄÄN. Jotkin maat/alueet, osavaltiot tai provinssit eivät salli satunnaisten tai seurannaisvahinkojen poissulkua tai rajoitusta, joten yllä mainittu rajoitus tai poissulku ei ehkä päde.

TÄMÄN TAKUULAUSEKKEEN EHDOT EIVÄT POISSULJE, RAJOITA TAI MUUTA LAINSÄÄDÄNNÖN TAKAAMAA KULUTTAJANSUOJAA PAITSI SILTÄ OSIN KUIN LAKI SALLII TÄLLAISEN OIKEUKSIEN POISSULKEMISEN, RAJOITTAMISEN TAI MUUTTAMISEN.


Palvelu ja tuki

HP:n Premium Protection -takuu: LaserJet-tulostuskasetin rajoitettu takuu

Tämän HP-tuotteen taataan olevan virheetön materiaalin ja valmistuksen osalta.

Tämä takuu ei kata sellaisia tuotteita, jotka on (a) täytetty uudelleen, kunnostettu, valmistettu uudelleen tai joita on käsitelty jotenkin väärin eikä sellaisia tuotteita, joiden (b) ongelmat aiheutuvat väärinkäytöstä, väärästä säilytystavasta tai tulostimen käytöstä julkaistujen ympäristövaatimusten vastaisesti eikä (c) tuotteiden normaalia kulumista.

Jos haluat takuupalvelua, palauta tuote (ja ongelman kirjallinen kuvaus ja tulostenäytteet) tuotteen ostopaikkaan tai ota yhteyttä HP:n asiakastukeen. Valintansa mukaan HP joko korvaa viallisiksi osoittautuneet tuotteet tai palauttaa niiden ostohinnan.

YLLÄ MAINITTU TAKUU ON TUOTTEEN AINOA TAKUU. HP EI MYÖNNÄ TUOTTEELLE MUUTA KIRJALLISTA TAI SUULLISTA TAKUUTA. HP KIELTÄÄ ERIKSEEN TUOTTEEN KAUPATTAVUUTTA, TYYDYTTÄVÄÄ LAATUA JA TIETTYYN KÄYTTÖTARKOITUKSEEN SOPIVUUTTA KOSKEVAT TAKUUT, VÄLILLISET TAKUUT MUKAAN LUKIEN, ELLEI PAIKALLISESTA LAINSÄÄDÄNNÖSTÄ MUUTA JOHDU.

HP TAI SEN TAVARANTOIMITTAJAT EIVÄT OLE VASTUUSSA MISSÄÄN TAPAUKSESSA VÄLITTÖMISTÄ, ERITYISISTÄ, SATUNNAISISTA, SEURAUKSELLISISTA (MUKAAN LUKIEN MENETETYT LIIKEVOITOT JA TIETOJEN MENETYS) TAI MUISTA VAHINGOISTA, JOTKA PERUSTUVAT SOPIMUKSEEN, RIKKOMUKSEEN TAI MUUHUN SEIKKAAN, ELLEI PAIKALLINEN LAINSÄÄDÄNTÖ MUUTA EDELLYTÄ.

TÄMÄN TAKUUN EHDOT EIVÄT, PAITSI LAIN SALLIMISSA RAJOISSA, SULJE POIS, RAJOITA TAI MUUTA VAAN AINOASTAAN TÄYDENTÄVÄT TÄMÄN TUOTTEEN MYYNNISTÄ KULUTTAJALE AIHEUTUVIA LAKISÄÄTEISIÄ OIKEUKSIA.


Palvelu ja tuki

Tulostuskasettiin tallennetut tiedot

Tässä laitteessa käytettävissä HP-tulostuskaseteissa on muistisiru, joka avustaa laitteen toimintaa.

Lisäksi muistisiru kerää rajoitetun määrän tietoa laitteen käytöstä, mukaan lukien seuraavat tiedot: päivämäärä, jolloin tulostuskasetti asennettiin, päivämäärä, jolloin tulostuskasettia viimeksi käytettiin, tulostuskasetilla tulostettu sivumäärä, sivun peittoaste, käytetyt tulostustilat, mahdolliset tulostusvirheet ja laitemalli. Nämä tiedot auttavat HP:tä suunnittelemaan tulevia malleja asiakkaiden tulostustarpeita vastaaviksi.

Tulostuskasetin muistisirusta kerättyjä tietoja ei voi käyttää asiakkaan, tulostuskasetin käyttäjän tai tietyn laitteen tunnistamiseen.

HP kerää näytteen HP:n ilmaiseen palautus- ja kierrätyspalveluun (HP Planet Partners: http://www.hp.com/recycle) palautettujen tulostuskasettien muistipaikoista. Näytteeseen koottujen muistisirujen tiedot luetaan ja niitä käytetään HP:n tulevien tuotteiden kehittämiseen. Myös tulostuskasetin kierrätyksessä auttavilla HP:n kumppaneilla voi olla pääsy näihin tietoihin.

Tulostuskasetin omaavalla kolmannella osapuolella voi olla pääsy muistisirun sisältämään nimettömään tietoon. Jos et halua kenenkään saavan käyttöönsä näitä tietoja, voit tehdä muistisirusta käyttökelvottoman. Käyttökelvottomia muistisiruja ei kuitenkaan voi enää käyttää HP:n laitteessa.


Palvelu ja tuki

Käyttöoikeussopimus

LUE SEURAAVAT EHDOT HUOLELLISESTI ENNEN TÄMÄN OHJEMISTOTUOTTEEN KÄYTTÄMISTÄ: Tämä Käyttöoikeussopimus on (a) sinun (joko sinun itsesi tai edustamasi yhteisön) ja (b) Hewlett-Packard Companyn (”HP”) välinen sopimus, joka koskee ohjelmistotuotteen (”Ohjelmisto”) käyttöä. Tätä Käyttöoikeussopimusta ei sovelleta, jos sinun ja HP:n tai HP:n käyttämien toimittajien välillä on solmittu erillinen käyttöoikeussopimus Ohjelmistosta, mukaan lukien online-dokumentaatioon sisältyvä käyttöoikeussopimus. Ilmaus ”Ohjelmisto” voi sisältää (i) tietovälineet, (ii) käyttöoppaan ja muut painotuotteet sekä (iii) online-dokumentaation tai sähköisen dokumentaation (yhteisesti ”Käyttäjädokumentaatio”).

OHJELMISTOA KOSKEVAT OIKEUDET MYÖNNETÄÄN VAIN SILLÄ EHDOLLA, ETTÄ HYVÄKSYT KAIKKI TÄMÄN KÄYTTÖOIKEUSSOPIMUKSEN EHDOT. OHJELMISTON ASENTAMINEN, KOPIOIMINEN, LATAAMINEN TAI MUU KÄYTTÖ ON OSOITUS TÄMÄN KÄYTTÖOIKEUSSOPIMUKSEN EHTOJEN HYVÄKSYMISESTÄ. JOS ET HYVÄKSY TÄTÄ KÄYTTÖOIKEUSSOPIMUSTA, ÄLÄ ASENNA, LATAA TAI MUUTOIN KÄYTÄ TÄTÄ OHJELMISTOA. JOS OLET OSTANUT OHJELMISTON, MUTTA ET HYVÄKSY TÄTÄ KÄYTTÖOIKEUSSOPIMUSTA, PALAUTA OHJELMISTO OSTOPAIKKAAN 14 PÄIVÄN KULUESSA, JOLLOIN OSTOHINTA PALAUTETAAN SINULLE. JOS OHJELMISTO ON ASENNETTU TAI SISÄLTYY TOISEEN HP-TUOTTEESEEN, VOIT PALAUTTAA KÄYTTÄMÄTTÖMÄN TUOTTEEN KOKONAISUUDESSAAN.

1. KOLMANSIEN OSAPUOLTEN OHJELMISTOT. Ohjelmisto voi sisältää HP:n omistaman ohjelmiston (”HP-ohjelmisto”) lisäksi myös kolmansien osapuolten käyttöoikeussopimusten alaista ohjelmistoa (”kolmansien osapuolten ohjelmisto” ja ”kolmannen osapuolen käyttöoikeussopimus”). Sinulla on käyttöoikeus kaikkiin kolmansien osapuolten ohjelmistoihin näiden osapuolien käyttöoikeussopimuksien mukaisesti. Kolmannen osapuolen käyttöoikeussopimus sijaitsee yleensä tiedostossa, jonka nimi on esimerkiksi license.txt. Jos et löydä kolmannen osapuolen käyttöoikeussopimusta, ota yhteys HP:n asiakastukeen. Jos kolmansien osapuolten käyttöoikeussopimuksiin sisältyy käyttöoikeussopimuksia (esimerkiksi GNU-yleislisenssi), joissa määrätään lähdekoodin saatavuudesta, mutta vastaava lähdekoodi ei sisälly Ohjelmistoon, selvitä lähdekoodin saatavuus HP:n asiaankuuluvilta tuotetukisivuilta osoitteesta www.hp.com.

2. KÄYTTÖOIKEUDET. Sinulla on seuraavat oikeudet edellyttäen, että noudatat tämän Käyttöoikeussopimuksen kaikkia ehtoja:

a. Käyttö. HP myöntää sinulle luvan käyttää yhtä HP-ohjelmiston kopiota. ”Käytöllä” tarkoitetaan HP-ohjelmiston asentamista, kopioimista, tallentamista, lataamista, suorittamista, näyttämistä tai muuta käyttöä. HP-ohjelmistoa ei saa muokata eikä mitään HP-ohjelmiston käyttöoikeus- tai valvontatoimintoa saa poistaa käytöstä. Jos HP toimittaa tämän ohjelmiston käytettäväksi kuvankäsittely- tai tulostustuotteen yhteydessä (jos Ohjelmisto on esimerkiksi tulostinajuri, laitteisto-ohjelmisto tai lisäohjelma), HP-ohjelmistoa saa Käyttää ainoastaan asiaankuuluvan tuotteen (”HP-tuote”) yhteydessä. Käyttäjädokumentaatio saattaa sisältää Käyttöä koskevia lisärajoituksia. HP-ohjelmiston osia ei saa erottaa Käyttöä varten. Sinulla ei ole oikeutta edelleenvälittää tai jakaa HP-ohjelmistoa.

b. Kopiointi. Kopiointioikeutesi tarkoittaa, että voit tehdä HP-ohjelmistosta arkistointi- tai varmuuskopioita. Tämä edellyttää, että kukin kopio sisältää kaikki HP-ohjelmiston tekijänoikeuslausekkeet ja että sitä käytetään yksinomaan varmuuskopiona.

3. PÄIVITYKSET. Voidaksesi käyttää HP-ohjelmistoa, jonka HP tarjoaa päivitykseksi tai täydennykseksi (yhteisesti ”Päivitys”), sinulla on oltava ensin alkuperäisen HP-ohjelmiston käyttöoikeus, jonka HP katsoo oikeuttavan Päivitykseen. Jos Päivitys korvaa alkuperäisen HP-ohjelmiston, et voi enää käyttää alkuperäistä HP-ohjelmistoa. Tämä Käyttöoikeussopimus koskee kaikkia Päivityksiä, ellei HP liitä Päivitykseen muita ehtoja. Jos Käyttöoikeussopimus ja muut tällaiset ehdot ovat ristiriidassa, ensisijaisesti noudatetaan muita ehtoja.

4. SIIRTO.

a. Siirto kolmannelle osapuolelle. HP-ohjelmiston alkuperäinen loppukäyttäjä voi siirtää HP-ohjelmiston kerran toiselle loppukäyttäjälle. Siirto kattaa kaikki osat, tietovälineet, käyttäjädokumentaation, tämän Käyttöoikeussopimuksen ja mahdollisen aitoustodistuksen. Siirtoa ei voi tehdä välillisesti, kuten luovuttamalla ohjelmisto kolmannelle osapuolelle edelleen myytäväksi. Ennen siirtoa loppukäyttäjän, joka vastaanottaa Ohjelmiston, on hyväksyttävä tämä Käyttöoikeusopimus. HP-ohjelmiston siirron jälkeen oma käyttöoikeutesi päättyy automaattisesti.

b. Rajoitukset. Et saa vuokrata tai lainata HP-ohjelmistoa etkä käyttää sitä kaupallisessa ositus- tai toimistokäytössä. Et voi lisensoida HP-ohjelmistoa edelleen etkä siirtää sitä muutoin kuin tämän Käyttöoikeussopimuksen nimenomaisesti sallimissa rajoissa.

5. TEKIJÄNOIKEUDET. Kaikki Ohjelmiston ja Käyttäjädokumentaation tekijänoikeudet ovat HP:n tai sen toimittajien omaisuutta, ja ne on suojattu lainsäädännöllä, mukaan lukien asiaankuuluva tekijänoikeus-, liikesalaisuus-, patentti- ja tavaramerkkilainsäädäntö. Et voi poistaa Ohjelmiston tuotetunnuksia, tekijänoikeuslausekkeita tai omistusoikeusrajoitteita.

6. KOODIN SELVITTÄMISEN RAJOITTAMINEN. Et saa selvittää HP-ohjelmiston koodia tai toimintaperiaatetta etkä purkaa tuotetta, ellei oikeutta tähän ole nimenomaisesti mainittu asiaankuuluvassa lainsäädännössä.

7. SUOSTUMUS TIETOJEN KÄYTTÖÖN. HP ja sen yhteistyökumppanit voivat kerätä ja käyttää antamiasi teknisiä tietoja, jotka liittyvät (i) Ohjelmiston tai HP-tuotteen Käyttöön tai (ii) Ohjelmistoa tai HP-tuotetta koskevien tukipalvelujen tarjoamiseen. Kaikkiin tällaisiin tietoihin sovelletaan HP:n tietosuojakäytäntöä. HP ei käytä tällaisia tietoja muodossa, joka paljastaa henkilöllisyytesi, lukuun ottamatta tietoja, joiden avulla voit tehostaa Ohjelmiston Käyttöä tai saada tukipalveluja.

8. VASTUUNRAJOITUS. Riippumatta sinulle mahdollisesti aiheutuvista vahingoista HP:n ja sen toimittajien koko vastuu, joka perustuu tähän Käyttöoikeussopimukseen ja sen myötä saamaasi korvausoikeuteen, rajoitetaan tuotteesta todellisuudessa maksamaasi summaan tai viiteen (5,00) Yhdysvaltojen dollariin sen mukaan, kumpi näistä on suurempi. OTTAEN HUOMIOON ASIAANKUULUVAN LAINSÄÄDÄNNÖN SALLIMAT RAJAT HP TAI SEN TOIMITTAJAT EIVÄT VASTAA MISSÄÄN TILANTEESSA MINKÄÄNLAISISTA ERITYISISTÄ, SATUNNAISISTA TAI VÄLILLISISTÄ VAHINGOISTA (MUKAAN LUKIEN MENETYT VOITOT, TIETOJEN HÄVIÄMINEN, LIIKETOIMINNAN KESKEYTYMINEN, HENKILÖVAHINGOT TAI HENKILÖKOHTAISTEN TIETOJEN PALJASTUMINEN), JOTKA AIHEUTUVAT OHJELMISTON KÄYTÖSTÄ TAI KÄYTÖN ESTYMISESTÄ, VAIKKA HP TAI JOKIN TOIMITTAJISTA ON SAANUT TIEDON TÄLLAISISTA VAHINGOISTA JA VAIKKA EDELLÄ MAINITTU KORVAUS EI VASTAA OLENNAISTA TARKOITUSTAAN. Joissakin valtioissa tai joillakin lainkäyttöalueilla ei sallita satunnaisten tai välillisten vahinkojen poissulkemista. Näin ollen saattaa olla, että edellä mainittu rajoitus ei koske sinua.

9. YHDYSVALTOJEN VALTION VIRASTOT JA LAITOKSET. Jos käyttäjä on Yhdysvaltojen valtion virasto tai laitos, kaupalliset tietokoneohjelmistot, tietokoneohjelmistojen dokumentaatio sekä kaupallisten nimikkeiden tekniset tiedot lisensoidaan FAR 12.211- ja FAR 12.212 -säädösten mukaisesti HP:n asiaankuuluvan kaupallisen käyttöoikeussopimuksen perusteella.

10. VIENTILAINSÄÄDÄNNÖN NOUDATTAMINEN. Käyttäjä sitoutuu noudattamaan kaikkia lakeja, säädöksiä ja asetuksia, (i) jotka koskevat Ohjelmiston vientiä tai tuontia tai (ii) joilla rajoitetaan Ohjelmiston käyttöä. Tämä koskee kaikkia rajoituksia, jotka koskevat ydinaseiden, kemiallisten aseiden tai biologisten aseiden levittämistä.

11. OIKEUKSIEN PIDÄTTÄMINEN. HP ja sen toimittajat pidättävät kaikki oikeudet, joita käyttäjälle ei ole nimenomaisesti myönnetty tässä Käyttöoikeussopimuksessa.

(c) 2007 Hewlett-Packard Development Company, L.P.

Tark. 11/06


Palvelu ja tuki

Asiakastuki

Puhelintuki maassasi/alueellasi
Valmistaudu antamaan tuotteen nimi, sarjanumero, ostopäivä ja ongelman kuvaus.
Maa-/aluekohtaiset puhelinnumerot ovat laitteen mukana toimitetussa tiedotteessa ja nähtävissä myös osoitteessa www.hp.com/support/.
Internet-tuki vuorokauden ympäri
www.hp.com/support/ljm1530series
Macintosh-tietokoneiden kanssa käytettävien tuotteiden tuki
www.hp.com/go/macosx
Lataa ohjelmistoja, ohjaimia ja sähköisiä tietoja
www.hp.com/go/ljm1530series_software
Tilaa lisää HP:n palvelu- tai huoltosopimuksia
www.hp.com/go/carepack
Rekisteröi laite
www.register.hp.com


Palvelu ja tuki

Laitteen pakkaaminen uudelleen

Jos HP:n asiakaspalvelu pyytää toimittamaan laitteen HP:lle korjattavaksi, pakkaa laite lähetystä varten alla olevien ohjeiden mukaan.

VAROITUS:

Puutteellisesta pakkauksesta johtuvat kuljetusvauriot ovat asiakkaan vastuulla.

1.
Poista värikasetti ja pane se talteen.
VAROITUS:

Tulostuskasetti on ehdottomasti poistettava ennen laitteen kuljetusta. Laitteeseen kuljetuksen ajaksi jäänyt tulostuskasetti voi vuotaa ja tahria laitteen moottorin sekä muut osat väriaineella.

Älä koske tulostuskasetin telaan, jotta se ei vahingoitu. Säilytä tulostuskasetti alkuperäisessä pakkauksessaan tai muulla tavoin valolta suojattuna, jotta se ei vahingoitu.

2.
Irrota virtajohto, liitäntäkaapeli ja lisävarusteet, kuten EIO-kortti.
3.
Liitä mukaan tarvittaessa tulostenäytteitä ja 50–100 arkkia paperia tai muuta tulostusmateriaalia, jonka tulostamisessa on vaikeuksia.
4.
Ota Yhdysvalloissa yhteys HP:n asiakaspalveluun ja pyydä uutta pakkausmateriaalia. Käytä muissa maissa/muilla alueilla alkuperäistä pakkausmateriaalia, jos se on mahdollista. Hewlett‑Packard suosittelee, että laitteeseen otetaan vakuutus kuljetuksen ajaksi.


Laitteen tekniset tiedot

Laitteen tekniset tiedot
  • Laitteen mitat
  • Virrankulutus, sähkötekniset tiedot ja äänipäästöt
  • Käyttöympäristön vaatimukset


Laitteen tekniset tiedot

Laitteen mitat

Fyysiset tiedot1
Tekniset tiedot
HP LaserJet M1536dnf
Tuotteen paino
11,7 kg
Tuotteen korkeus
373 mm
Tuotteen syvyys
343 mm
Tuotteen leveys
441 mm

1 Arvot perustuvat alustaviin tietoihin. Katso www.hp.com/support/ljm1530series.


Laitteen tekniset tiedot

Virrankulutus, sähkötekniset tiedot ja äänipäästöt

Viimeisimmät tiedot ovat osoitteessa www.hp.com/go/ljm1530series_regulatory.


Laitteen tekniset tiedot

Käyttöympäristön vaatimukset

Käyttöympäristön vaatimukset
Käyttö1
Säilytys1
Lämpötila
10–32,5 °C
0–35 °C
Suhteellinen kosteus
10–80 %
10–80 %

1 Arvot perustuvat alustaviin tietoihin. Katso www.hp.com/support/ljm1530series.


Säädöstiedot

Säädöstiedot
  • FCC:n säännökset
  • Ympäristöystävällinen tuote -ohjelma
  • Yhdenmukaisuusilmoitus
  • Turvallisuustiedotteet
  • Puhelinliikennetuotteita (fakseja) koskevat lisämääräykset


Säädöstiedot

FCC:n säännökset

Tämä laite on testattu ja sen on todettu noudattavan FCC:n sääntöjen 15. osan mukaisia B-luokan digitaalilaitteen raja-arvoja. Nämä rajat on suunniteltu antamaan kohtuullinen suoja haitallista häiriötä vastaan asennettaessa laite asuinympäristöön. Tämä laite tuottaa, käyttää ja voi säteillä radiotaajuista energiaa. Jos laitetta ei asenneta ja käytetä ohjeiden mukaisesti, se voi häiritä radioliikennettä. Mikään ei kuitenkaan takaa, ettei tietyissä asennuksissa voisi aiheutua häiriöitä. Jos tämä laite aiheuttaa häiriöitä radio- tai televisiolähetysten vastaanottoon, mikä voidaan todeta kytkemällä ja katkaisemalla laitteen virta, käyttäjän kannattaa yrittää häiriöiden korjaamista seuraavassa esitetyillä tavoilla:

●
Muuta vastaanottoantennin suuntaa tai paikkaa.
●
Suurenna laitteen ja vastaanottimen välistä etäisyyttä.
●
Kytke laite eri virtapiiriin kuin vastaanotin.
●
Kysy neuvoja myyjältä tai kokeneelta radio- tai televisioteknikolta.
HUOMAUTUS:

Ilman HP:n lupaa laitteeseen tehtyjen muutosten perusteella voidaan käyttäjältä evätä oikeus laitteen käyttöön.

FCC:n sääntöjen 15. osan mukaisten B-luokan digitaalilaitteen raja-arvojen noudattaminen edellyttää suojatun liitäntäkaapelin käyttöä.


Säädöstiedot

Ympäristöystävällinen tuote -ohjelma

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ympäristönsuojelu
  • Otsonintuotanto
  • Tehonkulutus
  • Väriaineen kulutus
  • Paperinkulutus
  • Muovit
  • HP LaserJet -tulostustarvikkeet
  • Palautus- ja kierrätysohjeet
  • Tulostusmateriaali
  • Rajoitukset
  • Käytöstä poistettujen laitteiden hävittäminen kotitalouksissa Euroopan unionin alueella
  • Kemikaalit
  • Material Safety Data Sheet (MSDS) (Käyttöturvallisuustiedote)
  • Lisätietoja


Säädöstiedot

Ympäristönsuojelu

Hewlett-Packard Company on sitoutunut tuottamaan laatutuotteita ympäristöä suojaavien periaatteiden mukaan. Tämä tuote on suunniteltu minimoimaan ympäristölle haitalliset vaikutukset.


Säädöstiedot

Otsonintuotanto

Tämä tuote ei tuota mitattavissa määrin otsonikaasua (O3).


Säädöstiedot

Tehonkulutus

Energiankulutus laskee merkittävästi Valmis- ja Lepotila -tilassa, mikä säästää luonnonvaroja ja rahaa vaikuttamatta tämän tuotteen erinomaiseen suorituskykyyn. ENERGY STAR® -logolla merkityt Hewlett-Packardin tulostus- ja kuvankäsittelylaittet ovat Yhdysvaltain ympäristönsuojeluviraston antamien kuvankäsittelylaitteita koskevien ENERGY STAR -määritysten mukaisia. ENERGY STAR -määritysten mukaisissa kuvankäsittelytuotteissa on seuraava merkki:

ENERGY STAR® -merkintä

Lisätietoja ENERGY STAR -määritysten mukaisista malleista on seuraavassa sivustossa:

www.hp.com/go/energystar


Säädöstiedot

Väriaineen kulutus

EconoMode-tila säästää väriainetta, mikä voi pidentää värikasetin käyttöikää.


Säädöstiedot

Paperinkulutus

Tämän tuotteen manuaalinen/automaattinen kaksipuolinen tulostus ja n/sivu-tulostus (useita sivuja yhdelle arkille) voivat vähentää tarvittavan paperin määrää ja säästää näin luonnonvaroja.


Säädöstiedot

Muovit

Yli 25 gramman painoisissa muoviosissa on kansainvälisten standardien mukaiset tunnistemerkit, joiden avulla muoviosat voidaan tunnistaa ja irrottaa kierrätystä varten, kun tulostin poistetaan käytöstä.


Säädöstiedot

HP LaserJet -tulostustarvikkeet

HP LaserJet ‑tulostuskasettien kierrättäminen on helppoa ilmaisen HP Planet Partners ‑kierrätysohjelman kautta. Monikieliset ohjelmatiedot ja palautusohjeet ovat jokaisessa uudessa HP LaserJet värikasetti- ja tarvikepakkauksessa. Voit suojella ympäristöä lisää palauttamalla useita kasetteja kerralla yhden sijasta.

HP on sitoutunut tuottamaan edistyksellisiä laatutuotteita ja -palveluja, jotka säästävät ympäristöä suunnittelusta ja valmistuksesta jakeluun, käyttöön ja kierrätykseen. Takaamme, että HP Planet Partners -ohjelman avulla palautetut HP LaserJet -kasetit kierrätetään asianmukaisesti: niistä kerätty muovi ja metalli käytetään uusiin tuotteisiin, mikä säästää kaatopaikat miljoonien tonnien jätekuormalta. Koska kasetti kierrätetään uusien materiaalien valmistukseen, se ei palaudu sinulle. Kiitos, että toimit ympäristön kannalta vastuullisesti!

HUOMAUTUS:

Käytä palautustarraa vain alkuperäisten HP LaserJet -tulostuskasettien palautukseen. Älä käytä tarraa takuupalautuksiin äläkä HP:n mustekasettien, muiden kuin HP:n kasettien tai uudelleen täytettyjen tai valmistettujen kasettien palautuksiin. HP:n mustekasettien kierrätystä koskevia tietoja on osoitteessa http://www.hp.com/recycle.


Säädöstiedot

Palautus- ja kierrätysohjeet

Tämä osa sisältää tiedot seuraavista aiheista:

  • Yhdysvallat ja Puerto Rico
  • Palautukset muualla kuin Yhdysvalloissa


Säädöstiedot

Yhdysvallat ja Puerto Rico

Uuden HP LaserJet -tulostuskasetin pakkauslaatikon sisältämää tarraa käytetään yhden tai usean tyhjän HP LaserJet -tulostuskasetin palautukseen kierrätystä varten. Toimi seuraavien ohjeiden mukaisesti.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Usean kasetin palauttaminen
  • Yhden kasetin palautus
  • Lähettäminen


Säädöstiedot

Usean kasetin palauttaminen

1.
Pakkaa jokainen HP LaserJet -tulostuskasetti omaan pussiinsa ja alkuperäiseen pakkauslaatikkoonsa.
2.
Kiinnitä laatikot yhteen vanteilla tai pakkausteipillä. Paketti saa painaa enintään 31 kg.
3.
Käytä yhtä valmiiksi maksettua palautustarraa.

TAI

1.
Käytä omaa tarkoitukseen sopivaa laatikkoa tai pyydä ilmainen keräyslaatikko osoitteesta www.hp.com/recycle tai soittamalla numeroon 1-800-340-2445 (laatikkoon mahtuu 31 kg HP LaserJet -kasetteja).
2.
Käytä yhtä valmiiksi maksettua palautustarraa.


Säädöstiedot

Yhden kasetin palautus

1.
Pakkaa HP LaserJet -tulostuskasetti omaan pussiinsa ja alkuperäiseen pakkauslaatikkoonsa.
2.
Kiinnitä palautustarra pakkauslaatikon etupuolelle.


Säädöstiedot

Lähettäminen

Voit tehdä kaikki HP LaserJet -tulostuskasettien kierrätyspalautukset kerralla antamalla paketin UPS-lähetille seuraavan kerran, kun lähetät tai vastaanotat lähetyksen, tai viemällä sen UPS:n palvelupisteeseen. Löydät paikallisen UPS-palvelupisteen soittamalla numeroon 1-800-PICKUPS tai käymällä osoitteessa www.ups.com. Jos palautat kasetteja USPS-tarralla (U.S. Postal Service) Yhdysvalloissa, anna paketti postinkantajalle tai vie paketti postitoimistoon. Saat lisätietoja tai voit tilata lisää palautustarroja tai -laatikoita osoitteesta www.hp.com/recycle tai soittamalla numeroon 1-800-340-2445. UPS-noudoista peritään normaali maksu. Tiedot voivat muuttua ilman ennakkoilmoitusta.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Alaska ja Havaiji


Säädöstiedot

Alaska ja Havaiji

Älä käytä UPS-merkintää. Kysy lisätietoja ja ohjeita numerosta 1-800-340-2445. Yhdysvaltain postilla ja HP:lla on erityissopimus, jonka puitteissa posti kuljettaa Alaskan ja Havaijin palautuskasetit maksutta.


Säädöstiedot

Palautukset muualla kuin Yhdysvalloissa

Jos haluat osallistua HP:n Planet Partners -palautus- ja kierrätysohjelmaan, sinun tarvitsee vain noudattaa kierrätysoppaan ohjeita (löydät oppaan ostamasi tarvikkeen pakkauksesta) tai käydä osoitteessa www.hp.com/recycle. Valitsemalla oman maasi/alueesi saat lisätietoja HP LaserJet -tulostustarvikkeista.


Säädöstiedot

Tulostusmateriaali

Tässä tuotteessa voidaan käyttää uusiopaperia, jos paperi täyttää vaatimukset, jotka on annettu HP LaserJet Printer Family Print Media Guidessa (HP LaserJet ‑tulostinperheen tulostusmateriaalioppaassa). Tässä tulostimessa voi käyttää EN12281:2002:n mukaista uusiopaperia.


Säädöstiedot

Rajoitukset

Tähän HP-tuotteeseen ei ole lisätty elohopeaa.

Tässä HP-tuotteessa on paristo, joka voi vaatia erikoiskäsittelyä, kun tuote poistetaan käytöstä. Hewlett-Packardin tähän tuotteeseen toimittamat paristot:

HP LaserJet Pro M1530 MFP -sarja
Tyyppi
Litium-hiili-monofluoridi
Paino
0,8 g
Sijainti
Pääpiirilevy
Käyttäjän irrotettavissa
Ei

Lisätietoja kierrätyksestä on osoitteessa www.hp.com/recycle. Lisäksi voit ottaa yhteyttä paikallisviranomaisiin tai Electronics Industries Allianceen: www.eiae.org.


Säädöstiedot

Käytöstä poistettujen laitteiden hävittäminen kotitalouksissa Euroopan unionin alueella

EU:n jätesymboli

Tämä tuotteessa tai tuotteen pakkauksessa oleva merkki osoittaa, että tuotetta ei saa hävittää tavallisen kotitalousjätteen mukana. Käytöstä poistetut sähkö- ja elektroniikkalaitteet on toimitettava kunnan osoittamaan keräyspisteeseen. Käytöstä poistettujen laitteiden lajittelu ja kierrätys säästää luontoa ja edistää sekä ihmisten että ympäristön hyvinvointia. Kysy lisätietoja käytöstä poistettujen laitteiden vastaanottopisteistä kunnan jätehuollosta tai laitteen ostopaikasta.


Säädöstiedot

Kemikaalit

HP on sitoutunut antamaan asiakkaille tietoja tuotteidemme sisältämistä kemikaaleista tarvittaessa lakivaatimusten (kuten REACH (Euroopan parlamentin ja Eurooppa-neuvoston säädös EC No 1907/2006 noudattamiseksi). Tämän tuotteen kemikaaliraportti on osoitteessa www.hp.com/go/reach.


Säädöstiedot

Material Safety Data Sheet (MSDS) (Käyttöturvallisuustiedote)

Kemiallisia aineita sisältävien tarvikkeiden (esimerkiksi väriaineiden) käyttöturvallisuustiedot (Material Safety Data Sheets, MSDS) ovat saatavissa HP:n Web-sivustosta osoitteesta www.hp.com/go/msds tai www.hp.com/hpinfo/community/environment/productinfo/safety.


Säädöstiedot

Lisätietoja

Lisätietoja näistä ympäristöä koskevista aiheista:

●
Tämän ja muiden HP:n tuotteiden ympäristöystävällisyystiedote
●
HP:n ympäristösitoumus
●
selvitys HP:n ympäristönhoitojärjestelmästä
●
HP:n käyttöiän ylittäneiden tuotteiden palautus- ja kierrätysohjelma
●
Material Safety Data Sheets (Käyttöturvallisuustiedotteet)

Käy sivustossa www.hp.com/go/environment tai www.hp.com/hpinfo/globalcitizenship/environment.


Säädöstiedot

Yhdenmukaisuusilmoitus

Ilmoitus säännösten noudattamisesta
ISO/IEC 17050-1- ja EN 17050-1 -standardien mukaan
Valmistajan nimi:
Hewlett-Packard Company
Asiak.nro: BOISB-0902-01-rel.1.0
Valmistajan osoite:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
ilmoittaa, että tuote
Tuotteen nimi:
HP LaserJet Professional M1536 -sarja
Säännöksien mukainen mallinumero2)
BOISB-0902-01
BOISB-0903-00 – (US-faksimoduuli LIU)
BOISB-0903-01 – (EURO-faksimoduuli LIU)
Laitteen lisävarusteet
KAIKKI
Tulostuskasetti:
CE278A
täyttävät seuraavat tuotevaatimukset:
TURVALLISUUS:
IEC 60950-1:2001 / EN60950-1: 2001 +A11
IEC 62311:2007 / EN62311:2008
IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (luokan 1 laser/LED-tuote)
GB4943-2001
SÄHKÖMAGNEETTINEN SÄTEILY:
CISPR22:2005 +A1 / EN55022:2006 +A1 - luokka B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, osa 15 luokka B1) / ICES-003, julkaisu 4
GB9254-2008, GB17625.1-2003
PUHELINVERKKO:
ES 203 021; FCC Title 47 CFR, osa 683)
ENERGIAN KÄYTTÖ:
Komission asetus (EY) N:o 1275/2008
Täydentäviä tietoja:
Tämä tuote täyttää EMC-direktiivin 2004/108/EY, pienjännitedirektiivin 2006/95/EY, R&TTE-direktiivin 1999/5/EY (liite II) ja EuP-direktiivin 2005/32/EY vaatimukset. Tuotteelle on myös myönnetty CE-merkintä [image].
Tämä laite täyttää Yhdysvaltain FCC:n sääntöjen osan 15 vaatimukset. Laitteen käyttämiselle on kaksi ehtoa: (1) laite ei saa aiheuttaa haitallisia häiriöitä ja (2) laitteen on siedettävä vastaanottamansa häiriöt, mukaan lukien ne, jotka saattavat saada sen toimimaan tavanomaisesta poikkeavasti.
1.
Tuote on testattu tyypillisessä kokoonpanossa Hewlett-Packardin henkilökohtaisten tietokoneiden kanssa.
2.
Tällä tuotteella on säännöstenmukainen mallinumero, jotta tuote voidaan tunnistaa säännösten vaatimalla tavalla. Tätä numeroa ei pidä sekoittaa tuotenimiin tai -numeroihin.
3.
Laitteeseen on sovellettu lisäksi eri kohdemaissa/alueilla sovellettavia tietoliikennehyväksyntöjä ja -standardeja.
4.
Tässä laitteessa käytetään analogista faksimoduulia, jonka säännösten mukaiset mallinumerot ovat BOISB-0903-00 (US-LIU) tai BOISB-0903-01 (EURO LIU) myyntimaan/-alueen teknisten vaatimusten ja säännösten mukaisesti.
Boise, Idaho USA
Syyskuu 2010
Säännöksiä koskevien kyselyjen yhteystiedot:
Eurooppa:
Paikallinen Hewlett-Packard-myynti- ja huoltopiste tai Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034 Böblingen (faksi: +49-7031-14-3143) www.hp.com/go/certificates
USA Contact:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (puhelin: 208-396-6000)


Säädöstiedot

Turvallisuustiedotteet

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laserturvallisuus
  • Kanadan DOC‑säädökset
  • VCCI-ilmoitus (Japani)
  • Virtajohtoon liittyvät ohjeet
  • Virtajohtoa koskeva ilmoitus (Japani)
  • EMC-lausunto (Korea)
  • Laser‑ilmoitus Suomea varten
  • GS-merkintä (Saksa)
  • Ainetaulukko (Kiina)
  • Vaarallisten aineiden rajoituksia koskeva ilmoitus (Turkki)


Säädöstiedot

Laserturvallisuus

Yhdysvaltalaisen Food and Drug Administrationin CDRH-keskus (Center for Devices and Radiological Health) on pannut täytäntöön säännöksiä 1. elokuuta 1976 jälkeen valmistetuille lasertuotteille. Niiden noudattaminen on pakollista Yhdysvalloissa markkinoitavissa tuotteissa. Laite on todettu luokan 1 lasertuotteeksi Yhdysvaltain vuoden 1968 säteilyturvalain mukaan. Koska säteily laitteen sisällä on täysin rajattu suojakoteloiden ja ulkokuorien sisälle, lasersäde ei voi päästä ulos missään normaalin käytön vaiheessa.

VAARA

Muiden kuin tässä käyttöoppaassa kuvattujen ohjainten, säätöjen tai toimenpiteiden käyttäminen voi johtaa altistumiseen vaaralliselle säteilylle.


Säädöstiedot

Kanadan DOC‑säädökset

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Säädöstiedot

VCCI-ilmoitus (Japani)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Säädöstiedot

Virtajohtoon liittyvät ohjeet

Tarkista, että virtalähteen jännite vastaa laitteelle sopivaa jännitettä. Laitteelle sopiva jännite on merkitty laitteen tarraan. Laitteen käyttämä jännite on joko 110-127 VAC tai 220–240 VAC ja 50/60 Hz.

Kytke virtajohto laitteeseen ja maadoitettuun pistorasiaan.

VAROITUS:

Älä käytä muuta kuin laitteen mukana toimitettua virtajohtoa. Muutoin laite voi vahingoittua.


Säädöstiedot

Virtajohtoa koskeva ilmoitus (Japani)

Japanilaista virtajohtoa koskeva ilmoitus


Säädöstiedot

EMC-lausunto (Korea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Säädöstiedot

Laser‑ilmoitus Suomea varten

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Säädöstiedot

GS-merkintä (Saksa)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Säädöstiedot

Ainetaulukko (Kiina)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Säädöstiedot

Vaarallisten aineiden rajoituksia koskeva ilmoitus (Turkki)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Säädöstiedot

Puhelinliikennetuotteita (fakseja) koskevat lisämääräykset

Tämä osa sisältää tiedot seuraavista aiheista:

  • EU:n televiestintää koskeva ilmoitus
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Säädöstiedot

EU:n televiestintää koskeva ilmoitus

Tämä tuote on tarkoitettu kytkettäväksi Euroopan talousalueen (ETA) maiden/alueiden analogiseen PSTN (Public Switched Telecommunication Networks) -verkkoon.

Tuote täyttää Euroopan unionin R-TTE-direktiivin 1999/5/EY (liite II) vaatimukset, ja siinä on vastaava CE-vaatimustenmukaisuusmerkintä.

Lisätietoja on tämän käyttöoppaan vaatimustenmukaisuusvakuutusta käsittelevässä osassa.

Eri maiden/alueiden PSTN-verkkojen välisisten erojen vuoksi tuotteen ehdotonta toimintavarmuutta PSTN-verkon kaikissa päätepisteissä ei voida taata. Tuotteen verkkoyhteensopivuus vaihtelee asiakkaan PSTN-verkkokytkennän valmisteluvaiheessa määrittämien asetusten oikeellisuuden mukaan. Seuraa käyttöoppaan ohjeita.

Jos verkkoyhteensopivuusongelmia ilmenee, ota yhteyttä laitteen toimittajaan tai tuotteen käyttömaan/-alueen Hewlett-Packardin tukipalveluun.

Tuotteen kytkeminen PSTN-päätepisteeseen saattaa edellyttää paikallisen PSTN-operaattorin lisävaatimusten täyttämistä.


Säädöstiedot

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Säädöstiedot

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Säädöstiedot

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Säädöstiedot

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

VAROITUS:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Ohjeen katseluohjelman pikanäppäinten käyttö

Ohjeen katseluohjelman pikanäppäinten käyttö

Tämän käyttöoppaan käyttöä käsitellään seuraavissa aiheissa.

  • F6-näppäimellä voit vuorotella selaus- ja aiheruutujen välillä
  • Ohjeen katseluohjelman pikanäppäimet
  • Sisältö-välilehden pikanäppäimet
  • Hakemisto-välilehden pikanäppäimet
  • Etsi-välilehden pikanäppäimet
  • Suosikit-välilehden pikanäppäimet

Huomautuksia

  • Käytettävissä on myös näppäimistön avulla valittavia pikavalikon komentoja.
  • Pikanäppäimet toimivat myös toissijaisissa ja ponnahdusikkunoissa.
  • Pikanäppäimen käyttäminen selausikkunassa saa aikaan sen, että menetät hakukohdan aiheikkunassa. Palaa aiheikkunaan painamalla F6.
  • Etsi-välilehden ruudussa Vastaavia sanoja on valintamerkki, jos käytit sitä edellisessä haussa.


HTML Help Viewer -ohjelman käyttäminen

HTML Help Viewer -ohjelman käyttäminen

Seuraavissa kohdissa on tietoja oppaan selaamisesta ja käyttämisestä. Lisätietoja on seuraavissa kohdissa:

  • Oppaan tehokas käyttäminen
  • Ohjeen aiheen löytäminen
  • Ohjeen aiheiden suosikkiluettelon luominen
  • Ohjeen aiheen kopioiminen
  • Nykyisen ohjeen aiheen tulostaminen
  • Aiheen löytäminen työkalurivin painikkeita käyttämällä
  • Valikkokomentojen pikavalintojen käyttäminen


F6-näppäimellä voit vuorotella selaus- ja aiheruutujen välillä

Voit nopeasti vuorotella selaus- ja ohjeruudun välillä painamalla näppäimistöltä F6.


Ohjeen katseluohjelman pikanäppäimet

Ohjeen katseluohjelman sulkeminen. | ALT+F4
Siirtyminen ohjeen katseluohjelmasta muihin avoimiin ikkunoihin. | ALT+SARKAIN
Asetukset-valikon näyttäminen. | ALT+V
Microsoft Internet Explorerin asetusten muuttaminen. Internet-asetukset -valintaikkuna sisältää käyttöön liittyvät asetukset. Jos haluat muuttaa asetuksia, valitse Yleiset-välilehti ja napsauta sitten Helppokäyttötoiminnot. | ALT+V ja paina sitten I
Selausruudun näyttäminen ja piilottaminen. | ALT+V ja paina sitten I
Ohjeaiheen tulostaminen. | ALT+V ja paina sitten T Voit myös napsauttaa aihetta hiiren kakkospainikkeella ja valita Tulosta.
Palaaminen edelliseen aiheeseen. | ALT+nuoli vasemmalle tai ALT+V ja paina sitten T
Siirtyminen seuraavaan aiheeseen (edellyttäen, että olet aiemmin sitä katsellut). | ALT+nuoli oikealle tai ALT+V ja paina sitten E
Korostuksen käyttäminen etsinnässä. | ALT+V ja paina sitten K
Aiheruudussa olevan aiheen päivittäminen (tarpeen verkkosivuston käytön aikana). | F5 tai ALT+V ja paina sitten P
Palaaminen kotisivulle (ohjeen kirjoittajat voivat määrittää ohjetoiminnon kotisivun). | ALT+V ja paina sitten O
Sivun avauksen estäminen katseluohjelmassa (tämä on tarpeen silloin, kun yhteys verkkosivustoon on avoin ja haluat estää sivun lataamisen). | ALT+V ja paina sitten S
Siirtyminen aiheeseen tai sivulle, joka on ennalta määritetty. Ohjetiedostoa (.chm) muodostava ohjeen kirjoittaja voi lisätä Asetus-valikkoon kaksi linkkiä tärkeisiin aiheisiin tai verkkosivustoihin. Siirry aiheeseen -komennolla siirrytään suoraan noihin aiheisiin tai kyseisille verkkosivuille. | ALT+V ja paina sitten 1 tai 2
Vuorotteleminen selaus- ja aiheikkunan välillä. | F6
Ohjeaiheen selaaminen. | YLÄNUOLI ja ALANUOLI tai PAGE UP ja PAGE DOWN
Aiheen kaikkien linkkien tai selausruudun kaikkien välilehtien tarkasteleminen. | SARKAIN


Sisältö-välilehden pikanäppäimet

Sisältö-välilehden näyttäminen. | ALT+I
Kirjan tai kansion avaaminen ja sulkeminen. | Plusmerkki (+) ja miinusmerkki (-) tai VASEN NUOLI ja OIKEA NUOLI
Ohjeaiheen valitseminen. | YLÄNUOLI ja ALANUOLI
Valitun ohjeaiheen näyttäminen. | ENTER


Hakemisto-välilehden pikanäppäimet

Hakemisto-välilehden näyttäminen. | ALT+H
Etsittävän avainsanan kirjoittaminen. | Paina ALT+W ja kirjoita sana.
Avainsanan valitseminen luettelosta. | YLÄNUOLI ja ALANUOLI
Valitun lisäohjeaiheen näyttäminen. | ALT+Y


Etsi-välilehden pikanäppäimet

Etsi-välilehden näyttäminen. | ALT+E
Etsittävän avainsanan kirjoittaminen. | Paina ALT+W ja kirjoita sana.
Etsinnän aloittaminen. | ALT+A
Ohjeaiheen valitseminen tulosluettelosta. | ALT+T ja sitten YLÄNUOLI ja ALANUOLI
Valitun ohjeaiheen näyttäminen. | ALT+Y
Seuraavat vaihtoehdot ovat käytettävissä, kun täysi tekstihaku on otettu käyttöön.
Avainsanan etsiminen aiemman haun tulosluettelosta. | ALT+U
Avainsanan kaltaisten sanojen etsiminen. Esimerkiksi sanojen "running" ja "runs" etsiminen silloin, kun avainsana on "run." | ALT+M
Etsiminen vain ohjeaiheiden otsikoista. | ALT+R


Suosikit-välilehden pikanäppäimet

Suosikit-välilehden näyttäminen. | ALT+S
Näkyvissä olevan ohjeaiheen lisääminen Suosikit-luetteloon. | ALT+L
Ohjeaiheen valitseminen Suosikit-luettelosta. | ALT+P ja sitten YLÄNUOLI ja ALANUOLI
Valitun ohjeaiheen näyttäminen. | ALT+Y
Valitun ohjeaiheen poistaminen luettelosta. | ALT+P


Oppaan tehokas käyttäminen

Tässä on vihjeitä, kuinka HTML Help Viewer -ohjelmalla etsitään tietoja:

  • Napsauta värillisiä, alleviivattuja sanoja, kun haluat yhteyden toiseen kohtaan, WWW-sivuun, muiden aiheiden luetteloon tai ohjelmaan.
  • Kun haluat katsella kohtia, joissa on aiheeseen liittyviä tietoja, napsauta kohtaa Liittyviä aiheita, joka näkyy kohdan lopussa. Napsauta sitten haluamasi aiheen otsikkoa.
  • Kun haluat nähdä, onko aiheessa oleva sana tai lause hakemistossa, valitse sana ja napsauta F1-näppäintä.
  • Jos tarkastelet WWW-sivun sisältöä aiheikkunassa, voit napsauttaa työkalurivin Pysäytä- tai Päivitä-painiketta, kun haluat keskeyttää lataamisen tai päivittää WWW-sivun.
  • Jos käytät tiettyä ohjeen kohtaa usein, voit lisätä sen suosikkiluetteloon.
  • Napsauta hiiren oikealla painikkeella Sisällys-välilehteä tai aiheikkunaa, niin saat näkyviin valikkokomentojen pikavalinnat.


Ohjeen aiheen löytäminen

Napsauta navigointi-ikkunassa jotakin seuraavista välilehdistä:

  • Kun haluat selata sisällysluetteloa, napsauta Sisältö-välilehteä. Sisällysluettelo on tärkeiden aiheiden luettelo, jota voi laajentaa.
  • Kun haluat nähdä luettelon hakemiston kohteista, napsauta Hakemisto-välilehteä. Kirjoita sitten sana tai selaa luetteloa. Aihetta käsitellään usein useassa hakemiston kohteessa.
  • Kun haluat löytää kaikki ohjetiedoston kohdat, joissa sana tai lause esiintyy, napsauta Etsi-välilehteä ja kirjoita sitten sana.
Huomautus Napsauta sisällyksen kohdetta, hakemistokohdetta tai haun tulosten kohdetta. Näkyviin tulee kyseinen kohta.


Ohjeen aiheiden suosikkiluettelon luominen

  1. Etsi ohjeen aihe, jonka haluat lisätä suosikkeihin.
  2. Napsauta ensin Suosikit-välilehteä ja valitse sitten Lisää.
Huomautuksia
  • Kun haluat palata suosikkiaiheeseen, napsauta Suosikit-välilehteä, valitse aihe ja napsauta sitten Näytä-painiketta.
  • Jos haluat nimetä aiheen uudelleen, valitse aihe ja kirjoita sitten uusi nimi Nykyinen aihe -ruutuun.
  • Kun haluat poistaa suosikkiaiheen, valitse aihe ja napsauta sitten Poista-painiketta.


Ohjeen aiheen kopioiminen

  1. Napsauta hiiren oikealla painikkeella sitä aiheikkunan aihetta, jonka haluat kopioida. Napsauta sitten Valitse kaikki -painiketta.
  2. Napsauta hiiren oikeaa painiketta uudelleen ja valitse sitten Kopioi. Aihe kopioidaan Leikepöydälle.
  3. Avaa asiakirja, johon haluat kopioida aiheen.
  4. Siirrä kohdistin kohtaan, johon haluat tiedot.
  5. Valitse Muokkaa-valikosta Liitä.
Huomautus Jos haluat kopioida vain osan aiheesta, valitse kopioitava teksti ja napsauta hiiren oikeaa painiketta. Napsauta sitten Kopioi-painiketta.


Nykyisen ohjeen aiheen tulostaminen

Napsauta aihetta hiiren oikealla painikkeella ja valitse sitten Tulosta.

Huomautus Jos tulostat Sisällys-välilehdeltä (napsauttamalla kohdetta ensin hiiren oikealla painikkeella ja valitsemalla sitten Tulosta), käytettävissä ovat nykyisen aiheen tulostaminen ja nykyisen aiheen ja kaikkien sen osa-alueiden tulostaminen.


Aiheen löytäminen työkalurivin painikkeita käyttämällä

Help Viewer -ohjelman työkalurivissä on viisi navigointipainiketta. Ohjeen aiheita voi etsiä napsauttamalla painikkeita.

  • Takaisin näyttää viimeksi katsellun aiheen.
  • Eteenpäin näyttää seuraavan aiheen aiemmin näytetyistä aiheista.
  • Seuraava näyttää seuraavan sisällysluettelossa olevan aiheen.
  • Edellinen näyttää edellisen sisällysluettelossa olevan aiheen.
  • Koti näyttää katseltavan ohjetiedoston kotisivun aiheen.
  • Päivitä päivittää aiheikkunassa näkyvän WWW-sivun sisällön.
  • Pysäytä pysäyttää tiedostotietojen lataamisen. Napsauta painiketta, kun haluat lopettaa WWW-sivun lataamisen.
Huomautus Help Viewer -ohjelman työkalurivissä ei ehkä ole kaikkia näitä navigointipainikkeita.


Valikkokomentojen pikavalintojen käyttäminen

Pikavalikossa on useita komentoja, joilla tietoja tuodaan näyttöön ja mukautetaan.

Komento
Kuvaus
Napsauta sisällysluettelosta hiiren oikealla painikkeella ja valitse sitten Avaa kaikki.
Avaa kaikki sisällysluettelon kirjat tai kansiot. Komento toimii vain, jos Sisällys-välilehti on näkyvissä.
Napsauta sisällysluetteloa hiiren oikealla painikkeella ja valitse sitten Sulje kaikki.
Sulkee kaikki kirjat tai kansiot. Komento toimii vain, jos Sisällys-välilehti on näkyvissä.
Napsauta ensin hiiren oikeaa painiketta ja sitten kohtaa Tulosta.
Tulosta aihe

Huomautus Komentoja voi käyttää näppäimistöllä. Paina SHIFT+F10-näppäinyhdistelmää, jolloin näkyviin tulee pikavalikko. Napsauta haluttuja pikanäppäimiä. Voit myös ottaa käyttöön hiiren painikkeet. Tuo pikavalikko näkyviin hiiren painikkeiden yhdistelmällä ja napsauta sitten haluttuja pikanäppäimiä.