„HP LaserJet Pro“ M1530 MFP serija

Vartotojo vadovas

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

„HP LaserJet Pro“ M1530 MFP serija

 Lietuviškai

Informacija apie prekių ženklus ir autoriaus teises

Autorių teisės ir licencija

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Atkurti, pritaikyti ar versti produkto dokumentaciją be iš anksto gauto raštiško sutikimo draudžiama, išskyrus tuos atvejus, kai tai leidžia autorių teisės.

Šiame dokumente pateikiama informacija gali būti keičiama iš anksto neįspėjus.

Vienintelės HP produktams ir paslaugoms suteikiamos garantijos išdėstytos prie produktų pridėtose specialiose garantijos nuostatose. Čia pateiktų teiginių negalima interpretuoti kaip papildomos garantijos. HP nėra atsakinga už čia esančias technines ar redagavimo klaidas ar neatitikimus.

Gaminio numeris: CE538-90921

Edition 1, 9/2010

Prekių ženklai

Adobe®, Acrobat® ir PostScript® yra „Adobe Systems Incorporated“ prekės ženklai.

„Intel® Core™“ yra „Intel“ korporacijos prekės ženklas JAV ir kitose šalyse.

„Java™“ yra „Sun Microsystems, Inc.“ JAV registruotas prekės ženklas

„Microsoft®“, „Windows®“, „Windows® XP“ ir „Windows Vista®“ yra JAV registruotieji prekių ženklai, priklausantys „Microsoft Corporation“.

UNIX® yra registruotasis „The Open Group“ prekės ženklas.

„ENERGY STAR“ ir „ENERGY STAR“ žymė yra JAV registruotieji prekių ženklai.


„HP LaserJet Pro“ M1530 MFP serija

Šiame vadove naudojami standartai

PATARIMAS:

Patarimuose rasite naudingų užuominų ar nuorodų.
PASTABA:

Pastabos nurodo svarbią informaciją ir aiškina sąvoką arba užduotį.
ĮSPĖJIMAS:

Perspėjimai būti atsargiam nurodo veiksmus, kurių turite imtis norėdami išvengti duomenų praradimo arba gaminio pažeidimo.
PERSPĖJIMAS!

Įspėjimai nurodo tam tikrus veiksmus, kurių reikia laikytis norint išvengti sužeidimų, visiško duomenų netekimo arba rimto gaminio pažeidimo.


Pagrindinė produkto informacija

Pagrindinė produkto informacija
  • Produkto funkcijos
  • Aplinkos apsaugos savybės
  • Pritaikymo neįgaliesiems funkcijos
  • Gaminio išvaizda


Pagrindinė produkto informacija

Produkto funkcijos

Gaminys turi toliau pateikiamas funkcijas.

„HP LaserJet M1536dnf“ MFP
●
Spausdina „letter“ formato puslapius iki 26 puslapių per minutę greičiu (ppm) ir A4 formato puslapius iki 25 ppm greičiu.
●
PCL 5 ir PCL 6 spausdintuvo tvarkyklės ir HP „postscript“ 3 lygio emuliacija.
●
Prioritetiniame įvesties dėkle telpa iki 10 lapų spausdinimo medžiagos.
●
1 dėkle telpa iki 250 lapų spausdinimo medžiagos arba 10 vokų.
●
Didelės spartos USB 2.0 prievadas ir „10/100 Base-T“ tinklo prievadas.
●
64 MB operatyviosios atminties (RAM).
●
Planšetinis skeneris ir 35 lapų dokumentų tiektuvas.
●
V.34 faksas
●
Du RJ-11 fakso telefono linijos prievadai.
●
Automatinis dvipusis spausdinimas


Pagrindinė produkto informacija

Aplinkos apsaugos savybės

Dvipusis
Sutaupykite popieriaus, numatytuoju spausdinimo nustatymu naudodami dvipusį spausdinimą.
Spausdinti kelis puslapius lape
Taupykite popierių spausdindami du ar daugiau dokumento lapų vieną šalia kito ant vieno popieriaus lapo. Šią funkciją pasiekite per spausdintuvo tvarkyklę.
Perdirbimas
Sumažinkite atliekų kiekį, naudodami perdirbtą popierių.
Perdirbkite spausdinimo kasetes, naudodamiesi kasečių sugrąžinimo HP procesu.


Pagrindinė produkto informacija

Pritaikymo neįgaliesiems funkcijos

Gaminyje yra kelios funkcijos, kurios padeda neįgaliems naudotojams.

●
Vartotojo vadovas internete suderinamas su teksto ekranų skaitymo priemonėmis.
●
Spausdinimo kasetes galima įstatyti ir išimti viena ranka.
●
Visas dureles ir dangčius galima atidaryti viena ranka.


Pagrindinė produkto informacija

Gaminio išvaizda

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Vaizdas iš priekio
  • Vaizdas iš galo
  • Sąsajos prievadai
  • Serijos numerio ir modelio numerio vieta
  • Valdymo skydo išdėstymas


Pagrindinė produkto informacija

Vaizdas iš priekio

Gaminio vaizdas iš priekio

1
Derinimo pultas
2
Dokumentų tiektuvo įvesties dėklas
3
Dokumentų tiektuvo išvesties dėklas
4
Skenerio dangtis
5
Išvedimo dėžė
6
Prioritetinis įvesties dėklas
7
„Tray 1“ (3 dėklas)
8
Maitinimo mygtukas


Pagrindinė produkto informacija

Vaizdas iš galo

Gaminio vaizdas iš galo

1
„Kensington“ užraktas
2
Galinės įstrigusio popieriaus išėmimo durelės
3
Sąsajos prievadai
4
Maitinimo jungtis


Pagrindinė produkto informacija

Sąsajos prievadai

Gaminyje yra „10/100 Base-T“ (RJ-45) tinklo prievadas, didelės spartos USB 2.0 prievadas ir fakso prievadai.

Tinklo ir fakso aparato prievadų vieta

1
Didelės spartos USB 2.0 prievadas
2
Tinklo prievadas
3
Linijos [image] fakso prievadas
4
Telefono [image] fakso prievadas


Pagrindinė produkto informacija

Serijos numerio ir modelio numerio vieta

Serijos numerio ir gaminio modelio numerio etiketė yra ant šio gaminio nugarėlės.

Serijos numerio ir modelio numerio vieta

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Pagrindinė produkto informacija

Valdymo skydo išdėstymas

1
Sparčiojo rinkimo mygtukai. Sparčiojo rinkimo mygtukus naudokite norėdami greitai siųsti dokumentus faksu į dažniausiai naudojamas paskirties vietas.
2
Telefonų knygos mygtukas. Paspauskite mygtuką Telefonų knyga [image], kad pasiektumėte telefonų knygos įrašus, kurie buvo nustatyti gaminyje.
3
Fakso meniu mygtukas. Spauskite mygtuką Fakso meniu [image], kad atidarytumėte fakso nuostatų meniu.
4
Skaičių ir raidžių klaviatūra. Raidžių ir skaičių mygtukais valdymo pulto ekrane įveskite duomenis ir rinkite telefono numerius, norėdami siųsti faksogramą.
5
LCD ekranas. Naudokitės LCD ekranu naršydami po meniu struktūrą ir stebėdami gaminio būseną.
6
Grįžimo mygtukas. Spauskite mygtuką Atgal [image], kad sugrįžtumėte į ankstesnį meniu arba kad išeitumėte iš meniu ir sugrįžtumėte į parengties būseną.
7
Rodyklių klavišai. Rodyklių klavišais naršykite po meniu ir koreguokite tam tikras nuostatas.
8
Mygtukas OK (Gerai). Spauskite mygtuką Gerai, kad patvirtintumėte nuostatą arba veiksmą ir tęstumėte.
9
Mygtukas Lighter/Darker (šviesiau / tamsiau). Spauskite mygtuką Šviesiau / tamsiau [image], jei norite koreguoti kopijos šviesumą arba tamsumą.
10
Mygtukas Reduce/Enlarge (sumažinti / padidinti). Spauskite mygtuką Mažinti / didinti [image], jei norite sumažinti arba padidinti kopiją.
11
Kopijavimo meniu mygtukas. Spauskite mygtuką Kopijavimo meniu [image], kad atidarytumėte kopijavimo nuostatų meniu. Norėdami naudotis ID kopijavimo funkcija, spauskite mygtuką, kol pasirodys elementas ID kopija.
12
Mygtukas Start Copy (pradėti kopijavimą). Paspauskite mygtuką Pradėti kopijuoti [image], kad pradėtumėte kopijuoti.
13
Mygtukas # Copies (kopijų skaičius). Spauskite mygtuką# kopijos (-ų) [image], kad nustatytumėte reikiamą dabartinės kopijavimo užduoties kopijų skaičių.
14
Atšaukimo mygtukas. Spauskite mygtuką Atšaukti [image], kad atšauktumėte dabartinę užduotį.
15
Sąrankos mygtukas. Spauskite mygtuką Sąranka [image], kad atidarytumėte pagrindinio meniu parinktis.
16
Dažų lemputė [image]. Ši lemputė rodo, kad liko mažai spausdinimo kasetės dažų.
17
Įspėjamoji lemputė [image]. Ši lemputė rodo, kad kilo su gaminiu susijusių problemų. Žiūrėkite pranešimą LCD ekrane.
18
Parengties lemputė [image]. Ši lemputė rodo, kad gaminys yra parengtas pradėti apdoroti užduotį.
19
Mygtukas Start Fax (paleisti faksą). Paspauskite mygtuką Paleisti faksą [image], kad pradėtumėte fakso užduotį.
20
Mygtukas Redial (perrinkti). Spauskite mygtuką Perrinkti [image], jei norite atkurti pastarąjį kartą ankstesnei fakso užduočiai naudotus skaičius.


Derinimo pulto meniu

Derinimo pulto meniu
  • Sąranka meniu
  • Funkcijų meniu


Derinimo pulto meniu

Sąranka meniu

Norėdami atidaryti šį meniu, spauskite mygtuką Sąranka [image]. Galite naudotis šiais papildomais meniu:

●
Sparčiosios formos
●
Ataskaitos
●
Fakso sąranka
●
Sistemos sąranka
●
Paslauga
●
Tinklo sąranka

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Sparčiosios formos meniu
  • Ataskaitos meniu
  • Fakso sąranka
  • Sistemos sąranka meniu
  • Paslauga meniu
  • Tinklo sąranka meniu


Derinimo pulto meniu

Sparčiosios formos meniu

Meniu elementas
Submeniu elementas
Aprašymas
Nešiojamojo kompiuterio popierius
Trumpa taisyklė
Išsami taisyklė
Vaikų taisyklė
Atspausdina puslapius, kuriuose yra iš anksto atspausdintų eilučių
Diagramų popierius
1/8 in
5 mm
Atspausdina puslapius, kuriuose yra iš anksto atspausdintų diagramų eilučių
Kontrolinis sąrašas
1 stulpelis
2 stulpeliai
Atspausdina puslapius, kuriuose yra iš anksto atspausdintų eilučių su žymimaisiais langeliais
Muzikos popierius
„Portrait“ (statmenas)
„Landscape“ (gulsčias)
Atspausdina puslapius, kuriuose yra iš anksto atspausdintų linijų natoms rašyti


Derinimo pulto meniu

Ataskaitos meniu

Meniu elementas
Aprašymas
Bandomasis puslapis
Išspausdinamas bandomasis puslapis, kuris parodo spausdinimo kokybę.
Meniu struktūra
Išspausdinamas valdymo pulto meniu išsidėstymo žemėlapis. Pateikiami kiekvieno meniu suaktyvinti nustatymai. Atspausdinamas ir fakso meniu žemėlapis.
Konfigūracijos ataskaita
Išspausdina visų gaminio nustatymų sąrašą. Įtraukiama informacija apie tinklą, kai gaminys prijungtas prie tinklo.
Supplies Status (eksploatacinių medžiagų būsena)
Išspausdina spausdinimo kasetės būseną. Pateikiama tokia informacija:
●
apytikris likusių puslapių skaičius
●
modelio numeris
●
išspausdintų puslapių skaičius
Tinklo suvestinė
Parodo būseną, skirtą:
●
tinklo techninės įrangos konfigūracijai
●
įjungtom funkcijom
●
TCP / IP ir SNMP informacijai
●
tinklo statistikai
Panaudojimo puslapis
Parodo gaminyje išspausdintų, siųstų fakso aparatu, kopijuotų ir skenuotų puslapių skaičių.
„PCL font list“ (PCL šriftų sąrašas)
Išspausdina visų įdiegtų PCL 5 šriftų sąrašą.
„PS font list“ (PCL šriftų sąrašas)
Išspausdina visų įdiegtų PS šriftų sąrašą.
„PCL6 font list“ (PCL šriftų sąrašas)
Išspausdina visų įdiegtų PCL 6 šriftų sąrašą.
„Service page“ (aptarnavimo puslapis)
Rodo palaikomus popieriaus tipus, kopijavimo nustatymus ir įvairius gaminio nustatymus.


Derinimo pulto meniu

Fakso sąranka

Meniu elementas
Submeniu elementas
Submeniu elementas
Aprašymas
Bendroji sąranka
Laikas/data
(Laiko formato, dabartinio laiko, datos formato ir dabartinės datos nustatymai.)
Nustatomi gaminio laiko ir datos nustatymai.
„Fax Header“ (faksogramos antraštė)
Jūsų fakso numeris
Įmonės pavadinimas
Nustatoma identifikuojanti informacija, kuri bus siunčiama į priimantį gaminį.
Atsakymo režimas
Automatinis
Rankinis
TAM
Faks./tel.
Nustatomas atsiliepimo režimo tipas. Galimos pasirinktys:
●
Automatinis: gaminys automatiškai atsilieps į priimamą skambutį po sukonfigūruoto skambėjimo kartų skaičiaus.
●
TAM: telefono autoatsakiklis (TAM) prijungiamas prie gaminio pagalbinio telefono prievado. Gaminys neatsilieps į jokį priimamą skambutį, bet lauks tik fakso aparato tonų, kai autoatsakiklis atsilieps į skambutį.
●
Faks./tel.: gaminys automatiškai atsilieps į skambutį ir nustatys, ar skambutis yra balso ar fakso skambutis. Jei skambutis yra fakso skambutis, gaminys apdoros skambutį įprastu būdu. Jei skambutis yra balso skambutis, bus generuojamas girdimas sintezuotas skambutis, kuriuo įspėjamas vartotojas apie priimamą skambutį.
●
Rankinis: vartotojas turi paspausti mygtuką Paleisti faksą [image] arba naudoti papildomą telefoną, kad gaminys atsilieptų į skambutį.
Skambučiai iki atsiliepimo
(„Range of 1-9“) (diapazonas nuo 1 iki 9)
Nustato skambėjimo kartų skaičių, kurie turį įvykti prieš atsiliepiant fakso aparato modemui.
Bendroji sąranka
išskirtinis skambutis
Visi skambučiai
Vienas
Du
Trys
Du ir trys
Suteikia galimybę naudotojui, besinaudojančiam išskirtinio skambučio telefono paslauga, nustatyti, į kuriuos skambučius atsakys fakso įrenginys.
●
Visi skambučiai: gaminys atsiliepia į visus skambučius, gaunamus telefono linija.
●
Vienas: gaminys atsiliepia į visus skambučius, kurie pasižymi vieno signalo šablonu.
●
Du: gaminys atsiliepia į visus skambučius, kurie pasižymi dvigubo signalo šablonu.
●
Trys: gaminys atsiliepia į visus skambučius, kurie pasižymi trigubo signalo šablonu.
●
Du ir trys: gaminys atsiliepia į visus skambučius, kurie pasižymi dvigubo arba trigubo signalo šablonu.
Rinkti indekso numerį
Įjungta
Išjungta
Nuostata Įjungta nurodo, kad numerio kodas bus renkamas automatiškai, kai iš gaminio bus siunčiama faksograma.
Išplėstinė sąranka
Faksogramos raiška
Standartinė
Gera
Itin gera
Nuotrauka
Nustato siunčiamų dokumentų skyrą. Didesnės skyros vaizduose yra daugiau taškų colyje (dpi), todėl juose pateikiama daugiau detalių. Mažesnės skyros vaizduose yra mažiau taškų colyje ir todėl pateikiama mažiau detalių, bet failo dydis yra mažesnis.
„Light/Dark“ (šviesus / tamsus)
Nustatyti siunčiamų faksogramų tamsumą. Nuostatos reikšmė gali būto nuo 1 iki 11. Nustačius slankiklį ties 6 (numatytoji nuostata) tai neturės jokios reikšmės faksu nusiųstai kopijai.
Pritaikyti puslapiui
Įjungta
Išjungta
Sumažina už „Letter“ arba A4 formato puslapius didesnes faksogramas taip, kad jos galėtų tilpti „Letter“ arba A4 formato puslapyje. Jei ši funkcija nustatyta į Išjungta, faksogramos, didesnės nei „Letter“ arba A4 formato puslapis, bus spausdinamos keliuose puslapiuose.
Stiklo dydis
„Letter“
A4
Nustatomas numatytasis popieriaus formatas, skirtas dokumentams, kurie bus skenuojami planšetiniu skeneriu.
Rinkimo režimas
Tonas
Impulsas
Nustato, kokį toninį ar pulsinį rinkimą turi naudoti gaminys.
Perrinkti, jei užimta
Įjungta
Išjungta
Nustato, ar gaminys turi bandyti perrinkti, jei skambinant gavėjo fakso numeriu yra užimta.
Perrinkti, jei neatsako
Įjungta
Išjungta
Nustato, ar gaminys turi bandyti skambinti, jei neatsiliepia gavėjo fakso aparatas.
Perrinkimo ryšio klaida
Įjungta
Išjungta
Nustato, ar gaminys turi bandyti perskambinti gavėjo fakso numeriu, jei atsiranda ryšio klaida.
Nustatyti rinkimo toną
Įjungta
Išjungta
Nustato, ar gaminys turi patikrinti, ar nėra rinkimo tono, prieš siųsdamas faksogramą.
Išplėstinė sąranka (tęsinys)
Mokėjimo kodai
Išjungta
Įjungta
Galima naudotis mokėjimo kodais, kai yra nustatyta Įjungta. Pasirodys užklausa, kurioje bus prašoma siunčiamai faksogramai įvesti mokėjimo kodą.
Vietinės linijos telefonas
Įjungta
Išjungta
Kai ši funkcija įjungta, vartotojas gali paspausti papildomo telefono mygtukus 1-2-3, kad gaminys atsilieptų į priimamą fakso skambutį.
Faksogramų antspaudavimas
Išjungta
Įjungta
Nustato, kad gaminys kiekviename faksogramos, kurią priima šis gaminys, puslapyje pridėtų datą, laiką, siuntėjo telefono numerį ir puslapio numerį.
Privatus priėmimas
Įjungta
Išjungta
Nustačius Privatus priėmimas į Įjungta reikia nustatyti gaminio saugos slaptažodį. Nustačius slaptažodį, galimos tokios parinktys:
●
Privatus priėmimas yra įjungta.
●
Iš atminties ištrinamos visos senos faksogramos.
●
Faksogramos persiuntimas arba Gauti į kompiuterį yra nustatytos į Įjungta ir neleidžiama jų nustatyti.
●
Atmintyje išsaugojamos visos priimamos faksogramos.
Spausdinti faksogramas
Spausdina išsaugotas faksogramas, kai įjungta privataus priėmimo funkcija. Šis meniu elementas rodomas tik kai įjungta privataus priėmimo funkcija.
Patvirtinti fakso #
Įjungta
Išjungta
Nustato, ar siunčiant faksogramas reikia patvirtinti numerį, kuriuo siunčiate faksogramą. Ši funkcija padeda užtikrinti, kad faksogramos, kuriose yra slaptos informacijos, būtų nusiųstos į reikiamą vietą.
Leisti spausdinti iš naujo
Įjungta
Išjungta
Nustato, ar galima spausdinti visas priimtas, esamoje atmintyje išsaugotas faksogramas.
F/T skambėjimo laikas
(Diapazonas priklauso nuo šalies / regiono, kuriame gaminys naudojamas)
Nustato, kada gaminys turėtų sustabdyti Faks./tel. girdimo skambučio skambėjimą, kuris skirtas naudotojui apie priimamą balso skambutį įspėti.
Dvipusis spausdinimas
Išjungta
Įjungta
Nustato, ar priimamas faksogramas spausdinti iš abiejų popieriaus pusių.
Fakso greitis
Greitas (V.34)
Vidutinė (V.17)
Lėtas (V.29)
Padidina arba sumažina leidžiamą fakso aparato ryšio spartą.


Derinimo pulto meniu

Sistemos sąranka meniu

Meniu elementas
Submeniu elementas
Submeniu elementas
Aprašymas
Kalba
(galimų valdymo pulto ekrano kalbų sąrašas.)
Nustato kalbą, kuria bus rodomi valdymo pulto ekrano pranešimai ir gaminio ataskaitos.
Popieriaus sąranka
„Def. Paper Size“ (nustatyti popieriaus matmenis)
„Letter“
A4
„Legal“
Nustatykite formatą, kuriuo bus spausdinamos vidinės ataskaitos arba bet kokia spausdinimo užduotis, kurioje nenurodomas formatas.
„Def. Paper Type“ (nustatyti popieriaus tipą)
Pateikiamas galimų spausdinimo medžiagų tipų sąrašas.
Nustatykite tipą, kuriuo bus spausdinamos vidinės ataskaitos arba bet kokia spausdinimo užduotis, kurioje nenurodomas tipas.
1 dėklas
Popieriaus tipas
Popieriaus matmenys
Nustato numatytąjį formatą ir tipą, skirtus 1 dėklui.
Veiksmai pasibaigus popieriui
Laukti amžinai
Atšaukti
„Override“ (nepaisyti)
Nustato, kai gaminiui reaguoti, kai spausdinimo užduočiai nėra reikalingo spausdinimo medžiagos formato arba tipo, arba kai tuščias nurodytas dėklas.
●
Pasirinkite Laukti amžinai, kad gaminys lauktų tol, kol nebus įdėta tinkama spausdinimo medžiaga.
●
Pasirinkite „Override“ (nepaisyti), kad po nurodytos delsos būtų spausdinama ant kito dydžio popieriaus.
●
PasirinkiteAtšaukti, kad automatiškai atšauktumėte spausdinimo užduotį po nurodytos delsos.
●
Jei pasirenkama „Override“ (nepaisyti) arba Atšaukti, valdymo skyde bus prašoma įvesti delsos trukmę sekundėmis. Rodyklių klavišais sumažinkite arba padidinkite laiką iki 3600 sekundžių.
Spausdinimo tankis
(Diapazonas 1–5)
Nustato, kiek dažų gaminys turi naudoti, kad sustorintų linijas ir kraštus.
Garsumo nustatymai
Skambėjimo garsumas
Skambučio garsumas
Klavišo paspaudimo garsumas
Telefono linijos garsumas
Švelnus
Vidutinė
Garsus
Išjungta
Nustatomas gaminio garsumo lygis. Kiekvienas garsumo tipas turi keturias tas pačias garsumo nuostatas.
Laikas/data
(Laiko formato, dabartinio laiko, datos formato ir dabartinės datos nustatymai.)
Nustatomi gaminio laiko ir datos nustatymai.
Gaminio sauga
Įjungta
Išjungta
Nustatoma gaminio saugos funkcija. Kai nustatymas yra nustatytas į Įjungta, turite nustatyti asmeninį identifikacijos numerį (PIN).
Išjungti faksą
Įjungta
Išjungta
Išjungia gaminio fakso funkciją. Jei slaptažodis buvo nustatytas naudojant nuostatą Gaminio sauga, turite įvesti slaptažodį, kad išjungtumėte fakso funkciją. Jei slaptažodis nenustatytas, būsite paraginti jį sukurti.
Beveik tuščia
Juodos spalvos kasetė
Sustabdyti
Raginimas
Tęsti
Nustato, kaip gaminys turi reaguoti, kai nustatys pasibaigusią spausdinimo kasetę.
Naudotojo nustatyta (žemas)
Juoda
(„Range of 1-20“) (diapazonas nuo 1 iki 20)
Nustatomas procentinis kiekis, kuriam esant valdymo pultas pateikia mažo dažų kiekio pranešimą.
„Courier“ šriftas
„Regular“ (paprastas)
„Dark“ (tamsus)
Nustato „Courier“ šrifto vertes.
Tylusis režimas
Įjungta
Išjungta
Nustatoma gaminio tyliojo režimo nuostata.


Derinimo pulto meniu

Paslauga meniu

Meniu elementas
Submeniu elementas
Aprašymas
Fakso paslauga
Išvalyti išsaugotas faksogramas
Iš atminties ištrinamos visos faksogramos. Ištrinamos visos gautos faksogramos (įskaitant neatspausdintas, neišsiųstus įkeltus dokumentus iš kompiuterio ir nepersiųstas faksogramas), neišsiųstos faksogramos (įskaitant atidėtas faksogramas) ir visos atspausdintos faksogramos, kurios vis dar saugomos atmintyje. Ištrintų faksogramų negalima atkurti. Ištrynus kiekvieną elementą atnaujinamas fakso veiklos žurnalas.
Paleisti fakso patikrą
Atliekama fakso patikra, kad būtų išsiaiškinta, ar telefono laidas yra prijungtas prie reikiamo lizdo ir ar yra telefono linijos signalas. Atspausdinama fakso patikros ataskaita, kurioje pateikiami rezultatai.
Spausdinti T.30 sekimą
Niekada
Jei klaida
Baigiant skambutį
Dabar
Išspausdina arba suplanuotai spausdina ataskaitą, kuri naudojama sprendžiant faksogramos siuntimo problemas.
Klaidų taisymas
Klaidų taisymo režimas suteikia galimybę siuntimo įrenginiui iš naujo perduoti duomenis, jei aptinkamas klaidos signalas. Įjungta numatytoji nuostata.
Fakso paslaugos žurnalas
Fakso paslaugų žurnale atspausdinami 40 paskutinių fakso žurnalo įrašų.
Cleaning Page (valymo puslapis)
Valo gaminį, kai spaudiniuose atsiranda taškelių arba kitokių žymių. Valymo procesas pašalina dulkes ir dažų perteklių iš popieriaus kelio.
Kai pasirenkama, gaminys paragina įdėti paprasto „Letter“ arba A4 formato popieriaus į 1 dėklą. Paspauskite mygtuką Gerai ir pradėkite valymo procedūrą. Palaukite, kol procesas pasibaigs. Išmeskite išspausdintą puslapį.
USB sparta
Didelis
Pilna
Nustatoma USB sparta. Nuostata Didelis yra numatytoji.
Mažesnis popieriaus susiraitymas
Įjungta
Išjungta
Kai spausdinami puslapiai pastoviai sulankstomi, ši parinktis gaminyje įjungia režimą, kuris sumažiną lankstymą.
Numatytasis nustatymas yra Išjungta.
Archyvinis spausdinimas
Įjungta
Išjungta
Spausdinant puslapius, kurie bus laikomi ilgą laiko tarpą, ši parinktis gaminyje įjungia režimą, kuris sumažina dažų išsiliejimą ir dulkėtumą.
Numatytoji nuostata – Išjungta.
Aparatinės programinės įrangos data
Parodomas dabartinės aparatinės programinės įrangos datos kodas.
Restore Defaults (atstatyti numatytuosius)
Atkuriamos visų nuostatų gamyklinės reikšmės.


Derinimo pulto meniu

Tinklo sąranka meniu

Meniu elementas
Submeniu elementas
Aprašymas
TCP/IP konfigūracija
Automatinis
Rankinis
Automatinis automatiškai konfigūruojami visi TCP/IP nustatymai, naudojant „DHCP“, „BootP“ arba „AutoIP“.
Rankinis reikia, kad rankiniu būdu sukonfigūruotumėte IP adresą, potinklio dvejetainę reikšmę ir numatytąją tinklo sąsają.
Valdymo pultas paprašo nurodyti kiekvieno adreso skyriaus vertes. Rodyklių mygtukais padidinkite arba sumažinkite vertę. Paspauskite mygtuką Gerai, kad patvirtintumėte reikšmę, ir perkelkite žymeklį į kitą lauką.
Pabaigus įvedinėti kiekvieną adresą, gaminys paprašys adresą patvirtinti, prie perkeldamas prie kito adreso. Nustačius visus tris adresus, gaminys automatiškai paleidžiamas iš naujo.
Automatinis perėjimas
Įjungta
Išjungta
Nustato automatinio perėjimo funkciją.
Network Services (tinklo paslaugos)
IPv4
IPv6
Nustato, ar gaminys naudos IPv4 arba IPv6 protokolą.
„Show IP Address“ (rodyti IP adresą)
Taip
Ne
Nustato, ar gaminiui valdymo pulto ekrane rodyti IP adresą.
Link Speed (nuorodos greitis)
Automatinis
10T Full (10T visas)
10T Half (10T pusė)
100TX Full (100TX visas)
100TX Half (100TX pusė)
Jei reikia, ryšio spartą leidžia nustatyti rankiniu būdu.
Nustačius ryšio spartą, gaminys automatiškai paleidžiamas iš naujo.
Restore Defaults (atstatyti numatytuosius)
Iš naujo nustato visas tinklo konfigūracijas į gamyklinius numatytuosius nustatymus.


Derinimo pulto meniu

Funkcijų meniu

Gaminio funkcijų meniu, skirti kopijuoti ir faksogramoms siųsti. Norėdami atidaryti šiuos meniu, paspauskite šios funkcijos mygtuką valdymo skyde.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kopijavimas
  • Faksas


Derinimo pulto meniu

Kopijavimas

Meniu elementas
Submeniu elementas
Aprašymas
„# of copies“ (numatytasis kopijų skaičius)
Nustato numatytąjį kopijų, kurios bus spausdinamos, skaičių.
ID kopija
Nukopijuoja abi asmens tapatybės kortelės arba kito nedidelio dokumento puses toje pačioje vieno lapo pusėje.
„Reduce/Enlarge“ (numatytasis mažinimas/didinimas)
Originalas=100%
„Legal“ ant „Letter“ = 78 %
„Legal“ ant A4 = 83 %
A4 > laišką=94%
Laiškas > A4=97%
Visas puslapis=91%
Pritaikyti puslapiui
2 p. / lap.
4 p. / lap.
Pasirinktinis: 25 - 400%
Nustato numatytąją procentinę vertę, pagal kurią sumažinamas arba padidinamas kopijuojamas dokumentas.
„Light/Dark“ (šviesus / tamsus)
Nurodo kopijos kontrastą.
Optimizuoti
„Auto“ (automatinis)
Mišrus
Paveikslėlis
Nuotrauka
Tekstas
Koreguoja kopijos kokybės nuostatas, kad kuo geriau būtų užfiksuota originalo kokybė.
Popierius
Popieriaus matmenys
Popieriaus tipas
Nustato išvesties popieriaus dydį ir tipą.
„Multi-Page“ kopija
Įjungta
Išjungta
Nustatoma numatytojo, kelių puslapių planšetinio kopijavimo parinktis.
„Collation“ (numatytasis grupavimas)
Įjungta
Išjungta
Nustatoma numatytoji grupavimo parinktis.
„Tray Select“ (numatytojo dėklo pasirinkimas)
Automatinis pasirinkimas
1 dėklas
Nustato įvesties dėklą, iš kurio gaminys paims popieriaus spausdindamas kopiją.
Dvipusis
„1 to 1 sided“ (vienpusis į vienpusį)
„1 to 2 sided“ (vienpusis į dvipusį)
Nustato gaminio dvipusio spausdinimo nuostatas, skirtas originalo ir kopijos dokumentams.
Juodraščio režimas
Įjungta
Išjungta
Nustato kopijos spausdinimo kokybę į juodraščio spausdinimo režimą.
Nustatyti kaip naujas numatytąsias nuostatas
Visus šiame meniu atliktus pakeitimus išsaugo kaip naujas numatytąsias nuostatas.
Restore Defaults (atstatyti numatytuosius)
Nustato visų tinkintų kopijavimo nustatymų gamyklines numatytąsias vertes.


Derinimo pulto meniu

Faksas

Meniu elementas
Submeniu elementas
Submeniu elementas
Aprašymas
Fakso ataskaitos
„Fax Confirmation“ (faksogramos patvirtinimas)
Niekada
Tik siųsti faksogramą
Priimti faksogramą
Visos faksogramos
Nustatoma, ar gaminys išspausdins patvirtinimo ataskaitą, kai sėkmingai atliekamos siuntimo arba priėmimo užduotys.
Įtraukti pirmą puslapį
Įjungta
Išjungta
Nustatoma, ar gaminys ataskaitoje įtrauks pirmojo faksogramos puslapio miniatiūrą.
„Fax Error Report“ (fakso aparato klaidų ataskaita)
Kiekviena klaida
Siuntimo klaida
Gavimo klaida
Niekada
Nustatoma, ar bus spausdinama ataskaita, jei gaminiui nepavyks atlikti siuntimo arba priėmimo užduoties.
„Last Call Report“ (paskutinio skambučio ataskaita)
Išspausdina išsamią ataskaitą apie paskutinę fakso aparato siuntimo arba priėmimo operaciją.
Fakso veiklos žurnalas
Spausdinti žurnalą dabar
Automatinis žurnalo spausdinimas
Spausdinti žurnalą dabar: išspausdina faksogramų, kurios buvo siunčiamos arba priimamos, naudojant šį gaminį, sąrašą.
Automatinis žurnalo spausdinimas: pasirinkite Įjungta, kad po kiekvienos fakso aparato užduoties būtų automatiškai išspausdinta ataskaita. Pasirinkite Išjungta, kad išjungtumėte automatinio spausdinimo funkciją.
„Phone Book“ (telefonų knyga)
Išspausdinamas šiam gaminiui nustatytas sparčiojo rinkimo numerių sąrašas.
Nepageidaujamų faksogramų sąrašas
Išspausdinamas telefonų numerių sąrašas, kuriems blokuojamas faksogramų siuntimas į šį gaminį.
Mokėjimo ataskaita
Išspausdinamas mokėjimo kodų sąrašas, kuris buvo naudojamas siunčiamoms faksogramoms. Ši ataskaita parodo, kiek išsiųstų faksogramų buvo priskirta kiekvienam mokėjimo kodui. Šis meniu elementas rodomas tik kai įjungta mokėjimo kodų funkcija.
Visos fakso ataskaitos
Spausdina visas su fakso aparatu susijusias ataskaitas.
Siuntimo parinktys
Faksogramos siuntimas
Fakso numeris
Išsiunčia iš gaminio faksogramą.
Siųsti faksogramą vėliau
Siuntimo laikas
Siuntimo data
Fakso numeris
Atėjus nustatytai dienai ir valandai išsiunčia atidėtas faksogramas gaminyje nurodytu fakso numeriu.
Fakso užduoties būsena
Parodo laukiančių siuntimo, persiųstų arba atspausdintų fakso užduočių sąrašą.
Faksogramos raiška
Standartinė
Gera
Itin gera
Nuotrauka
Nustato siunčiamų dokumentų skyrą. Didesnės skyros vaizduose yra daugiau taškų colyje (dpi), todėl juose pateikiama daugiau detalių. Mažesnės skyros vaizduose yra mažiau taškų colyje ir todėl pateikiama mažiau detalių, bet failo dydis yra mažesnis.
Priėmimo parinktys
Spausdinti faksogramas
Atspausdina fakso užduotis, kurios buvo išsaugotos privačiam priėmimui. Šis meniu elementas pasirodo tik tada, kai suaktyvinama nuostata Privatus priėmimas. Norėdami atspausdinti privačiąją faksogramą, turite įvesti slaptažodį.
Blokuoti nepageidaujamas faksogramas
Pridėti numerį
Ištrinti numerį
Ištrinti viską
Nepageidaujamų faksogramų sąrašas
Keičia blokuojamų fakso numerių sąrašą. Blokuojamų fakso numerių sąraše gali būti iki 30 numerių. Kai gaminys priima skambutį iš vieno blokuojamų fakso numerių, jis ištrina priimamą faksogramą. Taip pat užregistruoja blokuojamą fakso numerį veiklos žurnale kartu su užduoties apskaitos informacija.
Pakartotinis faksogramų spausdinimas
Iš naujo atspausdina anksčiau gaminio gautas faksogramas. Šis meniu elementas pasirodo tik tada, kai suaktyvinama nuostata Leisti spausdinti iš naujo.
Faksogramos persiuntimas
Išjungta
Įjungta
Nustato, kad gaminys siųstu visas priimamas faksogramas į kitą fakso aparatą.
Priėmimo kaupimas
Leidžia gaminiui skambinti į kitą fakso aparatą, kuriame įjungta siuntimo kaupimo funkcija.
Telefonų knygos sąranka
Atskira sąranka
Pridėti/redaguoti
Ištrinti
Redaguojami fakso aparato telefonų knygelės sparčiojo rinkimo ir grupės numerių rinkimo įrašai. Gaminyje galima saugoti iki 120 telefonų knygelės įrašų, kurie gali būti pavieniais arba grupiniais įrašais.
Grupės sąranka
Pridėti / redaguoti grupę
Ištrinti grupę
„Del. # in group“ (grupėje ištrinti numerį)
Ištrinti viską
Spausdinti ataskaitą dabar
Atspausdina telefonų knygos ataskaitą.


„Windows“ operacinei sistemai skirta programinė įranga

„Windows“ operacinei sistemai skirta programinė įranga
  • Palaikomos operacinės sistemos, skirtos „Windows“
  • „Windows“ palaikomos spausdintuvų tvarkyklės
  • Pasirinkite „Windows“ tinkamą spausdintuvo tvarkyklę
  • Spausdinimo užduočių nuostatų keitimas
  • Spausdintuvo tvarkyklės parametrų keitimas „Windows“ sistemoje
  • „Windows“ skirtos programinės įrangos pašalinimas
  • Palaikomos paslaugų programos, skirtos „Windows“
  • Programinė įranga kitoms operacinėms sistemoms


„Windows“ operacinei sistemai skirta programinė įranga

Palaikomos operacinės sistemos, skirtos „Windows“

Šis gaminys palaiko tokias „Windows“ operacines sistemas:

Rekomenduojamas programinės įrangos diegimas
●
„Windows XP“ (32 bitų, „Service Pack 2“)
●
„Windows Vista“ (32 bitų ir 64 bitų)
●
„Windows 7“ (32 bitų ir 64 bitų)
Tik spausdinimo ir skenavimo tvarkyklės
●
„Windows Server 2003“ (32 bitų, „Service Pack 3“)
●
„Windows Server 2008“


„Windows“ operacinei sistemai skirta programinė įranga

„Windows“ palaikomos spausdintuvų tvarkyklės
●
HP PCL 6 (tai yra numatytoji spausdintuvo tvarkyklė)
●
HP universalioji spausdinimo tvarkyklė, skirta „Windows Postcript“
●
HP universalioji spausdinimo tvarkyklė, skirta PCL 5

Spausdintuvo tvarkyklėse yra žinynas, kuriame nurodoma, kaip atlikti įprastas spausdinimo užduotis, taip pat spausdintuvo tvarkyklėje naudojamų mygtukų, žymų langelių ir išskleidžiamųjų sąrašų aprašai.

PASTABA:

Daugiau informacijos apie UPD rasite www.hp.com/go/upd.


„Windows“ operacinei sistemai skirta programinė įranga

Pasirinkite „Windows“ tinkamą spausdintuvo tvarkyklę

Spausdintuvo tvarkyklės suteikia prieigą prie gaminio funkcijų ir leidžia kompiuteriui susisiekti su gaminiu (naudojant spausdintuvo kalbą). Apie papildomą programinę įrangą žr. kalbas žr. diegimo pastabose ir „readme“ failuose gaminio kompaktiniame diske.

„HP PCL 6“ tvarkyklės aprašas
●
Diegiama iš Add Printer (pridėti spausdintuvą) vedlio
●
Tai numatytoji tvarkyklė
●
Rekomenduojama spausdinant bet kokioje palaikomoje „Windows“ aplinkoje
●
Suteikia geriausią bendrą greitį, spausdinimo kokybę ir gaminio funkcijų palaikymą daugumai vartotojų
●
Sukurta, kad susijungtų su „Windows“ vaizdo įrenginių sąsaja (GDI) ir išgautų geriausią greitį „Windows“ aplinkose
●
Gali ne visiškai tikti trečiųjų šalių ir nestandartinei programinei įrangai, kuri veikia PCL 5 pagrindu
„HP UPD PS“ tvarkyklės aprašas
●
Galima atsisiųsti iš interneto adresu www.hp.com/go/ljm1530series_software
●
Rekomenduojama naudoti spausdinant „Adobe®“ programinės įrangos programomis arba kitomis aukšto vaizdinio intensyvumo programomis
●
Palaiko spausdinimą iš „postscript“ formato emuliacijos poreikių arba „postscript flash“ šriftų palaikymą
„HP UPD PCL 5“ tvarkyklės aprašas
●
Galima atsisiųsti iš interneto adresu www.hp.com/go/ljm1530series_software
●
Suderinama su ankstesnėmis PCL versijomis ir vėlesniais HP LaserJet gaminiais
●
Geriausias pasirinkimas spausdinant iš trečiosios šalies arba pasirinktinės programinės įrangos programų
●
Sukurta naudoti bendrose „Windows“ aplinkose, kad vieną tvarkyklę galima būtų naudoti su daugeliu spausdintuvų modelių
●
Pageidaujama, spausdinant daugeliu spausdintuvų modelių iš mobilaus „Windows“ kompiuterio


„Windows“ operacinei sistemai skirta programinė įranga

Spausdinimo užduočių nuostatų keitimas

Nuostatų keitimo įrankis
Nuostatų keitimo metodas
Pakeitimų trukmė
Pakeitimų hierarchija
Programinės įrangos programos nuostatos
Programinės įrangos programos meniu Failas spustelėkite Puslapio sąranka arba panašią komandą.
Šios nuostatos taikomos tik dabartinei spausdinimo užduočiai.
Čia pakeisti nustatymai turi aukštesnį prioritetą nei bet kur kitur pakeisti nustatymai.
Programinės įrangos programos spausdintuvo ypatybės
Kiekvienoje programinės įrangos programoje gali tekti atlikti kitokius veiksmus. Šie veiksmai yra įprastiniai.
1.
Programinės įrangos programos meniu Failas spustelėkite Spausdinti.
2.
Pasirinkite produktą ir spustelėkite Ypatybės arba Nuostatos.
3.
Pakeiskite nuostatas bet kuriame skirtuke.
Šios nuostatos taikomos tik šiam programinės įrangos programos seansui.
Čia pakeistos nuostatos pakeičia numatytąsias spausdintuvo tvarkyklės nuostatas ir numatytąsias gaminio nuostatas.
Numatytosios spausdintuvo tvarkyklės nuostatos:
1.
Atidarykite kompiuteryje spausdintuvų sąrašą ir pasirinkite šį gaminį.
PASTABA:

šis veiksmas kiekvienoje operacinėje sistemoje gali skirtis.
2.
Spustelėkite Spausdintuvas, tada spustelėkite Spausdinimo nuostatos.
3.
Pakeiskite nuostatas bet kuriame skirtuke.
Šios nuostatos taikomos, kol vėl jų nepakeičiate.
PASTABA:

šiuo metodu pakeičiamos numatytosios spausdintuvo tvarkyklės nuostatos visose programinės įrangos programose.
Šias nuostatas galite pakeisti pakeisdami nuostatas programinės įrangos programose.
Numatytosios gaminio nuostatos
Gaminio nuostatas keiskite valdymo skyde arba naudodami gaminio valdymo programinę įrangą, kurią gavote su gaminiu.
Šios nuostatos taikomos, kol vėl jų nepakeičiate.
Šias nuostatas galite pakeisti atlikdami pakeitimų bet kuriuo kitu įrankiu.


„Windows“ operacinei sistemai skirta programinė įranga

Spausdintuvo tvarkyklės parametrų keitimas „Windows“ sistemoje

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Visų spausdinimo užduočių nustatymų keitimas, kol programinės įrangos programa uždaryta.
  • Visų spausdinimo užduočių numatytųjų nustatymų keitimas
  • Gaminio konfigūravimo nustatymų keitimas


„Windows“ operacinei sistemai skirta programinė įranga

Visų spausdinimo užduočių nustatymų keitimas, kol programinės įrangos programa uždaryta.

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).
2.
Pasirinkite tvarkyklę ir tada spustelėkite Properties (ypatybės) arba Preferences (parinktys).

Galima atlikti ir kitokius veiksmus, tačiau ši procedūra įprasčiausia.


„Windows“ operacinei sistemai skirta programinė įranga

Visų spausdinimo užduočių numatytųjų nustatymų keitimas

1.
„Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (su numatytu paleisties meniu vaizdu): Spustelėkite Start (pradėti) ir tada spustelėkite Printers and Faxes (spausdintuvai ir faksai).

„Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (su klasikiniu paleisties meniu vaizdu): Spustelėkite Start (pradėti), Settings (nustatymai) ir spustelėkite Printers (spausdintuvai).

„Windows Vista“: spustelėkite „Start“ (pradėti), „Control Panel“ (derinimo pultas) ir tada kategorijoje „Hardware and Sound“ (techninė įranga ir garsas) spustelėkite „Printer“ (spausdintuvas).

„Windows 7“: Spustelėkite Pradėti, tada spustelėkite Įrenginiai ir spausdintuvai.

2.
Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Printing Preferences (spausdinimo parinktys).


„Windows“ operacinei sistemai skirta programinė įranga

Gaminio konfigūravimo nustatymų keitimas

1.
„Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (su numatytu paleisties meniu vaizdu): Spustelėkite Start (pradėti) ir tada spustelėkite Printers and Faxes (spausdintuvai ir faksai).

„Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (su klasikiniu paleisties meniu vaizdu): Spustelėkite Start (pradėti), Settings (nustatymai) ir spustelėkite Printers (spausdintuvai).

„Windows Vista“: spustelėkite „Start“ (pradėti), „Control Panel“ (derinimo pultas) ir tada kategorijoje „Hardware and Sound“ (techninė įranga ir garsas) spustelėkite „Printer“ (spausdintuvas).

„Windows 7“: Spustelėkite Pradėti, tada spustelėkite Įrenginiai ir spausdintuvai.

2.
Dešiniuoju pelės klavišu spustelėkite tvarkyklės piktogramą ir pasirinkite Ypatybės arba Spausdintuvo ypatybės.
3.
Spustelėkite skirtuką Device Settings (įrenginio parametrai).


„Windows“ operacinei sistemai skirta programinė įranga

„Windows“ skirtos programinės įrangos pašalinimas
„Windows XP“

1.
Spustelėkite Pradėti, tada paspauskite Programos.
2.
Spustelėkite HP, tada spustelėkite spausdintuvo pavadinimą.
3.
Spustelėkite Uninstall (šalinti) ir vykdykite programinės įrangos šalinimo instrukcijas ekrane.

„Windows Vista“ ir „Windows 7“

1.
Spustelėkite Start (pradėti), paskui spustelėkite Run (vykdyti).
2.
Spustelėkite HP, tada spustelėkite spausdintuvo pavadinimą.
3.
Spustelėkite Uninstall (šalinti) ir vykdykite programinės įrangos šalinimo instrukcijas ekrane.


„Windows“ operacinei sistemai skirta programinė įranga

Palaikomos paslaugų programos, skirtos „Windows“
●
„HP Web Jetadmin“
●
HP įterptinis tinklo serveris
●
„HP ToolboxFX“

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kiti Windows komponentai ir pagalbinės priemonės


„Windows“ operacinei sistemai skirta programinė įranga

Kiti Windows komponentai ir pagalbinės priemonės
●
Programinės įrangos diegimo priemonė — automatizuoja spausdinimo sistemos diegimą
●
Registravimasis internetu
●
„HP LaserJet“ skenavimas
●
Siųsti faksą per PK


„Windows“ operacinei sistemai skirta programinė įranga

Programinė įranga kitoms operacinėms sistemoms

OS
Programinė įranga
UNIX
Jei naudojate HP-UX ir „Solaris“ tinklus, eikite į www.hp.com/support/net_printing ir atsisiųskite „HP Jetdirect“ spausdintuvo diegimo priemonę, skirtą UNIX.
„Linux“
Jei norite informacijos, apsilankykite www.hp.com/go/linuxprinting.


Gaminio naudojimas su „Mac“

Gaminio naudojimas su „Mac“
  • „Mac“ skirta programinė įranga
  • Spausdinimas naudojant „Mac“
  • Siųskite faksogramą naudodami „Mac“
  • Skenavimas su „Mac“


Gaminio naudojimas su „Mac“

„Mac“ skirta programinė įranga

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Palaikomos „Mac“ operacinės sistemos
  • Palaikomos „Mac“ spausdintuvų tvarkyklės
  • Operacinei sistemai „Mac“ skirtos programinės įrangos diegimas
  • Pašalinkite programinę įrangą iš „Mac“ operacinės sistemos
  • Spausdintuvo tvarkyklės nustatymų keitimas „Mac“ sistemoje
  • „Mac“ kompiuteriams skirta programinė įranga


Gaminio naudojimas su „Mac“

Palaikomos „Mac“ operacinės sistemos

Šis gaminys palaiko šias „Mac“ operacines sistemas:

●
„Mac OS X“ 10.5, 10.6 ir naujesnes versijas
PASTABA:

„Mac OS X“ 10.5 ir naujesnės versijos palaiko PPC ir „Intel® Core™“ procesorių „Mac“ kompiuterius. „Mac OS X“ 10.6 palaiko „Intel Core“ procesorių „Mac“ kompiuterius.


Gaminio naudojimas su „Mac“

Palaikomos „Mac“ spausdintuvų tvarkyklės

„HP LaserJet“ programinės įrangos diegimo programa pateikia „PostScript®“ spausdintuvo aprašo (PPD) failus ir spausdintuvo dialogo plėtinius (PDE), skirtus naudoti kompiuteriuose su „Mac OS X“. HP spausdintuvo PPD ir PDE failai, kartu su integruotomis „Apple PostScript“ spausdintuvo tvarkyklėmis, suteikia visišką spausdinimo funkcionalumą ir prieigą prie specifinių HP spausdintuvo funkcijų.


Gaminio naudojimas su „Mac“

Operacinei sistemai „Mac“ skirtos programinės įrangos diegimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Įdiekite programinę įrangą, skirtą tiesiogiai prie gaminio prijungtiems „Mac“ kompiuteriams
  • „Mac“ kompiuteriams, prijungtiems prie laidinio tinklo, skirtos programinės įrangos diegimas


Gaminio naudojimas su „Mac“

Įdiekite programinę įrangą, skirtą tiesiogiai prie gaminio prijungtiems „Mac“ kompiuteriams

Šis gaminys palaiko USB 2.0 ryšį. Naudokite „A-to-B“ tipo USB kabelį. HP  rekomenduoja naudoti ne ilgesnį nei 2 metrų USB  kabelį.

1.
Prijunkite USB kabelį prie gaminio ir kompiuterio.

2.
Įdiekite CD esančią programinę įrangą.
3.
Spustelėkite HP diegimo programos piktogramą ir vykdykite nurodymus ekrane.
4.
Pasveikinimo ekrane spustelėkite mygtuką Uždaryti.
5.
Išspausdinkite puslapį naudodami bet kurią programą ir įsitikinkite, kad spausdinimo programinė įranga įdiegta tinkamai.


Gaminio naudojimas su „Mac“

„Mac“ kompiuteriams, prijungtiems prie laidinio tinklo, skirtos programinės įrangos diegimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • IP adreso konfigūravimas
  • Programinės įrangos diegimas


Gaminio naudojimas su „Mac“

IP adreso konfigūravimas

Gaminio IP adresą galima nustatyti rankiniu būdu arba sukonfigūruoti automatiškai, naudojant DHCP, „BootP“ arba „AutoIP“.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Konfigūravimas rankiniu būdu
  • Automatinis konfigūravimas


Gaminio naudojimas su „Mac“

Konfigūravimas rankiniu būdu

Tik IPv4 protokolą galima konfigūruoti rankiniu būdu.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite Tinklo sąranka, tada spauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite TCP/IP konfigūracija, tada spauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite Rankinis, tada spauskite mygtuką Gerai.
5.
Naudodami raidžių ir skaičių mygtukus, įveskite IP adresą, tada paspauskite mygtuką Gerai.
6.
Jei IP adresas neteisingas, rodyklių klavišais pasirinkite Ne, tada paspauskite mygtuką Gerai. Pakartokite 5 veiksmą įvesdami teisingą IP adresą ir tada pakartokite 5 veiksmą, norėdami nustatyti potinklio šabloną ir numatytosios tinklo sąsajos nustatymus.


Gaminio naudojimas su „Mac“

Automatinis konfigūravimas

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite Tinklo sąranka, tada spauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite TCP/IP konfigūracija, tada spauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite Automatinis, tada spauskite mygtuką Gerai.

Gali užtrukti kelias minutes iki tada, kai galėsite naudoti automatinį IP adresą.

PASTABA:

jei norite įjungti arba išjungti specifinius automatinius IP režimus (tokius kaip BOOTP, DHCP arba „AutoIP“), šiuos nustatymus galite keisti, naudodami tik integruotą interneto serverį arba „HP ToolboxFX“.


Gaminio naudojimas su „Mac“

Programinės įrangos diegimas

1.
Užbaikite visas kompiuterio programas.
2.
Įdiekite CD esančią programinę įrangą.
3.
Spustelėkite HP diegimo priemonės piktogramą ir vykdykite nurodymus ekrane.
4.
Pasveikinimo ekrane spustelėkite mygtuką Uždaryti.
5.
Išspausdinkite puslapį naudodami bet kurią programą ir įsitikinkite, kad programinė įranga įdiegta tinkamai.


Gaminio naudojimas su „Mac“

Pašalinkite programinę įrangą iš „Mac“ operacinės sistemos

Norėdami pašalinti programinę įrangą, privalote turėti administratoriaus teises.

1.
Atjunkite gaminį nuo kompiuterio.
2.
Atidarykite Programos.
3.
Pasirinkite Hewlett Packard.
4.
Pasirinktie HP Uninstaller.
5.
Pasirinkite gaminį iš įrenginių sąrašo, tada spustelėkite mygtuką Išdiegti.
6.
Išdiegę programinę įrangą, iš naujo paleiskite kompiuterį ir ištuštinkite šiukšlinę.


Gaminio naudojimas su „Mac“

Spausdintuvo tvarkyklės nustatymų keitimas „Mac“ sistemoje

Visų spausdinimo užduočių nustatymų keitimas, kol programinės įrangos programa uždaryta.
Visų spausdinimo užduočių numatytųjų nustatymų keitimas
Gaminio konfigūravimo nustatymų keitimas
1.
Meniu „File“ (failas) spustelėkite mygtuką Spausdinimas.
2.
Keiskite norimus nustatymus įvairiuose meniu.
1.
Meniu „File“ (failas) spustelėkite mygtuką Spausdinimas.
2.
Keiskite norimus nustatymus įvairiuose meniu.
3.
Meniu Išankstiniai nustatymai, spustelėkite Išsaugoti kaip... ir įveskite išankstinio nustatymo pavadinimą.
Šie nustatymai įrašomi į meniu Išankstiniai nustatymai. Jei norite naudoti naujuosius nustatymus, atidarę programą ir spausdindami turite kiekvieną kartą pasirinkti įrašytų išankstinių nustatymų parinktį.
„Mac“ OS X 10.5 ir 10.6
1.
„Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
2.
Kairėje langelio pusėje pasirinkite gaminį.
3.
Spustelėkite mygtuką Parinktys ir medžiagos.
4.
Spustelėkite skirtuką Tvarkyklė.
5.
Sukonfigūruokite instaliuotas parinktis.


Gaminio naudojimas su „Mac“

„Mac“ kompiuteriams skirta programinė įranga

Šiame skyriuje pateikta informacija tokiomis temomis:

  • „HP Utility“, skirta „Mac“
  • „Mac“ palaikomos paslaugų programos


Gaminio naudojimas su „Mac“

„HP Utility“, skirta „Mac“

Naudokite HP įrankį, kad nustatytumėte gaminio funkcijas, kurių negalite nustatyti spausdintuvo tvarkyklėje.

Galite naudoti HP įrankį, kai gaminys naudoja USB kabelį arba yra prijungtas prie tinklo, sukurto pagal TCP/IP.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Atidarykite „HP Utility“
  • „HP Utility“ funkcijos


Gaminio naudojimas su „Mac“

Atidarykite „HP Utility“

▲
Stove spustelėkite „HP Utility“.

arba

Spustelėkite Programos, Hewlett Packard, tada spustelėkite HP Utility.


Gaminio naudojimas su „Mac“

„HP Utility“ funkcijos

Programinę įrangą „HP Utility“ naudokite šioms užduotims atlikti:

●
Informacijai apie eksploatacinių medžiagų būseną gauti.
●
Informacijai apie gaminį, pavyzdžiui, aparatinės programinės įrangos versiją ir serijos numerį, gauti.
●
Išspausdinkite konfigūracijos puslapį.
●
Naudojant gaminius, prijungtus prie IP grindžiamo tinklo, gauti tinklo informacijos ir atidaryti HP įterptinį interneto serverį.
●
Dėklo popieriaus tipui ir dydžiui konfigūruoti.
●
Failams ir šriftams iš kompiuterio į gaminį perkelti.
●
Gaminio aparatinei programinei įrangai atnaujinti.
●
Bendrosioms fakso nuostatoms konfigūruoti.


Gaminio naudojimas su „Mac“

„Mac“ palaikomos paslaugų programos

Šiame skyriuje pateikta informacija tokiomis temomis:

  • HP įterptinis tinklo serveris


Gaminio naudojimas su „Mac“

HP įterptinis tinklo serveris

Gaminyje yra įterptinis tinklo serveris, pateikiantis prieigą prie informacijos apie gaminio ir tinklo veiklą.


Gaminio naudojimas su „Mac“

Spausdinimas naudojant „Mac“

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimo užduoties atšaukimas naudojant „Mac“
  • Pakeisti popieriaus dydį ir tipą („Mac“)
  • Su „Mac“ kurkite ir naudokite išankstinius spausdinimo nustatymus
  • Su „Mac“ keiskite dokumentų dydį arba spausdinkite ant pasirinkto dydžio popieriaus
  • Su „Mac“ spausdinkite viršelį
  • Vandens ženklų naudojimas „Mac“ kompiuteriuose
  • Kelių puslapių viename popieriaus lape spausdinimas su „Mac“
  • Spausdinimas ant abiejų puslapio pusių (dvipusis spausdinimas) naudojant „Mac“
  • „Mac“ kompiuteriuose naudokite meniu Paslaugos


Gaminio naudojimas su „Mac“

Spausdinimo užduoties atšaukimas naudojant „Mac“

Jei spausdinimo užduotis yra vykdoma, ją atšauksite gaminio valdymo pulte paspausdami mygtuką Atšaukti [image].

PASTABA:

paspaudę mygtuką Atšaukti [image], atšauksite šiuo metu gaminio apdorojamą spausdinimo užduotį. Jei vyksta daugiau nei vienas procesas (pavyzdžiui, gaminys spausdina dokumentą ir tuo pat metu priima faksogramą), paspausdami mygtuką Atšaukti [image] atšauksite procesą, kuris šiuo metu yra rodomas gaminio valdymo skyde.

Spausdinimo užduotį taip pat galite atšaukti iš programos arba spausdinimo užduočių eilės.

Norėdami tuojau pat sustabdyti spausdinimo užduotį, išimkite likusią spausdinimo medžiagą iš gaminio. Kai spausdinimas sustoja, naudokitės viena šių parinkčių:

●
Gaminio valdymo pultas: Norėdami atšaukti spausdinimo užduotį, gaminio valdymo skyde paspauskite ir atleiskite mygtuką Atšaukti [image].
●
Programa: dažniausia jūsų kompiuterio ekrane parodomas dialogo langas, kuriame galite atšaukti spausdinimo užduotį.
●
„Mac“ spausdinimo eilė: dukart spustelėdami stove esančią gaminio piktogramą, atidarykite spausdinimo užduočių eilę. Pažymėkite spausdinimo užduotį ir spustelėkite Delete (ištrinti).


Gaminio naudojimas su „Mac“

Pakeisti popieriaus dydį ir tipą („Mac“)

1.
Programinės įrangos meniu „File“ (failas) spustelėkite parinktį Spausdinimas.
2.
Meniu Kopijos ir puslapiai spustelėkite mygtuką Puslapio sąranka.
3.
Išskleidžiamajame sąraše Popieriaus matmenys pasirinkite dydį ir paspauskite mygtuką Gerai.
4.
Atidarykite meniu Baigimas.
5.
Išskleidžiamajame sąraše Medijos tipas pasirinkite tipą.
6.
Spustelėkite mygtuką Spausdinimas.


Gaminio naudojimas su „Mac“

Su „Mac“ kurkite ir naudokite išankstinius spausdinimo nustatymus

Naudokite išankstinius spausdinimo nustatymus, jei norite išsaugoti dabartinius spausdintuvo tvarkyklės nustatymus ir naudoti juos dar kartą.

Sukurkite išankstinį spausdinimo nustatymą

1.
Meniu „File“ (failas) spustelėkite parinktį Spausdinimas.
2.
Pasirinkite tvarkyklę.
3.
Pasirinkite norimus išsaugoti ir naudoti spausdinimo nustatymus.
4.
Meniu Išankstiniai nustatymai, spustelėkite Išsaugoti kaip... ir įveskite išankstinio nustatymo pavadinimą.
5.
Spustelėkite mygtuką Gerai.

Išankstinių spausdinimo nustatymų naudojimas

1.
Meniu „File“ (failas) spustelėkite parinktį Spausdinimas.
2.
Pasirinkite tvarkyklę.
3.
Meniu Išankstiniai nustatymai, pasirinkite spausdinimo išankstinius nustatymus.

PASTABA:

Jei norite naudoti spausdintuvo tvarkyklės numatytuosius nustatymus, pasirinkite Standartinis.


Gaminio naudojimas su „Mac“

Su „Mac“ keiskite dokumentų dydį arba spausdinkite ant pasirinkto dydžio popieriaus

„Mac“ OS X 10.5 ir 10.6
Naudokite vieną iš šių būdų.
1.
Meniu „File“ (failas) spustelėkite parinktį Spausdinimas.
2.
Spustelėkite mygtuką Puslapio sąranka.
3.
Pasirinkite gaminį ir tinkamus nustatymus parinktims Popieriaus matmenys ir Orientavimas.
1.
Meniu „File“ (failas) spustelėkite parinktį Spausdinimas.
2.
Atidarykite meniu „Paper Handling“ (popieriaus tvarkymas).
3.
Srityje Numatyti popieriaus matmenys, paspauskite laukelį Keiskite mastelį, kad jis atitiktų popieriaus matmenis ir išskleidžiamajame sąraše pasirinkite dydį.


Gaminio naudojimas su „Mac“

Su „Mac“ spausdinkite viršelį

1.
Meniu „File“ (failas) spustelėkite parinktį Spausdinimas.
2.
Pasirinkite tvarkyklę.
3.
Atidarykite meniu Viršelis ir pasirinkite kur spausdinti viršelį. Paspauskite mygtuką Prieš dokumentą arba mygtuką Už dokumento.
4.
Meniu Viršelio tipas, pasirinkite pranešimą, kurį norite spausdinti viršelio puslapyje.
PASTABA:

Norėdami spausdinti tuščią viršelį, pasirinkite Standartinis iš meniu Viršelio tipas.


Gaminio naudojimas su „Mac“

Vandens ženklų naudojimas „Mac“ kompiuteriuose

1.
Meniu „File“ (failas) spustelėkite parinktį Spausdinimas.
2.
Atidarykite meniu Vandens ženklai.
3.
Meniu Režimas pasirinkite norimą naudoti vandens ženklų tipą. Pasirinkite parinktį Vandens ženklas, jei norite spausdinti pusiau skaidrų pranešimą. Pasirinkite parinktį Persidengimas, jei norite spausdinti neskaidrų pranešimą.
4.
Meniu Puslapiai pasirinkite, ar vandens ženklą norite spausdinti visuose puslapiuose, ar tik pirmajame.
5.
Meniu „Text“ (tekstas) pasirinkite vieną iš standartinių pranešimų arba pasirinkite parinktį „Custom“ ir lauke įveskite naują pranešimą.
6.
Pasirinkite likusių nuostatų parinktis.


Gaminio naudojimas su „Mac“

Kelių puslapių viename popieriaus lape spausdinimas su „Mac“

1.
Meniu „File“ (failas) spustelėkite parinktį Spausdinimas.
2.
Pasirinkite tvarkyklę.
3.
Atidarykite meniu Išdėstymas.
4.
Meniu Puslapiai lape, pasirinkite, kiek puslapių norite spausdinti kiekviename lape (1, 2, 4, 6, 9 arba 16).
5.
Srityje Išdėstymo kryptis, pasirinkite puslapių tvarką ir išdėstymą lape.
6.
Meniu Pakraščiai, pasirinkite, kokį paraščių tipą spausdinti aplink kiekvieną puslapį lape.


Gaminio naudojimas su „Mac“

Spausdinimas ant abiejų puslapio pusių (dvipusis spausdinimas) naudojant „Mac“
Automatinio dvipusio spausdinimo naudojimas

1.
Į vieną iš dėklų įdėkite pakankamai popieriaus spausdinimo užduočiai atlikti.
2.
Meniu „File“ (failas) spustelėkite parinktį Spausdinimas.
3.
Atidarykite meniu Išdėstymas.
4.
Meniu Dvipusis pasirinkite įrišimo parinktį.

Spausdinimas ant abiejų pusių rankiniu būdu

1.
Į vieną iš dėklų įdėkite pakankamai popieriaus spausdinimo užduočiai atlikti.
2.
Meniu „File“ (failas) spustelėkite parinktį Spausdinimas.
3.
Atidarykite meniu Baigimas ir spustelėkite skirtuką Rankinis dvipusis spausdinimas arba atidarykite meniu Rankinis dvipusis spausdinimas.
4.
Spustelėkite laukelį Rankinis dvipusis spausdinimas ir pasirinkite įrišimo parinktį.
5.
Spustelėkite mygtuką Spausdinimas. Prieš keisdami išvesties šūsnį pirmame dėkle antrai pusei spausdinti, vadovaukitės kompiuterio ekrane iššokančiame lange pateikiamais nurodymais.
6.
Iš 1 dėklo išimkite visus tuščius popieriaus lapus.
7.
Įdėkite išspausdintus lapus spausdinimo puse aukštyn, kišdami juos į pirmą spausdintuvo dėklą apatine briauna pirmyn. Antrą pusę būtinai spausdinkite iš pirmo dėklo.
8.
Jei jus paragins, paspauskite reikiamą valdymo pulto mygtuką ir tęskite.


Gaminio naudojimas su „Mac“

„Mac“ kompiuteriuose naudokite meniu Paslaugos

Jei gaminys prijungtas prie tinklo, naudokite meniu Paslaugos, jei norite gauti informacijos apie gaminį ir eksploatacinių medžiagų būseną.

1.
Meniu „File“ (failas) spustelėkite parinktį Spausdinimas.
2.
Atidarykite meniu Paslaugos.
3.
Norėdami atidaryti įterptinį interneto serverį ir atlikti priežiūros užduotį, atlikite šiuos veiksmus:

a.
Pasirinkite skirtuką Įrenginio priežiūra.
b.
Išskleidžiamajame sąraše pasirinkite užduotį.
c.
Spustelėkite mygtuką Paleisti.

4.
Norėdami aplankyti įvairias šio gaminio interneto pagalbos svetaines, atlikite šiuos veiksmus:

a.
Pasirinkite skirtuką Interneto paslaugos.
b.
Meniu pasirinkite parinktį.
c.
Spustelėkite mygtuką Go! (Vykdyti!).


Gaminio naudojimas su „Mac“

Siųskite faksogramą naudodami „Mac“

Jei norite siųsti faksogramą spausdindami į fakso tvarkyklę, atlikite šiuos veiksmus:

1.
Atverkite dokumentą, kurį norite siųsti faksu.
2.
Spustelėkite File (failas) ir tada spustelėkite Print (spausdinti).
3.
Automatiniame meniu Spausdintuvas pasirinkite norimą naudoti fakso spausdinimo eilę.
4.
Jei reikia, lauke Kopijos nustatykite reikiamą kopijų skaičių.
5.
Jei reikia, automatiniame meniu Popieriaus dydis nustatykite popieriaus dydį.
6.
Srityje Faksogramos informacija įveskite vieno arba kelių gavėjų fakso numerius.
PASTABA:

jei reikia pridėti rinkimo kodą, įveskite jį lauke Rinkimo kodas.

7.
Spustelėkite Fax (faksas).


Gaminio naudojimas su „Mac“

Skenavimas su „Mac“

Norėdami skenuoti vaizdus į „Mac“ kompiuterį, naudokite programinę įrangą „HP Scan“.

1.
Dokumentą padėkite ant skenerio stiklo arba į dokumentų tiektuvą.
2.
Atidarykite aplanką Programos, tada spustelėkite Hewlett-Packard. Dukart spustelėkite HP Scan.
3.
Atidarykite meniu HP Scan ir spustelėkite Nuostatos. Automatiniame meniu Skeneris esančiame sąraše pasirinkite šį gaminį ir spustelėkite Tęsti.
4.
Norėdami naudoti standartines iš anksto nustatytas nuostatas, kuriomis gaunami geros kokybės vaizdai ir tekstas, spustelėkite mygtuką Skenuoti.

Norėdami naudoti paveikslėliams arba teksto dokumentams optimizuotas nuostatas, automatiniame meniu Išankstinės skenavimo nuostatos pasirinkite iš anksto nustatytą nuostatą. Norėdami koreguoti nuostatas, spustelėkite mygtuką Redaguoti. Kai būsite pasirengę skenuoti, spustelėkite mygtuką Skenuoti.

5.
Norėdami skenuoti daugiau puslapių, įdėkite kitą puslapį ir spustelėkite Skenuoti. Norėdami prie sąrašo pridėti naujų puslapių, spustelėkite Pridėti prie sąrašo. Kartokite, kol nuskenuosite visus puslapius.
6.
Spustelėkite mygtuką Išsaugoti, tada naršykite iki aplanko kompiuteryje, kuriame norite išsaugoti failą.
PASTABA:

norėdami spausdinti nuskenuotus vaizdus dabar, spustelėkite mygtuką Spausdinti.


Gaminio prijungimas

Gaminio prijungimas
  • Palaikomos tinklo operacinės sistemos
  • Atsisakymas bendrai naudoti spausdintuvą
  • Prijunkite USB
  • Prijunkite prie tinklo


Gaminio prijungimas

Palaikomos tinklo operacinės sistemos

Toliau pateiktos operacinės sistemos palaiko spausdinimą tinklu:

Rekomenduojamas programinės įrangos diegimas
●
„Windows XP“ (32 bitų, „Service Pack 2“)
●
„Windows Vista“ (32 bitų ir 64 bitų)
●
„Windows 7“ (32 bitų ir 64 bitų)
Spausdinimo ir skenavimo tvarkyklė
●
„Windows Server 2003“ (32 bitų, „Service Pack 3“)
●
„Windows Server 2008“
Tik spausdintuvo tvarkyklė
●
„Linux“ (tik internetu)
●
„UNIX“ modelio scenarijai (tik internetu)


Gaminio prijungimas

Atsisakymas bendrai naudoti spausdintuvą

HP neteikia galimybės dirbti lygiaverčio tarptinklinio ryšio tinkle, nes tai yra ne HP spaudintuvo tvarkyklių, o „Microsoft“ operacinių sistemų funkcija. Eikite į „Microsoft“ adresu www.microsoft.com.


Gaminio prijungimas

Prijunkite USB
PASTABA:

Gaminio USB kabelio neprijunkite prie kompiuterio tol, kol diegimo programa nepaprašys taip padaryti.

1.
Į kompiuterį įdėkite gaminio kompaktinį diską. Jei nepasileidžia programinės įrangos diegimo programa, naršydami kompaktinį diską suraskite failą setup.exe ir jį du kartus spustelėkite.
2.
Vykdykite diegimo programos instrukcijas.
3.
Leiskite pasibaigti diegimo procesui ir tada paleiskite kompiuterį iš naujo.


Gaminio prijungimas

Prijunkite prie tinklo

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Palaikomi tinklo protokolai
  • Gaminio diegimas laidais sujungtame tinkle
  • Sukonfigūruokite tinklo nustatymus


Gaminio prijungimas

Palaikomi tinklo protokolai

Norint prie tinklo prijungti dirbą tinkle palaikantį gaminį būtinas tinklas, kuriame naudojamas vienas arba keli šių protokolų.

●
TCP/IP (IPv4 arba IPv6)
●
Port 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
„Bonjour“
●
SLP
●
WSD
●
NBNS
●
LLMNR


Gaminio prijungimas

Gaminio diegimas laidais sujungtame tinkle

Šiame skyriuje pateikta informacija tokiomis temomis:

  • IP adreso konfigūravimas
  • Įdiekite programinę įrangą


Gaminio prijungimas

IP adreso konfigūravimas

Gaminio IP adresą galima nustatyti rankiniu būdu arba sukonfigūruoti automatiškai, naudojant DHCP, „BootP“ arba „AutoIP“.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Konfigūravimas rankiniu būdu
  • Automatinis konfigūravimas


Gaminio prijungimas

Konfigūravimas rankiniu būdu

Tik IPv4 protokolą galima konfigūruoti rankiniu būdu.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite Tinklo sąranka, tada spauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite TCP/IP konfigūracija, tada spauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite Rankinis, tada spauskite mygtuką Gerai.
5.
Naudodami raidžių ir skaičių mygtukus, įveskite IP adresą, tada paspauskite mygtuką Gerai.
6.
Jei IP adresas neteisingas, rodyklių klavišais pasirinkite Ne, tada paspauskite mygtuką Gerai. Pakartokite 5 veiksmą įvesdami teisingą IP adresą ir tada pakartokite 5 veiksmą, norėdami nustatyti potinklio šabloną ir numatytosios tinklo sąsajos nustatymus.


Gaminio prijungimas

Automatinis konfigūravimas

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite Tinklo sąranka, tada spauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite TCP/IP konfigūracija, tada spauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite Automatinis, tada spauskite mygtuką Gerai.

Gali užtrukti kelias minutes iki tada, kai galėsite naudoti automatinį IP adresą.

PASTABA:

jei norite įjungti arba išjungti specifinius automatinius IP režimus (tokius kaip BOOTP, DHCP arba „AutoIP“), šiuos nustatymus galite keisti, naudodami tik integruotą interneto serverį arba „HP ToolboxFX“.


Gaminio prijungimas

Įdiekite programinę įrangą

1.
Užbaikite visas kompiuterio programas.
2.
Įdiekite CD esančią programinę įrangą.
3.
Vykdykite nurodymus ekrane.
4.
Kai būsite paraginti, pasirinkite parinktį Jungti per laidinį tinklą, tada spustelėkite mygtuką Kitas.
5.
Iš prieinamų spausdintuvų sąrašo pasirinkite spausdintuvą su teisingu IP adresu.
6.
Spustelėkite mygtuką Baigti.
7.
Ekrane Daugiau parinkčių galite įdiegti daugiau programinės įrangos arba spustelėti mygtuką Baigti.
8.
Išspausdinkite puslapį naudodami bet kurią programą ir įsitikinkite, kad spausdinimo programinė įranga įdiegta tinkamai.


Gaminio prijungimas

Sukonfigūruokite tinklo nustatymus

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Tinklo nustatymų peržiūrėjimas ar keitimas
  • Nustatykite arba pakeiskite gaminio slaptažodį
  • Ryšio spartos nustatymas


Gaminio prijungimas

Tinklo nustatymų peržiūrėjimas ar keitimas

Naudoktie įterptinį interneto serverį, norėdami peržiūrėti arba keisti IP konfigūracijos nustatymus.

1.
Išspausdinkite konfigūracijos puslapį ir raskite IP adresą.
●
Jei naudojate IPv4, IP adresą sudaro tik skaičiai. Jo formatas toks:

xxx.xxx.xxx.xxx
●
Jei naudojate IPv6, IP adresą sudaro šešioliktainė simbolių ir skaičių kombinacija. Formatas panašus į:

xxxx::xxx:xxxx:xxxx:xxxx
2.
Norėdami atidaryti HP įterptinį interneto serverį, interneto naršyklės adreso eilutėje įveskite IP adresą (IPv4). Kai naudojamas IPv6, įvesdami IPv6 adresus naudokite interneto naršyklės nustatytą protokolą.
3.
Spustelėję skirtuką „Networking“ (tinklo parametrai) ir gausite tinklo informaciją. Jei reikia, galite keisti nustatymus.


Gaminio prijungimas

Nustatykite arba pakeiskite gaminio slaptažodį

Naudokite įterptinį HP žiniatinklio serverį ir nustatykite slaptažodį arba pakeiskite esamą slaptažodį, naudojamą gaminiui tinkle.

1.
Naršyklės adresų laukelyje įveskite gaminio IP adresą. Spustelėkite skirtuką Tinklinis sujungimas, tada spustelėkite saitą Sauga.
PASTABA:

Jei esate nustatę slaptažodį, turėsite jį įvesti. Įveskite slaptažodį ir tada spustelėkite mygtuką Taikyti.

2.
Langeliuose Naujas slaptažodis ir Patvirtinti slaptažodį įrašykite naują slaptažodį.
3.
Norėdami išsaugoti slaptažodį, spustelėkite lango apačioje esantį mygtuką Taikyti.


Gaminio prijungimas

Ryšio spartos nustatymas
PASTABA:

Neteisingi ryšio spartos nustatymo pakeitimai gali neleisti gaminiui susijungti ryšiu su kitais tinklo įrenginiais. Dažniausiai, gaminyje turi būti įjungtas automatinis režimas. Dėl pakeitimų gaminyje gali išsijungti ir įsijungti maitinimas. Pakeitimus galima atlikti tik kai gaminys neatlieka operacijos.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite Tinklo sąranka, tada spauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite Link Speed (nuorodos greitis), tada spauskite mygtuką Gerai.
4.
Rodyklių mygtukais pasirinkite vieną tokių nustatymų.
●
Automatinis
●
10T Full (10T visas)
●
10T Half (10T pusė)
●
100TX Full (100TX visas)
●
100TX Half (100TX pusė)
PASTABA:

Nustatymas turi atitikti tinklo gaminį, prie kurio jungiatės (tinklo koncentratorių, komutatorių, tinklo sąsają, maršrutizatorių arba kompiuterį).

5.
Paspauskite Gerai mygtuką. Gaminys išsijungia ir vėl įsijungia.


Popierius ir spausdinimo medžiaga

Popierius ir spausdinimo medžiaga
  • Supraskite popieriaus naudojimą
  • Pakeiskite spausdintuvo tvarkyklę taip, kad ji atitiktų popieriaus tipą ir dydį
  • Palaikomi popieriaus formatai
  • Palaikomi popieriaus tipai ir dėklo talpa
  • Pripildykite popieriaus dėklus
  • Popieriaus įdėjimas į dokumentų tiektuvą
  • Dėklų konfigūravimas


Popierius ir spausdinimo medžiaga

Supraskite popieriaus naudojimą

Šis gaminys palaiko daugelį popierių ir kitų spausdinimo medžiagų, atitinkančių šiame vartotojo vadove pateiktus nurodymus. Šių nurodymų neatitinkantis popierius ar spausdinimo medžiaga gali būti prastos spausdinimo kokybės, padažnėjusių strigčių, ir priešlaikinio gaminio susidėvėjimo priežastis.

Siekdami geriausių rezultatų, naudokite tik firminį HP popierių ir spausdinimo medžiagas, skirtas lazeriniams ar universaliems spausdintuvams. Nenaudokite popieriaus ar spausdinimo medžiagos, skirtos rašaliniams spausdintuvams. „Hewlett-Packard Company“ negali rekomenduoti naudoti kitų prekės ženklų spausdinimo medžiagų, kadangi „HP“ negali valdyti jų kokybės.

Popierius gali atitikti visus šiame vartotojo vadove aprašytus reikalavimus, bet spausdinimo rezultatas gali jūsų netenkinti. Taip gali atsitikti dėl netinkamo naudojimo, netinkamos temperatūros ir/ar drėgmės arba dėl kitų dalykų, kuriems „Hewlett-Packard“ neturi įtakos.

ĮSPĖJIMAS:

Jei naudosite „Hewlett-Packard“ reikalavimų neatitinkantį popierių ar spausdinimo medžiagą, galite sugadinti spausdintuvą ir jį teks remontuoti. Tokių remonto atvejų neapima „Hewlett-Packard“ garantija ar kitos sutartys dėl remonto.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nurodymai specialiam popieriui


Popierius ir spausdinimo medžiaga

Nurodymai specialiam popieriui

Šis gaminys palaiko spausdinimą ant specialiosios terpės. Norėdami pasiekti tenkinančių rezultatų, vadovaukitės šiais nurodymais. Naudodami specialų popierių ar spausdinimo terpę ir norėdami gauti geriausią galimą rezultatą, įsitikinkite, kad spausdintuvo tvarkyklėje nustatėte tipą ir dydį.

ĮSPĖJIMAS:

„HP LaserJet“ produktai naudoja kaitintuvus, kuriais sausas dažų daleles prilipdo prie popieriaus itin tiksliuose taškuose. HP lazeriniams spausdintuvams skirtas popierius yra sukurtas atsparus didžiuliam karščiui. Naudodami rašaliniams spausdintuvams skirtą popierių, galite pažeisti gaminį.

Spausdinimo medžiagos tipas
Taip
Ne
Vokai
●
Laikykite vokus ant lygaus paviršiaus.
●
Naudokite vokus, kuriuose užlankas baigiasi ties voko kampu.
●
Naudokite tik lazeriniams spausdintuvams skirtas nulupamas lipnias juosteles.
●
Vokai neturėtų būti susiraukšlėję, suraižyti, sulipę ar kitaip pažeisti.
●
Nenaudokite vokų su sąsagomis, spaustukais, langeliais arba lipnia juostele.
●
Nenaudokite lipnių juostelių arba kitų sintetinių medžiagų.
Etiketės
●
Naudokite etiketes su uždengtu pagrindu tarp jų.
●
Naudokite plokščias etiketes.
●
naudokite tik pilnus etikečių lapus.
●
nenaudokite susiraukšlėjusių etikečių, etikečių su oro pūslelėmis ar pažeistų etikečių.
●
Nespausdinkite ant dalies etikečių lapų.
Skaidrės
●
Naudokite tik lazeriniams spausdintuvams skirtas skaidres.
●
Išėmę skaidres iš įrenginio padėkite jas ant lygaus paviršiaus.
●
Nenaudokite ne lazeriniams spausdintuvams skirtų skaidrių spausdinimo medžiagų.
Firminiai blankai arba išankstinės formos
●
Naudokite tik lazeriniams spausdintuvams skirtus firminius blankus ir formas.
●
Nenaudokite firminių blankų su iškilia arba metaline spauda.
Sunkus popierius
●
Naudokite tik storą popierių, kuris yra skirtas naudoti lazeriniuose spausdintuvuose ir atitinka šio gaminio storio specifikacijas.
●
Nenaudokite popieriaus, kuris yra storesnis nei rekomenduojama šio gaminio specifikacijose, nebent tai HP popierius, skirtas naudoti šiame gaminyje.
Blizgus ir dengtas popierius
●
Naudokite tik tą blizgų arba dengtą popierių, kuris yra skirtas lazeriniams spausdintuvams.
●
Nenaudokite blizgaus arba dengto popieriaus, skirto rašaliniams gaminiams.


Popierius ir spausdinimo medžiaga

Pakeiskite spausdintuvo tvarkyklę taip, kad ji atitiktų popieriaus tipą ir dydį
PASTABA:

Jei programoje pakeisite puslapio nuostatas, šios nuostatos bus taikomos vietoj visų spausdintuvo tvarkyklės nuostatų.

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).
2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.
3.
Spustelėkite skirtuką Popierius/kokybė.
4.
Išskleidžiamajame sąraše Popieriaus dydis pasirinkite popieriaus dydį.
5.
Išskleidžiamajame sąraše „Paper type“ (popieriaus tipas) pasirinkite popieriaus tipą.
6.
Spustelėkite mygtuką Gerai.


Popierius ir spausdinimo medžiaga

Palaikomi popieriaus formatai
PASTABA:

jei norite gauti geriausius spausdinimo rezultatus, prieš spausdindami spausdintuvo tvarkyklėje pasirinkite tinkamą popieriaus formatą ir tipą.

Spausdintuvo tvarkyklės automatinio duplekso funkcija palaiko ne visų formatų spausdinimo medžiagą. Spausdintuvo tvarkyklės nepalaikomų formatų spausdinimo medžiagai naudokite rankinio duplekso procedūrą.

Tinkami popieriaus ir spausdinimo medžiagos formatai
Formatas
Matmenys
1 dėklas
Prioritetinės įvesties anga
„Letter“
216 x 279 mm
Žymė
Žymė
„Legal“
216 x 356 mm
Žymė
Žymė
A4
210 x 297 mm
Žymė
Žymė
„Executive“
184 x 267 mm
Žymė
Žymė
8,5 x 13
216 x 330 mm
Žymė
Žymė
A5
148 x 210 mm
Žymė
Žymė
A6
105 x 148 mm
Žymė
Žymė
B5 (JIS)
182 x 257 mm
Žymė
Žymė
16k
184 x 260 mm
195 x 270 mm
197 x 273 mm
Žymė
Žymė
Vartotojo
Mažiausias: 76 x 127 mm
Didžiausias: 216 x 356 mm
Žymė
Žymė

Tinkami vokai ir atvirukai
Formatas
Matmenys
1 dėklas
Prioritetinės įvesties anga
Vokas Nr. 10
105 x 241 mm
Žymė
Žymė
Vokas DL
110 x 220 mm
Žymė
Žymė
Vokas C5
162 x 229 mm
Žymė
Žymė
Vokas B5
176 x 250 mm
Žymė
Žymė
Vokas „Monarch“
98 x 191 mm
Žymė
Žymė
Japoniškų atvirukų
100 x 148 mm
Žymė
Žymė
Dvigubas pasuktas japoniškų atvirukų
148 x 200 mm
Žymė
Žymė


Popierius ir spausdinimo medžiaga

Palaikomi popieriaus tipai ir dėklo talpa

Visą sąrašą konkrečių firminių HP popieriaus tipų, palaikomų šiame spausdintuve, žr. www.hp.com/support/ljm1530series.

Popieriaus tipas (spausdintuvo tvarkyklė)
1 dėklas
Prioritetinės įvesties anga
Paprastas
Žymė
Žymė
Perdirbtas
Žymė
Žymė
Veleninis
Žymė
Žymė
Lengvas
Žymė
Žymė
Vidutinio svorio
Žymė
Žymė
Sunkus
Žymė
Žymė
Ypač sunkus
Žymė
Žymė
Firminis blankas
Žymė
Žymė
Iš anksto atspausdintas
Žymė
Žymė
Perforuotas
Žymė
Žymė
Spalvotas
Žymė
Žymė
Surištas
Žymė
Žymė
Grublėtas
Žymė
Žymė
Vokas
Žymė
Žymė
Etiketės
Žymė
Žymė
Kortelės
Žymė
Žymė
Skaidri plėvelė
Žymė
Žymė
Atvirukai
Žymė
Žymė

Dėklas arba skyrius
Popieriaus tipas
Specifikacijos
Kiekis
1 dėklas
Popierius
Diapazonas:
60 g/m2 supakuota – 163 g/m2 supakuota
250 75 g/m2 supakuotų lapų
Vokai
Mažiau nei 60 g/m2 supakuota – 90 g/m2 supakuota
Iki 10 vokų
Skaidrės
Mažiausias 0,13 mm storis
Iki 125 skaidrios plėvelės lapų
Prioritetinės įvesties anga
Popierius
Diapazonas:
60 g/m2 supakuota – 163 g/m2 supakuota
Atitinka 10 75 g/m2 supakuotų lapų
Skaidrės
Mažiausias 0,13 mm storis
Didžiausias krūvos aukštis: 1 mm
Išvesties skyrius
Popierius
Diapazonas:
60 g/m2 supakuota – 163 g/m2 supakuota
Iki 125 75 g/m2 supakuotų lapų
Skaidrės
Mažiausias 0,13 mm storis
Iki 75 skaidrios plėvelės lapų
Vokai
Mažiau nei 60 g/m2 supakuota – 90 g/m2 supakuota
Iki 10 vokų

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Popieriaus kryptis pildant dėklus


Popierius ir spausdinimo medžiaga

Popieriaus kryptis pildant dėklus

Naudokite tik lazeriniams spausdintuvams skirtą popierių.

Jeigu naudojate popierių, kurį reikia įdėti specifine kryptimi, įdėkite jį, kaip nurodyta šioje lentelėje.

Popieriaus tipas
Kaip dėti popierių
Iš anksto atspausdintas arba firminis blankas
●
Spausdinama puse į viršų
●
Viršutinis kraštas nukreiptas į gaminį
Perforuotas
●
Spausdinama puse į viršų
●
Skylės gaminio kairėje pusėje
Vokas
●
Spausdinama puse į viršų
●
Kairysis trumpas kraštas nukreiptas į gaminį

PASTABA:

naudokite prioritetinės įvesties angą, jeigu norite spausdinti ant vieno voko ar kitos specialios spausdinimo medžiagos. 1 dėklą naudokite tada, kai reikia spausdinti ant kelių vokų ar kitos specialios spausdinimo medžiagos.


Popierius ir spausdinimo medžiaga

Pripildykite popieriaus dėklus

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Įdėkite popieriaus į prioritetinę įvesties angą
  • 1 dėklo pildymas


Popierius ir spausdinimo medžiaga

Įdėkite popieriaus į prioritetinę įvesties angą

Į prioritetinę įvesties angą galima dėti iki dešimties popieriaus lapų arba vieną voką, vieną skaidrę, vieną etikečių lapą ar kortelę.

1.
Popierių į dėklą dėkite viršutiniu kraštu į spausdintuvą ir spausdinama puse aukštyn.

Popieriaus įdėjimas į prioritetinį įvesties dėklą

2.
Jei norite, kad lapai spausdintuve nestrigtų ir nebūtų susukti, prieš dėdami visuomet sureguliuokite šoninius popieriaus kreiptuvus.

Prioritetinio įvesties dėklo popieriaus kreiptuvų reguliavimas


Popierius ir spausdinimo medžiaga

1 dėklo pildymas

1 dėkle telpa iki 250 60–90 g/m2 supakuotų lapų.

PASTABA:

prieš dėdami naujo popieriaus, visada išimkite įvesties dėkle likusį popierių ir ištiesinkite naujo popieriaus rietuvę. Nesulankstykite popieriaus. Dėl to į gaminį vienu metu nebus įtraukti keli lapai ir sumažės tikimybė, jog gali įstrigti popierius.

1.
Įdėkite į įvesties dėklą popierių spausdinama puse į viršų.

Įvesties dėklo vieta

2.
Koreguokite kreiptuvus kol jie prispaus popieriaus kraštus.

Įvesties dėklo kreiptuvų vieta


Popierius ir spausdinimo medžiaga

Popieriaus įdėjimas į dokumentų tiektuvą
PASTABA:

prieš dėdami naujo popieriaus, visada išimkite įvesties dėkle likusį popierių ir ištiesinkite naujo popieriaus rietuvę. Nesklaidykite popieriaus. Dėl to į gaminį vienu metu nebus įtraukti keli lapai ir sumažės tikimybė, jog gali įstrigti popierius.

ĮSPĖJIMAS:

Norėdami apsaugoti gaminį nuo sugadinimo, nenaudokite originalių dokumentų su korekcijos juostelėmis, korekcijos skysčiu, popieriaus segtukais ar sąvaržėlėmis. Taip pat į dokumentų tiektuvą nedėkite nuotraukų, nedidelių ar trapių dokumentų originalų.

Dokumentų tiektuve telpa iki 35 60–90 g/m2 supakuoto popieriaus lapų.

1.
Originalius dokumentus į dokumentų tiektuvą dėkite spausdinama puse į viršų.

Dokumentų tiektuvo vieta

2.
Koreguokite kreiptuvus kol jie prispaus popieriaus kraštus.


Popierius ir spausdinimo medžiaga

Dėklų konfigūravimas

Pagal numatytąsias nuostatas gaminys paima popieriaus iš prioritetinės įvesties angos. Jei prioritetinė įvesties anga yra tuščia, gaminys paima popieriaus iš 1 dėklo. Konfigūruojant 1 dėklą šiame gaminyje pakeičiamos karščio ir spartos nuostatos, kad būtų gauta aukščiausia spausdinimo kokybė spausdinant ant jūsų naudojamo popieriaus. Jei visoms arba daugeliui gaminio spausdinimo užduočių naudojate specialų popierių, pakeiskite šią numatytąją gaminio nuostatą.

Toliau pateikiamoje lentelėje nurodyti galimi dėklo nuostatų naudojimo būdai siekiant patenkinti spausdinimo poreikius.

Popieriaus naudojimas
Gaminio konfigūravimas
Spausdinimas
Į abu dėklus įdedate to paties popieriaus ir leidžiate gaminiui paimti popieriaus iš vieno dėklo, jei kitas yra tuščias.
●
Įdėkite popieriaus į prioritetinį įvesties dėklą arba 1 dėklą. Nereikia atlikti jokio konfigūravimo, jei nebuvo pakeistos numatytosios tipo ir dydžio nuostatos.
Naudodami programinės įrangos programą atspausdinkite užduotį.
Kartais specialaus popieriaus, pavyzdžiui, storo popieriaus arba firminių blankų popieriaus, įdedate į dėklą, kuriame yra paprasto popieriaus.
●
Įdėkite specialaus popieriaus į 1 dėklą.
Prieš spausdindami programinės įrangos programos dialogo lange pasirinkite popieriaus tipą, atitinkantį specialų popierių, kurio įdėjote į dėklą, ir pasirinkite 1 dėklą kaip popieriaus šaltinį. Įsitikinkite, kad prioritetinėje įvesties angoje nėra popieriaus.
Dažnai naudojate specialų popierių, pavyzdžiui, storą popierių arba firminių blankų popierių, iš vieno dėklo.
●
Įdėkite specialaus popieriaus į 1 dėklą ir sukonfigūruokite dėklo popieriaus tipą.
Prieš spausdindami programinės įrangos programos dialogo lange pasirinkite popieriaus tipą, atitinkantį specialų popierių, kurio įdėjote į dėklą, ir pasirinkite 1 dėklą kaip popieriaus šaltinį. Įsitikinkite, kad prioritetinėje įvesties angoje nėra popieriaus.

Popieriaus dėklo konfigūravimas

1.
Įsitikinkite, kad gaminys įjungtas.
2.
Atlikite vieną šių užduočių:
●
Valdymo skydas: atidarykite meniu Sistemos sąranka, tada atidarykite meniu Popieriaus sąranka. Pasirinkite norimą konfigūruoti dėklą.
●
Įterptinis interneto serveris: spustelėkite skirtuką Nuostatos, tada kairiajame skyde spustelėkite Popieriaus tvarkymas.
3.
Pakeiskite reikiamą dėklo nuostatą, tada paspauskite mygtuką Gerai arba spustelėkite mygtuką Taikyti.


Spausdinimo užduotys

Spausdinimo užduotys

Šiame skyriuje pateikiama informacija apie įprastas spausdinimo užduotis.

  • Spausdinimo užduoties atšaukimas
  • Bendrosios spausdinimo užduotys sistemoje „Windows“
  • Papildomos spausdinimo užduotys sistemoje „Windows“


Spausdinimo užduotys

Spausdinimo užduoties atšaukimas

Jei spausdinimo užduotis yra vykdoma, ją atšauksite gaminio valdymo pulte paspausdami mygtuką Atšaukti [image].

PASTABA:

paspaudę mygtuką Atšaukti [image], atšauksite šiuo metu gaminio apdorojamą spausdinimo užduotį. Jei vyksta daugiau nei vienas procesas (pavyzdžiui, gaminys spausdina dokumentą ir tuo pat metu priima faksogramą), paspausdami mygtuką Atšaukti [image] atšauksite procesą, kuris šiuo metu yra rodomas gaminio valdymo skyde.

Spausdinimo užduotį taip pat galite atšaukti iš programos arba spausdinimo užduočių eilės.

Norėdami tuojau pat sustabdyti spausdinimo užduotį, išimkite likusią spausdinimo medžiagą iš gaminio. Kai spausdinimas sustoja, naudokitės viena šių parinkčių:

●
Gaminio valdymo pultas: norėdami atšaukti spausdinimo užduotį, gaminio valdymo skyde paspauskite ir atleiskite mygtuką Atšaukti [image].
●
Programa: dažniausia jūsų kompiuterio ekrane parodomas dialogo langas, kuriame galite atšaukti spausdinimo užduotį.
●
„Windows“ spausdinimo užduočių eilė: jei spausdinimo užduotis įtraukta į spausdinimo užduočių eilę (kompiuterio atmintyje) arba į spausdinimo kaupą, ištrinkite ją iš ten.
●
„Windows XP“: spustelėkite Start (pradėti), Settings (nustatymai) ir spustelėkite Printers and Faxes (spausdintuvai ir fakso aparatai). Dukart spustelėdami gaminio piktogramą atidarykite langą, dešiniuoju pelės klavišu spustelėkite norimą atšaukti spausdinimo užduotį ir spustelėkite Cancel (atšaukti).
●
„Windows Vista“: spustelėkite Start (pradėti), spustelėkite Control Panel (valdymo skydas), o tada, būdami Hardware and Sound (aparatūra ir garsai), spustelėkite Printer (spausdintuvas). Dukart spustelėdami gaminio piktogramą atidarykite langą, dešiniuoju pelės klavišu spustelėkite norimą atšaukti spausdinimo užduotį ir spustelėkite Cancel (atšaukti).
●
„Windows 7“: spustelėkite Pradėti, tada spustelėkite Įrenginiai ir spausdintuvai. Dukart spustelėdami gaminio piktogramą atidarykite langą, dešiniuoju pelės klavišu spustelėkite norimą atšaukti spausdinimo užduotį ir spustelėkite Cancel (atšaukti).


Spausdinimo užduotys

Bendrosios spausdinimo užduotys sistemoje „Windows“

Skirtingose programinės įrangos programose spausdinimo dialogo lango atidarymo būdai gali skirtis. Toliau pateiktuose veiksmuose naudojamas įprastinis būdas. Kai kuriose programinės įrangos programose nėra meniu Failas. Norėdami sužinoti, kaip atidaryti spausdinimo dialogo langą, skaitykite programinės įrangos programos dokumentaciją.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Atidarykite spausdintuvo tvarkyklę „Windows“ sistemoje
  • Gaukite pagalbą dėl bet kurios spausdinimo parinkties „Windows“ sistemoje
  • Spausdinimo kopijų skaičiaus keitimas sistemoje „Windows“
  • Pasirinktinių spausdinimo parametrų įrašymas, skirtas pakartotinai naudoti „Windows“
  • Gerinkite spausdinimo kokybę „Windows“ operacinėje sistemoje
  • Spausdinimas ant abiejų lapo pusių (dvipusis spausdinimas) „Windows“ operacinėje sistemoje
  • Kelių puslapių spausdinimas viename lape sistemoje „Windows“
  • Puslapio padėties pasirinkimas sistemoje „Windows“


Spausdinimo užduotys

Atidarykite spausdintuvo tvarkyklę „Windows“ sistemoje

1.
Meniu Failas spustelėkite Spausdinti.

2.
Pasirinkite gaminį ir spustelėkite mygtuką Ypatybės arba Nuostatos.

Spausdinti dialogo langas


Spausdinimo užduotys

Gaukite pagalbą dėl bet kurios spausdinimo parinkties „Windows“ sistemoje

▲
Paspauskite mygtuką Pagalba ir atsidarykite tiesioginę pagalbą.


Spausdinimo užduotys

Spausdinimo kopijų skaičiaus keitimas sistemoje „Windows“

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).
2.
Pasirinkite gaminį, tada pasirinkite kopijų skaičių.


Spausdinimo užduotys

Pasirinktinių spausdinimo parametrų įrašymas, skirtas pakartotinai naudoti „Windows“

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimo nuorodos naudojimas sistemoje „Windows“
  • Spausdinimo nuorodos kūrimas


Spausdinimo užduotys

Spausdinimo nuorodos naudojimas sistemoje „Windows“

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).

2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.

Spausdinti dialogo langas

3.
Spustelėkite skirtuką Spausdinimo nuorodos.

4.
Pasirinkite vieną iš nuorodų, tada spustelėkite mygtuką Gerai.
PASTABA:

Pasirinkus nuorodą kituose spausdintuvo tvarkyklės skirtukuose atitinkamai pasikeičia nuostatos.


Spausdinimo užduotys

Spausdinimo nuorodos kūrimas

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).

2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.

Spausdinti dialogo langas

3.
Spustelėkite skirtuką Spausdinimo nuorodos.

4.
Pasirinkite esamą nuorodą kaip pagrindą.
PASTABA:

Visada, prieš reguliuodami bet kokius dešinės ekrano pusės nustatymus, parinkite nuorodą. Jei pakeisite nuostatas, tada pasirinkite nuorodą arba pasirinksite kitą nuorodą, visi pakeitimai bus prarasti.

5.
Pasirinkite naujos nuorodos spausdinimo parinktis.
PASTABA:

Galite pasirinkti spausdinimo parinktis šiame skirtuke arba bet kuriame kitame spausdintuvo tvarkyklės skirtuke. Pasirinkę parinktis kituose skirtukuose, prieš atlikdami kitą veiksmą, grįžkite į skirtuką Spausdinimo nuorodos.

6.
Spustelėkite mygtuką Įrašyti kaip.

7.
Įveskite nuorodos pavadinimą ir paspauskite mygtuką Gerai.


Spausdinimo užduotys

Gerinkite spausdinimo kokybę „Windows“ operacinėje sistemoje

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Puslapio dydžio pasirinkimas („Windows“)
  • Pasirinktinio puslapio dydžio pasirinkimas („Windows“)
  • Popieriaus tipo pasirinkimas („Windows“)
  • Popieriaus dėklo pasirinkimas („Windows“)


Spausdinimo užduotys

Puslapio dydžio pasirinkimas („Windows“)

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).
2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.
3.
Spustelėkite skirtuką Popierius/kokybė.
4.
Išskleidžiamajame sąraše Popieriaus dydis pasirinkite popieriaus dydį.


Spausdinimo užduotys

Pasirinktinio puslapio dydžio pasirinkimas („Windows“)

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).
2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.
3.
Spustelėkite skirtuką Popierius/kokybė.
4.
Spustelėkite mygtuką Pasirinktinis.
5.
Įveskite pasirinktinio dydžio pavadinimą ir nurodykite matmenis.
●
Plotis yra trumpasis lapo kraštas.
●
Ilgis yra ilgasis lapo kraštas.
PASTABA:

popierių į dėklą visada dėkite trumpuoju lapo kraštu.
6.
Spustelėkite mygtuką Gerai, tada spustelėkite mygtuką Gerai, esantį skirtuke Popierius/kokybė. Pasirinktinis popieriaus dydis bus rodomas popieriaus dydžių sąraše, kai kitą kartą atidarysite spausdintuvo tvarkyklę.


Spausdinimo užduotys

Popieriaus tipo pasirinkimas („Windows“)

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).
2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.
3.
Spustelėkite skirtuką Popierius/kokybė.
4.
Išskleidžiamajame sąraše „Paper type“ (popieriaus tipas) spustelėkite parinktį Daugiau....
5.
Išplėskite parinkčių Tipas sąrašą.
6.
Išskleiskite popieriaus tipų kategoriją, geriausiai tinkančią jūsų popieriui, ir spustelėkite naudojamą popieriaus tipą.


Spausdinimo užduotys

Popieriaus dėklo pasirinkimas („Windows“)

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).
2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.
3.
Spustelėkite skirtuką Popierius/kokybė.
4.
Išskleidžiamajame sąraše Popieriaus šaltinis pasirinkite dėklą.


Spausdinimo užduotys

Spausdinimas ant abiejų lapo pusių (dvipusis spausdinimas) „Windows“ operacinėje sistemoje

Gaminys palaiko toliau pateikiamus popieriaus tipus, kai ant abiejų pusių spausdinama automatiškai:

●
„Plain“ (paprastas)
●
Šviesus
●
„Letterhead“ (firminis blankas)
●
„Preprinted“ (spausdintas)
●
Spalvotas
●
Pak.
●
Šiurkštus

Gaminys palaiko toliau pateikiamus popieriaus dydžius, kai ant abiejų pusių spausdinama automatiškai:

●
„Letter“
●
„Legal“
●
A4
●
216 x 330 mm

Popierius, kuris neatitinka palaikomo tipo arba dydžio reikalavimų, kai automatiškai spausdinama ant abiejų pusių, gali būti naudojamas dvipusiam spausdinimui rankiniu būdu.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Automatiškai spausdinti iš abiejų pusių („Windows“)
  • Rankinis spausdinimas iš abiejų pusių sistemoje „Windows“


Spausdinimo užduotys

Automatiškai spausdinti iš abiejų pusių („Windows“)

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).

2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.

Spausdinti dialogo langas

3.
Spustelėkite skirtuką Baigimas.

4.
Pažymėkite žymimąjį laukelį Spausdinti ant abiejų pusių. Norėdami spausdinti užduotį, spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Rankinis spausdinimas iš abiejų pusių sistemoje „Windows“

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).

2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.

Spausdinti dialogo langas

3.
Spustelėkite skirtuką Baigimas.

4.
Pažymėkite žymimąjį laukelį Spausdinimas ant abiejų pusių (rankiniu būdu). Spustelėkite mygtuką Gerai ir spausdinkite pirmą užduoties pusę.

5.
Kai ekrane pasirodžiusiais nurodymais būsite paraginti, išimkite atspausdintus lapus iš išvesties dėklo ir išlaikydami popieriaus padėtį įdėkite jį į 1 dėklą.

6.
Valdymo skyde paspauskite mygtuką Gerai, kad atspausdintumėte antrąją užduoties pusę.


Spausdinimo užduotys

Kelių puslapių spausdinimas viename lape sistemoje „Windows“

1.
Meniu Failas spustelėkite Spausdinti.

2.
Pasirinkite gaminį ir spustelėkite mygtuką Ypatybės arba Nuostatos.

Spausdinti dialogo langas

3.
Spustelėkite skirtuką Baigimas.

4.
Išskleidžiamame sąraše Puslapių lape pasirinkite puslapių skaičių kiekviename lape.

5.
Pasirinkite tinkamas parinktis Sp. psl. paraštes, Psl. tvarka ir Orientavimas.


Spausdinimo užduotys

Puslapio padėties pasirinkimas sistemoje „Windows“

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).

2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.

Spausdinti dialogo langas

3.
Spustelėkite skirtuką Baigimas.

4.
Srityje Orientavimas pasirinkite parinktį „Portrait“ (statmenas) arba „Landscape“ (gulsčias).

Jei vaizdą norite spausdinti aukštyn kojomis, pasirinkite parinktį Pasukti 180 laipsnių.


Spausdinimo užduotys

Papildomos spausdinimo užduotys sistemoje „Windows“

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Su „Windows“ spausdinkite ant paruoštų firminių blankų ar formų
  • Spausdinkite ant specialaus popieriaus, etikečių ar skaidrių
  • Pirmo ir paskutinio puslapio spausdinimas ant skirtingo popieriaus sistemoje „Windows“
  • Dokumento pritaikymas atitinkamiems puslapio matmenims
  • Vandenženklio pridėjimas dokumente naudojant „Windows“
  • Bukleto kūrimas sistemoje „Windows“


Spausdinimo užduotys

Su „Windows“ spausdinkite ant paruoštų firminių blankų ar formų

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).

2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.

Spausdinti dialogo langas

3.
Spustelėkite skirtuką Popierius/kokybė.

Popierius / kokybė skirtukas

4.
Išskleidžiamajame sąraše „Paper type“ (popieriaus tipas) spustelėkite parinktį Daugiau....

Popierius / kokybė skirtukas

5.
Išplėskite parinkčių Tipas sąrašą.

Popieriaus tipo sąrašas

6.
Išplėskite parinkčių Kitas sąrašą.

Popieriaus tipo sąrašas

7.
Pasirinkite naudojamą popieriaus tipą ir paspauskite mygtuką Gerai.

Popieriaus tipo sąrašas


Spausdinimo užduotys

Spausdinkite ant specialaus popieriaus, etikečių ar skaidrių

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).

2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.

Spausdinti dialogo langas

3.
Spustelėkite skirtuką Popierius/kokybė.

Popierius / kokybė skirtukas

4.
Išskleidžiamajame sąraše „Paper type“ (popieriaus tipas) spustelėkite parinktį Daugiau....

Popierius / kokybė skirtukas

5.
Išplėskite parinkčių Tipas sąrašą.

Popieriaus tipo sąrašas

6.
Išplėskite popieriaus tipų kategoriją, kuri geriausiai atitinka naudojamo popieriaus ypatybes.
PASTABA:

Etiketės ir skaidrės pateikiamos parinkčių Other (kita) sąraše.

Popieriaus tipo sąrašas

7.
Pasirinkite naudojamą popieriaus tipą ir paspauskite mygtuką Gerai.

Popieriaus tipo sąrašas


Spausdinimo užduotys

Pirmo ir paskutinio puslapio spausdinimas ant skirtingo popieriaus sistemoje „Windows“

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).

2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.

Spausdinti dialogo langas

3.
Spustelėkite skirtuką Popierius/kokybė.

Popierius / kokybė skirtukas

4.
Srityje Ypatingi puslapiai spustelėkite parinktį Spausdinti puslapius ant kitokio popieriaus, tada spustelėkite mygtuką Nuostatos.

Popierius / kokybė skirtukas

5.
Srityje Puslapių dokumente pasirinkite parinktį Pirmas arba Paskutinis.

6.
Išskleidžiamajame sąraše Popieriaus šaltinis ir „Paper type“ (popieriaus tipas) pasirinkite reikiamas parinktis. Spustelėkite mygtuką Pridėti.

7.
Jei spausdinate ir pirmąjį, ir paskutinį puslapį ant skirtingo popieriaus, pakartokite 5 ir 6 veiksmus ir pasirinkite kitų puslapių parinktis.

8.
Spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Dokumento pritaikymas atitinkamiems puslapio matmenims

1.
Meniu Failas spustelėkite Spausdinti.

2.
Pasirinkite gaminį ir spustelėkite mygtuką Ypatybės arba Nuostatos.

Spausdinti dialogo langas

3.
Spustelėkite skirtuką Efektai.

4.
Pasirinkite parinktį Print Document On (spausdinti dokumentą ant) ir iš išskleidžiamojo sąrašo pasirinkite dydį.


Spausdinimo užduotys

Vandenženklio pridėjimas dokumente naudojant „Windows“

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).
2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.
3.
Spustelėkite skirtuką Efektai.
4.
Išskleidžiamajame sąraše Vandens ženklai pasirinkite vandens ženklą.

Arba, jei prie sąrašo norite pridėti naują vandens ženklą, spustelėkite mygtuką Redaguoti. Nurodykite vandens ženklo nuostatas, tada spustelėkite mygtuką Gerai.

5.
Jei norite vandens ženklą spausdinti tik pirmame puslapyje, pažymėkite žymimąjį langelį Tik pirmą puslapį. Kitaip vandenženklis bus spausdinamas kiekviename puslapyje.


Spausdinimo užduotys

Bukleto kūrimas sistemoje „Windows“

1.
Programinės įrangos programos meniu File (failas) spustelėkite Print (spausdinti).

2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.

Spausdinti dialogo langas

3.
Spustelėkite skirtuką Baigimas.

4.
Pažymėkite žymimąjį laukelį Spausdinti ant abiejų pusių.

5.
Išskleidžiamajame sąraše Brošiūros išd. pasirinkite parinktį Susegimas kairėje arba Susegimas dešinėje. Parinktis Puslapių lape automatiškai pasikeičia į 2 puslapiai lape.


Kopijavimas

Kopijavimas
  • Naudokite kopijavimo funkcijas
  • Kopijavimo nustatymai
  • Nuotraukų kopijavimas
  • Įvairaus formato dokumentų originalų kopijavimas
  • Spausdinimas iš abiejų pusių (dvipusis spausdinimas)


Kopijavimas

Naudokite kopijavimo funkcijas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kopijavimas vienu paspaudimu
  • Kelios kopijos
  • Nukopijuokite kelių puslapių originalų dokumentą
  • Kopijuokite asmens tapatybės korteles
  • Kopijavimo užduoties atšaukimas
  • Kopijuojamo vaizdo mažinimas arba didinimas
  • Kopijavimo užduočių grupavimas


Kopijavimas

Kopijavimas vienu paspaudimu

1.
Dokumentą padėkite ant skenerio stiklo.

2.
Paspauskite mygtuką Pradėti kopijuoti [image] ir pradėkite kopijuoti.
3.
Procesą pakartokite kiekvienai kopijai.


Kopijavimas

Kelios kopijos

1.
Dokumentą padėkite ant skenerio stiklo arba į dokumentų tiektuvą.
2.
Kopijų skaičių įveskite skaičių klavišais.
3.
Paspauskite mygtuką Pradėti kopijuoti [image] ir pradėkite kopijuoti.


Kopijavimas

Nukopijuokite kelių puslapių originalų dokumentą

1.
Įdėkite originalų dokumentą į dokumentų tiektuvą.

2.
Paspauskite mygtuką Pradėti kopijuoti [image] ir pradėkite kopijuoti.


Kopijavimas

Kopijuokite asmens tapatybės korteles

Norėdami kopijuoti abi asmens tapatybės korteles arba kito mažo dokumento puses toje pačioje vieno lapo pusėje, naudokitės funkcija ID kopija. Gaminys paragins nukopijuoti pirmąją pusę, tada padėti antrąją dokumento pusę kitoje skenerio stiklo vietoje ir nukopijuoti dar kartą. Gaminys abu vaizdus atspausdina tame pačiame puslapyje.

1.
Dokumentą padėkite ant skenerio stiklo.

2.
Paspauskite Kopijavimo meniu [image] mygtuką.

Gaminio valdymo pultas

3.
Rodyklių klavišais pasirinkite elementą ID kopija, tada paspauskite mygtuką Gerai.
4.
Valdymo skydo ekrane pasirodžius raginimui apverskite dokumentą, padėkite kitoje skenerio stiklo vietoje, tada paspauskite mygtuką Gerai.
5.
Valdymo skyde pasirodžius raginimui paspauskite mygtuką Pradėti kopijuoti [image].


Kopijavimas

Kopijavimo užduoties atšaukimas

1.
Gaminio valdymo pulte paspauskite mygtuką Atšaukti [image].
PASTABA:

jei yra apdorojamas daugiau nei vienas procesas, paspaudus mygtuką Atšaukti [image] yra panaikinami visi esami procesai ir visi sulaikomi procesai.

2.
Iš dokumentų tiektuvo ištraukite visus likusius lapus.
3.
Paspauskite mygtuką Gerai, kad iš dokumentų tiektuvo popieriaus dėklo ištrauktumėte likusius lapus.


Kopijavimas

Kopijuojamo vaizdo mažinimas arba didinimas

1.
Dokumentą padėkite ant skenerio stiklo arba į dokumentų tiektuvą.

2.
Raskite mygtuką Mažinti / didinti [image].

Gaminio valdymo pultas

3.
Spaudinėkite mygtuką Mažinti / didinti [image], kol pasirodys reikiamas dydis, tada paspauskite mygtuką Gerai.
4.
Paspauskite mygtuką Pradėti kopijuoti [image] ir pradėkite kopijuoti.


Kopijavimas

Kopijavimo užduočių grupavimas

1.
Paspauskite Kopijavimo meniu [image] mygtuką.

Gaminio valdymo pultas

2.
Rodyklių klavišais pasirinkite elementą „Collation“ (numatytasis grupavimas), tada paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite parinktį Įjungta ir paspauskite mygtuką Gerai.


Kopijavimas

Kopijavimo nustatymai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kopijos kokybės keitimas
  • Popieriaus dydžio ir tipo nustatymas spausdinant ant specialaus popieriaus
  • Kopijavimo nuostatų pakeitimų išsaugojimas kaip numatytųjų nuostatų
  • Numatytųjų kopijavimo nuostatų atkūrimas


Kopijavimas

Kopijos kokybės keitimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatykite kopijos kokybę pagal originalų dokumentą
  • Kopijos juodraščio nustatymo parinkimas
  • Patikrinkite, ar skenerio stiklas nėra purvinas ir dėmėtas.
  • Koreguokite kopijų ryškumą ar tamsumą


Kopijavimas

Nustatykite kopijos kokybę pagal originalų dokumentą

Galimi šie kopijos kokybės nustatymai:

●
„Auto“ (automatinis): šį nustatymą naudokite kai nereikia kokybiškos kopijos. Tai yra numatytasis nustatymas.
●
Mišrus: šį nustatymą naudokite dokumentams, kuriuose yra tiek teksto tiek atvaizdų.
●
Paveikslėlis: Šį nustatymą naudokite kopijuodami atvaizdus ne iš nuotraukų.
●
Juostinė nuotrauka: Šį nustatymą naudokite kopijuodami nuotraukas.
●
Tekstas: šį nustatymą naudokite dokumentams, kuriuose yra beveik vien tekstas.

1.
Paspauskite Kopijavimo meniu [image] mygtuką.

Gaminio valdymo pultas

2.
Rodyklių klavišais pasirinkite meniu Optimizuoti ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite kopijos kokybės parinktį, tada paspauskite mygtuką Gerai.
PASTABA:

Nustatymai grįžta į numatytąsias vertes po dviejų minučių.


Kopijavimas

Kopijos juodraščio nustatymo parinkimas

Naudodamiesi valdymo pultu, nustatykite gaminį spausdinti kopijas juodraštiniu režimu.

PASTABA:

Šis nustatymas turi įtakos tik kopijavimo kokybei. Spausdinimo kokybė nėra paveikiama.

1.
Gaminio valdymo pulte paspauskite mygtuką Kopijavimo meniu [image].
2.
Rodyklių klavišais pasirinkite meniu Juodraščio režimas ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta.
4.
Paspausdami mygtuką Gerai išsaugokite pasirinkimą.


Kopijavimas

Patikrinkite, ar skenerio stiklas nėra purvinas ir dėmėtas.

Po kurio laiko ant skenerio stiklo ir balto plastikinio pagrindo gali susikaupti nešvarumų taškelių, kurie gali turėti įtakos veikimui. Norėdami nuvalyti skenerio stiklą ir baltą plastikinį pagrindą, atlikite toliau aprašomą procedūrą.

1.
Maitinimo jungikliu išjunkite gaminį, ir tada ištraukite maitinimo laidą iš elektros lizdo.

Atjunkite maitinimo laidą

2.
Atidarykite skenerio dangtį.
3.
Nuvalykite skenerio stiklą ir baltą plastikinį pagrindą minkšta šluoste ar kempine, sudrėkinta nebraižančiu stiklo valikliu.

ĮSPĖJIMAS:

Nenaudokite abrazyvų, acetono, benzolo, amoniako, etilo alkoholio ar anglies tetrachlorido ant jokios gaminio dalies – šios medžiagos gali sugadinti gaminį. Nepilkite skysčių tiesai ant stiklo ar spausdinimo velenėlio. Jie gali prasiskverbti ir sugadinti gaminį.

4.
Norėdami išvengti dėmių susidarymo, nusausinkite stiklą ir spausdinimo velenėlį zomšine ar celiuliozės kempine.
5.
Įkiškite gaminio maitinimo laidą ir maitinimo jungikliu įjunkite gaminį.


Kopijavimas

Koreguokite kopijų ryškumą ar tamsumą

1.
Paspauskite Šviesiau / tamsiau [image] mygtuką.

Gaminio valdymo pultas

2.
Rodyklių klavišais padidinkite šviesumo / tamsumo nuostatą ir paspauskite mygtuką Gerai.
PASTABA:

Nustatymas atsistato į ankstesnę vertę po dviejų minučių.


Kopijavimas

Popieriaus dydžio ir tipo nustatymas spausdinant ant specialaus popieriaus

Gaminys yra nustatytas kopijuoti ant „letter“ arba A4 formato popieriaus – priklausomai nuo šalies/regiono, kuriame jį įsigijote. Galite pakeisti popieriaus, ant kurio kopijuojate, tipą ir dydį dabartinei užduočiai arba visoms kopijavimo užduotims.

Popieriaus dydžio nuostatos
●
„Letter“
●
„Legal“
●
A4
Popieriaus tipo nuostatos
●
„Plain“ (paprastas)
●
„Light“ (lengvas)
●
„Heavy“ (sunkus)
●
„Transparency“ (skaidrė)
●
„Labels“ (etiketės)
●
„Letterhead“ (firminis blankas)
●
„Envelope“ (vokas)
●
„Preprinted“ (spausdintas)
●
„Prepunched“ (perforuotas)
●
„Colored“ (spalvotas)
●
„Bond“ (ypač aukštos kokybės popierius)
●
„Recycled“ (perdirbtas)
●
Vidutinio svorio
●
Ypač sunkus
●
„Rough“ (grublėtas)
●
Velenas
Numatytosios popieriaus dydžio nuostatos keitimas

1.
Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Popieriaus sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu „Def. Paper Size“ (nustatyti popieriaus matmenis) ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite popieriaus dydį, tada paspauskite mygtuką Gerai.
6.
Paspausdami mygtuką Gerai išsaugokite pasirinkimą.

Numatytosios popieriaus tipo nuostatos keitimas

1.
Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Popieriaus sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu „Def. Paper Type“ (nustatyti popieriaus tipą) ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite popieriaus tipą, tada paspauskite mygtuką Gerai.
6.
Paspausdami mygtuką Gerai išsaugokite pasirinkimą.


Kopijavimas

Kopijavimo nuostatų pakeitimų išsaugojimas kaip numatytųjų nuostatų

Naudodami valdymo skydą pakeistas nuostatas galite išsaugoti kaip naujas numatytąsias gaminio nuostatas.

1.
Gaminio valdymo pulte paspauskite mygtuką Kopijavimo meniu [image].
2.
Rodyklių klavišais pasirinkite Nustatyti kaip naujas numatytąsias nuostatas, tada spauskite mygtuką Gerai.


Kopijavimas

Numatytųjų kopijavimo nuostatų atkūrimas

Gamykliniams numatytiesiems kopijavimo nustatymams atkurti naudokite valdymo pultą.

1.
Gaminio valdymo pulte paspauskite mygtuką Kopijavimo meniu [image].

Gaminio valdymo pultas

2.
Rodyklių klavišais pasirinkite Restore Defaults (atstatyti numatytuosius), tada spauskite mygtuką Gerai.
3.
Paspausdami mygtuką Gerai patvirtinkite, kad norite atkurti numatytąsias nuostatas.


Kopijavimas

Nuotraukų kopijavimas

PASTABA:

nuotraukas reikia kopijuoti naudojant planšetinį gaminio skenerį, o ne dokumentų tiektuvą.

1.
Pakelkite dangtį ir ant planšetinio skenerio padėkite fotografiją atvaizdo puse žemyn ir viršutiniu kairiuoju kampu ties piktograma pažymėtu skenerio kampu.

Fotografija padėta ant planšetinio skenerio

2.
Švelniai uždarykite dangtį.
3.
Paspauskite Pradėti kopijuoti [image] mygtuką.


Kopijavimas

Įvairaus formato dokumentų originalų kopijavimas

Norėdami nukopijuoti skirtingo dydžio originalus, naudokite skenerio stiklą.

PASTABA:

norėdami nukopijuoti skirtingo dydžio originalus, dokumentų tiektuvą galite naudoti tik tada, kai lapai yra panašių matmenų. Pavyzdžiui, kartu galite naudoti „Letter“ ir „Legal“ dydžio lapus, nes jie yra to paties pločio. Sudėkite lapus taip, kad viršutiniai kraštai būtų lygiai, jų plotis vienodas, skirtųsi tik ilgiai.

1.
Į 1 dėklą įdėkite popieriaus, kurio dydžio pakaktų didžiausiam iš originalų.
2.
Padėkite vieną originalaus dokumento lapą kopijavimo puse žemyn ant skenerio stiklo.

3.
Valdymo pulte paspauskite mygtuką Kopijavimo meniu [image].
4.
Rodyklių klavišais pasirinkite meniu Popierius ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite meniu Popieriaus matmenys ir paspauskite mygtuką Gerai.
6.
Popieriaus dydžių sąraše pasirinkite 1 dėkle įdėto popieriaus dydį, tada paspauskite mygtuką Gerai.
7.
Rodyklių klavišais pasirinkite meniu Popieriaus tipas ir paspauskite mygtuką Gerai.
8.
Popieriaus tipų sąraše pasirinkite 1 dėkle įdėto popieriaus tipą, tada paspauskite mygtuką Gerai.
9.
Paspauskite mygtuką Pradėti kopijuoti [image] ir pradėkite kopijuoti.
10.
Veiksmus pakartokite kiekvienam puslapiui.


Kopijavimas

Spausdinimas iš abiejų pusių (dvipusis spausdinimas)

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Automatinis dokumentų kopijavimas
  • Dvipusių dokumentų kopijavimas rankiniu būdu


Kopijavimas

Automatinis dokumentų kopijavimas

1.
Įdėkite originalų dokumentą į dokumentų tiektuvą.

2.
Paspauskite mygtuką Kopijavimo meniu [image].

Gaminio valdymo pultas

3.
Rodyklių klavišais pasirinkite meniu Dvipusis ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite parinktį „1 to 1 sided“ (vienpusis į vienpusį) arba „1 to 2 sided“ (vienpusis į dvipusį) ir paspauskite mygtuką Gerai.
5.
Paspauskite mygtuką Pradėti kopijuoti [image] ir pradėkite kopijuoti.


Kopijavimas

Dvipusių dokumentų kopijavimas rankiniu būdu

Planšetinio kelių puslapių kopijavimo nustatymą į Įjungta reikia nustatyti prieš gaminiui kopijuojant planšetiniu skeneriu.

1.
Gaminio valdymo pulte paspauskite mygtuką Kopijavimo meniu [image].

Gaminio valdymo pultas

2.
Rodyklių klavišais pasirinkite elementą „Multi-Page“ kopija, tada paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite parinktį Įjungta, tada pasirinkimą išsaugokite paspausdami mygtuką Gerai.
PASTABA:

gamykloje nustatomas numatytasis automatinis kopijų grupavimo nustatymas yra Įjungta.

4.
Padėkite pirmąjį dokumento puslapį ant planšetinio skenerio.

Spausdinimo medžiaga įdėta kopijų vartymui rankiniu būdu

5.
Paspauskite Pradėti kopijuoti [image] mygtuką.

Gaminio valdymo pultas

6.
Išimkite atspausdintą puslapį iš išvesties dėklo, tada, nukreipę viršutinį kraštą gaminio link, o atspausdintą pusę žemyn, įdėkite šį puslapį į 1 dėklą.
7.
Iš planšetinio skenerio išimkite pirmąjį puslapį ir įdėkite antrąjį.
8.
Paspauskite mygtuką Gerai, tada kartokite procesą, kol bus nukopijuoti visi originalo puslapiai.
9.
Kai kopijavimo užduotis bus baigta, grįžkite į parengties režimą paspausdami mygtuką Pradėti kopijuoti [image].


Skenavimas

Skenavimas
  • Skenavimo funkcijų naudojimas
  • Skenavimo nustatymai
  • Fotografijos skenavimas


Skenavimas

Skenavimo funkcijų naudojimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Skenavimo metodai
  • Skenavimo atšaukimas


Skenavimas

Skenavimo metodai

Skenavimo užduotis atlikite šiais būdais.

●
Skenavimas iš kompiuterio naudojant programinę įrangą „HP Scan“
●
Skenuoti iš programinės įrangos, atitinkančios TWAIN arba „Windows Imaging Application“ („Windows“ vaizdo gavimo programa) (WIA).
PASTABA:

norėdami daugiau sužinoti apie teksto atpažinimo programinę įrangą ir ją naudoti, įdiekite programą „Readiris“, esančią programinės įrangos kompaktiniame diske. Teksto atpažinimo programinė įranga dar yra vadinama optinio simbolių atpažinimo (OCR) programine įranga.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Skenavimas naudojant programinę įrangą „HP Scan“ („Windows“)
  • Skenavimas naudojant kitą programinę įrangą
  • Skenavimas naudojant optinio simbolių atpažinimo (OCR) programinę įrangą


Skenavimas

Skenavimas naudojant programinę įrangą „HP Scan“ („Windows“)

1.
Kompiuterio darbalaukyje dukart spustelėkite „HP Scan“ piktogramą.
2.
Pasirinkite skenavimo nuorodą ir, jei reikia, sureguliuokite nuostatas.
3.
Spustelėkite Scan (skenuoti).

PASTABA:

spustelėkite Papildomos nuostatos, kad pasiektumėte daugiau parinkčių.

Spustelėkite Sukurti naują nuorodą, kad sukurtumėte tinkintų nuostatų rinkinį ir išsaugotumėte jį nuorodų sąraše.


Skenavimas

Skenavimas naudojant kitą programinę įrangą

Gaminys atitinka TWAIN ir „Windows Imaging Application“ („Windows“ vaizdo gavimo programa (WIA). Gaminys veikia su „Windows“ skirtomis programomis, palaikančiomis TWAIN arba WIA atitinkančius skenavimo įrenginius, bei su „Macintosh“ skirtomis programomis, palaikančiomis TWAIN atitinkančius skenavimo įrenginius.

Naudodamiesi TWAIN arba WIA atitinkančią programa, galite pasiekti skenavimo funkciją ir nuskenuoti vaizdą tiesiai į atidarytą programą. Daugiau informacijos žr. kartu su TWAIN arba WIA atitinkančia programine įranga gautame žinyno faile ar dokumentacijoje.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Skenavimas iš TWAIN atitinkančios programos
  • Skenavimas iš WIA atitinkančios programos


Skenavimas

Skenavimas iš TWAIN atitinkančios programos

Paprastai programoje, atitinkančioje TWAIN, yra, pavyzdžiui, tokių komandų: Acquire (gauti), File Acquire (gauti į failą), Scan (skenuoti), Import New Object (importuoti naują objektą), Insert from (įterpti iš) ar Scanner (skeneris). Jei nesate tikri, ar programa atitinka reikalavimus, arba nežinote, kaip vadinama komanda, žr. programos žinyną ar dokumentaciją.

Skenuojant iš su TWAIN suderinamos programos, programinė įranga „HP Scan“ gali būti paleidžiama automatiškai. Jei programa „HP Scan“ paleidžiama, peržiūrėdami vaizdą galite atlikti pakeitimų. Jei programa nėra paleidžiama automatiškai, vaizdas tuojau pat keliauja į TWAIN atitinkančią programą.

Pradėkite skenuoti iš TWAIN atitinkančios programos. Informacijos apie vykdomas komandas ir etapus žr. programinės įrangos žinyne arba dokumentacijoje.


Skenavimas

Skenavimas iš WIA atitinkančios programos

WIA – tai dar vienas būdas nuskenuoti vaizdą tiesiai į programinės įrangos programą. WIA skenuodama naudoja programinę įrangą „Microsoft“, o ne programinę įrangą „HP Scan“.

Paprastai programa atitinka WIA, jei joje, meniu „Insert“ (įterpti) arba „File“ (failas), yra, pavyzdžiui, komanda Picture/From Scanner or Camera (nuotrauka/iš skenerio arba fotoaparato). Jei nesate tikri, ar programa atitinka WIA reikalavimus, žr. programos žinyną ar dokumentaciją.

Pradėkite skenuoti iš WIA atitinkančios programos. Informacijos apie vykdomas komandas ir etapus žr. programinės įrangos žinyne arba dokumentacijoje.

-Arba-

„Windows“ valdymo skyde, aplanke Fotoaparatai ir skaitytuvai (aplanke Aparatūra ir garsas, sistemoje „Windows Vista“ ir „Windows 7“), dukart spustelėkite gaminio piktogramą. Taip atidarysite standartinį „Microsoft“ WIA vedlį, kuris leis jums nuskenuoti į failą.


Skenavimas

Skenavimas naudojant optinio simbolių atpažinimo (OCR) programinę įrangą

Norėdami importuoti nuskenuotą tekstą į pageidaujamą teksto apdorojimo programą, skirtą redaguoti, atidarykite programinę įrangą „HP Scan“ ir pasirinkite nuorodą pavadinimu Išsaugoti kaip redaguojamą tekstą (OCR).

Be to, galite naudoti trečiųjų šalių OCR programinę įrangą. „Readiris“ OCR programa yra pridedama atskirame kompaktiniame diske, kurį gavote su gaminiu. Norėdami naudotis „Readiris“ programa, įdiekite ją iš atitinkamo kompaktinio disko ir vykdykite interneto žinyne pateikiamas instrukcijas.


Skenavimas

Skenavimo atšaukimas

Atšaukti skenavimo užduotį galite vienu iš toliau aprašomų būdų.

●
Gaminio valdymo skyde paspauskite mygtuką Atšaukti [image].
●
Ekrane pateikiamame dialogo lange spustelėkite mygtuką Atšaukti.


Skenavimas

Skenavimo nustatymai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Skenerio skyra ir spalvos
  • Skenavimo kokybė


Skenavimas

Skenerio skyra ir spalvos

Jei spausdinate nuskenuotą vaizdą, bet gaunama kokybė neatitinka jūsų lūkesčių, gali būti, kad skenerio programinėje įrangoje pasirinkote savo poreikių neatitinkančius skyros ar spalvų nustatymus. Skyra ir spalvos daro įtaką šioms nuskenuoto vaizdo savybėms:

●
Vaizdo aiškumui;
●
Perėjimų tekstūroms (glotnios arba grublėtos);
●
Skenavimo laikui;
●
Failo dydžiui.

Skenavimo skyra yra matuojama pikseliais colyje (ppi).

PASTABA:

Skenavimo ppi lygis nėra konvertuojamas į spausdinimo dpi (taškus colyje) lygį.

Spalvotai, pilkais pustoniais ir juodai baltai apibrėžia galimų spalvų skaičių. Skenerio aparatūrinę skyrą galite nustatyti iki 1200 ppi.

Skyros ir spalvų rekomendacijų lentelėje pateikiami paprasti patarimai, kuriais vadovaudamiesi galėsite patenkinti savo skenavimo poreikius.

PASTABA:

Nustačius dideles skyros ir spalvų vertes, gali būti kuriami dideli failai, kurie užims disko vietą ir sulėtins skenavimo procesą. Prieš nustatydami skyrą ir spalvas, nuspręskite, kaip naudosite nuskenuotą vaizdą.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Skyros ir spalvų rekomendacijos
  • Spalvotas


Skenavimas

Skyros ir spalvų rekomendacijos

Žemiau pateikiamoje lentelėje aprašoma skirtingoms skenavimo užduotims rekomenduojami skyros ir spalvų nustatymai.

Naudojimo paskirtis
Rekomenduojama skyra
Rekomenduojami spalvų nustatymai
Faksograma
150 ppi
●
„Black and White“ (juodai balta)
El. paštas
150 ppi
●
Jei vaizdui nebūtini tolygūs perėjimai, „Black and White“ (juodai balta)
●
Jei vaizdui būtini tolygūs perėjimai, „Grayscale“ (pilki pustoniai)
●
Jei vaizdas spalvotas, „Color“ (spalvotai)
Teksto redagavimas
300 ppi
●
„Black and White“ (juodai balta)
Spausdinimas (grafikos arba teksto)
600 ppi – sudėtingai grafikai arba jei norite labai padidinti dokumentą
300 ppi – įprastinei grafikai ir tekstui
150 ppi – fotografijoms
●
„Black and White“ (juodai balta) – tekstui ir juodai baltai grafikai
●
„Grayscale“ (pilki pustoniai) – brūkšniuotai ar spalvotai grafikai ir fotografijoms
●
Jei vaizdas spalvotas, „Color“ (spalvotai)
Demonstravimui ekrane
75 ppi
●
„Black and White“ (juodai balta) – tekstui
●
„Grayscale“ (pilki pustoniai) – grafikai ir fotografijoms
●
Jei vaizdas spalvotas, „Color“ (spalvotai)


Skenavimas

Spalvotas

Skenuodami spalvų vertėms galite parinkti toliau aprašomus nustatymus.

Nustatymas
Rekomenduojama paskirtis
Spalvotai
Naudokite šį nustatymą su aukštos kokybės spalvotomis fotografijomis arba dokumentais, kuriuose svarbios spalvos.
„Black and White“ (juodai balta)
Naudokite šį nustatymą su teksto dokumentais.
„Grayscale“ (pilki pustoniai)
Naudokite šį nustatymą, kai yra aktualus failo dydis arba kai norite greitai nuskenuoti dokumentą ar fotografiją.


Skenavimas

Skenavimo kokybė

Po kurio laiko ant skenerio stiklo ir balto plastikinio pagrindo gali susikaupti nešvarumų taškelių, kurie gali turėti įtakos veikimui. Norėdami nuvalyti skenerio stiklą ir baltą plastikinį pagrindą, atlikite toliau aprašomą procedūrą.

1.
Maitinimo jungikliu išjunkite gaminį, ir tada ištraukite maitinimo laidą iš elektros lizdo.

Atjunkite maitinimo laidą

2.
Atidarykite skenerio dangtį.
3.
Nuvalykite skenerio stiklą ir baltą plastikinį pagrindą minkšta šluoste ar kempine, sudrėkinta nebraižančiu stiklo valikliu.

ĮSPĖJIMAS:

Nenaudokite abrazyvų, acetono, benzolo, amoniako, etilo alkoholio ar anglies tetrachlorido ant jokios gaminio dalies – šios medžiagos gali sugadinti gaminį. Nepilkite skysčių tiesai ant stiklo ar spausdinimo velenėlio. Jie gali prasiskverbti ir sugadinti gaminį.

4.
Norėdami išvengti dėmių, nusausinkite stiklą ir baltą plastiką zomšine ar celiuliozės kempine.
5.
Įkiškite gaminio maitinimo laidą ir maitinimo jungikliu įjunkite gaminį.


Skenavimas

Fotografijos skenavimas

1.
Ant planšetinio skenerio padėkite fotografiją atvaizdo puse žemyn, kairysis viršutinis kampas turi būti sulig skenerio kampu, kuris yra pažymėtas piktograma.

Fotografija padėta ant planšetinio skenerio

2.
Švelniai uždarykite dangtį.
3.
Nuskenuokite fotografiją vienu iš skenavimo metodų.


Faksas

Faksas
  • Nustatykite fakso aparatą
  • Telefonų knygos naudojimas
  • Faksogramų siuntimo nustatymai
  • Fakso naudojimas
  • Fakso problemų sprendimas
  • Priežiūros informacija ir garantijos


Faksas

Nustatykite fakso aparatą

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Įdiekite ir prijunkite aparatūrą
  • Sukonfigūruokite fakso nustatymus


Faksas

Įdiekite ir prijunkite aparatūrą

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Fakso aparatą prijunkite prie telefono linijos
  • Prijunkite papildomus įrenginius
  • Atskiro fakso sąranka


Faksas

Fakso aparatą prijunkite prie telefono linijos

Gaminys yra analoginis įrenginys. HP rekomenduoja naudoti gaminį su tam skirta analogine telefono linija.

PASTABA:

kai kuriose šalyse / regionuose telefono laidui, kurį gavote su gaminiu, gali reikėti adapterio.


Faksas

Prijunkite papildomus įrenginius

Gaminyje yra du fakso prievadai:

●
„Linijos“ prievadas fakso aparato prievado telefono piktograma, kuriuo gaminys jungiamas prie sieninio telefono kištuko.
●
„Telefono“ prievadas fakso aparato prievado telefono piktograma, kuriuo prie gaminio jungiami papildomi įrenginiai.

Telefonus, naudojamus kartu su įrenginiu, galima naudoti dviem būdais:

●
Papildomas telefonas yra telefonas, įjungtas į tą pačią telefono liniją kitoje vietoje.
●
Nuoseklusis telefonas yra telefonas, įjungtas į gaminį arba į įrenginį, kuris yra įjungtas į gaminį.

Prijunkite papildomus įrenginius tvarka, kuri aprašyta tolesniuose žingsniuose. Kiekvieno įrenginio išvesties prievadas yra prijungtas prie kito įrenginio įvesties prievado, taip sudarant „grandinę“. Jei nenorite prijungti konkretaus įrenginio, praleiskite tai paaiškinantį žingsnį ir pereikite prie kito įrenginio.

PASTABA:

Neprijunkite prie telefono linijos daugiau nei trijų įrenginių.
PASTABA:

Balso paštas su šiuo gaminiu nepalaikomas.

1.
Atjunkite visų įrenginių, kuriuos norite prijungti, maitinimo laidus.
2.
Jei gaminys dar neprijungtas prie telefono linijos, prieš tęsdami pasižiūrėkite į gaminio instaliavimo vadovą. Gaminys turi būti jau prijungtas prie telefono kištuko.
3.
Išimkite plastikinį įdėklą iš „telefono“ prievado (prievado, pažymėto telefono piktograma).

Telefono prievado vieta

4.
Jei norite prie kompiuterio prijungti vidinį arba išorinį modemą, įkiškite vieną telefono laido galą į gaminio „telefono“ prievadą fakso aparato prievado telefono piktograma. Įkiškite kitą telefono laido galą į modemo „linijos“ prievadą.

PASTABA:

Kai kuriuose modemuose yra antrasis „linijos“ prievadas, skirtas prijungti prie tam skirtos telefono linijos. Jei turite du „linijos“ prievadus, žr. modemo dokumentaciją ir įsitikinkite, kad prijungiate prie reikiamo „linijos“ prievado.

5.
Jei norite prijungti skambintojo identifikavimo įrenginį, įjunkite telefono laidą į ankstesnio įrenginio „telefono“ prievadą. Įkiškite kitą telefono laido galą į skambintojo identifikavimo įrenginio „linijos“ prievadą.

Prijunkite skambintojo identifikavimo įrenginį

6.
Jei norite prijungti autoatsakiklį, įjunkite telefono laidą į ankstesnio įrenginio „telefono“ prievadą. Įkiškite kitą telefono laido galą į autoatsakiklio „linijos“ prievadą.

7.
Jei norite prijungti telefoną, įjunkite telefono laidą į ankstesnio įrenginio „telefono“ prievadą. Įkiškite kitą telefono laido galą į telefono „linijos“ prievadą.

8.
Baigę prijungti papildomus įrenginius, įjunkite visus įrenginius į jų maitinimo šaltinius.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Sukonfigūruokite faksą ir telefono autoatsakiklį
  • Fakso aparatui nustatyti papildomą telefoną


Faksas

Sukonfigūruokite faksą ir telefono autoatsakiklį
●
Nustatykite gamino signalų iki atsakymo skaičių bent vienu signalu daugiau nei signalų skaičius, kuriam nustatytas autoatsakiklis.
●
Jei autoatsakiklis prijungtas prie tos pačios telefono linijos, bet kito lizdo (pvz., kitame kambaryje), jis gali trukdyti gaminiui priimti faksogramas.


Faksas

Fakso aparatui nustatyti papildomą telefoną

Įjungę šį nustatymą galite nurodyti gaminiui priimti gaunamą fakso skambutį vieną po kito telefono klaviatūroje surinkdami 1-2-3. Numatytoji nuostata – Įjungta. Išjunkite šį nustatymą tik jei naudojate pulsinį rinkimą arba jei jūsų telefono įmonė teikia paslaugą, kuri taip pat naudoja seką 1-2-3. Telefono įmonės paslauga neveiks, jei kyla konfliktas tarp jos ir gaminio.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Vietinės linijos telefonas ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktis Įjungta arba Išjungta ir išsaugokite pasirinktį paspausdami mygtuką Gerai.


Faksas

Atskiro fakso sąranka

1.
Išpakuokite ir sukonfigūruokite gaminį.
2.
Valdymo pulte paspauskite mygtuką Sąranka [image].
3.
Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Laikas/data ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite 12 valandų laikrodį arba 24 valandų laikrodį, po to paspauskite mygtuką Gerai.
6.
Pasinaudokite klaviatūra ir įveskite esamą laiką.
7.
Atlikite vieną iš šių veiksmų:
●
12 valandų laikrodžiui naudokite rodyklių klavišus, jei norite pereiti už ketvirto simbolio. Pasirinkite 1 laikui iki vidurdienio arba 2 laikui po vidurdienio. Paspauskite Gerai mygtuką.
●
24 valandų laikrodžiui paspauskite mygtuką Gerai.
8.
Pasinaudokite klaviatūra ir įveskite esamą datą. Dviem skaičiais nurodykite mėnesį, dieną ir metus. Paspauskite Gerai mygtuką.
9.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
10.
Rodyklių klavišais pasirinkite meniu Bendroji sąranka ir paspauskite mygtuką Gerai.
11.
Rodyklių klavišais pasirinkite meniu „Fax Header“ (faksogramos antraštė) ir paspauskite mygtuką Gerai.
12.
Naudodami klaviatūrą įveskite fakso numerį ir savo įmonės pavadinimą arba antraštę, tada paspauskite mygtuką Gerai.
PASTABA:

Fakso numeris neturi būti ilgesnis kaip 20 simbolių, o įmonės pavadinimas – kaip 25.
13.
Nustatykite kitus gaminio aplinkos nustatymus pagal poreikius.


Faksas

Sukonfigūruokite fakso nustatymus

Gaminio fakso nuostatas galima konfigūruoti naudojant valdymo skydą arba „HP ToolboxFX“.

Jungtinėse Valstijose ir daugelyje kitų šalių/regionų įstatymai reikalauja nustatyti laiką, datą ir kitą faksogramų antraštės informaciją.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Naudokite valdymo pultą fakso laikui, datai ir antraštei nustatyti
  • Vietinių raidžių naudojimas faksogramos antraštėse


Faksas

Naudokite valdymo pultą fakso laikui, datai ir antraštei nustatyti

Jei norite naudoti valdymo pultą datai, laikui ir antraštei nustatyti, atlikite šiuos veiksmus:

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].

2.
Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Laikas/data ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite 12 valandų laikrodį arba 24 valandų laikrodį, po to paspauskite mygtuką Gerai.
5.
Pasinaudokite klaviatūra ir įveskite esamą laiką.
6.
Atlikite vieną iš šių veiksmų:
●
12 valandų laikrodžiui naudokite rodyklių klavišus, jei norite pereiti už ketvirto simbolio. Pasirinkite 1 laikui iki vidurdienio arba 2 laikui po vidurdienio. Paspauskite Gerai mygtuką.
●
24 valandų laikrodžiui paspauskite mygtuką Gerai.
7.
Pasinaudokite klaviatūra ir įveskite esamą datą. Dviem skaičiais nurodykite mėnesį, dieną ir metus. Paspauskite Gerai mygtuką.
8.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
9.
Rodyklių klavišais pasirinkite meniu Bendroji sąranka ir paspauskite mygtuką Gerai.
10.
Rodyklių klavišais pasirinkite meniu „Fax Header“ (faksogramos antraštė) ir paspauskite mygtuką Gerai.
11.
Naudodami klaviatūrą įveskite fakso numerį ir savo įmonės pavadinimą arba antraštę, tada paspauskite mygtuką Gerai.
PASTABA:

Fakso numeris neturi būti ilgesnis kaip 20 simbolių, o įmonės pavadinimas – kaip 25.


Faksas

Vietinių raidžių naudojimas faksogramos antraštėse

Jei naudojate valdymo skydą savo vardui antraštėje ar vardui rinkimo vienu paspaudimu klavišui įvesti, sparčiojo rinkimo įrašui ar grupinio rinkimo įrašui, spauskite mygtuką 123, kad atidarytumėte specialių simbolių klaviatūrą.


Faksas

Telefonų knygos naudojimas

Galite saugoti dažnai renkamus fakso numerius (iki 100 įrašų).

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Valdymo pulte kurkite ir redaguokite fakso telefonų knygą
  • Fakso telefonų knygoje galite įkelti ar iškelti „Microsoft Outlook“ kontaktus
  • Telefonų knygelės duomenų naudojimas kitose programose
  • Telefonų knygos trynimas
  • Sparčiojo rinkimo naudojimas
  • Grupinio rinkimo įvesčių tvarkymas


Faksas

Valdymo pulte kurkite ir redaguokite fakso telefonų knygą

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].

Fakso meniu mygtukas

2.
Rodyklių klavišais pasirinkite meniu Telefonų knygos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Atskira sąranka arba Grupės sąranka, tada paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Pridėti/redaguoti ir paspauskite mygtuką Gerai.
5.
Įveskite fakso numerį ir pavadinimą, o tada paspauskite mygtuką Gerai.


Faksas

Fakso telefonų knygoje galite įkelti ar iškelti „Microsoft Outlook“ kontaktus

1.
Atidarykite „HP ToolboxFX“.
2.
Spustelėkite Fax (faksas), tada spustelėkite Fax Phone Book (fakso telefonų knygelė).
3.
Naršykite po programos telefonų knygą, tada spustelėkite Importuoti / eksportuoti telefonų knygą.


Faksas

Telefonų knygelės duomenų naudojimas kitose programose
PASTABA:

Prieš importuojant telefonų knygelę iš kitos programos, turite naudoti tos programos eksportavimo funkciją.

„HP ToolboxFX“ gali importuoti kontaktinę informaciją iš šių programinės įrangos telefonų knygų.

●
„Microsoft Outlook“
●
„Lotus Notes“
●
„Microsoft Outlook Express“
●
Telefonų knyga, anksčiau eksportuota iš kito HP gaminio programinės įrangos „ToolboxFX“.


Faksas

Telefonų knygos trynimas

Galite ištrinti visus gaminyje užprogramuotus telefonų knygos įrašus.

ĮSPĖJIMAS:

Ištrintų telefonų knygos įrašų nebegalima atkurti.

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].

Fakso meniu mygtukas

2.
Rodyklių klavišais pasirinkite meniu Telefonų knygos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite parinktį Ištrinti viską ir paspauskite mygtuką Gerai.
4.
Paspausdami mygtuką Gerai išsaugokite ištrynimą.


Faksas

Sparčiojo rinkimo naudojimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Sparčiojo rinkimo įrašų kūrimas ir redagavimas
  • Sparčiojo rinkimo įrašų ištrynimas


Faksas

Sparčiojo rinkimo įrašų kūrimas ir redagavimas

Sparčiojo rinkimo įrašai nuo1 iki 12 susiejami su atitinkamais rinkimo vienu paspaudimų mygtukais valdymo pulte. Rinkimo vienu paspaudimu mygtukus galima naudoti sparčiojo rinkimo įrašams arba grupių rinkimo įrašams. Vienam fakso numeriui galima įvesti iki 50 simbolių.

PASTABA:

Jei norite pasiekti visus sparčiojo rinkimo įrašus, naudokite mygtuką „Shift“. Sparčiojo rinkimo įrašai nuo 7 iki 12 pasiekiami paspaudus „Shift“ ir susietą rinkimo vienu paspaudimu mygtuką valdymo pulte.

Atlikite šiuos veiksmus, jei norite užprogramuoti sparčiojo rinkimo įrašus valdymo pulte:

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].

Fakso meniu mygtukas

2.
Rodyklių klavišais pasirinkite meniu Telefonų knygos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Atskira sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Pridėti/redaguoti ir paspauskite mygtuką Gerai.
5.
Naudokite raidžių ir skaičių mygtukus, kad galėtumėte nurodyti sparčiojo rinkimo numerį, kurį norite susieti su šiuo fakso numeriu, tada paspauskite mygtuką Gerai. Pasirinkus numerį nuo 1 iki 8, fakso numeris susiejamas ir su atitinkamu rinkimo vienu paspaudimu mygtuku.
6.
Naudodami raidžių ir skaičių mygtukus įveskite fakso numerį. Į numerį įtraukite pauzes ar kitus reikiamus skaičius, pvz., teritorijos kodą, išėjimo kodą (numeriams PBX sistemos išorėje, paprastai tai būna 9 arba 0) arba tarptautinio skambučio priešdėlį.
PASTABA:

jei norite į rinkimo seką įterpti pauzę, įvesdami fakso numerį spauskite mygtuką #  tol, kol pasirodys kablelis (,), arba spauskite * tol, kol pasirodys W, jei norite, kad gaminys lauktų rinkimo tono.

7.
Paspauskite Gerai mygtuką.
8.
Naudodami raidžių ir skaičių mygtukus įveskite vardą fakso numeriui. Jei norite tai atlikti, kelis kartus spauskite raidžių ir skaičių mygtuką tai raidei, kol pasirodys reikiama raidė.
PASTABA:

Jei norite įterpti skyrybos ženklą, paspauskite žvaigždutės (*) mygtuką kelis kartus, kol pasirodys norimas simbolis, tada paspauskite rodyklės į viršų mygtuką ir pereikite prie kito tarpo.

9.
Norėdami išsaugoti informaciją, spauskite mygtuką Gerai.
10.
Jei norite užprogramuoti daugiau sparčiojo rinkimo numerių, kartokite veiksmus nuo 1 iki 9.


Faksas

Sparčiojo rinkimo įrašų ištrynimas

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].

Fakso meniu mygtukas

2.
Rodyklių klavišais pasirinkite meniu Telefonų knygos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Atskira sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite parinktį Ištrinti, tada paspauskite mygtuką Gerai.
5.
Raidžių ir skaičių mygtukais įveskite norimo ištrinti sparčiojo rinkimo įrašo numerį, tada paspauskite mygtuką Gerai.
6.
Paspausdami mygtuką Gerai išsaugokite ištrynimą.


Faksas

Grupinio rinkimo įvesčių tvarkymas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kurti ir redaguoti grupinio rinkimo įrašus
  • Grupinio rinkimo įvesčių trynimas
  • Asmens ištrynimas iš grupinio rinkimo įrašo


Faksas

Kurti ir redaguoti grupinio rinkimo įrašus

1.
Priskirkite sparčiojo rinkimo įrašą kiekvienam fakso numeriui, kurį norite įtraukti į grupę.
2.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].
3.
Rodyklių klavišais pasirinkite meniu Telefonų knygos sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Grupės sąranka ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite elementą Pridėti / redaguoti grupę, tada paspauskite mygtuką Gerai.
6.
Naudokite raidžių ir skaičių mygtukus, kad galėtumėte nurodyti numerį, kurį norite susieti su šia grupe, tada paspauskite mygtuką Gerai. Skaičiaus nuo 1 iki 8 pasirinkimas taip pat susieja grupę su atitinkamu rinkimo vienu paspaudimu mygtuku.
7.
Naudodami raidžių ir skaičių mygtukus įveskite grupės pavadinimą, tada paspauskite mygtuką Gerai.
8.
Paspauskite rinkimo vienu paspaudimu klavišą, tada dar kartą paspauskite mygtuką Gerai, kad patvirtintumėte pridėjimą. Šį veiksmą pakartokite kiekvienam numeriui, kurį norite pridėti.
9.
Baigę paspauskite mygtuką Gerai.
10.
Jei norite priskirti daugiau grupių rinkimo įrašų, paspauskite mygtuką Gerai ir kartokite veiksmus nuo 1 iki 10.


Faksas

Grupinio rinkimo įvesčių trynimas

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].
2.
Rodyklių klavišais pasirinkite meniu Telefonų knygos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Grupės sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite elementą Ištrinti grupę, tada paspauskite mygtuką Gerai.
5.
Raidžių ir skaičių mygtukais įveskite norimo ištrinti grupinio rinkimo įrašo numerį, tada paspauskite mygtuką Gerai.
6.
Paspausdami mygtuką Gerai išsaugokite ištrynimą.


Faksas

Asmens ištrynimas iš grupinio rinkimo įrašo

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].
2.
Rodyklių klavišais pasirinkite meniu Telefonų knygos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Grupės sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite Del. # in group (ištrinti numerį grupėje), tada paspauskite mygtuką Gerai.
5.
Rodyklių mygtukais pasirinkite asmenį, kurį norite ištrinti iš grupės.
6.
Paspausdami mygtuką Gerai išsaugokite ištrynimą.
7.
Pakartokite 4 ir 5 veiksmus, jei norite iš grupės ištrinti kitus asmenis.

arba

Paspauskite mygtuką Atšaukti [image], jei baigėte.

PASTABA:

Ištrynus sparčiojo rinkimo įrašą, tas įrašas taip pat ištrinamas iš visų grupinio rinkimo įrašų, kuriuose jis buvo.


Faksas

Faksogramų siuntimo nustatymai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Faksogramų siuntimo nustatymai
  • Faksogramų priėmimo nustatymai
  • Nustatyti faksogramų kaupimą
  • Gaminio fakso funkcijų išjungimas


Faksas

Faksogramų siuntimo nustatymai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatyti specialiuosius rinkimo simbolius ir parinktis
  • Rinkimo tono aptikimo nustatymas
  • Nustatykite automatinį numerio perrinkimą ir laiką tarp perrinkimo
  • Šviesumo/tamsumo ir raiškos nustatymas
  • Nustatykite mokėjimo kodus


Faksas

Nustatyti specialiuosius rinkimo simbolius ir parinktis

Renkamuose fakso numeriuose galite daryti pauzes. Pauzės dažnai reikalingos renkant tarptautinį numerį ar jungiantis prie išorinės linijos.

●
Rinkimo pauzės įterpimas: paspauskite mygtuką # kelis kartus, kol valdymo skydo ekrane pasirodys kablelis (,), rodantis, kad šioje rinkimo sekos vietoje bus pauzė.
●
Pauzės įterpimas rinkimo tonui: kelis kartus spauskite mygtuką *, kol valdymo skydo ekrane pasirodys W, jei norite, kad gaminys lauktų rinkimo tono prieš rinkdamas likusią telefono numerio dalį.
●
Ragelio tarpo įterpimas: kelis kartus spauskite mygtuką *, kol valdymo skydo ekrane pasirodys R, jei norite, kad gaminys įterptų ragelio tarpą.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatyti rinkimo kodą prieš skambutį


Faksas

Nustatyti rinkimo kodą prieš skambutį

Rinkimo kodas yra skaičius ar skaičių grupė, automatiškai pridedama kiekvieno valdymo pulte ar programinėje įrangoje jūsų įvesto fakso numerio pradžioje. Didžiausias simbolių skaičius rinkimo kodui yra 50.

Numatytoji nuostata – Išjungta. Galite įjungti šį nustatymą ir įvesti kodą jei, pvz., turite rinkti numerį, pvz., 9, jei norite pasiekti telefono liniją už jūsų įmonės telefono sistemos ribų. Suaktyvinę šį nustatymą galite rinkti fakso numerį be rinkimo kodo naudodami rankinį rinkimą.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Bendroji sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Rinkti indekso numerį ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.
6.
Jei pasirinkote parinktį Įjungta, naudodami klaviatūrą įveskite kodą ir paspauskite mygtuką Gerai. Galite naudoti numerius, pauzes ir rinkimo simbolius.


Faksas

Rinkimo tono aptikimo nustatymas

Paprastai gaminys nedelsiant pradeda rinkti fakso numerį. Jei naudojate gaminį toje pačioje linijoje kaip ir telefoną, įjunkite rinkimo kodo aptikimo nustatymą. Tai neleidžia gaminiui siųsti faksogramos, kol kas nors šneka telefonu.

Gamykliniai numatytieji rinkimo tono aptikimo nustatymai yra Įjungta Prancūzijai ir Vengrijai ir Išjungta visoms kitoms šalims ir regionams.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Nustatyti rinkimo toną ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatykite toninį arba pulsinį rinkimą


Faksas

Nustatykite toninį arba pulsinį rinkimą

Naudokite šią procedūrą, jei norite nustatyti gaminio toninio rinkimo arba pulsinio rinkimo režimą. Gamyklinė numatytoji parinktis yra Tonas. Nekeiskite nuostatos, nebent sužinosite, kad jūsų telefono linijai netinka toninis rinkimas.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Rinkimo režimas ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktis Tonas arba Impulsas ir išsaugokite pasirinktį paspausdami mygtuką Gerai.

PASTABA:

Pulsinio rinkimo režimas galimas ne visose šalyse/regionuose.


Faksas

Nustatykite automatinį numerio perrinkimą ir laiką tarp perrinkimo

Jei gaminys negalėjo išsiųsti faksogramos dėl to, kad priimantysis fakso aparatas neatsakė arba buvo užimtas, gaminys bando pakartotinai rinkti numerį pagal pakartotinio rinkimo dėl numerio užimtumo arba pakartotinio rinkimo dėl neatsakymo parinktis. Naudokite procedūras šiame skyriuje, jei norite įjungti arba išjungti šias parinktis.

Pakartotinio rinkimo esant užimtam tonui parinktis

Jei ši parinktis įjungta, gaminys, gavęs užimtumo signalą, automatiškai perrenka numerį. Gamyklinė numatytoji reikšmė pakartotiniam rinkimui esant užimtam numeriui yra Įjungta.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Perrinkti, jei užimta ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.

Pakartotinio rinkimo jei neatsakoma parinktis

Jei ši parinktis įjungta, gaminys, jei priimantysis fakso aparatas neatsako, automatiškai pakartotinai surenka numerį. Gamyklinė numatytoji reikšmė pakartotiniam rinkimui nesant atsakymo yra Išjungta.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Perrinkti, jei neatsako ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.

Pakartotinio rinkimo įvykus ryšio klaidai parinktis

Jei ši parinktis įjungta, gaminys, įvykus kokiai nors ryšio klaidai, automatiškai perrenka numerį. Gamyklinė numatytoji reikšmė pakartotiniam rinkimui įvykus ryšio klaidai yra Įjungta.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Perrinkimo ryšio klaida ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.


Faksas

Šviesumo/tamsumo ir raiškos nustatymas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatykite šviesumo/tamsumo (kontrasto) nustatymą
  • Nustatyti raiškos nustatymus


Faksas

Nustatykite šviesumo/tamsumo (kontrasto) nustatymą

Kontrastas veikia siunčiamos faksogramos šviesumą ir tamsumą ją siunčiant.

Numatytasis šviesumo/tamsumo nustatymas yra kontrastas, paprastai taikomas faksu siunčiamiems elementams. Pagal numatytąjį nustatymą slankiklis yra per vidurį.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu „Light/Dark“ (šviesus / tamsus) ir paspauskite mygtuką Gerai.
5.
Rodyklės į kairę klavišu slinkite slankiklį į kairę, kad faksograma būtų šviesesnė nei originalas, arba spauskite rodyklės į dešinę klavišą ir slinkite slankiklį į dešinę, kad faksograma būtų tamsesnė nei originalas.
6.
Paspausdami mygtuką Gerai išsaugokite pasirinkimą.


Faksas

Nustatyti raiškos nustatymus
PASTABA:

Padidinus raišką padidėja faksogramos dydis. Didesnės faksogramos padidina siuntimo laiką ir gali viršyti laisvą gaminio atmintį.

Gamyklinė numatytoji raiškos nuostatos parinktis yra Standartinė.

Naudokite šią procedūrą, jei norite pakeisti numatytąją visų fakso užduočių raišką į vieną iš šių nustatymų:

●
Standartinė: Šis nustatymas reiškia žemiausią kokybę ir didžiausią perdavimo laiką.
●
Gera: Šis nustatymas reiškia didesnę raišką nei nustačius parinktį Standartinė ir paprastai yra tinkamas teksto dokumentams.
●
Itin gera: Šis nustatymas geriausiai tinka dokumentams, kuriuose yra tekstas ir vaizdai. Siuntimo laikas ilgesnis nei nustačius parinktį Gera, bet trumpesnis nei nustačius parinktį Nuotrauka.
●
Nuotrauka: Šis nustatymas užtikrina geriausios kokybės vaizdus, bet smarkiai pailgina perdavimo laiką.
Numatytojo raiškos nustatymo nustatymas

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Faksogramos raiška ir paspauskite mygtuką Gerai.
5.
Rodyklių mygtukais pasirinkite raiškos nustatymą.
6.
Paspausdami mygtuką Gerai išsaugokite pasirinkimą.


Faksas

Nustatykite mokėjimo kodus

Jei mokėjimo kodų funkcija įjungta, vartotojo bus paprašyta įvesti mokėjimo kodą kiekvienai faksogramai. Mokėjimo kodo skaičius padidinamas kiekvienam išsiųstam faksogramos puslapiui. Tai taikoma visiems faksogramų tipams, išskyrus kaupiamojo priėmimo, fakso persiunčiamas ar į kompiuterį parsisiunčiamas faksogramas. Nenustatytai grupei ar grupinio rinkimo faksogramai mokėjimo kodo skaičius padidinamas kiekvienai faksogramai, sėkmingai išsiųstai kiekvienam adresatui.

Gamyklinė numatytoji reikšmė mokėjimo kodų nustatymui yra Išjungta. Mokėjimo kodas gali būti bet koks skaičius nuo 1 iki 250.

Nustatykite mokėjimo kodo nustatymą

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite parinktį Mokėjimo kodai, tada paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite nuostatą Įjungta arba Išjungta, tada paspauskite mygtuką Gerai.

Mokėjimo kodų naudojimas

1.
Įdėkite dokumentą į dokumentų tiektuvo įvesties dėklą arba padėkite ant planšetinio skenerio.
2.
Valdymo pulte įveskite telefono numerį rankiniu būdu, sparčiuoju rinkimu arba grupinio rinkimo įrašu.
3.
Paspauskite Paleisti faksą [image] mygtuką.
4.
Įveskite mokėjimo kodą, tada paspauskite mygtuką Paleisti faksą [image].

Fakso užduotis išsiunčiama ir įrašoma mokėjimo kodo ataskaitoje.

Mokėjimo kodo ataskaitos spausdinimas

Mokėjimo kodo ataskaita yra spausdintas visų fakso mokėjimo kodų ir bendro faksogramų skaičiaus, apmokėto kiekvienu kodu, sąrašas.

PASTABA:

Išspausdinus šią ataskaitą visi mokėjimo duomenys ištrinami.

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą Mokėjimo ataskaita, tada paspauskite mygtuką Gerai. Gaminys išeina iš meniu nustatymų ir išspausdina ataskaitą.


Faksas

Faksogramų priėmimo nustatymai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatyti faksogramų persiuntimą
  • Atsiliepimo režimo nustatymas
  • Blokuokite fakso numerius arba pašalinkite blokavimą
  • Nustatykite signalų iki atsakymo skaičių
  • Išskirtinio skambučio nustatymas
  • Gaminio nustatymas gautas faksogramas siųsti į kompiuterį
  • Naudokite automatinį gaunamų faksogramų sumažinimą
  • Nustatyti fakso pakartotinio atspausdinimo nustatymus
  • Fakso garsų garsumo nustatymas
  • Antspauduotų faksogramų nustatymai
  • Privataus priėmimo funkcijos naudojimas


Faksas

Nustatyti faksogramų persiuntimą

Galite nustatyti savo gaminį taip, kad jis persiųstų faksogramas kitam fakso numeriui. Gaminiui gavus faksogramą, ji saugoma atmintyje. Tada gaminys surenka jūsų nurodytą fakso numerį ir išsiunčia faksogramą. Jei gaminys negali persiųsti faksogramos dėl klaidos (pvz., numeris užimtas) ir pakartotinio rinkimo bandymai nepavyksta, gaminys išspausdina faksogramą.

Jei priimant faksogramą baigiasi gaminio atmintis, jis nutraukia gaunamą faksogramą ir persiunčia tik puslapius ir puslapių dalis, kurios išsaugotos atmintyje.

Naudojant faksogramų persiuntimo funkciją faksogramas turi priimti gaminys (o ne kompiuteris), o atsiliepimo režimas turi būti nustatytas į Automatinis.

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].
2.
Rodyklių klavišais pasirinkite meniu Priėmimo parinktys ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Faksogramos persiuntimas ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.
5.
Jei įjungiate faksogramų persiuntimo funkciją, naudodami klaviatūrą nurodykite fakso numerį, kuriuo bus siunčiamos faksogramos, ir išsaugokite pasirinkimą paspausdami mygtuką Gerai.


Faksas

Atsiliepimo režimo nustatymas

Priklausomai nuo situacijos, nustatykite gaminio atsiliepimo režimą į parinktį Automatinis, TAM, Faks./tel. arba Rankinis. Numatytoji gamyklinė reikšmė yra Automatinis.

●
Automatinis: Šiuo atsiliepimo režimu gaminys atsiliepia į gaunamą skambutį po nurodyto signalų skaičiaus arba atpažinęs ypatingus fakso tonus.
●
TAM: Gaminys į skambučius automatiškai neatsako. Vietoj to, jis laukia kol bus aptiktas fakso tonas.
●
Faks./tel.: Gaminys iškart atsako į skambučius. Jei fakso tonas yra aptinkamas, skambutis yra apdorojamas kaip faksas. Jei fakso tonas nėra aptinkamas, yra girdimas gana garsus signalas, kuris įspėja jus, kad reikia atsiliepti į skambutį.
●
Rankinis: Gaminys niekada neatsiliepia į skambučius. Turite patys pradėti faksogramos priėmimo procesą valdymo pulte paspausdami mygtuką Paleisti faksą [image] arba pakeldami telefoną, prijungtą prie tos linijos ir surinkdami 1-2-3.

Jei norite nustatyti arba pakeisti atsiliepimo režimą, atlikite šiuos veiksmus:

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Atsakymo režimas ir paspauskite mygtuką Gerai.
5.
Rodyklių mygtukais pasirinkite atsiliepimo režimą ir paspauskite mygtuką Gerai.


Faksas

Blokuokite fakso numerius arba pašalinkite blokavimą

Jei nenorite gauti faksogramų iš konkrečių asmenų ar įmonių, galite valdymo pultu blokuoti iki 30 fakso numerių. Užblokavus fakso numerį ir kam nors iš to numerio atsiuntus faksogramą, valdymo pultas nurodo, kad numeris užblokuotas, faksograma nespausdinama ir neišsaugoma atmintyje. Faksogramos iš blokuotų fakso numerių fakso veiklos žurnale pažymimos kaip „discarded“ (atmestos). Galite atblokuoti blokuotus fakso numerius po vieną arba visus iš karto.

PASTABA:

Blokuotų faksogramų siuntėjui nepranešama, kad siuntimas nepavyko.

Atlikite šiuos veiksmus, jei norite blokuoti fakso numerius arba pašalinti blokavimą valdymo pulte:

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].
2.
Rodyklių klavišais pasirinkite meniu Priėmimo parinktys ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Blokuoti nepageidaujamas faksogramas ir paspauskite mygtuką Gerai.
4.
Jei norite blokuoti fakso numerį, rodyklių klavišais pasirinkite Pridėti numerį ir paspauskite mygtuką Gerai. Įveskite fakso numerį tiksliai taip, kaip jis rodomas antraštėje (įskaitant tarpus) ir paspauskite mygtuką Gerai. Įveskite blokuoto numerio pavadinimą ir paspauskite mygtuką Gerai.

Jei norite atblokuoti vieną fakso numerį, rodyklių klavišais pasirinkite Ištrinti numerį ir paspauskite mygtuką Gerai. Rodyklių mygtukais pasirinkite norimą ištrinti fakso numerį ir patvirtinkite ištrynimą, paspaudę mygtuką Gerai.

Jei norite atblokuoti visus blokuotus fakso numerius, rodyklių klavišais pasirinkite Ištrinti viską ir paspauskite mygtuką Gerai. Dar kartą paspauskite mygtuką Gerai ir patvirtinkite ištrynimą.


Faksas

Nustatykite signalų iki atsakymo skaičių

Jei atsakymo režimas nustatytas kaip Automatinis, gaminio signalų iki atsakymo skaičius nustato, kiek kartų suskambės telefonas iki gaminiui atsiliepiant į gaunamą skambutį.

Jei gaminys prijungtas prie linijos, kuri gauna tiek fakso, tiek balso skambučius (bendro naudojimo linija) ir taip pat naudoja autoatsakiklį, jums gali prireikti nustatyti signalų iki atsakymo skaičiaus nustatymą. Signalų iki atsakymo skaičius turi būti didesnis nei autoatsakiklio signalų iki atsakymo skaičius. Tai leidžia autoatsakikliui atsiliepti į gaunamą skambutį ir įrašyti pranešimą, jei tai yra balso skambutis. Autoatsakikliui atsiliepus į skambutį gaminys klausosi skambučio ir automatiškai į jį atsiliepia, jei aptinka fakso tonus.

Numatytasis signalų iki atsakymo skaičius yra penki JAV ir Kanadai ir tu kitoms šalims/regionams.

Naudokite šią lentelę, jei norite nustatyti, kokį signalų iki atsakymo skaičių naudoti.

Telefono linijos tipas
Rekomenduojamas signalų iki atsakymo skaičiaus nustatymas
Skirtinė fakso linija (priima tik fakso skambučius)
Nustatykite signalų skaičių diapazone, rodomame valdymo pulto ekrane. (Mažiausias ir didžiausias signalų skaičius gali būti skirtingas – tai priklauso nuo šalies/regiono).
Viena linija su dviem skirtingais numeriais ir skambučio šablono paslauga
Vienas arba du signalai. (Jei naudojate autoatsakiklį arba kompiuterio balso paštą kitam telefono numeriui, įsitikinkite, kad gaminys nustatytas didesniam signalų skaičiui nei autoatsakiklis. Taip pat, išskirtinio skambučio funkciją naudokite tam, kad atskirtume balso ir fakso skambučius.)
Bendro naudojimo linija (faksogramų ir balso skambučių priėmimui) prijungus tik telefoną
Penki signalai ir daugiau
Bendro naudojimo linija (faksogramų ir balso skambučių priėmimui) prijungus telefoną su autoatsakikliu arba kompiuteriniu balso paštu
Dviem signalais daugiau nei autoatsakiklis arba kompiuterinis balso paštas.

Jei norite nustatyti arba pakeisti signalų iki atsakymo skaičių, atlikite šiuos veiksmus:

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Bendroji sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Skambučiai iki atsiliepimo ir paspauskite mygtuką Gerai.
5.
Naudodami klaviatūrą įveskite signalų iki atsakymo skaičių ir paspauskite mygtuką Gerai.


Faksas

Išskirtinio skambučio nustatymas

Skambučio šablono arba išskirtinio skambučio paslaugą galite gauti iš kai kurių vietinių telefono įmonių. Ši paslauga leidžia viena linija naudoti daugiau nei vieną telefono numerį. Kiekvienam telefono numeriui paskiriamas išskirtinis skambučio šablonas, todėl galite atsiliepti į balso skambučius, o gaminys gali atsiliepti į fakso skambučius.

Jei iš telefono įmonės prenumeruojate skambučio šablono paslaugą, turite nustatyti gaminį atsiliepti į reikiamą skambučio šabloną. Ne visos šalys/regionai palaiko išskirtinius skambučio šablonus. Kreipkitės į telefono įmonę, jei norite nustatyti, ar ši paslauga galima jūsų šalyje/regione.

PASTABA:

Jei neturite skambučio šablono paslaugos ir pakeisite skambučio šablono nustatymus į kitą reikšmę nei numatytoji, Visi skambučiai, gaminys gali negauti faksogramų.

Yra tokie nustatymai:

●
Visi skambučiai: Gaminys atsiliepia į visus skambučius, gaunamus telefono linija.
●
Vienas: Gaminys atsiliepia į visus skambučius, kurie pasižymi vieno signalo šablonu.
●
Du: Gaminys atsiliepia į visus skambučius, kurie pasižymi dvigubo signalo šablonu.
●
Trys: Gaminys atsiliepia į visus skambučius, kurie pasižymi trigubo signalo šablonu.
●
Du ir trys: Gaminys atsiliepia į visus skambučius, kurie pasižymi dvigubo arba trigubo signalo šablonu.

Jei norite pakeisti atsiliepimo į skambučius skambučio šabloną, atlikite šiuos veiksmus:

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Bendroji sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Atsakymo skambučio tipas ir paspauskite mygtuką Gerai.
5.
Rodyklių mygtukais pasirinkite norimą skambučio šabloną ir paspauskite mygtuką Gerai.
6.
Pabaigę gaminio diegimą paprašykite ko nors atsiųsti faksogramą ir įsitikinkite, kad skambučio šablono paslauga veikia tinkamai.


Faksas

Gaminio nustatymas gautas faksogramas siųsti į kompiuterį
PASTABA:

Faksogramų priėmimas naudojant kompiuterį nepalaikomas „Macintosh“ kompiuteriams.

Faksogramų priėmimas į kompiuterį galimas tik jei atlikote pilną programinės įrangos diegimą pradinės gaminio sąrankos metu.

Jei norite priimti faksogramas savo kompiuteryje, įjunkite priėmimo į kompiuterį nuostatą programinėje įrangoje.

1.
Atidarykite „HP ToolboxFX“.
2.
Pasirinkite gaminį.
3.
Spustelėkite Fax (faksas).
4.
Spustelėkite Fax Tasks (fakso užduotys).
5.
Dalyje Fax Receive Mode (faksogramų priėmimo režimas) pasirinkite Receive faxes to this computer (priimti faksogramas į šį kompiuterį).
6.
Norėdami gauti pranešimą, kad buvo gauta faksograma į kompiuterį, pasirinkite parinktį Rodyti pranešimą, kai į šį kompiuterį gaunama faksograma.
7.
Spustelėkite mygtuką Taikyti.

PASTABA:

faksogramų gavimo į kompiuterį funkciją galima nustatyti tik viename kompiuteryje. Jei ši nuostata suaktyvinama kompiuteriu, ji dingsta iš programinės įrangos ir jos nebegalima nustatyti kitu kompiuteriu. Norėdami gauti faksogramas į kitą kompiuterį, pirmiausia turite išjungti šią nuostatą naudodami valdymo skydą.

Išjunkite priėmimo į kompiuterį nustatymą valdymo pulte

Priėmimo į kompiuterį nustatymą galima suaktyvinti tik iš vieno kompiuterio. Jei dėl kokių nors priežasčių tas kompiuteris nebepasiekiamas, galite naudoti tokią procedūrą, norėdami išjungti priėmimo į kompiuterį nustatymą valdymo pulte.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite elementą Nutraukti priėmimą į kompiuterį, tada paspauskite mygtuką Gerai.


Faksas

Naudokite automatinį gaunamų faksogramų sumažinimą

Jei pritaikymo puslapiui funkcija įjungta, gaminys automatiškai sumažina ilgas faksogramas iki 75% tam, kad informacija tilptų standartinio dydžio popieriuje (pvz., faksograma sumažinama nuo „legal“ iki „letter“ dydžio).

Jei pritaikymo puslapiui parinktis išjungta, ilgos faksogramos bus spausdinamos visu dydžiu ant kelių lapų. Gamyklinė numatytoji reikšmė automatiniam gaunamų faksogramų sumažinimui yra Įjungta.

Jei esate įjungę parinktį Faksogramų antspaudavimas, galite taip pat įjungti automatinį sumažinimą. Tai kiek sumažina gaunamų faksogramų dydį ir neleidžia puslapio antspaudui padidinti faksogramos iki dviejų puslapių.

PASTABA:

Įsitikinkite, kad numatytojo spausdinimo medžiagos dydžio nustatymas atitinka dėkle esančios spausdinimo medžiagos dydį.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Pritaikyti puslapiui ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktis Įjungta arba Išjungta ir išsaugokite pasirinktį paspausdami mygtuką Gerai.


Faksas

Nustatyti fakso pakartotinio atspausdinimo nustatymus

Reikia suaktyvinti gaminio nuostatą Leisti spausdinti iš naujo, jei norite iš naujo atspausdinti atmintyje išsaugotas faksogramas. Numatytasis pakartotinio faksogramų spausdinimo nustatymas yra Įjungta. Jei norite pakeisti šį nustatymą valdymo pulte, atlikite šiuos veiksmus:

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Leisti spausdinti iš naujo, tada paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.

Kai nuostata Leisti spausdinti iš naujo bus suaktyvinta, gaminys galės iš naujo spausdinti fakso užduotis.


Faksas

Fakso garsų garsumo nustatymas

Fakso garsų garsumo valdymas iš valdymo pulto. Galite pakeisti šiuos garsus:

●
Fakso garsus, susietus su gaunamomis ir siunčiamomis faksogramomis
●
Gaunamų faksogramų skambutį

Gamyklinė numatytoji garsumo nuostata yra Švelnus.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Įspėjimo garso, telefono linijos garso, klaviatūros klavišų garso ir skambučio garso nustatymas


Faksas

Įspėjimo garso, telefono linijos garso, klaviatūros klavišų garso ir skambučio garso nustatymas

1.
Paspauskite Sąranka [image] mygtuką.
2.
Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Garsumo nustatymai ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Skambėjimo garsumas, meniu Telefono linijos garsumas, meniu Klavišų paspaudimo garsumas arba meniu Skambučio garsumas, tada paspauskite mygtuką Gerai.
5.
Rodyklių mygtukais pasirinkite parinktis Išjungta, Švelnus, Vidutinė arba Garsus.
6.
Paspausdami mygtuką Gerai išsaugokite pasirinkimą.


Faksas

Antspauduotų faksogramų nustatymai

Gaminys išspausdina siuntėjo identifikacijos informaciją kiekvienos gautos faksogramos viršuje. Taip pat galite pasirinkti užantspauduoti gaunamą faksogramą savo antraštės informacija ir taip patvirtinti faksogramos gavimo datą ir laiką. Gamyklinė numatytoji reikšmė gaunamų faksogramų antspaudavimui yra Išjungta.

PASTABA:

Įjungus gaunamų faksogramų antspaudavimo nustatymą, puslapių dydis gali padidėti ir dėl to gaminys gali atspausdinti antrą puslapį.

PASTABA:

Ši parinktis taikoma tik gautoms faksogramoms, kurias įrenginys išspausdina.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Faksogramų antspaudavimas ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktis Įjungta arba Išjungta ir išsaugokite pasirinktį paspausdami mygtuką Gerai.


Faksas

Privataus priėmimo funkcijos naudojimas

Kai suaktyvinama privataus priėmimo funkcija, gautos faksogramos yra išsaugojamos atmintyje. Norint atspausdinti visas saugomas faksogramas, reikalingas asmeninis identifikacijos numeris (PIN).

Privataus priėmimo funkcijos įjungimas

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Privatus priėmimas ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktį Įjungta ir paspauskite mygtuką Gerai.
6.
Naudodami klaviatūrą įveskite gaminio saugos slaptažodį ir paspauskite mygtuką Gerai.
7.
Jei norite patvirtinti gaminio saugos slaptažodį, naudokite klaviatūrą gaminio saugos slaptažodžiui iš naujo įvesti ir paspauskite mygtuką Gerai.

Privataus priėmimo funkcijos išjungimas

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Naudodami klaviatūrą įveskite gaminio saugos slaptažodį ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite meniu Privatus priėmimas ir paspauskite mygtuką Gerai.
6.
Rodyklių klavišais pasirinkite parinktį Išjungta ir paspauskite mygtuką Gerai.

Jei fakso atmintyje yra kokių nors neatspausdintų faksogramų, gaminys atspausdina tas faksogramas ir tada ištrina jas iš atminties.

Kai suaktyvinama nuostata Privatus priėmimas, gaminys gali spausdinti privačias faksogramas.


Faksas

Nustatyti faksogramų kaupimą

Jei kas nors nustatė faksogramą kaupimui, galite užklausti persiųsti tą faksogramą į jūsų gaminį. (Tai žinoma kaip kaupimas į kitą įrenginį).

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].
2.
Rodyklių klavišais pasirinkite meniu Priėmimo parinktys ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite parinktį Priėmimo kaupimas ir paspauskite mygtuką Gerai.

Gaminys skambina kitam fakso įrenginiui ir užklausia faksogramos.


Faksas

Gaminio fakso funkcijų išjungimas

Naudodami valdymo skydą gaminio fakso funkcijas – programinės ir aparatinės programinės įrangos – galite išjungti. Jei fakso funkcijos yra išjungtos, siuntimo įrenginys, prijungtas prie gaminio telefono fakso prievado, vis tiek veiks. Gaminys nepriims ir neišsaugos į jį siunčiamų faksogramų.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išjungti faksą ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite parinktį Įjungta ir paspauskite mygtuką Gerai.
5.
Atlikite vieną iš šių veiksmų:
●
Jei slaptažodis buvo nustatytas naudojant nuostatą Gaminio sauga, įveskite slaptažodį, tada paspauskite mygtuką Gerai.
●
Jei slaptažodis nebuvo nustatytas naudojant nuostatą Gaminio sauga, kai būsite paraginti, sukurkite jį, tada paspauskite mygtuką Gerai.

Norėdami įjungti fakso funkcijas, atlikite tuos pačius veiksmus. Nuostata Išjungta atkuria fakso funkcijas.


Faksas

Fakso naudojimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Fakso programinė įranga
  • Faksogramos atšaukimas
  • Faksogramų ištrynimas iš atminties
  • Fakso naudojimas DSL, PBX ar ISDN sistemoje
  • Fakso naudojimas su VoIP paslauga
  • Fakso atmintis
  • Faksogramos siuntimas
  • Faksogramos priėmimas


Faksas

Fakso programinė įranga

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Palaikomos fakso programos


Faksas

Palaikomos fakso programos

Kompiuterinio fakso programa, kurią gavote kartu su šiuo gaminiu, yra vienintelė kompiuterinio fakso programa, veikianti su šiuo gaminiu. Norėdami toliau naudoti kompiuterinio fakso programą, anksčiau įdiegtą kompiuteryje, turite ją naudoti su modemu, kuris jau prijungtas prie kompiuterio, ji neveiks su gaminio modemu.


Faksas

Faksogramos atšaukimas

Naudokite šias instrukcijas, jei norite atšaukti vieną faksogramą, kuri dabar renkama, arba faksogramą, kuri siunčiama arba priimama.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Atšaukti dabartinę faksogramą
  • Laukiančios fakso užduoties atšaukimas


Faksas

Atšaukti dabartinę faksogramą

Valdymo pulte paspauskite mygtuką Atšaukti [image]. Visi puslapiai, kurie dar nepersiųsti, atšaukiami. Paspaudus mygtuką Atšaukti [image], taip pat sustabdomos grupinio rinkimo užduotys.


Faksas

Laukiančios fakso užduoties atšaukimas

Naudokite šią procedūrą, jei norite atšaukti fakso užduotį tokiais atvejais:

●
Gaminys laukia pakartotinio rinkimo gavęs užimtą signalą, neatsakytą skambutį arba po ryšio klaidos.
●
Faksograma paskirta išsiuntimui ateityje.

Naudokite tokius veiksmus, jei norite atšaukti fakso užduotį per meniu Fax Job status (fakso užduoties būsena):

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].
2.
Rodyklių klavišais pasirinkite meniu Siuntimo parinktys ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Fakso užduoties būsena ir paspauskite mygtuką Gerai.
4.
Rodyklių mygtukais slinkite laukiančiomis užduotimis, kol pasieksite užduotį, kurią norite pašalinti.
5.
Paspauskite mygtuką Gerai ir pasirinkite užduotį, kurią norite atšaukti.
6.
Paspauskite mygtuką Gerai ir patvirtinkite, kad norite atšaukti užduotį.


Faksas

Faksogramų ištrynimas iš atminties

Naudokite šią procedūrą tik jei rūpinatės, kad kas nors kitas gali pasiekti jūsų gaminį ir iš atminties išspausdinti faksogramas.

ĮSPĖJIMAS:

Ši procedūra ne tik išvalo pakartotinio spausdinimo atmintį, bet ir ištrina visas siunčiamas faksogramas, neišsiųstas faksogramas, laukiančias pakartotinio rinkimo, faksogramas, paskirtas siųsti vėliau ir faksogramas, kurios nebuvo išspausdintos ar persiųstos.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].

2.
Rodyklių klavišais pasirinkite meniu Paslauga ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Fakso paslauga ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite parinktį Išvalyti išsaugotas faksogramas ir paspauskite mygtuką Gerai.
5.
Paspausdami mygtuką Gerai išsaugokite ištrynimą.


Faksas

Fakso naudojimas DSL, PBX ar ISDN sistemoje

HP gaminiai skirti naudoti su tradicinėmis analoginėmis telefono paslaugomis. Jie nėra skirti naudoti su DSL, PBX, ISDN linijomis ar VoIP paslaugomis, tačiau jie gali veikti, jei yra tinkama sąranka ir įranga.

PASTABA:

HP rekomenduoja aptarti DSL, PBX, ISDN ir VoIP sąrankos parinktis su paslaugos tiekėju.

„HP LaserJet“ gaminiai yra analoginiai įrenginiai, kurie nėra suderinami su visomis skaitmeninio telefono aplinkomis (išskyrus atvejus, kai naudojamas konverteris skaitmeninis į analoginį). HP negarantuoja, kad gaminys bus suderinamas su skaitmeninėmis aplinkomis ar konverteriais skaitmeninis į analoginį.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • DSL
  • PBX
  • ISDN


Faksas

DSL

Skaitmeninė prenumeratos linija (DSL) naudoja skaitmeninę technologiją standartiniais variniais telefono laidais. Šis gaminys nėra tiesiogiai suderinamas su skaitmeniniais signalais. Tačiau jei konfigūracija nurodoma DSL sąrankos metu, signalas gali būti atskirtas taip, kad dalis linijos pralaidumo naudojama analoginiam signalui siųsti (balsui arba paštui), o likęs linijos pralaidumas naudojamas skaitmeniniams duomenims siųsti.

PASTABA:

Ne visi faksai suderinami su DSL paslaugomis. HP negarantuoja, kad gaminys bus suderinamas su DSL paslaugos linijomis ar tiekėjais.

Įprastinis DSL modemas naudoja filtrą, kad atskirtų aukštesnio dažnio DSL modemo ryšį nuo žemesnio dažnio analoginio telefono ir fakso modemo ryšių. Su analoginiais telefonais ir analoginiais fakso gaminiais, prijungtais prie telefono linijos, kurią naudoja DSL modemas, dažniausiai reikia naudoti filtrą. DSL paslaugų teikėjas paprastai šį filtrą suteikia. Daugiau informacijos ir pagalbos kreipkitės į DSL tiekėją.


Faksas

PBX

Šis gaminys yra analoginis įrenginys, kuris nėra suderinamas su visomis skaitmeninio telefono aplinkomis. Fakso funkcijoms gali prireikti skaitmeninių į analoginius filtrų arba konverterių. Jei PBX aplinkoje kyla fakso naudojimo problemų, gali prireikti pagalbos kreiptis į PBX tiekėją. HP negarantuoja, kad gaminys bus suderinamas su skaitmeninėmis aplinkomis ar konverteriais skaitmeninis į analoginį.

Daugiau informacijos ir pagalbos kreipkitės į PBX tiekėją.


Faksas

ISDN

Daugiau informacijos ir pagalbos kreipkitės į ISDN tiekėją.


Faksas

Fakso naudojimas su VoIP paslauga

Balso internetu protokolo (VoIP) paslaugos dažnai nėra suderinamos su fakso įrenginiais, nebent tiekėjas tiesiogiai nurodo, kad palaiko fakso paslaugas IP protokolu.

Jei kyla problemų naudojant faksą VoIP tinkle, įsitikinkite, kad visi kabeliai ir nustatymai tinkami. Sumažinus fakso greičio nustatymą gaminiui gali pavykti siųsti faksogramas VoIP tinklu.

Jei fakso naudojimo problemos nepranyksta, kreipkitės į VoIP tiekėją.


Faksas

Fakso atmintis

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Fakso atmintis išsaugoma dingus maitinimui


Faksas

Fakso atmintis išsaugoma dingus maitinimui

Operatyvi atmintis apsaugo nuo duomenų praradimo dingus energijos tiekimui. Kiti fakso įrenginiai saugo fakso puslapius įprastoje RAM atmintyje arba trumpalaikėje RAM atmintyje. Įprasta RAM atmintis nedelsiant praranda duomenis dingus maitinimui, o trumpalaikė RAM atmintis praranda duomenis po maždaug 60 minučių nuo maitinimo dingimo. „Flash“ gali išsaugoti duomenis metų metus be maitinimo.


Faksas

Faksogramos siuntimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Faksograma iš planšetinio skenerio
  • Faksuokite iš dokumentų tiektuvo
  • Faksogramų siuntimas rankiniu rinkimu
  • Sparčiojo rinkimo ir grupinio rinkimo įrašų naudojimas
  • Faksogramos siuntimas iš programinės įrangos
  • Siųskite faksą rinkdami numerį telefonu, kuris yra prijungtas prie fakso linijos.
  • Faksogramos siuntimas su patvirtinimu
  • Nustatykite fakso išsiuntimą vėlesniu laiku
  • Prieigos kodų, kreditinių kortelių ar skambinimo kortelių naudojimas


Faksas

Faksograma iš planšetinio skenerio

1.
Dokumentą spausdinama puse žemyn padėkite ant skenerio stiklo.

2.
Paspauskite Telefonų knyga [image] mygtuką.
3.
Iš sąrašo pasirinkite telefonų knygos įrašą. Jei įrašo nėra, pasinaudodami valdymo pulto klaviatūra surinkite numerį.
4.
Valdymo pulte paspauskite mygtuką Paleisti faksą [image]. Gaminys pradeda fakso užduotį.


Faksas

Faksuokite iš dokumentų tiektuvo

1.
Originalus faksuojama puse į viršų įdėkite į dokumentų tiektuvą.
PASTABA:

Dokumentų tiektuvo talpa yra iki 35 lapų 75 g/m2 arba 20 svarų spausdinimo medžiagos.

ĮSPĖJIMAS:

Norėdami apsaugoti gaminį nuo sugadinimo, nenaudokite originalų su korekcijos juostelėmis, korekcijos skysčiu, popieriaus segtukais ar sąvaržėlėmis. Taip pat į dokumentų tiektuvą nedėkite nuotraukų, nedidelių ar trapių dokumentų originalų.

Popieriaus šūsnis, esanti ADT

2.
Koreguokite kreiptuvus kol jie suspaus popieriaus kraštus.

Laikmenos kreipikliai atremti į popieriaus šūsnį, esančią ADT

3.
Paspauskite Telefonų knyga [image] mygtuką.
4.
Iš sąrašo pasirinkite telefonų knygos įrašą. Jei įrašo nėra, pasinaudodami valdymo pulto klaviatūra surinkite numerį.
5.
Valdymo pulte paspauskite mygtuką Paleisti faksą [image]. Gaminys pradeda fakso užduotį.


Faksas

Faksogramų siuntimas rankiniu rinkimu

Paprastai gaminys surenka numerį jums paspaudus mygtuką Paleisti faksą [image]. Tačiau kartais norite, kad gaminys rinktų kiekvieną numerį jį paspaudus. Pvz., jei fakso skambutis apmokamas skambinimo kortele, gali tekti surinkti fakso numerį, palaukti priėmimo tono iš jūsų telefono įmonės, ir tada surinkti skambinimo kortelės numerį. Rinkdami tarptautinį numerį galite surinkti dalį numerio, tada prieš tęsdami rinkimą palaukti rinkimo tonų.

Siųsti faksogramą grupei rankiniu būdu (faksogramų siuntimas pagal poreikius)

Norėdami nusiųsti faksą grupei gavėjui pasinaudokite šiomis instrukcijomis:

1.
Įdėkite dokumentą į dokumentų tiektuvo įvesties dėklą.
2.
Paspauskite Telefonų knyga [image] mygtuką.
3.
Iš sąrašo išsirinkite telefonų knygos įrašą. Jei įrašo nėra, surinkite numerį naudodami valdymo pulte esančią klaviatūrą.
4.
Jei norite toliau rinkti numerius, pakartokite 2 ir 3 žingsnius. Jei baigėte rinkti numerius, pereikite prie kito žingsnio.
5.
Paspauskite Paleisti faksą [image] mygtuką.
6.
Jei norite skenuoti daugiau lapų, paspauskite 1 ir pasirinkite parinktį Taip, tada kartokite 5 žingsnį kiekvienam puslapiui fakso užduotyje. Užbaigę paspauskite 2 ir pasirinkite parinktį Ne.

Gaminys siunčia faksogramą kiekvienam fakso numeriui. Jei numeris grupėje yra užimtas arba neatsako, gaminys pakartotinai renka numerį pagal pakartotinio rinkimo nustatymą. Jei visi pakartotinio rinkimo bandymai nepavyksta, gaminys atnaujina fakso veiklos žurnalą pridėdamas klaidą ir pereina prie kito numerio grupėje.

Rankinis pakartotinis rinkimas

1.
Įdėkite dokumentą į dokumentų tiektuvą.
2.
Valdymo pulte paspauskite mygtuką Perrinkti [image].
3.
Paspauskite Paleisti faksą [image] mygtuką.
4.
Jei norite skenuoti daugiau lapų, paspauskite 1 ir pasirinkite parinktį Taip, o tada kartokite 3 žingsnį kiekvienam puslapiui fakso užduotyje. Užbaigę paspauskite 2 ir pasirinkite parinktį Ne.

Gaminys siunčia faksogramą kiekvienam pakartotinai renkamam fakso numeriui. Jei numeris yra užimtas arba neatsako, gaminys pakartotinai renka numerį pagal pakartotinio rinkimo nustatymą. Jei visi pakartotinio rinkimo bandymai nepavyksta, gaminys atnaujina fakso veiklos žurnalą pridėdamas klaidą.


Faksas

Sparčiojo rinkimo ir grupinio rinkimo įrašų naudojimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Faksogramos siuntimas naudojant sparčiojo rinkimo įrašą
  • Faksogramos siuntimas naudojant grupinio rinkimo įrašą


Faksas

Faksogramos siuntimas naudojant sparčiojo rinkimo įrašą

1.
Įdėkite dokumentą į dokumentų tiektuvo įvesties dėklą arba padėkite ant planšetinio skenerio.
2.
Atlikite vieną iš šių veiksmų:
●
Paspauskite rinkimo vienu paspaudimu mygtuką sparčiojo rinkimo įrašui.
●
Paspauskite mygtuką Telefonų knyga [image], raidžių ir skaičių mygtukais nurodykite sparčiojo rinkimo įrašą, tada paspauskite mygtuką Gerai.
3.
Įdėkite dokumentą į dokumentų tiektuvo įvesties dėklą arba padėkite ant planšetinio skenerio.
4.
Paspauskite Paleisti faksą [image] mygtuką. Jei puslapiai, kuriuos norite siųsti, yra dokumentų tiektuve, faksogramos siuntimas pradedamas automatiškai.
5.
Jei dokumentų tiektuvo jutiklis aptinka, kad dokumentų tiektuvo įvesties dėkle dokumento nėra, valdymo skydo ekrane pasirodys Siųsti nuo stiklo? 1=Taip 2=Ne. Jei norite siųsti faksogramą nuo planšetinio skenerio, paspauskite 1 ir pasirinkite Taip, tada paspauskite mygtuką Gerai.

Paspaudus mygtuką Gerai, valdymo skydo ekrane pasirodys Įdėkite puslapį: X; paspauskite Gerai.

6.
Jei jau padėjote dokumentą ant planšetinio skenerio, paspauskite mygtuką Gerai (arba padėkite dokumentą ant planšetinio skenerio, tada paspauskite mygtuką Gerai).

Nuskenavus puslapį, valdymo skydo ekrane pasirodys Kitą puslapį? 1=Taip 2=Ne.
7.
Jei norite skenuoti daugiau puslapių, paspauskite 1 ir pasirinkite Taip, o tada kartokite 5 žingsnį kiekvienam puslapiui fakso užduotyje.

Užbaigę paspauskite 2 ir pasirinkite Ne.

Paskutiniam faksogramos puslapiui išėjus iš fakso, galite pradėti siųsti kitą faksogramą, kopijuoti ar skenuoti.


Faksas

Faksogramos siuntimas naudojant grupinio rinkimo įrašą

1.
Įdėkite dokumentą į dokumentų tiektuvo įvesties dėklą arba padėkite ant planšetinio skenerio.
2.
Atlikite vieną šių veiksmų:
●
Paspauskite grupės rinkimo vienu paspaudimu mygtuką.
●
Paspauskite mygtuką Telefonų knyga [image], raidžių ir skaičių mygtukais nurodykite grupinio rinkimo įrašą, tada paspauskite mygtuką Gerai.
3.
Paspauskite Paleisti faksą [image] mygtuką. Jei puslapiai, kuriuos norite siųsti, yra dokumentų tiektuve, faksogramos siuntimas pradedamas automatiškai.
4.
Jei gaminio dokumentų tiektuvo jutiklis aptinka, kad dokumentų tiektuvo įvesties dėkle dokumento nėra, valdymo skydo ekrane pasirodys Siųsti nuo stiklo? 1=Taip 2=Ne. Jei norite siųsti faksogramą nuo planšetinio skenerio, paspauskite 1 ir pasirinkite Taip, tada paspauskite mygtuką Gerai.

Paspaudus mygtuką Gerai, valdymo skydo ekrane pasirodys Įdėkite puslapį: X; paspauskite Gerai.

5.
Jei jau padėjote dokumentą ant planšetinio skenerio, paspauskite mygtuką Gerai (arba padėkite dokumentą ant planšetinio skenerio, tada paspauskite mygtuką Gerai).

Nuskenavus puslapį, valdymo skydo ekrane pasirodys Kitą puslapį? 1=Taip 2=Ne.
6.
Jei norite skenuoti daugiau puslapių, paspauskite 1 ir pasirinkite Taip, o tada kartokite 5 žingsnį kiekvienam puslapiui fakso užduotyje.

Užbaigę paspauskite 2 ir pasirinkite Ne.

Gaminys nuskenuoja dokumentą į atmintį ir išsiunčia faksogramą kiekvienam nurodytam numeriui. Jei numeris grupėje yra užimtas arba neatsako, gaminys pakartotinai renka numerį pagal pakartotinio rinkimo nustatymą. Jei visi pakartotinio rinkimo bandymai nepavyksta, gaminys atnaujina fakso veiklos žurnalą pridėdamas klaidą ir pereina prie kito numerio grupėje.


Faksas

Faksogramos siuntimas iš programinės įrangos

Šiame skyriuje yra pagrindinės instrukcijos faksogramų siuntimui naudojant su gaminiu gautą programinę įrangą. Visos kitos su programine įranga susijusios temos yra aprašytos programinės įrangos Žinyne, kurį galima pasiekti programinės įrangos meniu Help (žinynas).

Galite siųsti faksu elektroninius dokumentus iš kompiuterio, jei išpildyti šie reikalavimai:

●
Gaminys yra prijungtas tiesiogiai prie kompiuterio arba tinklo, prie kurio yra prijungtas kompiuteris.
●
Kompiuteryje įdiegta gaminio programinė įranga.
●
Kompiuterio operacinė sistema yra vieną iš šio gaminio palaikomų sistemų.
Faksogramos siuntimas iš programinės įrangos

Siuntimo procedūra skiriasi, atsižvelgiant į jūsų specifikacijas. Toliau pateikiami labiausiai tipiški veiksmai.

1.
Spustelėkite Pradėjimas, spustelėkite Programs (programos) (arba All Programs (visos programos) operacinėje sistemoje „Windows XP“) ir spustelėkite HP.
2.
Spustelėkite gaminio pavadinimą, ir tada spustelėkite Send fax (siųsti faksogramą). Atidaroma fakso programinė įranga.
3.
Įveskite vieno ar daugiau gavėjų fakso numerį.
4.
Įdėkite dokumentą į dokumentų tiektuvą.
5.
Spustelėkite Send Now (siųsti dabar).

Faksogramos siuntimas iš trečiųjų šalių programinės įrangos programos, pavyzdžiui, „Microsoft Word“

1.
Atidarykite dokumentą trečiosios šalies programoje.
2.
Spustelėkite meniu File (failas) ir tada spustelėkite Print (spausdinti).
3.
Pasirinkite fakso spausdintuvo tvarkyklę išskleidžiamame spausdintuvų sąraše. Atidaroma fakso programinė įranga.
4.
Įveskite vieno ar daugiau gavėjų fakso numerį.
5.
Įtraukite visus gaminyje įdėtus puslapius. Šis veiksmas neprivalomas.
6.
Spustelėkite Send Now (siųsti dabar).


Faksas

Siųskite faksą rinkdami numerį telefonu, kuris yra prijungtas prie fakso linijos.

Kartais gali prireikti surinkti fakso numerį telefonu, kuris prijungtas prie tos pačios linijos kaip ir gaminys. Pvz., jei siunčiate faksogramą asmeniui, kurio įrenginys veikia rankinio priėmimo režimu, galite prieš siųsdami faksogramą paskambinti ir pranešti jam, kad siunčiate faksogramą.

PASTABA:

Telefonas turi būti prijungtas prie gaminio „telefono“ prievado fakso aparato prievado telefono piktograma.

1.
Įdėkite dokumentą į dokumentų tiektuvą.
2.
Pakelkite telefono, kuris prijungtas prie tos pačios linijos kaip ir gaminys, ragelį. Surinkite fakso numerį telefono klaviatūra.
3.
Gavėjui atsiliepus nurodykite jam įjungti fakso įrenginį.
4.
Išgirdę fakso tonus, paspauskite mygtuką Paleisti faksą [image], palaukite, kol valdymo skydo ekrane pasirodys užrašas Jungiamasi, tada padėkite telefono ragelį.


Faksas

Faksogramos siuntimas su patvirtinimu

Naudokite gaminio valdymo skydą, jei norite paprašyti faksogramos siuntėjo patvirtinti gavimo įrenginio numerį.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite parinktį „Fax Confirmation“ (faksogramos patvirtinimas) ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.


Faksas

Nustatykite fakso išsiuntimą vėlesniu laiku

Naudokite gaminio valdymo pultą, jei norite paskirti vėliau siųsti faksogramą vienam ar daugiau asmenų. Pabaigus šią procedūrą gaminys nuskenuoja dokumentą į atmintį ir grįžta į parengties būseną.

PASTABA:

Jei gaminys paskirtu laiku negali išsiųsti faksogramos, ši informacija nurodoma fakso klaidos ataskaitoje (jei ši parinkti įjungta), arba įrašoma fakso veiklos žurnale. Perdavimas gali nebūti pradėtas, jei į fakso siuntimo skambučius neatsiliepiama arba jei užimtas signalas nutraukia pakartotinio rinkimo bandymus.

Jei faksas nustatytas siuntimui vėliau, tačiau jį reikia atnaujinti, siųskite informaciją kaip kitą užduotį. Visos faksogramos, paskirtos išsiųsti tuo pat metu, yra pristatomos kaip atskiros faksogramos.

1.
Įdėkite dokumentą į dokumentų tiektuvą.

Popieriaus įdėjimas į dokumentų tiektuvą

2.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].

Fakso meniu mygtukas

3.
Rodyklių klavišais pasirinkite meniu Siuntimo parinktys ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Siųsti faksogramą vėliau ir paspauskite mygtuką Gerai.
5.
Pasinaudokite klaviatūra ir įveskite laiką.
6.
Jei gaminys nustatytas 12 valandų laiko režimui, rodyklių mygtukais perkelkite žymeklį už ketvirtojo simbolio ir nustatykite laiką iki vidurdienio arba po jo. Pasirinkite 1 rytiniam laikui (A.M.) arba 2 vakariniam laikui (P.M.), tada paspauskite mygtuką Gerai. Jei gaminys nustatytas 24 laiko režimui, paspauskite mygtuką Gerai.
7.
Paspauskite mygtuką Gerai ir patvirtinkite numatytą datą arba pasinaudodami klaviatūra įveskite datą, tada paspauskite mygtuką Gerai.
8.
Įveskite fakso numerį.
PASTABA:

Ši funkcija nepalaiko nenustatytų (pagal poreikį sukurtų) grupių.
9.
Paspauskite mygtuką Gerai arba mygtuką Paleisti faksą [image]. Gaminys nuskenuoja dokumentą į atmintį ir išsiunčia jį nustatytu laiku.


Faksas

Prieigos kodų, kreditinių kortelių ar skambinimo kortelių naudojimas

Jei norite naudoti prieigos kodus, kreditines korteles arba skambinimo korteles, rinkite rankiniu būdu, kad galėtumėte įvesti pauzes ir rinkimo kodus.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Tarptautinių faksogramų siuntimas


Faksas

Tarptautinių faksogramų siuntimas

Jei norite siųsti faksogramą gavėjui kitoje šalyje, rinkite rankiniu būdu, kad galėtumėte įvesti pauzes ir tarptautinio rinkimo kodus.


Faksas

Faksogramos priėmimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinti faksogramą
  • Pakartotinis faksogramos spausdinimas
  • Automatinis spausdinimas ant abiejų gautos faksogramos pusių
  • Faksogramų priėmimas, kai fakso tonai girdimi telefono linijoje
  • Gaukite faksogramas į kompiuterį


Faksas

Spausdinti faksogramą

Gavęs faksogramą gaminys ją išspausdina (jei neįjungta privataus priėmimo funkcija) ir automatiškai išsaugo ją operatyvinėje atmintyje.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Išspausdinti išsaugotą faksogramą įjungus privataus priėmimo funkciją


Faksas

Išspausdinti išsaugotą faksogramą įjungus privataus priėmimo funkciją

Jei norite išspausdinti išsaugotas faksogramas, turite įvesti privataus priėmimo PIN kodą. Gaminiui išspausdinus išsaugotas faksogramas, jos ištrinamos iš atminties.

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].
2.
Rodyklių klavišais pasirinkite meniu Priėmimo parinktys ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite parinktį Spausdinti faksogramas ir paspauskite mygtuką Gerai.
4.
Naudodami klaviatūrą įveskite gaminio saugos PIN kodą ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite meniu Privatus priėmimas ir paspauskite mygtuką Gerai.


Faksas

Pakartotinis faksogramos spausdinimas

Jei norite pakartotinai išspausdinti faksogramą, nes spausdinimo kasetė buvo tuščia arba jei faksograma buvo išspausdinta ant netinkamo tipo spausdinimo medžiagos, galite pabandyti spausdinti ją iš naujo. Pasiekiamos atminties kiekis nulemia pakartotiniam spausdinimui saugojamų faksogramų skaičių. Naujausios faksogramos išspausdinamos pirmos, seniausios saugomos faksogramos – paskutinės.

Šios faksogramos saugomos nuolat. Pakartotinis spausdinimas neištrina jų iš atminties.

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].
2.
Rodyklių klavišais pasirinkite meniu Priėmimo parinktys ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite Spausdinti faksogramas ir paspauskite Gerai. Gaminys pradeda pakartotinai spausdinti paskutinę išspausdintą faksogramą.

PASTABA:

jei norite bet kuriuo metu sustabdyti spausdinimą, paspauskite mygtuką Atšaukti [image].

ĮSPĖJIMAS:

Jei nuostata Leisti spausdinti iš naujo nustatyta į Išjungta, blogai išspausdintų ar išblukusių faksogramų iš naujo atspausdinti negalima.


Faksas

Automatinis spausdinimas ant abiejų gautos faksogramos pusių

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite parinktį Dvipusis spausdinimas ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.


Faksas

Faksogramų priėmimas, kai fakso tonai girdimi telefono linijoje

Jei turite telefono liniją, kuri priima ir fakso, ir telefono skambučius ir girdite fakso toną atsiliepę telefonu, galite pradėti priėmimo procesą vienu iš dviejų būdų:

●
Jei esate šalia gaminio, valdymo pulte paspauskite mygtuką Paleisti faksą [image].
●
Priešingu atveju telefono klaviatūroje surinkite1-2-3, palaukite, kol pasigirs faksogramos perdavimo garsai ir padėkite ragelį.
PASTABA:

Norint, kad antrasis metodas veiktų, nustatymas Vietinės linijos telefonas turi būti nustatytas kaip Taip.


Faksas

Gaukite faksogramas į kompiuterį
PASTABA:

Faksogramų priėmimas naudojant kompiuterį nepalaikomas „Macintosh“ kompiuteriams.

Faksogramų priėmimas į kompiuterį galimas tik jei atlikote pilną programinės įrangos diegimą pradinės gaminio sąrankos metu.

Jei norite priimti faksogramas savo kompiuteryje, įjunkite priėmimo į kompiuterį nuostatą programinėje įrangoje.

1.
Atidarykite „HP ToolboxFX“.
2.
Pasirinkite gaminį.
3.
Spustelėkite Fax (faksas).
4.
Spustelėkite Fax Tasks (fakso užduotys).
5.
Dalyje Fax Receive Mode (faksogramų priėmimo režimas) pasirinkite Receive faxes to this computer (priimti faksogramas į šį kompiuterį).

Išjunkite priėmimo į kompiuterį nustatymą valdymo pulte

Priėmimo į kompiuterį nustatymą galima suaktyvinti tik iš vieno kompiuterio. Jei dėl kokių nors priežasčių tas kompiuteris nebepasiekiamas, galite naudoti tokią procedūrą, norėdami išjungti priėmimo į kompiuterį nustatymą valdymo pulte.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite parinktį Sustabdyti gavimą į kompiuterį ir paspauskite mygtuką Gerai.

Peržiūrėti naują faksogramą gavus ją į kompiuterį

1.
Atidarykite „HP ToolboxFX“.
2.
Pasirinkite gaminį.
3.
Spustelėkite Fax (faksas).
4.
Spustelėkite Fax Receive Log (faksogramų priėmimo žurnalas).
5.
Stulpelyje Fax Image (faksogramos vaizdas) spustelėkite faksogramos, kurią norite peržiūrėti nuorodą „view“ (peržiūrėti).


Faksas

Fakso problemų sprendimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Fakso trikčių šalinimo kontrolinis sąrašas
  • Fakso klaidų pranešimai
  • Fakso kodų trikčių šalinimas ir sekimo ataskaitos
  • Fakso žurnalas ir ataskaitos
  • Pakeiskite klaidų taisymą ir fakso greitį
  • Faksogramų siuntimo problemų sprendimas
  • Faksogramų priėmimo problemų sprendimas
  • Bendrojo pobūdžio fakso problemų sprendimas


Faksas

Fakso trikčių šalinimo kontrolinis sąrašas
●
Yra keli galimi taisymo būdai. Atlikę kiekvieną rekomenduojamą veiksmą pabandykite siųsti faksogramą, kad patikrintumėte, ar problemą pavyko išspręsti.
●
Kad pasiektumėte geriausių rezultatų spręsdami su faksu susijusias problemas, įsitikinkite, kad gaminio laidas yra tiesiogiai prijungtas prie sieninio telefono prievado. Atjunkite visus kitus prie gaminio prijungtus įrenginius.

1.
Patikrinkite, ar telefono laidas yra prijungtas prie reikiamo gaminio gale esančio prievado.
2.
Patikrinkite telefono liniją naudodami fakso patikrą:

a.
Valdymo skyde atidarykite meniu Sąranka, tada atidarykite meniu Paslauga.
b.
Pasirinkite parinktį Fakso paslauga.
c.
Pasirinkite parinktį Paleisti fakso patikrą. Gaminys atspausdina fakso patikros ataskaitą.

Ataskaitoje pateikiami tokie rezultatai:

●
Pavyko: ataskaitoje pateikiamos visos dabartinės fakso nuostatos, kad jas galėtumėte peržiūrėti.
●
Nepavyko: laidas prijungtas ne prie to prievado. Ataskaitoje yra pasiūlymų, kaip spręsti problemą.
●
Nepavyko: telefono linija neveikia. Ataskaitoje yra pasiūlymų, kaip spręsti problemą.

3.
Patikrinkite, ar gaminio mikroprograma yra tinkama:

a.
Naudodami valdymo skydo meniu Ataskaitos atspausdinkite konfigūracijos puslapį, kad sužinotumėte dabartinės programinės aparatinės įrangos datos kodą.
b.
Apsilankykite www.hp.com.
1.
Spustelėkite nuorodą Palaikymas ir tvarkyklės.
2.
Spustelėkite nuorodos parinktį Atsisiųsti tvarkyklių ir programinės įrangos (ir programinės aparatinės įrangos).
3.
Lauke Gaminiui įveskite gaminio modelio numerį, tada spustelėkite mygtuką Vykdyti.
4.
Spustelėkite nuorodą, skirtą jūsų naudojamai operacinei sistemai.
5.
Slinkite iki lentelės skilties „Programinė aparatinė įranga“.
●
Jei pateikta versija sutampa su konfigūracijos puslapyje nurodyta versija, turite pačią naujausią versiją.
●
Jei versijos skiriasi, atsisiųskite programinės aparatinės įrangos atnaujinimą ir, vadovaudamiesi ekrane pateikiamais nurodymais, atnaujinkite gaminio programinę aparatinę įrangą.
PASTABA:

jei norite atnaujinti programinę aparatinę įrangą, gaminys turi būti prijungtas prie kompiuterio su prieiga prie interneto.
●
Pakartotinai išsiųskite faksogramą.

4.
Patikrinkite, ar faksas buvo nustatytas įdiegus gaminio programinę įrangą.

Kompiuteryje iš HP programos aplanko paleiskite „Fax Setup Utility“.

5.
Patikrinkite, ar telefono paslauga palaiko analoginę fakso paslaugą.
●
Jei naudojatės ISDN arba skaitmeniniu PBX, susisiekite su paslaugų teikėju, jei norite gauti informacijos apie analoginės fakso linijos konfigūraciją.
●
Jei naudojatės VoIP paslauga, valdymo skyde pakeiskite nuostatą Fakso greitis į Lėtas (V.29) arba išjunkite Greitas (V.34). Pasiteiraukite, ar paslaugų teikėjas palaiko fakso paslaugą ir koks yra rekomenduojamas fakso modemo greitis. Naudojantis kai kurių įmonių paslaugomis gali reikėti adapterio.
●
Jei naudojatės DSL paslauga, įsitikinkite, kad prie gaminio ir telefono linijos jungties yra prijungtas filtras. Susisiekite su DSL paslaugų teikėju arba įsigykite DSL filtrą, jei jo neturite. Jei DSL filtras yra prijungtas, pabandykite naudoti kitą, nes jis gali būti sugedęs.
6.
Jei klaida kartojasi, išsamesnės informacijos apie problemų sprendimą ieškokite tolesniuose skyriuose.


Faksas

Fakso klaidų pranešimai

Perspėjimų ir įspėjimų pranešimai rodomi laikinai ir gali reikėti patvirtinti pranešimą paspaudžiant mygtuką Gerai, jei norima tęsti, arba paspaudžiant mygtuką Atšaukti [image], jei norima atšaukti užduotį. Esant tam tikriems įspėjimams užduotis gali būti neužbaigta arba gali nukentėti spausdinimo kokybė. Jei perspėjimo ir įspėjimo pranešimas susijęs su spausdinimu ir automatinio tęsimo funkcija įjungta, gaminys bandys tęsti spausdinimo užduotį praėjus 10 sekundžių nuo įspėjimo pasirodymo be patvirtinimo.

Valdymo pulto pranešimas
Apibūdinimas
Rekomenduojamas veiksmas
Atidarytos dokumentų tiektuvo durelės.
Atšaukta faksograma.
Dokumentų tiektuvo viršuje esantis dangtis yra atidarytas, todėl gaminys negali siųsti faksogramos.
Uždarykite dangtį ir pabandykite faksogramą siųsti dar kartą.
Faksas neatsako
Laukiama perrinkimo
Priimančio fakso linija neatsako. Gaminys po kelių minučių bandys rinkti pakartotinai.
Leiskite gaminiui pabandyti dar kartą išsiųsti faksogramą.
Paskambinkite gavėjui ir įsitikinkite, kad jo fakso įrenginys įjungtas ir parengtas.
Įsitikinkite, kad renkate teisingą fakso numerį.
Jei gaminys toliau bando rinkti pakartotinai, išjunkite gaminio telefono laidą iš kištuko, įjunkite telefoną ir pabandykite paskambinti.
Įsitikinkite, kad telefono laidas iš sieninio telefono lizdo yra įjungtas į linijos išvesties prievadą fakso aparato prievado telefono piktograma.
Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
Pabandykite naudoti kitą telefono laidą.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
Faksas neatsako
Siuntimas atšauktas
Bandymai pakartotinai rinkti fakso numerį nepavyko arba buvo išjungta parinktis Perrinkti, jei neatsako.
Paskambinkite gavėjui ir įsitikinkite, kad jo fakso įrenginys įjungtas ir parengtas.
Įsitikinkite, kad renkate teisingą fakso numerį.
Patikrinkite, ar įjungta pakartotinio rinkimo parinktis.
Ištraukite telefono laidą iš gaminio ir sieninio lizdo ir prijunkite jį dar kartą.
Išjunkite gaminio telefono laidą iš kištuko, įjunkite telefoną ir pabandykite paskambinti.
Įsitikinkite, kad telefono laidas iš sieninio telefono lizdo yra įjungtas į linijos išvesties prievadą fakso aparato prievado telefono piktograma.
Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
Faksas užimtas
Laukiama perrinkimo
Fakso linija, kuriai siunčiate faksogramą, užimta. Gaminys automatiškai pakartotinai renka užimtą numerį.
Leiskite gaminiui pabandyti dar kartą išsiųsti faksogramą.
Paskambinkite gavėjui ir įsitikinkite, kad jo fakso įrenginys įjungtas ir parengtas.
Įsitikinkite, kad renkate teisingą fakso numerį.
Patikrinkite telefono linijos rinkimo toną paspausdami mygtuką Paleisti faksą [image].
Įsitikinkite, kad telefonas veikia išjungdami gaminį, prijungdami prie telefono linijos telefoną ir paskambindami.
Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką ir bandykite dar kartą siųsti faksogramą.
Pabandykite naudoti kitą telefono laidą.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
Faksas užimtas
Siuntimas atšauktas
Fakso linija, kuriai siunčiate faksogramą, užimta. Gaminys atšaukė faksogramos siuntimą.
Paskambinkite gavėjui ir įsitikinkite, kad jo fakso įrenginys įjungtas ir parengtas.
Įsitikinkite, kad renkate teisingą fakso numerį.
Patikrinkite, ar įjungta parinktis Perrinkti, jei užimta.
Patikrinkite telefono linijos rinkimo toną paspausdami mygtuką Paleisti faksą [image].
Įsitikinkite, kad telefonas veikia išjungdami gaminį, prijungdami prie telefono linijos telefoną ir paskambindami.
Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką ir bandykite dar kartą siųsti faksogramą.
Pabandykite naudoti kitą telefono laidą.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
Fakso atmintis pilna
Gavimas atšaukiamas
Faksogramos perdavimo metu gaminio atmintis pasibaigė). Bus išspausdinti tik puslapiai, kurie tilpo atmintyje.
Išspausdinkite visas faksogramas ir paprašykite siuntėjo pakartotinai išsiųsti faksogramą. Paprašykite siuntėjo prieš pakartotinai siunčiant suskirstyti fakso užduotį į kelias. Atšaukite visas fakso užduotis arba ištrinkite faksogramas iš atminties.
Fakso atmintis pilna
Siuntimas atšaukiamas
Fakso užduoties metu atmintis prisipildė. Tam, kad fakso užduotis tinkamai veiktų, visi faksogramos puslapiai turi būti atmintyje. Buvo išsiųsti tik puslapiai, kurie tilpo atmintyje.
Išspausdinkite visas gautas faksogramas arba palaukite, kol eilėje esančios faksogramos bus išsiųstos.
Paprašykite siuntėjo pakartotinai išsiųsti faksogramą.
Paprašykite siuntėjo didelę faksogramą padalyti į mažesnes dalis ir siųsti jas po vieną.
Įsitikinkite, kad siuntimo įrenginio raiška nėra nustatyta į nuostatą Nuotrauka arba Itin gera.
Atšaukite visas fakso užduotis arba ištrinkite faksogramas iš atminties.
Fakso siuntimo klaida
Bandant siųsti faksogramą įvyko klaida.
Pabandykite siųsti faksogramą pakartotinai.
Pabandykite siųsti faksogramą kitu fakso numeriu.
Patikrinkite telefono linijos rinkimo toną paspausdami mygtuką Paleisti faksą [image].
Patikrinkite, ar telefono laidas tinkamai prijungtas ištraukdami ir vėl įjungdami laidą.
Patikrinkite, ar naudojate telefono laidą, kurį gavote su gaminiu.
Įsitikinkite, kad telefonas veikia išjungdami gaminį, prijungdami prie telefono linijos telefoną ir paskambindami.
Prijunkite gaminį prie kitos telefono linijos.
Nustatykite fakso raišką į Standartinė vietoje numatytosios Gera.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
Faksogramos gavimo klaida
Bandant priimti faksogramą įvyko klaida.
Paprašykite siuntėjo pakartotinai išsiųsti faksogramą.
Pabandykite siųsti faksogramą siuntėjui arba kitam fakso įrenginiui.
Patikrinkite telefono linijos rinkimo toną paspausdami mygtuką Paleisti faksą [image].
Patikrinkite, ar telefono laidas tinkamai prijungtas ištraukdami ir vėl įjungdami laidą.
Patikrinkite, ar naudojate telefono laidą, kurį gavote su gaminiu.
Įsitikinkite, kad telefonas veikia išjungdami gaminį, prijungdami prie telefono linijos telefoną ir paskambindami.
Sumažinkite fakso greitį. Paprašykite siuntėjo pakartotinai išsiųsti faksogramą.
Išjunkite klaidų taisymo režimą. Paprašykite siuntėjo pakartotinai išsiųsti faksogramą.
PASTABA:

išjungus klaidų taisymo režimą gali suprastėti faksogramos vaizdo kokybė.
Prijunkite gaminį prie kitos telefono linijos.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
Mažai atminties
Gavimas atšaukiamas
Laisvos atminties kiekio, skirto faksogramoms išsaugoti, nepakanka, kad būtų galima išsaugoti gaunamą faksogramą.
Ištrinkite faksogramas iš atminties. Atidarykite meniu Sistemos sąranka, tada atidarykite meniu Paslauga. Meniu Fakso paslauga pasirinkite parinktį Išvalyti išsaugotas faksogramas.
Išjunkite funkciją Leisti spausdinti iš naujo. Kai ši funkcija išjungta, gaminys neišsaugo gautų faksogramų atmintyje. Atidarykite meniu Sistemos sąranka, tada atidarykite meniu Fakso sąranka. Meniu Išplėstinė sąranka pasirinkite parinktį Leisti spausdinti iš naujo ir ją išjunkite.
Neaptikta jokio fakso
Gaminys atsiliepė į gaunamą skambutį, tačiau nenustatė, kad skambina fakso įrenginys.
Leiskite gaminiui pabandyti dar kartą priimti faksogramą.
Pabandykite naudoti kitą telefono laidą.
Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
Nėra rinkimo tono
Gaminys neaptinka rinkimo tono.
Patikrinkite telefono linijos rinkimo toną paspausdami mygtuką Paleisti faksą [image].
Ištraukite telefono laidą iš gaminio ir sieninio lizdo ir prijunkite jį dar kartą.
Patikrinkite, ar naudojate telefono laidą, kurį gavote su gaminiu.
Išjunkite gaminio telefono laidą iš kištuko, įjunkite telefoną ir pabandykite paskambinti.
Įsitikinkite, kad telefono laidas iš sieninio telefono lizdo yra įjungtas į linijos išvesties prievadą fakso aparato prievado telefono piktograma.
Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
Patikrinkite telefono liniją naudodami parinktį Paleisti fakso patikrą, esančią valdymo skydo meniu Paslauga.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
Ryšio klaida
Įvyko fakso ryšio klaida tarp gaminio ir siuntėjo ar gavėjo.
Leiskite gaminiui pabandyti dar kartą išsiųsti faksogramą. Išjunkite gaminio telefono laidą iš kištuko, įjunkite telefoną ir pabandykite paskambinti. Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
Pabandykite naudoti kitą telefono laidą.
Nustatykite parinktį Fakso greitis į nuostatą Lėtas (V.29) arba išjunkite nuostatą Greitas (V.34).
Išjunkite funkciją Klaidų taisymas, kad išvengtumėte automatinio klaidų taisymo.
PASTABA:

išjungus funkciją Klaidų taisymas gali suprastėti vaizdo kokybė.

Atspausdinkite Fakso veiklos žurnalas ataskaitą iš valdymo skydo, kad nustatytumėte, ar klaida įvyksta dėl konkretaus fakso numerio.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.


Faksas

Fakso kodų trikčių šalinimas ir sekimo ataskaitos

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Fakso klaidų kodų peržiūra ir interpretavimas
  • Fakso sekimo ataskaitos peržiūra


Faksas

Fakso klaidų kodų peržiūra ir interpretavimas

Gamino fakso funkcijų problemoms spręsti naudokite fakso klaidų kodus iš fakso veiklos žurnalo.

Kodo numeris
Aprašymas
232
Viena iš galimų priežasčių:
●
Dviejų įrenginių ryšio gedimas.
●
Gali būti, kad nuotolinio įrenginio naudotojas paspaudė mygtuką Stop (Stabdyti).
●
Nutrūko elektros tiekimas į nuotolinį įrenginį arba įrenginys buvo išjungtas nutraukiant fakso seansą.
Norėdami išspręsti šią problemą, atlikite šiuos veiksmus:
1.
Pabandykite faksogramą siųsti vėliau, kai pagerės telefono linijos sąlygos.
2.
Jei klaida kartojasi ir fakso seanso metu naudojamas klaidų taisymas, išjunkite nuostatą Klaidų taisymas.
282
Gaminys, veikdamas klaidų taisymo režimu ir priimdamas duomenis, puslapio pradžioje negavo jokių duomenų, tačiau modemas nenustatė, jog nutrūko nuotolinis ryšis. Nuotolinis įrenginys tikriausiai perduoda sinchronizavimo rėmus, o ne duomenis, ir arba užstrigo, arba sugedo.
Nuotolinis įrenginys tikriausiai perduoda sinchronizavimo rėmus, o ne duomenis, ir arba užstrigo, arba sugedo. Paprašykite siuntėjo dar kartą atsiųsti faksogramą pirmiausia patikrinus, ar siuntimo įrenginys veikia tinkamai.
321
Dėl prastos telefono linijos būklės įvyko priėmimo įrenginio ryšio klaida.
Pabandykite faksogramą siųsti vėliau, kai pagerės telefono linijos sąlygos.
344-348
Viena iš galimų priežasčių:
●
Nuotoliniam įrenginiui nepavyko atsakyti į fakso komandą iš vietinio įrenginio, nes nutrūko ryšys.
●
Gali būti, kad nuotolinio įrenginio naudotojas paspaudė mygtuką Stop (Stabdyti).
●
Kartais dviejų įrenginių nesuderinamumas gali priversti nuotolinį įrenginį tiesiog nutraukti skambutį.
Norėdami išspręsti šią problemą, atlikite šiuos veiksmus:
1.
Pabandykite faksogramą siųsti vėliau, kai pagerės telefono linijos sąlygos.
2.
Jei klaida kartojasi ir fakso seanso metu naudojamas klaidų taisymas, išjunkite nuostatą Klaidų taisymas.
381
Viena iš galimų priežasčių:
●
Nuotoliniam įrenginiui nepavyko atsakyti į fakso komandą iš vietinio įrenginio, nes nutrūko ryšys.
●
Gali būti, kad nuotolinio įrenginio naudotojas paspaudė mygtuką Stop (Stabdyti).
Norėdami išspręsti šią problemą, atlikite šiuos veiksmus:
1.
Pabandykite faksogramą siųsti vėliau, kai pagerės telefono linijos sąlygos.
2.
Jei klaida kartojasi ir fakso seanso metu naudojamas klaidų taisymas, išjunkite nuostatą Klaidų taisymas.


Faksas

Fakso sekimo ataskaitos peržiūra

Fakso T.30 sekimo ataskaitoje pateikiama informacija gali padėti išspręsti fakso perdavimo problemas. Jei skambinate į HP kreipdamiesi pagalbos dėl šių problemų, prieš skambindami atspausdinkite T.30 sekimo ataskaitą.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Pasirinkite meniu Paslauga.
3.
Pasirinkite parinktį Fakso paslauga.
4.
Pasirinkite parinktį Spausdinti T.30 sekimą. Gaminys atspausdina fakso sekimo ataskaitą.


Faksas

Fakso žurnalas ir ataskaitos

Naudokite šias instrukcijas, jei norite spausdinti fakso žurnalus ir ataskaitas:

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Visų fakso ataskaitų spausdinimas
  • Atskirų fakso ataskaitų spausdinimas
  • Nustatykite fakso veiklos žurnalą automatiniam spausdinimui
  • Nustatykite fakso klaidų ataskaitą
  • Nustatykite faksogramos patvirtinimo ataskaitą
  • Įtraukti pirmą kiekvienos faksogramos puslapį faksogramos patvirtinimo, fakso klaidos ir paskutinio skambučio ataskaitose


Faksas

Visų fakso ataskaitų spausdinimas

Naudokite šią procedūrą, jei norite spausdinti visas žemiau nurodytas ataskaitas iš karto:

●
Fakso veiklos žurnalas
●
Telefonų knygos sąrašas
●
Konfigūracijos ataskaita
●
Nepageidaujamų faksogramų sąrašas
●
Paskutinio skambučio ataskaita
●
„Billing report“ (mokėjimo ataskaita)
●
Naudojimo puslapis

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].

2.
Rodyklių klavišais pasirinkite meniu Fakso ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite parinktį Visos fakso ataskaitos ir paspauskite mygtuką Gerai. Gaminys išeina iš meniu nustatymų ir išspausdina ataskaitas.


Faksas

Atskirų fakso ataskaitų spausdinimas

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].

2.
Rodyklių klavišais pasirinkite meniu Fakso ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių mygtukais pasirinkite ataskaitą, kurią norite spausdinti, ir paspauskite mygtuką Gerai. Gaminys išeina iš meniu nustatymų ir išspausdina ataskaitą.
PASTABA:

Jei pasirinkote ataskaitą Fakso veiklos žurnalas ir paspaudėte mygtuką Gerai, paspauskite mygtuką Gerai dar kartą ir pasirinkite parinktį Spausdinti žurnalą dabar. Gaminys išeina iš meniu nustatymų ir išspausdina žurnalą.


Faksas

Nustatykite fakso veiklos žurnalą automatiniam spausdinimui

Galite nustatyti, ar norite automatiškai spausdinti fakso žurnalą po kiekvienų 40 įrašų. Numatytoji gamyklinė reikšmė yra Įjungta. Jei norite nustatyti automatinį fakso veiklos žurnalo spausdinimą, atlikite šiuos veiksmus:

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].

2.
Rodyklių klavišais pasirinkite meniu Fakso ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Fakso veiklos žurnalas ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Automatinis žurnalo spausdinimas ir paspauskite mygtuką Gerai.
5.
Rodyklių mygtukais pasirinkite parinktį Įjungta, tada paspauskite mygtuką Gerai ir patvirtinkite pasirinkimą.


Faksas

Nustatykite fakso klaidų ataskaitą

Fakso klaidų ataskaita yra trumpa ataskaita, rodanti, kad įvyko gaminio fakso užduoties klaida. Galima nustatyti, kad ji būtų spausdinama po tokių įvykių:

●
Kiekvienos fakso klaidos (numatytoji gamyklinė reikšmė)
●
Faksogramos siuntimo klaidos
●
Faksogramos priėmimo klaidos
●
Niekada
PASTABA:

Jei pasirinksite Niekada, negausite jokios informacijos apie tai, kad nepavyko išsiųsti faksogramos, jei neišspausdinsite fakso veiklos žurnalo.

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].

2.
Rodyklių klavišais pasirinkite meniu Fakso ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu „Fax Error Report“ (fakso aparato klaidų ataskaita) ir paspauskite mygtuką Gerai.
4.
Rodyklių mygtukais pasirinkite parinktį, kada norite spausdinti fakso klaidų ataskaitas.
5.
Paspausdami mygtuką Gerai išsaugokite pasirinkimą.


Faksas

Nustatykite faksogramos patvirtinimo ataskaitą

Patvirtinimo ataskaita yra trumpa ataskaita, rodanti, kad gaminys sėkmingai išsiuntė ar priėmė fakso užduotį. Galima nustatyti, kad ji būtų spausdinama po tokių įvykių:

●
Kiekvienos fakso užduoties
●
Išsiųstos faksogramos
●
Priimtos faksogramos
●
Niekada (numatytoji gamyklinė reikšmė)

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].

2.
Rodyklių klavišais pasirinkite meniu Fakso ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu „Fax Confirmation“ (faksogramos patvirtinimas) ir paspauskite mygtuką Gerai.
4.
Rodyklių mygtukais pasirinkite parinktį, kada norite spausdinti fakso klaidų ataskaitas.
5.
Paspausdami mygtuką Gerai išsaugokite pasirinkimą.


Faksas

Įtraukti pirmą kiekvienos faksogramos puslapį faksogramos patvirtinimo, fakso klaidos ir paskutinio skambučio ataskaitose

Jei ši pasirinktis įjungta ir puslapio atvaizdas vis dar yra gaminio atmintyje, fakso konfigūracijos, fakso klaidos ir paskutinio skambučio ataskaitose bus paskutinės siųstos ar gautos faksogramos piktograma (50% sumažinta). Gamyklinė šios parinkties nuostata yra Įjungta.

1.
Valdymo pulte paspauskite mygtuką Fakso meniu [image].

2.
Rodyklių klavišais pasirinkite meniu Fakso ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Įtraukti pirmą puslapį ir paspauskite mygtuką Gerai.
4.
Rodyklių mygtukais pasirinkite parinktį Įjungta, tada paspauskite mygtuką Gerai ir patvirtinkite pasirinkimą.


Faksas

Pakeiskite klaidų taisymą ir fakso greitį

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatykite fakso klaidų taisymo režimą
  • Pakeiskite fakso greitį.


Faksas

Nustatykite fakso klaidų taisymo režimą

Paprastai gaminys, siųsdamas arba priimdamas faksogramą, stebi telefono linijos signalus. Jei gaminys persiuntimo metu nustato klaidos signalą, o klaidos taisymo nustatymas yra Įjungta, gaminys gali pareikalauti pakartotinai persiųsti šią faksogramos dalį. Gamyklinė numatytoji klaidų taisymo reikšmė yra Įjungta.

Klaidų taisymą išjunkite tik tada, kai turite keblumų siųsdami arba priimdami faksogramas ir norite priimti persiuntimo metu kilusias klaidas. Nustatymą išjungti gali būti naudinga, jei bandote siųsti faksogramą į kitą šalį/regioną, arba priimti faksogramą iš kitos šalies/regiono, arba jei naudojatės palydoviniu telefono ryšiu.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Paslauga ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Fakso paslauga ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Klaidų taisymas ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktis Įjungta arba Išjungta ir išsaugokite pasirinktį paspausdami mygtuką Gerai.


Faksas

Pakeiskite fakso greitį.

Fakso greičio nustatymas yra modemo protokolas, kurį gaminys naudoja faksogramoms siųsti. Tai yra pasaulinis visiškai dvikrypčių modemų standartas, leidžiantis siųsti ir priimti duomenis telefono linijomis iki 33 600 bitų per sekundę (bps) sparta. Gamyklinis numatytasis fakso greičio nustatymas yra Greitas (V.34).

Keiskite nustatymą tik jei kyla problemų siunčiant faksogramą arba priimant faksogramą iš konkretaus įrenginio. Sumažinti fakso greitį gali būti naudinga, jei bandote siųsti faksogramą į kitą šalį/regioną, arba priimti faksogramą iš kitos šalies/regiono, arba jei naudojatės palydoviniu telefono ryšiu.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Išplėstinė sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Fakso greitis ir paspauskite mygtuką Gerai.
5.
Rodyklių mygtukais pasirinkite greičio nustatymą ir paspauskite mygtuką Gerai.


Faksas

Faksogramų siuntimo problemų sprendimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Klaidos pranešimas parodomas valdymo skyde
  • Valdymo skyde parodomas pranešimas Ready (parengta) ir nebandoma išsiųsti faksogramos
  • Valdymo skyde parodomas pranešimas „Išsaugomas 1 puslapis“ ir toliau nieko nevyksta
  • Faksogramas galima priimti, tačiau siųsti ne
  • Neįmanoma naudotis fakso funkcijomis per valdymo skydą
  • Neįmanoma naudoti sparčiojo rinkimo
  • Neįmanoma naudoti grupinio rinkimo
  • Gaunate įrašytą klaidos pranešimą iš telefono paslaugų įmonės, kai bandote siųsti faksogramą
  • Neįmanoma siųsti faksogramos, kai telefonas yra prijungtas prie gaminio


Faksas

Klaidos pranešimas parodomas valdymo skyde

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Pasirodo pranešimas Ryšio klaida.
  • Nėra rinkimo tono
  • Pasirodo pranešimas Faksas užimtas.
  • Pasirodo pranešimas Faksas neatsako.
  • Dokumentų tiektuve įstrigo popierius
  • Pasirodo pranešimas Fakso atmintis pilna.
  • Skenerio klaida


Faksas

Pasirodo pranešimas Ryšio klaida.
●
Leiskite gaminiui pabandyti dar kartą išsiųsti faksogramą. Siunčiant iš naujo laikinai sulėtėja fakso sparta.
●
Išjunkite gaminio telefono laidą iš kištuko, įjunkite telefoną ir pabandykite paskambinti. Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
●
Pabandykite naudoti kitą telefono laidą.
●
Valdymo skyde pakeiskite parinktį Fakso greitis į nustatymą Vidutinė (V.17) arba Lėtas (V.29).
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Išplėstinė sąranka.
d.
Atidarykite meniu Fakso greitis.
e.
Pasirinkite tinkamą nuostatą.
●
Išjunkite parinktį Klaidų taisymas.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Paslauga.
c.
Atidarykite meniu Fakso paslauga.
d.
Atidarykite meniu Klaidų taisymas.
e.
Pasirinkite nuostatą Išjungta.
PASTABA:

išjungus parinktį Klaidų taisymas gali suprastėti vaizdo kokybė.

●
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.


Faksas

Nėra rinkimo tono
●
Įsitikinkite, kad telefono laidas yra prijungtas prie tinkamo gaminio prievado.
●
Įsitikinkite, kad gaminio telefono laidas yra prijungtas prie sieninio telefono lizdo.
●
Patikrinkite telefono linijos rinkimo toną paspausdami mygtuką Paleisti faksą [image].
●
Išjunkite gaminio telefono laidą iš kištuko, įjunkite telefoną ir pabandykite paskambinti.
●
Ištraukite telefono laidą iš gaminio ir sieninio lizdo ir prijunkite jį dar kartą.
●
Patikrinkite, ar naudojate telefono laidą, kurį gavote su gaminiu.
●
Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
●
Patikrinkite telefono liniją naudodami parinktį Paleisti fakso patikrą, esančią valdymo skydo meniu Paslauga.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Paslauga.
c.
Atidarykite meniu Fakso paslauga.
d.
Pasirinkite elementą Paleisti fakso patikrą.


Faksas

Pasirodo pranešimas Faksas užimtas.
●
Pabandykite siųsti faksogramą dar kartą.
●
Paskambinkite gavėjui ir įsitikinkite, kad jo fakso įrenginys įjungtas ir parengtas.
●
Įsitikinkite, kad renkate teisingą fakso numerį.
●
Patikrinkite telefono linijos rinkimo toną paspausdami mygtuką Paleisti faksą [image].
●
Įsitikinkite, kad telefonas veikia išjungdami gaminį, prijungdami prie telefono linijos telefoną ir paskambindami.
●
Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką ir bandykite dar kartą siųsti faksogramą.
●
Pabandykite naudoti kitą telefono laidą.
●
Pabandykite faksogramą siųsti vėliau.
●
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.


Faksas

Pasirodo pranešimas Faksas neatsako.
●
Pabandykite faksogramą siųsti dar kartą.
●
Paskambinkite gavėjui ir įsitikinkite, kad jo fakso įrenginys įjungtas ir parengtas.
●
Įsitikinkite, kad renkate teisingą fakso numerį.
●
Išjunkite gaminio telefono laidą iš kištuko, įjunkite telefoną ir pabandykite paskambinti.
●
Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
●
Pabandykite naudoti kitą telefono laidą.
●
Įsitikinkite, kad telefono laidas iš sieninio telefono lizdo yra įjungtas į linijos išvesties prievadą fakso aparato prievado telefono piktograma.
●
Patikrinkite telefono liniją naudodami parinktį Paleisti fakso patikrą, esančią valdymo skydo meniu Paslauga.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Paslauga.
c.
Atidarykite meniu Fakso paslauga.
d.
Pasirinkite elementą Paleisti fakso patikrą.
●
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.


Faksas

Dokumentų tiektuve įstrigo popierius
●
Patikrinkite, ar popierius atitinka gaminio dydžio reikalavimus. Gaminys nepalaiko ilgesnių nei 381 mm lapų, skirtų faksogramoms siųsti.
●
Nukopijuokite arba atspausdinkite originalą ant „letter“, A4 arba „legal“ dydžio popieriaus, tada bandykite faksogramą siųsti dar kartą.


Faksas

Pasirodo pranešimas Fakso atmintis pilna.
●
Išjunkite ir vėl įjunkite gaminį.
●
Atspausdinkite išsaugotas faksogramas, kurios dar nėra atspausdintos.
a.
Atidarykite meniu Faksas.
b.
Atidarykite meniu Priėmimo parinktys.
c.
Pasirinkite elementą Spausdinti faksogramas.
d.
Nurodykite PIN, tada pasirinkite elementą Privatus priėmimas.
●
Ištrinkite išsaugotas faksogramas iš atminties.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Paslauga.
c.
Atidarykite meniu Fakso paslauga.
d.
Pasirinkite elementą Išvalyti išsaugotas faksogramas.
●
Padalinkite dideles fakso užduotis į mažesnes dalis ir siųskite jas po vieną.


Faksas

Skenerio klaida
●
Patikrinkite, ar popierius atitinka gaminio dydžio reikalavimus. Gaminys nepalaiko ilgesnių nei 381 mm lapų, skirtų faksogramoms siųsti.
●
Nukopijuokite arba atspausdinkite originalą ant „letter“, A4 arba „legal“ dydžio popieriaus, tada bandykite faksogramą siųsti dar kartą.


Faksas

Valdymo skyde parodomas pranešimas Ready (parengta) ir nebandoma išsiųsti faksogramos
●
Patikrinkite, ar fakso veiklos žurnale nėra klaidų.
a.
Atidarykite meniu Faksas.
b.
Atidarykite meniu Fakso ataskaitos.
c.
Atidarykite meniu Fakso veiklos žurnalas.
d.
Pasirinkite parinktį Spausdinti žurnalą dabar.
●
Jei telefonas yra prijungtas prie gaminio, įsitikinkite, kad padėtas telefono ragelis.
●
Atjunkite visas kitas tarp fakso ir gaminio esančias linijas.
●
Prijunkite gaminį tiesiogiai prie sieninio telefono lizdo ir pabandykite faksogramą siųsti iš naujo.


Faksas

Valdymo skyde parodomas pranešimas „Išsaugomas 1 puslapis“ ir toliau nieko nevyksta
●
Ištrinkite išsaugotas faksogramas iš atminties.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Paslauga.
c.
Atidarykite meniu Fakso paslauga.
d.
Pasirinkite elementą Išvalyti išsaugotas faksogramas.


Faksas

Faksogramas galima priimti, tačiau siųsti ne

Siunčiama faksograma ir nieko nevyksta.

1.
Patikrinkite telefono linijos rinkimo toną paspausdami mygtuką Paleisti faksą [image].
2.
Išjunkite ir vėl įjunkite gaminį.
3.
Naudodami valdymo pultą nustatykite fakso laiką, datą ir antraštę.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Bendroji sąranka.
d.
Atidarykite meniu „Fax Header“ (faksogramos antraštė).
e.
Įveskite tinkamas nuostatų reikšmes.
4.
Patikrinkite, ar padėti vietinės linijos telefonų rageliai.
5.
Jei naudojatės DSL paslauga, įsitikinkite, kad telefono linijos jungtis prie gaminio turi filtrą.


Faksas

Neįmanoma naudotis fakso funkcijomis per valdymo skydą
●
Gaminys gali būti apsaugotas slaptažodžiu. Naudokite HP įterptinį interneto serverį, programinę įrangą „HP Toolbox“ arba valdymo skydą ir nustatykite slaptažodį.
●
Jei gaminio slaptažodžio nežinote, kreipkitės į sistemos administratorių.
●
Pasiteiraukite sistemos administratoriaus, ar fakso funkcija nebuvo išjungta.


Faksas

Neįmanoma naudoti sparčiojo rinkimo
●
Įsitikinkite, kad fakso numeris yra teisingas.
●
Jei išorinei linijai reikia kodo, įjunkite parinktį Rinkti indekso numerį arba įtraukite kodą į sparčiojo rinkimo numerį.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Bendroji sąranka.
d.
Atidarykite meniu Rinkti indekso numerį.
e.
Pasirinkite nuostatą Įjungta.


Faksas

Neįmanoma naudoti grupinio rinkimo
●
Įsitikinkite, kad fakso numeris yra teisingas.
●
Jei išorinei linijai reikia kodo, įjunkite parinktį Rinkti indekso numerį arba įtraukite kodą į sparčiojo rinkimo numerį.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Bendroji sąranka.
d.
Atidarykite meniu Rinkti indekso numerį.
e.
Pasirinkite nuostatą Įjungta.
●
Nustatykite sparčiojo rinkimo įrašus visiems grupės įrašams.
a.
Atidarykite nenaudojamą sparčiojo rinkimo įrašą.
b.
Įveskite sparčiojo rinkimo fakso numerį.
c.
Spauskite mygtuką Gerai, kad išsaugotumėte spartųjį rinkimą.


Faksas

Gaunate įrašytą klaidos pranešimą iš telefono paslaugų įmonės, kai bandote siųsti faksogramą
●
Įsitikinkite, kad renkate teisingą fakso numerį ir kad telefono paslauga nėra blokuojama. Pavyzdžiui, kai kurios telefono paslaugos gali neleisti skambinti į tolimas vietas.
●
Jei išorinei linijai reikia kodo, įjunkite parinktį Rinkti indekso numerį arba įtraukite kodą į sparčiojo rinkimo numerį.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Bendroji sąranka.
d.
Atidarykite meniu Rinkti indekso numerį.
e.
Pasirinkite nuostatą Įjungta.
PASTABA:

norėdami siųsti faksą be kodo, kai įjungta parinktis Rinkti indekso numerį, siųskite faksogramą rankiniu būdu.

●
Faksogramos siuntimas tarptautiniu numeriu
a.
Jei reikia kodo, telefono numerį su kodu įveskite ranka.
b.
Įveskite šalies / regiono kodą, tada įveskite telefono numerį.
c.
Palaukite, kol ragelyje išgirsite signalus.
d.
Siųskite faksogramą rankiniu būdu naudodami valdymo skydą.


Faksas

Neįmanoma siųsti faksogramos, kai telefonas yra prijungtas prie gaminio
●
Įsitikinkite, kad padėtas telefono ragelis.
●
Siųsdami faksogramą įsitikinkite, kad telefonas nėra naudojamas balso skambučiui atlikti.
●
Atjunkite telefoną nuo linijos, tada pabandykite faksogramą siųsti dar kartą.


Faksas

Faksogramų priėmimo problemų sprendimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Faksas neatsako
  • Klaidos pranešimas parodomas valdymo skyde
  • Faksograma gaunama, bet neatspausdinama
  • Siuntėjas gauna užimtumo signalą
  • Nėra rinkimo tono
  • Neįmanoma siųsti arba priimti faksogramos naudojant PBX liniją


Faksas

Faksas neatsako

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Faksas turi priskirtąją telefono liniją
  • Prie gaminio yra prijungtas atsakiklis
  • Prie gaminio yra prijungtas telefonas
  • Nuostata Atsakymo režimas yra nustatyta į nuostatą Rankinis.
  • Fakso linijoje yra balso paštas
  • Gaminys yra prijungtas prie DSL telefono paslaugos
  • Gaminys naudojasi faksu per IP arba VoIP telefono paslaugą


Faksas

Faksas turi priskirtąją telefono liniją
●
Valdymo skyde nustatykite parinktį Atsakymo režimas į nuostatą Automatinis.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Bendroji sąranka.
d.
Atidarykite meniu Atsakymo režimas.
e.
Pasirinkite nuostatą Automatinis.


Faksas

Prie gaminio yra prijungtas atsakiklis
●
Nustatykite parinktį Atsakymo režimas į nuostatą TAM ir prijunkite atsakiklį prie telefono prievado.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Bendroji sąranka.
d.
Atidarykite meniu Atsakymo režimas.
e.
Pasirinkite nuostatą TAM.

Jei nuostatos TAM nėra, nustatykite parinktį Atsakymo režimas į nuostatą Automatinis.

●
Nustatykite nuostatą Skambučiai iki atsiliepimo, kad jos reikšmė būtų vienu skambučiu didesnė nei yra nustatytas atsakiklis.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Bendroji sąranka.
d.
Atidarykite meniu Skambučiai iki atsiliepimo.
e.
Pasirinkite tinkamą nuostatą.
●
Prijunkite atsakiklį prie telefono prievado.
●
Jei prie gaminio yra prijungtas telefonas, nustatykite parinktį Atsakymo režimas į nuostatą Faks./tel., kad skambučius nukreiptumėte į reikiamą įrenginį. Aptikdamas balso skambutį gaminys paleidžia skambėjimo toną, raginantį pakelti telefono ragelį.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Bendroji sąranka.
d.
Atidarykite meniu Atsakymo režimas.
e.
Pasirinkite nuostatą Faks./tel..


Faksas

Prie gaminio yra prijungtas telefonas

Nustatykite parinktį Atsakymo režimas į nuostatą Automatinis.

1.
Atidarykite meniu Sąranka.
2.
Atidarykite meniu Fakso sąranka.
3.
Atidarykite meniu Bendroji sąranka.
4.
Atidarykite meniu Atsakymo režimas.
5.
Pasirinkite nuostatą Automatinis.


Faksas

Nuostata Atsakymo režimas yra nustatyta į nuostatą Rankinis.
●
Valdymo pulte paspauskite mygtuką Paleisti faksą [image].


Faksas

Fakso linijoje yra balso paštas
●
Pridėkite išskirtinę skambučio paslaugą prie telefono linijos ir pakeiskite gaminio nuostatą išskirtinis skambutis, kad ji sutaptų su telefono paslaugų įmonės skambučio šablonu. Norėdami gauti informacijos, kreipkitės į telefono paslaugų įmonę.
a.
Patikrinkite, ar atsakymo režimas yra nustatytas į nuostatą Automatinis.
b.
Atidarykite meniu Sąranka.
c.
Atidarykite meniu Fakso sąranka.
d.
Atidarykite meniu Bendroji sąranka.
e.
Atidarykite meniu išskirtinis skambutis.
f.
Pasirinkite tinkamą nuostatą.
●
Įsigykite priskirtąją fakso liniją
●
Nustatykite parinktį Atsakymo režimas į nuostatą Rankinis.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Bendroji sąranka.
d.
Atidarykite meniu Atsakymo režimas.
e.
Pasirinkite nuostatą Rankinis.
PASTABA:

jei norite gauti faksogramą, turite būti prie aparato.


Faksas

Gaminys yra prijungtas prie DSL telefono paslaugos
●
Patikrinkite diegimą ir funkcijas. Gaminio fakso aparatui reikia filtro, prijungto prie telefono linijos jungties su DSL modemu. Jei norite įsigyti filtrą, kreipkitės į DSL paslaugų teikėją.
●
Patikrinkite, ar filtras yra prijungtas.
●
Pakeiskite esamą filtrą, kad būtumėte tikri, jog jis nesugadintas.


Faksas

Gaminys naudojasi faksu per IP arba VoIP telefono paslaugą
●
Nustatykite parinktį Fakso greitis į nuostatą Lėtas (V.29) arba išjunkite nuostatą Greitas (V.34).
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Išplėstinė sąranka.
d.
Atidarykite meniu Fakso greitis.
e.
Pasirinkite tinkamą nuostatą.
●
Susisiekite su paslaugų teikėju, kad įsitikintumėte, jog faksas yra palaikomas, ir kad sužinotumėte rekomenduojamas sparčiąsias nuostatas. Naudojantis kai kurių įmonių paslaugomis gali reikėti adapterio.


Faksas

Klaidos pranešimas parodomas valdymo skyde

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Pasirodo pranešimas Neaptikta jokio fakso.
  • Pasirodo pranešimas Ryšio klaida.
  • Pasirodo pranešimas Fakso atmintis pilna.
  • Pasirodo pranešimas Faksas užimtas.


Faksas

Pasirodo pranešimas Neaptikta jokio fakso.
PASTABA:

šis klaidos pranešimas ne visada rodo nepriimtą faksogramą. Jei per klaidą balso skambutis buvo atliktas naudojant fakso numerį ir skambintojas padėjo ragelį, valdymo skyde pasirodo pranešimas Neaptikta jokio fakso.

●
Paprašykite siuntėjo pakartotinai išsiųsti faksogramą.
●
Įsitikinkite, kad gaminio telefono laidas yra prijungtas prie sieninio telefono lizdo.
●
Pabandykite naudoti kitą telefono laidą.
●
Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
●
Prijungę telefoną ir patikrinę, ar yra rinkimo signalas, įsitikinkite, kad veikia telefono linija ir telefono sieninis lizdas.
●
Įsitikinkite, kad telefono laidas yra prijungtas prie gaminio linijos prievado.
●
Patikrinkite telefono liniją per valdymo skydą paleisdami fakso patikrą.
●
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.


Faksas

Pasirodo pranešimas Ryšio klaida.
●
Paprašykite siuntėjo atsiųsti faksogramą dar kartą arba siųsti ją vėliau, kai pagerės linijos sąlygos.
●
Išjunkite gaminio telefono laidą iš kištuko, įjunkite telefoną ir pabandykite paskambinti. Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
●
Pabandykite naudoti kitą telefono laidą.
●
Nustatykite parinktį Fakso greitis į nuostatą Lėtas (V.29) arba išjunkite nuostatą Greitas (V.34).
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Išplėstinė sąranka.
d.
Atidarykite meniu Fakso greitis.
e.
Pasirinkite tinkamą nuostatą.
●
Išjunkite funkciją Klaidų taisymas, kad išvengtumėte automatinio klaidų taisymo.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Paslauga.
c.
Atidarykite meniu Fakso paslauga.
d.
Atidarykite meniu Klaidų taisymas.
e.
Pasirinkite nuostatą Išjungta.
PASTABA:

išjungus funkciją Klaidų taisymas gali suprastėti vaizdo kokybė.

●
Atspausdinkite Fakso veiklos žurnalas ataskaitą iš valdymo skydo, kad nustatytumėte, ar klaida įvyksta dėl konkretaus fakso numerio.
a.
Atidarykite meniu Faksas.
b.
Atidarykite meniu Fakso ataskaitos.
c.
Atidarykite meniu Fakso veiklos žurnalas.
d.
Pasirinkite parinktį Spausdinti žurnalą dabar.
●
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.


Faksas

Pasirodo pranešimas Fakso atmintis pilna.
●
Išjunkite ir vėl įjunkite gaminį.
●
Išspausdinkite visas faksogramas ir paprašykite siuntėjo pakartotinai išsiųsti faksogramą.
●
Paprašykite siuntėjo didelę faksogramą padalyti į mažesnes dalis ir siųsti jas po vieną.
●
Įsitikinkite, kad siuntimo įrenginio raiška nėra nustatyta į nuostatą Nuotrauka arba Itin gera.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Išplėstinė sąranka.
d.
Atidarykite meniu Faksogramos raiška.
e.
Pasirinkite tinkamą nuostatą.
●
Atšaukite visas fakso užduotis arba ištrinkite faksogramas iš atminties.


Faksas

Pasirodo pranešimas Faksas užimtas.
●
Siųsdamas faksogramą gaminys negali jos priimti. Atšaukite faksogramos siuntimą ir bandykite ją siųsti vėliau.
●
Leiskite gaminiui pabandyti dar kartą išsiųsti faksogramą.


Faksas

Faksograma gaunama, bet neatspausdinama

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Funkcija Privatus priėmimas yra įjungta
  • Funkcija Gauti į kompiuterį yra įjungta


Faksas

Funkcija Privatus priėmimas yra įjungta
●
Kai suaktyvinama funkcija Privatus priėmimas, gaunamos faksogramos išsaugomos atmintyje. Norint atspausdinti išsaugotas faksogramas reikalingas asmeninis identifikacijos numeris (PIN) arba slaptažodis.
●
Įveskite PIN arba slaptažodį, kad atspausdintumėte faksogramą. Jei PIN arba slaptažodžio nežinote, kreipkitės į gaminio administratorių.
PASTABA:

atminties klaidų gali kilti tada, kai faksogramos nespausdinamos. Gaminys neatsakys, jei atmintis bus pilna.


Faksas

Funkcija Gauti į kompiuterį yra įjungta
●
Įsitikinkite, kad nustatyta parinktis Gauti į kompiuterį. Jei norite sukonfigūruoti funkciją, turite naudoti programinę įrangą „HP Toolbox“.
a.
Kompiuteryje atidarykite „HP ToolboxFX“.
b.
Pasirinkite gaminį.
c.
Spustelėkite Fax (faksas).
d.
Spustelėkite Fax Tasks (fakso užduotys).
e.
Dalyje Fax Receive Mode (faksogramų priėmimo režimas) pasirinkite Receive faxes to this computer (priimti faksogramas į šį kompiuterį).
●
Patikrinkite ryšį su gaminiu.


Faksas

Siuntėjas gauna užimtumo signalą

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Prie gaminio yra prijungtas telefonas
  • Naudojamas telefono linijos dalytuvas


Faksas

Prie gaminio yra prijungtas telefonas
●
Įsitikinkite, kad padėtas telefono ragelis.
●
Pakeiskite parinktį Atsakymo režimas, kad ji atitiktų gaminio sąranką.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Bendroji sąranka.
d.
Atidarykite meniu Atsakymo režimas.
e.
Pasirinkite nuostatą, kuri atitinka gaminio sąranką.

Nustatykite parinktį Atsakymo režimas į nuostatą Faks./tel., kad faksogramos būtų gaunamos automatiškai. Nuostata Faks./tel. automatiškai nustato, ar gaunamas perdavimas yra faksograma, ar balso skambutis, ir nukreipia skambutį į reikiamą įrenginį.


Faksas

Naudojamas telefono linijos dalytuvas
●
Jei naudojate telefono linijos dalytuvą, atjunkite jį ir nustatykite telefoną kaip siuntimo telefoną.
●
Įsitikinkite, kad padėtas telefono ragelis.
●
Siųsdami faksogramą įsitikinkite, kad telefonas nėra naudojamas balso skambučiui atlikti.


Faksas

Nėra rinkimo tono
●
Jei naudojate telefono linijos dalytuvą, atjunkite jį ir nustatykite telefoną kaip siuntimo telefoną.


Faksas

Neįmanoma siųsti arba priimti faksogramos naudojant PBX liniją
●
Jei naudojatės PBX telefono linija, kreipkitės į PBX administratorių, kad jis sukonfigūruotų analoginę gaminio fakso liniją.


Faksas

Bendrojo pobūdžio fakso problemų sprendimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Faksogramos siunčiamos lėtai
  • Prasta faksogramos kokybė
  • Faksograma atsiunčiama ne visa arba atspausdinama ant dviejų lapų


Faksas

Faksogramos siunčiamos lėtai

Gaminys naudojasi prastos kokybės telefono linija.

●
Pabandykite faksogramą siųsti tada, kai pagerės telefono linijos sąlygos.
●
Pasiteiraukite telefono paslaugų teikėjo, ar ši linija palaiko faksogramų siuntimą.
●
Išjunkite nuostatą Klaidų taisymas.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Paslauga.
c.
Atidarykite meniu Fakso paslauga.
d.
Atidarykite meniu Klaidų taisymas.
e.
Pasirinkite nuostatą Išjungta.
PASTABA:

dėl to gali suprastėti vaizdo kokybė.
●
Originalui naudokite baltą popierių. Nenaudokite tokių spalvų kaip pilka, geltona arba rožinė.
●
Padidinkite nuostatos Fakso greitis reikšmę.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Išplėstinė sąranka.
d.
Atidarykite meniu Fakso greitis.
e.
Pasirinkite tinkamą nuostatą.
●
Padalinkite dideles fakso užduotis į mažesnes dalis ir siųskite jas po vieną.
●
Pakeiskite fakso nuostatas valdymo skyde, kad sumažintumėte raišką.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Išplėstinė sąranka.
d.
Atidarykite meniu Faksogramos raiška.
e.
Pasirinkite tinkamą nuostatą.


Faksas

Prasta faksogramos kokybė

Faksograma neryški arba per šviesi.

●
Siųsdami faksogramas padidinkite faksogramos raišką. Raiška neturi įtakos gautoms faksogramoms.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Išplėstinė sąranka.
d.
Atidarykite meniu Faksogramos raiška.
e.
Pasirinkite tinkamą nuostatą.
PASTABA:

padidinus raišką sumažėja perdavimo sparta.
●
Valdymo skyde įjunkite nuostatą Klaidų taisymas.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Paslauga.
c.
Atidarykite meniu Fakso paslauga.
d.
Atidarykite meniu Klaidų taisymas.
e.
Pasirinkite nuostatą Įjungta.
●
Patikrinkite spausdinimo kasetes ir, jei reikia, pakeiskite.
●
Paprašykite siuntėjo patamsinti kontrasto nuostatą faksogramų siuntimo įrenginyje, tada dar kartą atsiųsti faksogramą.


Faksas

Faksograma atsiunčiama ne visa arba atspausdinama ant dviejų lapų
●
Nustatykite nuostatą „Def. Paper Size“ (nustatyti popieriaus matmenis). Faksogramos spausdinamos ant vieno dydžio popieriaus pagal nuostatas „Def. Paper Size“ (nustatyti popieriaus matmenis).
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Sistemos sąranka.
c.
Atidarykite meniu Popieriaus sąranka.
d.
Atidarykite meniu „Def. Paper Size“ (nustatyti popieriaus matmenis).
e.
Pasirinkite tinkamą nuostatą.
●
Nustatykite faksogramoms naudojamo dėklo popieriaus tipą ir dydį.
●
Įjunkite nuostatą Pritaikyti puslapiui, kad būtų spausdinamos ilgesnės faksogramos ant laiškų arba A4 dydžio popieriaus.
a.
Atidarykite meniu Sąranka.
b.
Atidarykite meniu Fakso sąranka.
c.
Atidarykite meniu Išplėstinė sąranka.
d.
Atidarykite meniu Pritaikyti puslapiui.
e.
Pasirinkite nuostatą Įjungta.
PASTABA:

jei nuostata Pritaikyti puslapiui yra išjungta, o nuostata „Def. Paper Size“ (nustatyti popieriaus matmenis) yra nustatyta kaip „letter“, „legal“ dydžio originalas spausdinamas ant dviejų lapų.


Faksas

Priežiūros informacija ir garantijos

Informaciją apie priežiūrą ir garantiją rasite Papildomi pareiškimai telekomunikacijų (faksų) produktams.


Gaminio valdymas ir priežiūra

Gaminio valdymas ir priežiūra
  • Informaciniai puslapiai
  • „HP ToolboxFX“
  • Įdėtasis tinklo serveris
  • „HP Web Jetadmin“ programinės įrangos naudojimas
  • Gaminio saugos savybės
  • Ekonomiškumo nuostatos
  • Tyliojo režimo parametrai
  • Eksploatacinių medžiagų ir priedų tvarkymas
  • Gaminio valymas
  • Produkto naujinimai


Gaminio valdymas ir priežiūra

Informaciniai puslapiai

Informaciniai puslapiai yra gaminio atmintyje. Šie puslapiai padeda diagnozuoti ir spręsti su gaminiu iškilusias problemas.

PASTABA:

jei gaminio kalba nebuvo tinkamai sukonfigūruota įdiegimo metu, galite nustatyti kalbą rankiniu būdu, tuomet informaciniai puslapiai bus spausdinami viena iš palaikomų kalbų. Kalbas keiskite meniu Sistemos sąranka valdymo pulte arba integruotame interneto serveryje.

Puslapio aprašas
Kaip spausdinti puslapį
Konfigūracijos puslapis
Rodo dabartinius nustatymus ir gaminio savybes.
1.
Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą Konfigūracijos ataskaita, tada paspauskite mygtuką Gerai.
Taip pat išspausdinamas antras puslapis. Šio puslapio skyriuje „Fakso meniu“ pateikiama informacija apie gaminio fakso nuostatas.
Eksploatacinių medžiagų būsenos puslapis
Rodo likusį HP spausdinimo kasetės darbo laiką, numatomą likusių išspausdinti puslapių skaičių, išspausdintų puslapių skaičių ir kitą eksploatacinių medžiagų informaciją.
1.
Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą Supplies Status (eksploatacinių medžiagų būsena), tada paspauskite mygtuką Gerai.
PCL, PCL 6 arba PS šriftų sąrašas
Rodo, kurie šriftai šiuo metu įdiegti įrenginyje.
1.
Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite Ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą PCL šriftų sąrašas, elementą PS šriftų sąrašas arba elementą PCL6 šriftų sąrašas, tada paspauskite mygtuką Gerai.
Bandomasis puslapis
Pateikia teksto ir grafinių vaizdų pavyzdžius.
1.
Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą Bandomasis puslapis, tada paspauskite mygtuką Gerai.
Įvykių ataskaita
Galite spausdinti įvykių ataskaitą iš „HP ToolboxFX“, integruoto interneto serverio arba „HP Web Jetadmin“.
Naudojimo puslapis
Rodo išspausdintų puslapių skaičių kiekvieno dydžio popieriui, iš vienos pusės ir iš abiejų pusių spausdintų puslapių skaičių ir vidutinį padengimo procentą.
1.
Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą Panaudojimo puslapis, tada paspauskite mygtuką Gerai.
Meniu schema
Rodo valdymo pulto meniu ir galimus nustatymus.
1.
Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą Meniu struktūra, tada paspauskite mygtuką Gerai.
Tinklo ataskaita
Rodo gaminio tinklo nustatymus.
1.
Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą Tinklo suvestinė, tada paspauskite mygtuką Gerai.
Fakso ataskaitos
Informacijos apie fakso žurnalus ir ataskaitas ieškokite skyriuje „Faksas“.
„Service page“ (aptarnavimo puslapis)
Rodo palaikomus popieriaus tipus, kopijavimo nustatymus ir įvairius gaminio nustatymus.
1.
Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą „Service page“ (aptarnavimo puslapis), tada paspauskite mygtuką Gerai.


Gaminio valdymas ir priežiūra

„HP ToolboxFX“

„HP ToolboxFX“ yra programa, kurią galite naudoti tokioms užduotims:

●
Patikrinti gaminio būseną.
●
Konfigūruoti gaminio nustatymus.
●
Peržiūrėti informaciją apie gedimų aptikimą ir šalinimą.
●
Peržiūrėti dokumentaciją tinkle.

„HP ToolboxFX“ galite peržiūrėti, kai gaminys tiesiogiai prijungtas prie jūsų kompiuterio arba kai jis prijungtas prie tinklo. Norėdami naudoti „HP ToolboxFX“, turite atlikti rekomenduojamą visos programinės įrangos įdiegimą.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Žr. „HP ToolboxFX“
  • Būsena
  • Faksas
  • Pagalba
  • System Settings (sistemos parametrai)
  • Spausdinimo parametrai
  • Tinklo parametrai


Gaminio valdymas ir priežiūra

Žr. „HP ToolboxFX“

Atidarykite „HP ToolboxFX“ vienu iš šių būdų:

●
„Windows“ sistemos juostoje arba darbalaukyje dukart spustelėkite piktogramą „HP ToolboxFX“.
●
„Windows“ meniu Start (pradėti) spustelėkite Programs (programos) (arba All Programs (visos programos) „Windows XP“), spustelėkite HP, spustelėkite „HP LaserJet Pro“ M1530 MFP serija ir tada spustelėkite „HP ToolboxFX“.


Gaminio valdymas ir priežiūra

Būsena

„HP ToolboxFX“Skirtuke Status (būsena) yra nuorodos į šiuos pagrindinius puslapius:

●
Device Status (įrenginio būsena). Peržiūrėti gaminio būsenos informaciją Šiame puslapyje nurodyti gaminio būsenos parametrai, pvz., jeigu spausdintuve įstrigęs popierius arba yra tuščias įvesties dėklas. Panaikinę problemą ir norėdami atnaujinti gaminio būsenos informaciją, spustelėkite mygtuką Refresh status (atnaujinti būseną).
●
Supplies Status (eksploatacinių medžiagų būsena). Čia galite peržiūrėti išsamią informaciją apie eksploatacinių medžiagų būseną – procentinį likusių dažų kiekį spausdinimo kasetėje ir puslapių, išspausdintų naudojant šią spausdinimo kasetę, kiekį. Šiame puslapyje taip pat pateikta informacija apie eksploatacinių medžiagų užsakymą ir perdirbimą.
●
Device Configuration (įrenginio konfigūracija). Peržiūrėkite išsamų esamos gaminio konfigūracijos aprašymą, įskaitant įdiegtos atminties kiekį ir informaciją apie papildomus dėklus.
●
Network Summary (tinklo suvestinė). Peržiūrėkite išsamų esamos tinklo konfigūracijos aprašymą, įskaitant IP adresą ir tinklo būseną.
●
Print Info Pages (spausdinti informacijos puslapius). Išspausdinkite konfigūracijos ir įvairius kitus informacinius gaminio puslapius, pvz., eksploatacinių medžiagų būsenos ir bandomąjį puslapius.
●
Event Log (įvykių ataskaita). Peržiūrėti gaminio klaidų istoriją. Vėliausios klaidos rodomos sąrašo viršuje.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Įvykių ataskaita


Gaminio valdymas ir priežiūra

Įvykių ataskaita

Įvykių ataskaitą sudaro lentelė, kurioje registruojami gaminio įvykiai, kad juos galėtumėte peržiūrėti. Ataskaitoje yra kodai, atitinkantys klaidos pranešimus, kurie pasirodo gaminio valdymo pulto ekrane. Page Count (puslapių skaičiaus) stulpelyje nurodomas išspausdintų puslapių skaičius įvykus klaidai. Įvykių ataskaitoje taip pat yra trumpas klaidos aprašas.


Gaminio valdymas ir priežiūra

Faksas

Naudokite skirtuką „HP ToolboxFX“ Fax (faksas), jei norite iš savo kompiuterio atlikti fakso užduotis. Skirtuke Fax (faksas) yra nuorodos į šiuos pagrindinius puslapius:

●
Fax Tasks (fakso užduotys). Nustatykite faksogramos priėmimo režimą.
●
Fax Phone Book (fakso telefonų knygelė). Pridėkite, redaguokite arba ištrinkite įrašus gaminio telefonų knygelėje.
●
Fax Send Log (faksogramų siuntimo žurnalas). Peržiūrėkite visas neseniai iš gaminio išsiųstas faksogramas.
●
Fax Receive Log (faksogramų priėmimo žurnalas). Peržiūrėkite visas neseniai gaminio priimtas faksogramas.
●
Block Faxes (fakso numerių blokavimas). Pridėti, trinti arba peržiūrėti blokuojamus fakso numerius.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Fakso užduotys
  • Fakso telefonų knygelė
  • Fax Send Log (faksogramų siuntimo žurnalas)
  • Fax Receive Log (faksogramų priėmimo žurnalas)
  • Block Faxes (fakso numerių blokavimas).


Gaminio valdymas ir priežiūra

Fakso užduotys

Gavus faksogramą galimos tokios trys parinktys:

●
Spausdinti faksogramą. Taip pat galite pasirinkti parinktį, jei norite, kad jūsų kompiuteryje pasirodytų pranešimas, informuojantis apie tai, kad faksograma buvo išspausdinta.
●
Priimti faksogramą kompiuteryje. Taip pat galite pasirinkti parinktį, jei norite, kad jūsų kompiuteryje pasirodytų pranešimas, informuojantis apie tai, kad gauta faksograma. Jei fakso aparatas prijungtas prie kelių kompiuterių, tik vieną kompiuterį galima nurodyti faksogramų gavimui.
●
Persiųsti faksogramą į kitą fakso aparatą.
PASTABA:

kad pakeitimai būtų pritaikyti, turite paspausti mygtuką Taikyti.


Gaminio valdymas ir priežiūra

Fakso telefonų knygelė

Naudokite „HP ToolboxFX“ fakso telefonų knygelę, jei norite pridėti ir šalinti asmenis ar grupes savo sparčiojo rinkimo sąraše, importuoti telefonų knygeles iš įvairių šaltinių bei atnaujinti ir prižiūrėti adresatų sąrašą.

●
Jei norite įtraukti atskirą adresatą į sparčiojo rinkimo sąrašą, pasirinkite eilutę sparčiojo rinkimo numeriui, kurį norite nurodyti. Įveskite adresato vardą lange Contact name (adresato vardas). Įveskite fakso numerį lange Fax number (fakso numeris). Spustelėkite Add (pridėti).
●
Jei norite įtraukti adresatų grupę į sparčiojo rinkimo sąrašą, pasirinkite eilutę sparčiojo rinkimo numeriui, kurį norite nurodyti. Spustelėkite Add Group (pridėti grupę). Dukart spustelėkite adresato vardą sąraše kairėje, jei norite perkelti jį į grupės sąrašą dešinėje, arba pasirinkite vardą kairėje ir spustelėkite atitinkamą rodyklę jam perkelti į grupių sąrašą dešinėje. Norėdami perkelti vardus iš dešinės į kairę galite naudoti šiuos du metodus. Sukūrę grupę, įveskite vardą lange Group name (grupės pavadinimas) ir spustelėkite OK (gerai).
●
Jei norite redaguoti egzistuojantį sparčiojo rinkimo įrašą, spustelėkite bet kurioje eilutės su adresato vardu vietoje ir ją pasirinkite, tada spustelėkite Update (atnaujinti). Atitinkamuose languose įveskite pakeitimus, tada spustelėkite Gerai.
●
Jei norite redaguoti egzistuojantį grupės sparčiojo rinkimo įrašą, spustelėkite bet kurioje eilutės su grupės pavadinimu vietoje ir ją pasirinkite, tada spustelėkite Update (atnaujinti). Atlikite reikiamus pakeitimus ir spustelėkite OK (gerai).
●
Jei norite ištrinti įrašą iš sparčiojo rinkimo sąrašo, pasirinkite elementą ir spustelėkite Delete (ištrinti).
●
Jei norite perkelti sparčiojo rinkimo įrašus, pasirinkite įrašą ir spustelėkite Move (perkelti) arba pasirinkite Move (perkelti) ir nurodykite įrašą dialogo lange. Arba pasirinkite Next empty row (kita tuščia eilutė), arba nurodykite eilutės, į kurią norite perkelti įrašą, numerį.
PASTABA:

Jei nurodote eilutę, kuri yra užimta, naujas įrašas bus įrašytas vietoje egzistuojančio.
●
Jei norite importuoti adresatus iš telefonų knygelės, esančios „Lotus Notes“, „Outlook“ arba „Outlook Express“, spustelėkite Import/Export Phone Book (importuoti/eksportuoti telefonų knygelę). Pasirinkite parinktį Import (importuoti) ir paspauskite Next (toliau). Pasirinkite reikiamą programą, raskite norimą failą ir paspauskite Finish (baigti). Jei norite eksportuoti adresatus iš telefonų knygelės spustelėkite Import/Export Phone Book (importuoti/eksportuoti telefonų knygelę). Pasirinkite parinktį Export (eksportuoti) ir paspauskite Next (toliau). Įveskite failo pavadinimą arba naršydami raskite failą, į kurį norite eksportuoti adresatus ir paspauskite Finish (baigti). Galite taip pat pasirinkti atskirus įrašus iš telefonų knygelės, o ne importuoti visą telefonų knygelę.
●
Jei norite ištrinti visus įrašus, paspauskite Ištrinti viską ir spustelėkite Taip.

Be skaitmenų fakso numeriuose leidžiami tokie simboliai:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<tarpas>
PASTABA:

kad pakeitimai būtų pritaikyti, turite paspausti mygtuką Taikyti.


Gaminio valdymas ir priežiūra

Fax Send Log (faksogramų siuntimo žurnalas)

„HP ToolboxFX“ faksogramų siuntimo žurnale yra visos neseniai išsiųstos faksogramos ir informacija apie jas, įskaitant siuntimo datą ir laiką, užduoties numerį, fakso numerį, puslapių skaičių ir rezultatą.

Spustelėkite bet kurio stulpelio antraštę faksogramų siuntimo žurnale, jei norite surūšiuoti informaciją tame stulpelyje didėjimo arba mažėjimo tvarka.

Stulpelyje Results (rezultatai) pateikiama faksogramos būsena. Jei faksogramos siuntimo bandymas buvo nesėkmingas, šiame stulpelyje pateikiamas aprašymas, kodėl faksograma nebuvo išsiųsta.


Gaminio valdymas ir priežiūra

Fax Receive Log (faksogramų priėmimo žurnalas)

„HP ToolboxFX“ faksogramų priėmimo žurnale yra visos neseniai priimtos faksogramos ir informacija apie jas, įskaitant priėmimo datą ir laiką, užduoties numerį, fakso numerį, puslapių skaičių, rezultatą ir sutrumpintą faksogramos atvaizdą.

Faksogramų priėmimo žurnalą galima naudoti vėlesnėms faksogramoms blokuoti. Pažymėkite langelį Block Fax (blokuoti faksogramas) ties gauta faksograma žurnale.

Kompiuteriui, prijungtam prie gaminio, gavus faksogramą, faksogramoje yra nuoroda View (peržiūrėti). Spustelėjus šią nurodą atidaromas naujas puslapis, pateikiantis informaciją apie faksogramą.

Spustelėkite bet kurio stulpelio antraštę faksogramų priėmimo žurnale, jei norite surūšiuoti informaciją tame stulpelyje didėjimo arba mažėjimo tvarka.

Stulpelyje Results (rezultatai) pateikiama faksogramos būsena. Jei faksogramos siuntimo bandymas buvo nesėkmingas, šiame stulpelyje pateikiamas aprašymas, kodėl faksograma nebuvo priimta.

PASTABA:

kad pakeitimai būtų pritaikyti, turite paspausti mygtuką Taikyti.


Gaminio valdymas ir priežiūra

Block Faxes (fakso numerių blokavimas).

Block Faxes (fakso numerių blokavimas) pateikia visų blokuotų numerių sąrašą. Šiame skirtuke pridėkite, keiskite ar trinkite blokuojamus fakso numerius.


Gaminio valdymas ir priežiūra

Pagalba

Skirtuke „HP ToolboxFX“ Documentation (dokumentacija) yra nuorodos į šiuos pagrindinius puslapius:

●
Troubleshooting
●
Animated demonstrations
●
User Guide (vartotojo vadovas). Peržiūrėkite informaciją apie gaminio naudojimą, garantiją, specifikacijas ir pagalbą. Vartotojo vadovas yra pateiktas dviem formatais: HTML ir PDF.


Gaminio valdymas ir priežiūra

System Settings (sistemos parametrai)

Skirtuke „HP ToolboxFX“ System Settings (sistemos parametrai) yra nuorodos į šiuos pagrindinius puslapius:

●
Device Information(įrenginio informacija). Peržiūrėkite informaciją apie gaminį pvz., gaminio aprašą ir asmenį, į kurį galite kreiptis.
●
Paper Handling (popieriaus tvarkymas). Pakeiskite gaminio popieriaus apdorojimo parametrus, pvz., numatytąjį popieriaus formatą ir numatytąjį popieriaus tipą.
●
Print Quality (spausdinimo kokybė). Pakeiskite gaminio spausdinimo kokybės parametrus.
●
Paper Types (popieriaus tipai). Pakeiskite gaminio medžiagos spausdinimo režimo nustatymus, pvz., firminius blankus, perforuotą ar blizgų popierių.
●
System Setup (sistemos nustatymas). Pakeiskite gaminio sistemos parametrus, pvz., gaminio kalbą ir įstrigusios spausdinimo medžiagos pašalinimą.
●
Service (aptarnavimas). Galite gauti prieigą prie įvairių gaminio priežiūros procedūrų.
●
Device Polling (gaminio kaupimas). Pakeiskite gaminio kaupimo nustatymus, kurie nustato, kaip dažnai „HP ToolboxFX“ renka duomenis iš gaminio.
●
Save/Restore Settings (išsaugoti/atkurti nustatymus). Išsaugo dabartinius gaminio nustatymus kompiuteryje faile. Naudokite šį failą, jei norite įkelti tuos pačius nustatymus į kitą gaminį ar atkurti šiuos nustatymus gaminiui vėliau.
●
Password (slaptažodis). Nustatykite, pakeiskite arba pašalinkite gaminio saugos slaptažodį.
PASTABA:

Vieną slaptažodį galima konfigūruoti per valdymo pultą, „HP ToolboxFX“, arba per įterptinį web serverį.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Įrenginio informacija
  • Popieriaus tvarkymas
  • Spausdinimo kokybė
  • Popieriaus tipai
  • Sistemos nustatymai
  • Aptarnavimas
  • Įrenginio kaupimas


Gaminio valdymas ir priežiūra

Įrenginio informacija

Puslapyje „HP ToolboxFX“ Device information (gaminio informacija) saugomi duomenys apie gaminį vėlesniam pasižiūrėjimui. Šiuose laukuose įvedama informacija rodoma konfigūracijos puslapyje. Šiuose laukuose galite įvesti bet kokius simbolius.

PASTABA:

kad pakeitimai būtų pritaikyti, turite paspausti mygtuką Taikyti.


Gaminio valdymas ir priežiūra

Popieriaus tvarkymas

Naudokite „HP ToolboxFX“ popieriaus tvarkymo parinktis, jei norite konfigūruoti numatytuosius nustatymus. Tai tos pačios parinktys, kurios pasiekiamos gaminio valdymo pulte.

Jei įrenginyje nėra spausdinimo medžiagos, galimos trys spausdinimo darbų tvarkymo pasirinktys:

●
Pasirinkite Wait for paper to be loaded (laukite, kol bus įdėtas popierius).
●
Pasirinkite Cancel; (atšaukti) išskleidžiamame sąraše Paper out action (popieriaus išvesties veiksmas), jei norite atšaukti spausdinimo užduotį.
●
Pasirinkite Override (pakeisti) išskleidžiamame sąraše Paper out time (popieriaus išvesties laikas), jei spausdinimo užduotį norite siųsti į kitą popieriaus dėklą.

Lauke Paper out time (popieriaus išvesties laikas) nustatoma, kiek spausdintuvas lauks prieš vykdydamas pasirinktis. Galite nustatyti nuo 0 iki 3600 sekundžių.

PASTABA:

kad pakeitimai būtų pritaikyti, turite paspausti mygtuką Taikyti.


Gaminio valdymas ir priežiūra

Spausdinimo kokybė

Naudokite „HP ToolboxFX“ spausdinimo kokybės parinktis, jei norite pagerinti spausdintos medžiagos išvaizdą. Tai tos pačios parinktys, kurios pasiekiamos gaminio valdymo pulte.

Keturios parinktys, pateikiamos spausdinimo kokybei valdyti, yra skyra REt (raiškos padidinimo technologija), spausdinimo tankis ir ekonomiškas režimas.

●
Resolution (skyra). Pasirinkite 600 skyrą, jei norite spausdinti vidutinės kokybės atspaudus ir „Fast Res 1200“, jei norite spausdinti aukštesnės kokybės atspaudus.
●
REt. Galite įjungti REt, kurią HP pateikia geresnei spausdinimo kokybei.
●
Print density (spausdinimo tankis). Jei norite padidinti spausdinimo tankį, pasirinkite didesnį skaičių. Jei norite sumažinti spausdinimo tankį, pasirinkite mažesnį skaičių.
●
EconoMode: Įjunkite „EconoMode“, jei spausdinate vidutinės kokybės užduotis. Pasirinkus „EconoMode“ režimą, gaminys sunaudos mažiau dažų. Pasirinkę šią pasirinktį, galite pratęsti dažų naudojimo trukmę ir sumažinti išspausdinto puslapio kainą. Tačiau tai taip pat sumažins atspaudo kokybę. Išspausdintas vaizdas yra šviesesnis, bet pakankamai kokybiškas juodraščiams ar korektūroms. HP nerekomenduoja naudoti „EconoMode“ visą laiką. Jei „EconoMode“ režimas yra naudojamas visą laiką, tikėtina, kad spausdinimo kasetės mechaninės dalys susidėvės dar nesibaigus dažams. Jei spausdinimo kokybė dėl to pradeda mažėti, teks pakeisti spausdinimo kasetę, net jei dažai joje ir nėra pasibaigę.
PASTABA:

kad pakeitimai būtų pritaikyti, turite paspausti mygtuką Taikyti.


Gaminio valdymas ir priežiūra

Popieriaus tipai

Naudokite parinktis „HP ToolboxFX“ Paper types (popieriaus tipai), jei norite konfigūruoti spausdinimo režimus, atitinkančius įvairius spausdinimo medžiagos tipus. Pasirinkus Restore modes (atkurti režimus), nustatomi visų režimų gamyklos nustatymai.

PASTABA:

kad pakeitimai būtų pritaikyti, turite paspausti mygtuką Taikyti.


Gaminio valdymas ir priežiūra

Sistemos nustatymai

Naudokite „HP ToolboxFX“ sistemos nustatymų parinktis, jei norite konfigūruoti bendrus kopijavimo, fakso, skenavimo ir spausdinimo nustatymus, pvz., strigčių šalinimą ir automatinį tęsimą.

PASTABA:

kad pakeitimai būtų pritaikyti, turite paspausti mygtuką Taikyti.


Gaminio valdymas ir priežiūra

Aptarnavimas

Vykstant spausdinimo procesui, spausdintuvo viduje gali susikaupti popieriaus, dažų ir dulkių dalelių. Po tam tikro laiko tai gali sukelti spausdinimo kokybės problemų, tokių kaip dažų taškeliai ar dažų dėmės. „HP ToolboxFX“ pateikia paprastą metodą popieriaus kelio valymui.


Gaminio valdymas ir priežiūra

Įrenginio kaupimas

Galite išjungti „HP ToolboxFX“ įrenginio kaupimą, jei norite sumažinti tinklo apkrovimą, bet tai padarius išjungiamos kai kurios „HP ToolboxFX“ funkcijos: iššokantys pranešimai, fakso žurnalo atnaujinimai ir galimybė priimti faksogramas į šį kompiuterį.

PASTABA:

kad pakeitimai būtų pritaikyti, turite paspausti mygtuką Taikyti.


Gaminio valdymas ir priežiūra

Spausdinimo parametrai

Skirtuke „HP ToolboxFX“ Print Settings (spausdinimo parametrai) yra nuorodos į šiuos pagrindinius puslapius:

●
Printing (spausdinimas). Galite pakeisti numatytuosius gaminio spausdinimo parametrus, pvz., kopijų skaičių ir popieriaus kryptį.
●
PCL5e. Galite peržiūrėti ir keisti PCL 5e parametrus.
●
„PostScript“. Galite peržiūrėti ir keisti PS parametrus.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimas
  • PCL 5e
  • „PostScript“


Gaminio valdymas ir priežiūra

Spausdinimas

Jei norite konfigūruoti visų spausdinimo funkcijų parametrus, naudokite „HP ToolboxFX“ spausdinimo parametrų pasirinktis. Tai tos pačios parinktys, kurios pasiekiamos gaminio valdymo pulte.

PASTABA:

kad pakeitimai būtų pritaikyti, turite paspausti mygtuką Taikyti.


Gaminio valdymas ir priežiūra

PCL 5e

Jei norite konfigūruoti parametrus, individualiai naudodami PCL 5, naudokite PCL 5 pasirinktis. Tai tos pačios parinktys, kurios pasiekiamos PCL5 meniu gaminio valdymo pulte.

PASTABA:

kad pakeitimai būtų pritaikyti, turite paspausti mygtuką Taikyti.


Gaminio valdymas ir priežiūra

„PostScript“

Naudokite „Postscript“ pasirinktį, jei naudojate HP „postscript“ 3 lygio emuliacijos spausdinimo pasirinktis. Įjungus Print PostScript errors (spausdinti „PostScript“ klaidas), įvykus HP „postscript“ 3 lygio emuliacijos klaidai, automatiškai spausdinamas „PostScript“ klaidos puslapis.

PASTABA:

kad pakeitimai būtų pritaikyti, turite paspausti mygtuką Taikyti.


Gaminio valdymas ir priežiūra

Tinklo parametrai

Tinklo administratorius gali naudoti skirtuką „HP ToolboxFX“ Network Settings (tinklo parametrai), norėdamas kontroliuoti su tinklu susijusius įrenginio nustatymus, jei jis prijungtas prie IP protokolo pagrindu veikiančio tinklo.


Gaminio valdymas ir priežiūra

Įdėtasis tinklo serveris

Šiame gaminyje yra integruotas interneto serveris (EWS), pateikiantis prieigą prie informacijos apie įrenginio ir tinklo veiklą. Interneto serveris pateikia aplinką, kurioje gali veikti interneto programos, taip pat, kaip operacinė sistema, pvz., „Windows“, pateikia aplinką programoms veikti kompiuteryje. Šių programų išvestį galima vaizduoti interneto naršyklėje, pvz., „Microsoft Internet Explorer“, „Safari“ arba „Netscape Navigator“.

„Integruotas“ interneto serveris yra įrenginio aparatūroje (pvz., „HP LaserJet“ gaminyje) arba integruotoje programinėje įrangoje, o ne kaip į tinklo serverį įkelta programinė įranga.

EWS privalumas yra tas, kad jis pateikia sąsają su gaminiu, kurią gali naudoti kiekvienas, turintis prie tinklo prijungtą gaminį ir kompiuterį. Neįdiegiama ir nekonfigūruojama jokia speciali programinė įranga, tačiau jūsų kompiuteryje turi būti palaikoma interneto naršyklė. Jei norite pasiekti EWS, įveskite įrenginio IP adresą naršyklės adreso eilutėje. (Jei norite sužinoti IP adresą, išspausdinkite konfigūravimo puslapį.

PASTABA:

„Macintosh“ operacinėms sistemoms galite naudoti EWS per USB ryšį įdiegę „Macintosh“ programinę įrangą, pridėtą prie gaminio.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Funkcijos


Gaminio valdymas ir priežiūra

Funkcijos

EWS leidžia peržiūrėti gaminio ir tinklo būseną bei tvarkyti spausdinimo funkcijas iš kompiuterio. Naudodami EWS galite atlikti tokias užduotis:

●
Peržiūrėti gaminio būsenos informaciją
●
Sužinoti, kiek visų eksploatacinių medžiagų liko, ir užsisakyti naujų
●
Peržiūrėti ir keisti dalį gaminio konfigūracijos
●
Peržiūrėti ir išspausdinti kai kuriuos vidinius puslapius
●
Pasirinkti kalbą, kuria rodomi EWS puslapiai
●
Peržiūrėti ir keisti tinklo konfigūraciją
●
Nustatykite, pakeiskite arba pašalinkite gaminio saugos slaptažodį.
PASTABA:

Pakeitus tinklo nustatymus EWS gali būti išjungta dalis gaminio programinės įrangos ir funkcijų.


Gaminio valdymas ir priežiūra

„HP Web Jetadmin“ programinės įrangos naudojimas

„HP Web Jetadmin“ yra internetinis programinės įrangos sprendimas , skirtas nuotoliniu būdu diegti, stebėti ir taisyti tinklo ryšius. Valdymas yra apsauginė funkcija, leidžianti tinklo administratoriams spręsti problemas prieš joms pasiekiant vartotojus. Šią nemokamą valdymo programinę įrangą parsisiųskite iš www.hp.com/go/webjetadmin.

Į „HP Web Jetadmin“ galima įdiegti intarpus, kurie palaikytų tam tikras gaminio funkcijas. „HP Web Jetadmin“ programinė įranga gali automatiškai pranešti apie naujus galimus intarpus. Norėdami automatiškai prisijungti prie HP interneto svetainės ir į savo gaminį įdiegti naujausius prietaiso intarpus, remkitės Product Update (gaminio atnaujinimas) puslapyje pateiktais nurodymais.

PASTABA:

naršyklėse turi būti įjungta „Java™“ kalba. Nepalaikomas naršymas naudojant operacinę sistemą „Mac“.


Gaminio valdymas ir priežiūra

Gaminio saugos savybės

Gaminyje yra slaptažodžio funkcija, apribojanti prieigą prie sąrankos funkcijų. Ji suteikia galimybę toliau naudotis pagrindinėmis funkcijomis. EWS arba valdymo skydu galima nustatyti slaptažodį.

Galima naudoti privatų priėmimą faksogramoms gaminyje saugoti, kol prieisite prie gaminio ir jas išspausdinsite.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Sistemos slaptažodžio priskyrimas naudojant valdymo skydą
  • Sistemos slaptažodžio priskyrimas naudojant EWS
  • Gaminio užrakinimas


Gaminio valdymas ir priežiūra

Sistemos slaptažodžio priskyrimas naudojant valdymo skydą

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą Gaminio sauga, tada paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite parinktį Įjungta ir paspauskite mygtuką Gerai.
5.
Naudodamiesi klaviatūra įveskite slaptažodį, tada paspauskite mygtuką Gerai.


Gaminio valdymas ir priežiūra

Sistemos slaptažodžio priskyrimas naudojant EWS

Įveskite gaminio slaptažodį, kad neįgalioti naudotojai negalėtų keisti gaminio nuostatų.

1.
Atidarykite HP įterptinį interneto serverį įvesdami gaminio IP adresą į interneto naršyklės adreso eilutę.
2.
Spustelėkite skirtuką Nuostatos.
3.
Kairėje lango pusėje spustelėkite meniu Sauga.
4.
Srityje Įrenginio saugos nustatymai spustelėkite mygtuką Konfigūruoti ....
5.
Srityje Įrenginio slaptažodis esančiame lauke Naujas slaptažodis įveskite slaptažodį ir dar kartą jį įveskite į lauką Patvirtinti slaptažodį.
6.
Spustelėkite mygtuką Taikyti. Užsirašykite slaptažodį ir laikykite jį saugioje vietoje.


Gaminio valdymas ir priežiūra

Gaminio užrakinimas

Spausdintuve yra lizdas, kurį galite naudoti norėdami prijungti kabelio tipo saugos užraktą.

Saugos angos vieta


Gaminio valdymas ir priežiūra

Ekonomiškumo nuostatos

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimas ekonomišku režimu
  • Archyvinis spausdinimas


Gaminio valdymas ir priežiūra

Spausdinimas ekonomišku režimu

Šis gaminys turi parinktį „EconoMode“, skirtą dokumentų juodraščiams spausdinti. „EconoMode“ naudojimas gali sumažinti dažomųjų miltelių sunaudojimą ir puslapio spausdinimo kainą. Tačiau „EconoMode“ naudojimas gali sumažinti spausdinimo kokybę.

HP nerekomenduoja naudoti „EconoMode“ visą laiką. Jei „EconoMode“ režimas yra naudojamas visą laiką, spausdinimo kasetės mechaninės dalys gali susidėvėti dar nesibaigus dažams. Jei spausdinimo kokybė dėl to pradeda mažėti, teks pakeisti spausdinimo kasetę, net jei dažai joje nėra pasibaigę.

1.
Meniu Failas spustelėkite Spausdinti.
2.
Pasirinkite gaminį ir paspauskite mygtuką Ypatybės arba Nuostatos.
3.
Spustelėkite skirtuką Popierius/kokybė.
4.
Spustelėkite žymės langelį „EconoMode“.


Gaminio valdymas ir priežiūra

Archyvinis spausdinimas

Spausdinant archyviniu būdu, gaunami spaudiniai, kurie sunkiau susitepa dažais, jie ne taip nubyra. Archyviniu būdu spausdinkite dokumentus, kuriuos norite saugoti ar archyvuoti.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Paslauga ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą Archyvinis spausdinimas, pasirinkite Įjungta arba Išjungta, tada paspauskite mygtuką Gerai.


Gaminio valdymas ir priežiūra

Tyliojo režimo parametrai

Šiame gaminyje yra tylusis režimas, sumažinantis spausdinimo metu keliamą triukšmą. Jei tylusis režimas yra įjungtas, gaminys spausdina lėčiau.

PASTABA:

gaminiui dirbant tyliuoju režimu sumažėja spausdinimo sparta, todėl gali pagerėti spausdinimo kokybė.

Norėdami įjungti tylųjį režimą, atlikite šiuos veiksmus.

Tyliojo režimo aktyvinimas naudojant spausdintuvo tvarkyklę

1.
Atidarykite spausdintuvo ypatybių langą ir spustelėkite skirtuką Įrenginio parametrai.
2.
Spustelėkite parinktį Įjungti, kad įjungtumėte funkciją Tylus režimas.

Tyliojo režimo aktyvinimas naudojant gaminio valdymo skydą

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą Tylusis režimas, tada paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite parinktį Įjungta ir paspauskite mygtuką Gerai.


Gaminio valdymas ir priežiūra

Eksploatacinių medžiagų ir priedų tvarkymas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimas, kai numatytasis spausdinimo kasetės eksploatavimo laikas pasibaigęs
  • Spausdinimo kasečių priežiūra
  • Keitimo instrukcijos


Gaminio valdymas ir priežiūra

Spausdinimas, kai numatytasis spausdinimo kasetės eksploatavimo laikas pasibaigęs

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Pranešimai apie eksploatacines medžiagas
  • Valdymo skyde įjunkite arba išjunkite raginimo, kai lieka mažai dažų, funkciją


Gaminio valdymas ir priežiūra

Pranešimai apie eksploatacines medžiagas

Pranešimai apie eksploatacines medžiagas parodomi gaminio valdymo skyde ir kompiuteriuose, kuriuose yra įdiegta visa gaminio programinė įranga. Jei visos gaminio programinės įrangos nėra įdiegtos, gali būti, kad negausite pranešimų apie eksploatacines medžiagas taip, kad juos pastebėtumėte. Jei norite įdiegti visą gaminio programinę įrangą, įdėkite su gaminiu gautą kompaktinį diską ir atlikite veiksmus.

●
Baigiantis spausdinimo kasetės eksploatavimo laikui rodomas pranešimas Mažai dažų juodos spalvos kasetėje.
●
Baigiantis spausdinimo kasetės eksploatavimo laikui rodomas pranešimas Labai mažai juodų dažų. Kad būtų užtikrinta optimali spausdinimo kokybė, HP rekomenduoja spausdinimo kasetę pakeisti, kai pasirodo pranešimas Labai mažai juodų dažų.

Su spausdinimo kokybe susijusių problemų gali kilti, jei naudosite kasetę, kurios eksploatavimo laikas jau baigėsi. Tuo metu nebūtina keisti eksploatacinės medžiagos, nebent spausdinimo kokybė nebėra priimtina.

PASTABA:

naudojant nuostatą Tęsti galima be naudotojo sąveikos spausdinti, kai kasetėje dažų lieka labai mažai, dėl to spausdinimo kokybė gali būti nepriimtina.


Gaminio valdymas ir priežiūra

Valdymo skyde įjunkite arba išjunkite raginimo, kai lieka mažai dažų, funkciją

Funkciją Tęsti bet kuriuo metu galite įjungti arba išjungti ir jos nereikia vėl įjungti, kai pakeičiate spausdinimo kasetę. Kai meniu Beveik tuščia nustatomas į Tęsti, gaminys toliau automatiškai spausdina kasetei pasiekus rekomenduojamo pakeitimo lygį. Parodomas pranešimas Labai mažai juodų dažų, o spausdinimo kasetė toliau naudojama, nors joje ir mažai dažų.

1.
Paspauskite Sąranka [image] mygtuką.
2.
Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Beveik tuščia ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Juodos spalvos kasetė ir paspauskite mygtuką Gerai.
5.
Pasirinkite vieną iš šių parinkčių:
●
Pasirinkite parinktį Tęsti, kad įjungtumėte darbo tęsimo esant labai mažam dažų kiekiui funkciją.
●
Pasirinkite parinktį Sustabdyti, kad išjungtumėte spausdinimo juodais dažais (arba darbo tęsimo) esant labai mažam dažų kiekiui funkciją.
●
Pasirinkite parinktį Raginimas, kad naudotojas būtų paragintas tęsti prieš gaminiui pradedant spausdinimo užduotį.
6.
Paspauskite mygtuką Gerai, kad išsaugotumėte nuostatą.

Kai HP eksploatavimo medžiaga būna beveik tuščia, baigiasi šiai eksploatavimo medžiagai HP taikoma apsaugos garantija. Visi spausdinimo defektai ar kasetės sutrikimai, įvykę naudojant HP medžiagas beveik tuščios kasetės nepaisymo režimu, pagal HP spausdinimo kasečių garantijos pareiškimą nebus laikomi medžiagų ar darbo kokybės defektais.


Gaminio valdymas ir priežiūra

Spausdinimo kasečių priežiūra

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimo kasetės saugojimas
  • HP pareiškimas apie ne HP spausdinimo kasetes
  • HP pranešimų apie sukčiavimą specialioji telefono linija ir interneto svetainė
  • Perdirbkite eksploatacines medžiagas
  • Spausdinimo kasetės maketas


Gaminio valdymas ir priežiūra

Spausdinimo kasetės saugojimas

Neišimkite spausdinimo kasetės iš pakuotės, kol neketinate jos naudoti.

ĮSPĖJIMAS:

Kad nepažeistumėte spausdinimo kasetės, nepalikite jos šviesoje ilgiau nei keletui minučių.


Gaminio valdymas ir priežiūra

HP pareiškimas apie ne HP spausdinimo kasetes

Bendrovė „Hewlett-Packard“ nerekomenduoja ne HP spausdinimo kasečių – nei naujų, nei perdirbtų.

PASTABA:

Bet kokiai žalai, sukeltai ne HP spausdinimo kasečių, HP garantija ir techninės priežiūros sutartys netaikomos.


Gaminio valdymas ir priežiūra

HP pranešimų apie sukčiavimą specialioji telefono linija ir interneto svetainė

Įdiegę HP spausdinimo kasetę ir valdymo pulte pasirodžius pranešimui, kad kasetė pagaminta ne HP, skambinkite į HP pranešimų apie sukčiavimą specialiąją telefono liniją (1-877-219-3183, nemokama Šiaurės Amerikoje) arba kreipkitės adresu: www.hp.com/go/anticounterfeit. HP padės nustatyti, ar kasetė yra originali ir imsis priemonių problemai išspręsti.

Spausdinimo kasetė gali būti ne originali HP spausdinimo kasetė, jei pastebite tokius dalykus:

●
Eksploatacinės medžiagos būsenos puslapyje nurodoma, kad įdėta ne HP eksploatacinė medžiaga.
●
Kyla daug problemų dėl spausdinimo kasetės.
●
Kasetė atrodo ne taip, kaip įprasta (pvz., pakuotė skiriasi nuo HP pakuotės).


Gaminio valdymas ir priežiūra

Perdirbkite eksploatacines medžiagas

Jei norite, kad autentiška HP spausdinimo kasetė būtų perdirbta, įdėkite panaudotą kasetę į dėžutę, kurioje gavote naują kasetę. Naudokite įdėtą grąžinimo etiketę ir išsiųskite panaudotą kasetę į HP perdirbti. Norėdami gauti visą informaciją, skaitykite perdirbimo vadovą, pateikiamą kartu su kiekvienu nauju HP tiekiamu elementu.


Gaminio valdymas ir priežiūra

Spausdinimo kasetės maketas

Bendroji informacija apie kasetę

1
Plastikinis skydas
2
Spausdinimo kasetės atminties žyma
3
Vaizdo būgnas. Nelieskite vaizdo būgno spausdinimo kasetės apačioje. Pirštų atspaudai ant vaizdo būgno gali sukelti spausdinimo kokybės problemų.


Gaminio valdymas ir priežiūra

Keitimo instrukcijos

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Dažų perskirstymas
  • Spausdintuvo kasetės keitimas
  • Griebimo ritinėlio keitimas
  • Atskyrimo plokštės keitimas


Gaminio valdymas ir priežiūra

Dažų perskirstymas

Baigiantis dažams spausdinimo kasetėje, išspausdintame puslapyje galite pastebėti per šviesių ar išblukusių sričių. Perskirstę dažus galite laikinai pagerinti spausdinimo kokybę.

1.
Atidarykite spausdinimo kasetės dureles ir išimkite seną spausdinimo kasetę.

Spausdinimo kasetės išėmimas

2.
Dažai perskirstomi švelniai pakratant kasetę pirmyn ir atgal.

ĮSPĖJIMAS:

jei dažų pateks ant jūsų drabužių, nuvalykite juos sausu audeklu ir nuplaukite šaltu vandeniu. Plaunant karštu vandeniu, dažai įsigeria į audinį.

3.
Iš naujo įdėkite kasetę į spausdintuvą ir uždarykite spausdinimo kasetės dureles.

Spausdinimo kasetės įstatymas

Jei vis dar spausdina per šviesiai, įdėkite naują spausdinimo kasetę.


Gaminio valdymas ir priežiūra

Spausdintuvo kasetės keitimas

1.
Atidarykite spausdinimo kasetės dureles ir išimkite seną spausdinimo kasetę. Perskaitykite perdirbimo informaciją, pateiktą spausdinimo kasetės pakuotės viduje.

spausdinimo kasetės išėmimas

2.
Išpakuokite naująją spausdinimo kasetę.
ĮSPĖJIMAS:

kad nesugadintumėte spausdinimo kasetės, laikykite ją už abiejų galų.
3.
Suimkite ąselę ir iš kasetės ištraukite visą juostelę. Įdėkite juostelę į spausdinimo kasetės dėžę ir atiduokite perdirbti.

sandarinimo juostelės nuėmimas

4.
Švelniai paverskite spausdinimo kasetę į priekį ir atgal, kad dažai kasetės viduje pasiskirstytų tolygiai.

spausdinimo kasetės kratymas

5.
Įdėkite spausdinimo kasetę į gaminį ir uždarykite spausdinimo kasetės dureles.

spausdinimo kasetės įdėjimas

ĮSPĖJIMAS:

jei dažų pateks ant jūsų drabužių, nuvalykite juos sausu audeklu ir nuplaukite šaltu vandeniu. Plaunant karštu vandeniu, dažai įsigeria į audinį.

PASTABA:

baigiantis dažams, išspausdintame puslapyje galite pastebėti per šviesias ar išblukusias sritis. Perskirstę dažus galite laikinai pagerinti spausdinimo kokybę. Norėdami perskirstyti dažus, išimkite kasetę iš gaminio ir ją švelniai paverskite pirmyn ir atgal.


Gaminio valdymas ir priežiūra

Griebimo ritinėlio keitimas

Atskyrimo plokštė dėvisi, net jei tinkamai naudojate spausdintuvą ir spausdinate ant geros kokybės spausdinimo medžiagos. Tačiau naudojant prastos kokybės medžiagą griebimo ritinėlis dyla greičiau, tad jį reikia dažniau keisti.

Jei gaminys dažnai nepagriebia spausdinimo medžiagos, gali prireikti pakeisti arba išvalyti griebimo volelį.

PERSPĖJIMAS!

prieš keisdami griebimo volelį maitinimo jungikliu išjunkite gaminį, atjunkite maitinimo laidą ir palaukite, kol gaminys atvės.
ĮSPĖJIMAS:

ne iki galo atlikę šią procedūrą, galite sugadinti gaminį.

1.
Atidarykite spausdinimo kasetės dureles ir išimkite spausdinimo kasetę.
ĮSPĖJIMAS:

kad nesugadintumėte spausdinimo kasetės, stenkitės nelaikyti jos tiesioginėje šviesoje. Uždenkite spausdinimo kasetę popieriaus lapu.

spausdinimo kasetės išėmimas

2.
Raskite griebimo ritinėlį.

griebimo ritinėlio radimas

3.
Atlaisvinkite nedideles baltas ąseles abiejose griebimo ritinėlio pusėse ir pasukite griebimo ritinėlį į priekį.

4.
Švelniai patraukite griebimo ritinėlį į viršų ir išimkite jį.

griebimo ritinėlio išėmimas

5.
Į angą įdėkite naują griebimo ritinėlį. Apvalios ir keturkampės angos abiejuose šonuose neleidžia įdėti ritinėlio netinkamai.

naujo griebimo ritinėlio įdėjimas

6.
Sukite naujo griebimo ritinėlio viršutinę dalį nuo savęs, kol abi pusės atsiras savo vietose.

viršutinės dalies sukimas

7.
Įdėkite spausdinimo kasetę į gaminį ir uždarykite spausdinimo kasetės dureles.

spausdinimo kasetės įdėjimas


Gaminio valdymas ir priežiūra

Atskyrimo plokštės keitimas

Atskyrimo plokštė dėvisi, net jei tinkamai naudojate spausdintuvą ir spausdinate ant geros kokybės spausdinimo medžiagos. Tačiau naudojant prastos kokybės medžiagą atskyrimo plokštė dyla greičiau ir ją reikia dažniau keisti.

Jei gaminys dažnai įtraukia po kelis lapus, gali reikėti pakeisti atskyrimo plokštę.

PERSPĖJIMAS!

Prieš keisdami atskyrimo plokštę maitinimo jungikliu išjunkite gaminį, atjunkite maitinimo laidą ir palaukite, kol gaminys atvės.

PASTABA:

prieš keisdami atskyrimo plokštę, išvalykite griebimo ritinėlį.

1.
Išimkite popierių ir uždarykite pagrindinį įvesties dėklą. Pastatykite gaminį ant šono.

2.
Gaminio apačioje atsukite du varžtus, laikančius atskyrimo plokštę.

3.
Išimkite atskyrimo plokštę.

atskyrimo plokštės išėmimas

4.
Įdėkite naują atskyrimo plokštę ir vėl ją prisukite.

naujos atskyrimo plokštės įdėjimas

5.
Prijunkite gaminį į sieninį lizdą ir jį įjunkite.


Gaminio valdymas ir priežiūra

Gaminio valymas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Griebimo ritinėlio valymas
  • Nuvalykite dokumentų tiektuvo griebimo volelius ir atskyrimo plokštę
  • Išvalykite popieriaus kelią
  • Nuvalykite skenavimo stiklo juostelę ir spausdinimo velenėlį


Gaminio valdymas ir priežiūra

Griebimo ritinėlio valymas

Jei norite tiktai išvalyti griebimo ritinėlį, o ne pakeisti jį nauju, vadovaukitės šiais nurodymais:

1.
Išjunkite gaminį, atjunkite maitinimo laidą nuo gaminio, tada išimkite griebimo volelį.
2.
Suvilgykite audeklą be pūkelių izopropilo alkoholyje ir nuvalykite ritinėlį.

PERSPĖJIMAS!

Alkoholis yra degus. Saugokite alkoholį ir audeklą nuo atviros liepsnos. Prieš uždarydami gaminį ir įjungdami maitinimo laidą, palaukite, kol alkoholis visiškai išgaruos.

PASTABA:

kai kuriose Kalifornijos srityse oro taršos kontrolės taisyklės draudžia naudoti skystą izopropilo alkoholį (IPA) kaip valomąją medžiagą. Tose Kalifornijos srityse nesivadovaukite ankstesnėmis rekomendacijomis ir norėdami valyti griebimo ritinėlį naudokite sausą audeklą be pūkelių, sudrėkintą vandeniu.

3.
Sausu audeklu be pūkelių nuo griebimo ritinėlio nušluostykite atmirkusius nešvarumus.

griebimo ritinėlio nušluostymas

4.
Prieš dėdami griebimo ritinėlį į gaminį, palaukite, kol jis visiškai nudžius.

Vėl įstatykite griebimo volelį.

5.
Prijunkite gaminio maitinimo laidą.


Gaminio valdymas ir priežiūra

Nuvalykite dokumentų tiektuvo griebimo volelius ir atskyrimo plokštę

Jei gaminio dokumentų tiektuvui kyla problemų tvarkantis su popieriumi, pavyzdžiui, popierius užstringa arba paduodami keli lapai, nuvalykite dokumentų tiektuvo volelius ir atskyrimo plokštę.

1.
Atidarykite dokumentų tiektuvo dangtį.

Atidarykite dokumentų tiektuvo dangtį

2.
Nešvarumus nuo griebimo volelių ir atskyrimo plokštės nuvalykite drėgna, nepūkuota šluoste.

Nuvalykite dokumentų tiektuvo volelius ir plokštę

3.
Uždarykite dokumentų tiektuvo dangtį.

Uždarykite dokumentų tiektuvo dangtį


Gaminio valdymas ir priežiūra

Išvalykite popieriaus kelią

Vykstant spausdinimo procesui, spausdintuvo viduje gali susikaupti popieriaus, dažų ir dulkių dalelių. Po tam tikro laiko tai gali sukelti spausdinimo kokybės problemų, tokių kaip dažų taškeliai ar dažų dėmės. Šiame gaminyje yra valymo režimas, kuris gali pašalinti tokias problemas ir leisti jų išvengti.

Taškeliai
Dėmės

Taškelių pavyzdys

Dėmėto spausdinimo pavyzdys

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Išvalykite popieriaus kelią nuo „HP ToolboxFX“
  • Išvalykite popieriaus kelią gaminio valdymo pultu


Gaminio valdymas ir priežiūra

Išvalykite popieriaus kelią nuo „HP ToolboxFX“

Naudokite „HP ToolboxFX“ popieriaus keliui valyti. Tai rekomenduojamas valymo metodas. Jei negalite pasiekti „HP ToolboxFX“, naudokite valdymo skydo metodą.

1.
Įsitikinkite, kad gaminys įjungtas ir parengties padėtyje, o prioritetiniame įvesties dėkle arba 1 dėkle yra spausdinimo medžiagos.
2.
Atidarykite „HP ToolboxFX“, spustelėkite gaminį ir spustelėkite skirtuką System Settings (sistemos parametrai).
3.
Spustelėkite skirtuką Service (aptarnavimas) ir spustelėkite Start (pradėti).

Lapas lėtai patiekiamas į gaminį. Pabaigę procesą lapą išmeskite.


Gaminio valdymas ir priežiūra

Išvalykite popieriaus kelią gaminio valdymo pultu

Jei negalite pasiekti „HP ToolboxFX“, galite spausdinti ir naudoti valdymo puslapį gaminio valdymo pulte.

1.
Paspauskite Sąranka [image] mygtuką.
2.
Rodyklių klavišais pasirinkite meniu Paslauga ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą Cleaning Page (valymo puslapis), tada paspauskite mygtuką Gerai.
4.
Įdėkite paprastą „letter“ arba A4 popierių kai pasirodo užklausa.
5.
Dar kartą paspauskite Gerai, kad patvirtintumėte ir pradėtumėte valymo procesą.

Lapas lėtai patiekiamas į gaminį. Pabaigę procesą lapą išmeskite.


Gaminio valdymas ir priežiūra

Nuvalykite skenavimo stiklo juostelę ir spausdinimo velenėlį

Po kurio laiko ant skenerio stiklo ir balto plastikinio pagrindo gali susikaupti nešvarumų taškelių, kurie gali turėti įtakos veikimui. Norėdami nuvalyti skenerio stiklą ir baltą plastikinį pagrindą, atlikite toliau aprašomą procedūrą.

1.
Maitinimo jungikliu išjunkite gaminį, ir tada ištraukite maitinimo laidą iš elektros lizdo.
2.
Atidarykite skenerio dangtį.
3.
Nuvalykite skenerio stiklą ir baltą plastikinį pagrindą minkšta šluoste ar kempine, sudrėkinta nebraižančiu stiklo valikliu.

ĮSPĖJIMAS:

Nenaudokite abrazyvų, acetono, benzolo, amoniako, etilo alkoholio ar anglies tetrachlorido ant jokios gaminio dalies – šios medžiagos gali sugadinti gaminį. Nepilkite skysčių tiesai ant stiklo ar spausdinimo velenėlio. Jie gali prasiskverbti ir sugadinti gaminį.

4.
Norėdami išvengti dėmių susidarymo, nusausinkite stiklą ir baltą plastikinį pagrindą zomšine ar celiuliozės kempine.
5.
Įkiškite gaminio maitinimo laidą ir maitinimo jungikliu įjunkite gaminį.


Gaminio valdymas ir priežiūra

Produkto naujinimai

Šio gaminio programinės įrangos ir procesorių programų naujinimo ir diegimo instrukcijas galite rasti www.hp.com/support/ljm1530series. Spustelėkite Atsisiuntimai ir tvarkyklės, spustelėkite operacinę sistemą, tada pasirinkite gaminio atsisiunčiamus duomenis.


Problemų šalinimas

Problemų šalinimas
  • Savarankiška pagalba
  • Problemų šalinimo patikrinimų sąrašas
  • Faktoriai, turintys įtakos gaminio veikimui
  • Atkurkite numatytąsias gamyklines reikšmes
  • Valdymo skydo pranešimų interpretavimas
  • Popierius tiekiamas netinkamai ir įstringa
  • Spausdinimo kokybės gerinimas
  • Gaminys nespausdina arba spausdina lėtai
  • Spręskite ryšio problemas
  • Gaminio programinės įrangos problemos
  • Spręskite dažnai pasitaikančias „Mac“ problemas


Problemų šalinimas

Savarankiška pagalba

Be šio vadovo informacijos, kituose šaltiniuose taip pat pateikiama naudingos informacijos.

HP žinynas ir mokymosi centras
HP žinynas, mokymosi centras ir kita dokumentacija yra kompaktiniame diske, kuris buvo pateiktas kartu su gaminiu, arba HP programų aplanke jūsų kompiuteryje. HP žinynas ir mokymosi centras yra gaminio pagalbinė priemonė, suteikianti galimybę lengvai pasiekti gaminio informaciją, HP gaminio palaikymą internete, trikčių šalinimo patarimus bei kontrolės ir saugumo informaciją.
Sparčiųjų nuorodų temos
Kelias šio gaminio sparčiųjų nuorodų temas galite rasti šioje svetainėje: www.hp.com/support/ljm1530series
Šias temas galite atsispausdinti ir laikyti prie gaminio. Jos yra naudingos vykdant dažnai atliekamus veiksmus.
Spartusis nuorodų<br />vadovas
Šiame vadove pateikiama informacija apie gaminio funkcijas, kuriomis naudojamasi dažniausiai. Vadovą atsisiųsti galite iš šios svetainės: www.hp.com/support/ljm1530series
Šį vadovą galite atsispausdinti ir laikyti prie gaminio.
Valdymo skydo žinynas
Valdymo skyde yra integruotas žinynas, kuriame pateikiama informacija apie kelias užduotis, pavyzdžiui, spausdinimo kasečių keitimą ir įstrigusio popieriaus išėmimą.


Problemų šalinimas

Problemų šalinimo patikrinimų sąrašas

Jei norite šalinti gaminio problemas, atlikite šiuos veiksmus.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • 1 veiksmas: Patikrinkite, ar gaminys įjungtas
  • 2 veiksmas: Patikrinkite valdymo skydą, ar nėra klaidos pranešimų
  • 3 veiksmas: Patikrinkite spausdinimo funkciją
  • 4 veiksmas: Patikrinkite kopijavimo funkciją
  • 5 veiksmas: Patikrinkite faksogramų siuntimo funkciją
  • 6 veiksmas: Patikrinkite faksogramos gavimo funkciją
  • 7 veiksmas: Pabandykite nusiųsti spausdinimo užduotį iš kompiuterio


Problemų šalinimas

1 veiksmas: Patikrinkite, ar gaminys įjungtas

1.
Įsitikinkite, kad gaminys prijungtas prie maitinimo ir įjungtas.
2.
Įsitikinkite, kad maitinimo laidas prijungtas prie gaminio ir elektros lizdo.
3.
Patikrinkite maitinimo šaltinį prijungę maitinimo laidą prie kito elektros lizdo.
4.
Įsitikinkite, kad spausdinimo kasetė yra įstatyta tinkamai ir kad uždarytos visos durelės. Valdymo skyde parodomi pranešimai, rodantys šias problemas.
5.
Jei dokumentų tiektuvo variklis nesisuka, atidarykite dokumentų tiektuvo dangtį ir išimkite visas pakavimo medžiagas ir transportavimo juostą.
6.
Jei nedega skenerio lemputė, kreipkitės į HP palaikymo tarnybą.


Problemų šalinimas

2 veiksmas: Patikrinkite valdymo skydą, ar nėra klaidos pranešimų

Valdymo skydas turi rodyti, kad gaminys veikia parengties režimu. Jei pasirodo klaidos pranešimas, pašalinkite klaidą.


Problemų šalinimas

3 veiksmas: Patikrinkite spausdinimo funkciją

1.
Atidarykite meniu Ataskaitos ir pasirinkite elementą Konfigūracijos ataskaita, kad atspausdintumėte ataskaitą.
2.
Jei ataskaita neatspausdinama, įsitikinkite, kad dėkle yra popieriaus, ir patikrinkite valdymo skydą, ar gaminio viduje nėra įstrigusio popieriaus.


Problemų šalinimas

4 veiksmas: Patikrinkite kopijavimo funkciją

1.
Įdėkite konfigūracijos puslapį į dokumentų tiektuvą ir padarykite kopiją. Jei popierius nepaduodamas sklandžiai per dokumentų tiektuvą, jums gali tekti pakeisti dokumentų tiektuvo griebimo mechanizmą.
2.
Padėkite konfigūracijos puslapį ant skenerio stiklo ir padarykite kopiją.
3.
Jei kopijų spausdinimo kokybė nėra priimtina, nuvalykite skenerio stiklą.


Problemų šalinimas

5 veiksmas: Patikrinkite faksogramų siuntimo funkciją

1.
Gaminio valdymo pulte paspauskite mygtuką Paleisti faksą [image].
2.
Paklausykite rinkimo tono.
3.
Jei negirdite rinkimo tono, gali būti, kad neveikia telefono linija arba kad gaminys nėra prie jos prijungtas.


Problemų šalinimas

6 veiksmas: Patikrinkite faksogramos gavimo funkciją

1.
Norėdami siųsti faksogramą į gaminį, naudokite kitą fakso aparatą.
2.
Jei gaminys nepriima faksogramų, įsitikinkite, kad prie gaminio nėra prijungta per daug telefono įrenginių ir kad visi įrenginiai yra prijungti reikiama tvarka.
3.
Peržiūrėkite ir nustatykite iš naujo fakso nustatymus.
4.
Išjunkite funkciją Privatus priėmimas.


Problemų šalinimas

7 veiksmas: Pabandykite nusiųsti spausdinimo užduotį iš kompiuterio

1.
Naudokite teksto redagavimo programą spausdinimo užduočiai į gaminį nusiųsti.
2.
Jei užduotis nespausdinama, įsitikinkite, kad pasirinkote tinkamą spausdinimo tvarkyklę.
3.
Pašalinkite ir dar kartą įdiekite gaminio programinę įrangą.


Problemų šalinimas

Faktoriai, turintys įtakos gaminio veikimui

Kai kurie faktoriai turi įtakos laikui, per kurį išspausdinama užduotis:

●
Specialaus popieriaus naudojimas (pvz., skaidrių, storo popieriaus ar pasirinktinio dydžio popieriaus)
●
Gaminio apdorojimo ir perkėlimo laikas
●
Grafikos sudėtingumas ir dydis
●
Naudojamo kompiuterio greitis
●
Jungimas per USB arba prie tinklo
●
Gaminio įvesties / išvesties konfigūracijos
●
Tam tikros spausdinimo nuostatos, pavyzdžiui, Tylusis režimas, Geriausias režimas, Juodraščių režimas arba Spausdinimo tankis.


Problemų šalinimas

Atkurkite numatytąsias gamyklines reikšmes

Atkūrus numatytąsias gamyklines reikšmes visiems nustatymams grąžinamos gamyklinės numatytosios reikšmės, taip pat išvalomas faksogramų antraštės pavadinimas, telefono numeris, sparčiojo rinkimo numeriai ir visos išsaugotos faksogramos gaminio atmintyje.

ĮSPĖJIMAS:

Ši procedūra taip pat išvalo visus fakso numerius ir vardus, susietus su rinkimo vienu paspaudimu klavišais ir sparčiojo rinkimo kodais, taip pat ištrinta visus atmintyje išsaugotus puslapius. Tada procedūra automatiška paleidžia gaminį iš naujo.

1.
Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Paslauga ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite elementą Restore Defaults (atstatyti numatytuosius), tada paspauskite mygtuką Gerai.

Gaminys automatiškai paleidžiamas iš naujo.


Problemų šalinimas

Valdymo skydo pranešimų interpretavimas

Daugelis valdymo pulto pranešimų skirti padėti vartotojui tipiško naudojimo metu. Valdymo pulto pranešimai nurodo dabartinio veikimo būseną, ir, jei tinka, antroje ekrano eilutėje prideda puslapių skaičių. Gaminiui priimant faksogramos duomenis, spausdinimo duomenis ar skenavimo komandas, valdymo pulto pranešimai nurodo šią būseną. Be to, perspėjimo pranešimai, įspėjimų pranešimai, ir kritinių klaidų pranešimai nurodo situacijas, kurios gali reikalauti tam tikrų veiksmų.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Valdymo skydo pranešimų tipai
  • Valdymo skydo pranešimai


Problemų šalinimas

Valdymo skydo pranešimų tipai

Perspėjimų ir įspėjimų pranešimai rodomi laikinai ir gali reikėti patvirtinti pranešimą paspaudžiant mygtuką Gerai, jei norima tęsti, arba paspaudžiant mygtuką Atšaukti [image], jei norima atšaukti užduotį. Esant tam tikriems įspėjimams užduotis gali būti neužbaigta arba gali nukentėti spausdinimo kokybė. Jei pranešimo ar perspėjimo pranešimas susijęs su spausdinimu ir automatinio tęsimo funkcija įjungta, gaminys bandys tęsti spausdinimo užduotį praėjus 10 sekundžių nuo įspėjimo pasirodymo be patvirtinimo.

Kritiniai klaidų pranešimai nurodo kokį nors gedimą. Išjungus ir įjungus maitinimą problema gali dingti. Jei kritinė klaida lieka, gaminiui gali prireikti techninės apžiūros.


Problemų šalinimas

Valdymo skydo pranešimai

Valdymo pulto pranešimas
Apibūdinimas
Rekomenduojamas veiksmas
10.0000 eksploatacinės medžiagos atminties klaida
Ryšio su spausdinimo kasete klaida.
●
Išjunkite ir vėl įjunkite gaminį.
●
Įsitikinkite, kad spausdinimo kasetė įdėta tinkamai. Išimkite ir vėl įdėkite spausdinimo kasetę.
●
Jei klaida kartojasi, pakeiskite spausdinimo kasetę.
●
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
10.0004 eksploatacinės medžiagos klaida
10.1004 eksploatacinės medžiagos atminties klaida
Ryšio su vaizdo būgnu klaida.
●
Išjunkite ir vėl įjunkite gaminį.
●
Jei klaida kartojasi, pakeiskite spausdinimo kasetę.
●
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
50.X kaitintuvo klaida
Išjunkite ir vėl įjunkite
Įvyko vidinė gaminio įrangos klaida.
1.
Išjunkite maitinimą naudodami maitinimo jungiklį.
2.
Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą.
3.
Palaukite bent 25 sekundes, tada įjunkite maitinimą ir palaukite, kol gaminys bus inicijuotas.
4.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
52 skenerio klaida
Įvyko bendroji gaminio skenerio klaida.
1.
Išjunkite maitinimą naudodami maitinimo jungiklį.
2.
Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą.
3.
Palaukite bent 30 sekundžių, tada įjunkite maitinimą ir palaukite, kol gaminys bus inicijuotas.
4.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
52 skenerio klaida
Išjunkite ir vėl įjunkite
Gaminyje įvyko skenerio klaida.
1.
Išjunkite maitinimą naudodami maitinimo jungiklį.
2.
Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą.
3.
Palaukite bent 30 sekundžių, tada įjunkite maitinimą ir palaukite, kol gaminys bus inicijuotas.
4.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
57 ventiliatoriaus klaida
Įvyko bendroji gaminio ventiliatoriaus klaida.
1.
Išjunkite maitinimą naudodami maitinimo jungiklį.
2.
Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą.
3.
Palaukite bent 30 sekundžių, tada įjunkite maitinimą ir palaukite, kol gaminys bus inicijuotas.
4.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
ADF door is open (ADF durelės atidarytos)
Atidarytos dokumentų tiektuvo durelės.
Uždarykite dokumentų tiektuvo dureles.
Dokumentų tiektuvo strigtis
Gaminio dokumentų tiektuve įstrigo popierius.
Išimkite įstrigusį popierių iš dokumentų tiektuvo.
Durelės atviros
Atidarytos spausdinimo kasetės durelės.
Uždarykite spausdinimo kasetės dureles.
Iš naujo siųsti atnaujinimą
Nutrauktas programinės aparatinės įrangos atnaujinimas.
Iš naujo nusiųskite atnaujinimo failą į gaminį.
Išimkite iš kasetės transportavimo apsaugą
Transportavimo apsaugos liekanos ant spausdinimo kasetės.
Išimkite spausdinimo kasetę ir transportavimo apsaugą, tada vėl įstatykite kasetę.
Į 1 dėklą įdėti PAPRASTO POPIERIAUS <DYDIS>
keičiasi su
Valymo puslapis; [OK], kad pradėtumėte
Gaminys atlieka valymo ciklą.
Dėkle įdėkite paprastą nurodyto dydžio popierių. Paspauskite mygtuką Gerai ir pradėkite valymo ciklą.
Įdėkite popieriaus į 1 dėklą <TYPE>, <SIZE>
Dėklas tuščias
Dėkle įdėkite tinkamo tipo ir dydžio popierių.
Įrenginio klaida
Norėdami tęsti, paspauskite Gerai
Įvyko gaminio vidinio ryšio klaida.
1.
Išjunkite maitinimą naudodami maitinimo jungiklį.
2.
Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą.
3.
Palaukite bent 30 sekundžių, tada įjunkite maitinimą ir palaukite, kol gaminys bus inicijuotas.
4.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
Įstrigęs popierius išvesties dėkle
Gaminys aptiko įstrigusio popieriaus išvesties dėklo srityje.
Išvalykite užkimštą vietą pranešime nurodytoje srityje ir vykdykite instrukcijas valdymo pulte.
Jutiklio klaida
Įvyko gaminio popieriaus jutiklio klaida.
1.
Išjunkite maitinimą naudodami maitinimo jungiklį.
2.
Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą.
3.
Palaukite bent 30 sekundžių, tada įjunkite maitinimą ir palaukite, kol gaminys bus inicijuotas.
4.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
Klaidingai išspausdinta
Spauskite [Gerai]
Įvyko vidinė gaminio įrangos klaida.
1.
Iš naujo atspausdinkite puslapius.
2.
Jei klaida kartojasi, išjunkite gaminį ir vėl jį įjunkite.
3.
Atspausdinkite puslapius dar kartą.
4.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
Mažai atminties
Spauskite [Gerai]
Gaminiui nepakanka atminties apdoroti užduočiai.
Jei gaminys apdoroja kitą užduotį, užduotį atsiųskite dar kartą, kai bus baigtos ankstesnės užduotys.
Jei problema lieka, išjunkite maitinimą maitinimo jungikliu ir palaukite bent 30 sekundžių. Įjunkite maitinimą ir palaukite, kol gaminys inicijuosis.
Mažai atminties. Padaryta tik 1 kopija.
Norėdami tęsti, paspauskite [OK] (gerai).
Gaminio atminties per mažai, kad būtų galima atlikti šią užduotį.
Vienu kartu kopijuokite mažiau puslapių arba išjunkite grupavimo funkciją.
Jei klaida kartojasi, išjunkite gaminį ir vėl jį įjunkite.
Naudojama naudota juodų dažų kasetė.
Įstatyta naudota eksploatacinė medžiaga.
Jei manote, kad įsigijote autentišką HP medžiagą, apsilankykite šiuo HP interneto adresu: www.hp.com/go/anticounterfeit.
Gaminio taisymas, kurio gali prireikti panaudojus naudotą spausdinimo kasetę, pagal garantiją neatliekamas. Eksploatacinės medžiagos būsena ir nuo jos priklausančiomis funkcijomis naudotose kasetėse negalite naudotis.
Netikėtas dydis 1 dėkle
Dėkle esantis popierius neatitinka dabartinei spausdinimo užduočiai reikalingo popieriaus dydžio.
Įdėkite reikiamo dydžio popieriaus ir patikrinkite, ar nustatytas reikiamas dėklo dydis.
Nustatymai išvalyti
Gaminys pašalino užduoties nustatymus.
Iš naujo įveskite reikiamus užduoties nustatymus.
Pakeiskite eksploatacines medžiagas
Gaminys yra sukonfigūruotas sustoti, kai spausdinimo kasetėje lieka labai mažai dažų.
Pakeiskite spausdinimo kasetę arba iš naujo sukonfigūruokite gaminį, kad jis tęstų spausdinimą, kai spausdinimo kasetėje lieka labai mažai dažų.
Pakeiskite juodų dažų kasetę
Gaminys yra sukonfigūruotas sustoti, kai spausdinimo kasetėje lieka labai mažai dažų.
Pakeiskite spausdinimo kasetę arba iš naujo sukonfigūruokite gaminį, kad jis tęstų spausdinimą, kai spausdinimo kasetėje lieka labai mažai dažų.
Popierius nepaimtas
Spauskite [Gerai]
Įvyko vidinė gaminio įrangos klaida.
1.
Įsitikinkite, kad spausdinimo medžiaga buvo pakankamai giliai įdėta į įvesties dėklą.
2.
Įdėkite į dėklą tinkamo dydžio popieriaus, kurio reikės spausdinimo užduočiai atlikti.
3.
Įsitikinkite, kad popieriaus kreiptuvai yra tinkamai sureguliuoti pagal popieriaus dydį. Sureguliuokite kreiptuvus, kad jie liestųsi prie popieriaus rietuvės, bet jos nelenktų.
4.
Patikrinkite gaminio valdymo skydą, kad sužinotumėte, ar gaminys laukia, kol įvykdysite raginimą paduoti popieriaus rankiniu būdu. Įdėkite popieriaus ir tęskite.
5.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
Rankinis dvipusis spausdinimas
keičiasi su
Įdėkite popieriaus į 1 dėklą
Spauskite [Gerai]
Gaminys vykdo rankinę dvipusio spausdinimo užduotį.
Norėdami atspausdinti ant antros pusės, lapus dėkle dėkite atspausdinta puse į apačią viršumi į priekį.
Rankinis tiekimas <DYDIS>, <TIPAS>
keičiasi su
Spauskite [Gerai], kad pasirinktumėte galimą spausdinimo medžiagą
Gaminys nustatytas rankinio tiekimo režimui.
Dėkle įdėkite tinkamo dydžio ir tipo popierių arba paspauskite mygtuką Gerai, kad panaudotumėte dėkle esantį popierių.
Spausdinimo triktis
Įvyko gaminio vidinio ryšio klaida.
1.
Išjunkite maitinimą naudodami maitinimo jungiklį.
2.
Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą.
3.
Palaukite bent 30 sekundžių, tada įjunkite maitinimą ir palaukite, kol gaminys bus inicijuotas.
4.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
Strigtis <vieta>
keičiasi su
Atidarykite dureles ir išimkite įstrigusį popierių
Gaminys aptiko užkimšimą pranešime nurodytoje vietoje.
Išvalykite užkimštą vietą pranešime nurodytoje srityje ir vykdykite instrukcijas valdymo pulte. Norint išimti įstrigusį popierių kartais reikia atidaryti spausdinimo kasetės dureles ir išimti spausdinimo kasetę.
Strigtis 1 dėkle
Gaminys nustatė, kad užsikimšo įvesties dėklas.
Išvalykite užkimštą vietą pranešime nurodytoje srityje ir vykdykite instrukcijas valdymo pulte.
Strigtis kasetės srityje
Gaminys aptiko įstrigusio popieriaus spausdinimo kasetės srityje.
Išvalykite užkimštą vietą pranešime nurodytoje srityje ir vykdykite instrukcijas valdymo pulte.
Strigtis popieriaus kelyje
Gaminys aptiko įstrigusio popieriaus kelyje.
Išvalykite užkimštą vietą pranešime nurodytoje srityje ir vykdykite instrukcijas valdymo pulte.
Variklio ryšio klaida
Įvyko vidinė gaminio įrangos klaida.
1.
Išjunkite maitinimą naudodami maitinimo jungiklį.
2.
Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą.
3.
Palaukite bent 30 sekundžių, tada įjunkite maitinimą ir palaukite, kol gaminys bus inicijuotas.
4.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
„49 Error“ (79 klaida)
Išjunkite ir vėl įjunkite
Įvyko gaminio programinės aparatinės įrangos klaida.
1.
Išjunkite maitinimą naudodami maitinimo jungiklį.
2.
Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą.
3.
Palaukite bent 30 sekundžių, tada įjunkite maitinimą ir palaukite, kol gaminys bus inicijuotas.
4.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
„79 Error“ (79 klaida)
Išjunkite ir vėl įjunkite
Įvyko gaminio programinės aparatinės įrangos klaida
1.
Išjunkite maitinimą naudodami maitinimo jungiklį.
2.
Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą.
3.
Palaukite bent 30 sekundžių, tada įjunkite maitinimą ir palaukite, kol gaminys bus inicijuotas.
4.
Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1530series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
„Remove shipping material from rear door“ (nuimti pakavimo medžiagą nuo užpakalinių durelių)
Transportavimo medžiagos liekanos ant gaminio galinės dalies.
Atidarykite galines dureles ir nuimkite visas transportavimo medžiagas.


Problemų šalinimas

Popierius tiekiamas netinkamai ir įstringa

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Gaminys nepaima popieriaus
  • Gaminys paima kelis popieriaus lapus
  • Išvenkite popieriaus strigčių
  • Įstrigusios spausdinimo medžiagos pašalinimas


Problemų šalinimas

Gaminys nepaima popieriaus

Jei gaminys nepaima popieriaus iš dėklo, išbandykite šiuos sprendimus.

1.
Atidarykite gaminį ir pašalinkite įstrigusį popierių.
2.
Įdėkite į dėklą tinkamo dydžio popieriaus, kurio reikės spausdinimo užduočiai atlikti.
3.
Įsitikinkite, kad popieriaus kreiptuvai yra tinkamai sureguliuoti pagal popieriaus dydį. Sureguliuokite kreiptuvus, kad jie liestųsi prie popieriaus rietuvės, bet jos nelenktų.
4.
Patikrinkite gaminio valdymo skydą, kad sužinotumėte, ar gaminys laukia, kol įvykdysite raginimą paduoti popieriaus rankiniu būdu. Įdėkite popieriaus ir tęskite.


Problemų šalinimas

Gaminys paima kelis popieriaus lapus

Jei gaminys iš dėklo paima kelis popieriaus lapus, išbandykite šiuos sprendimus.

1.
Išimkite popieriaus rietuvę iš dėklo ir palankstykite ją, apsukite 180 laipsnių ir apverskite. Nesulankstykite popieriaus. Popieriaus rietuvę vėl įdėkite į dėklą.
2.
Šiame gaminyje naudokite tik HP specifikacijas atitinkantį popierių.
3.
Naudokite nesulamdytą, neperlenktą ar nesuplėšytą popierių. Jei reikia, naudokite popierių iš kitos pakuotės.
4.
Įsitikinkite, kad dėkle nėra įdėta per daug popieriaus. Jei taip, išimkite visą popieriaus rietuvę iš dėklo, ištiesinkite ją ir vėl įdėkite dalį popieriaus.
5.
Įsitikinkite, kad popieriaus kreiptuvai yra tinkamai sureguliuoti pagal popieriaus dydį. Sureguliuokite kreiptuvus, kad jie liestųsi prie popieriaus rietuvės, bet jos nelenktų.


Problemų šalinimas

Išvenkite popieriaus strigčių

Kad popierius strigtų rečiau, išbandykite šiuos sprendimus.

1.
Šiame gaminyje naudokite tik HP specifikacijas atitinkantį popierių.
2.
Naudokite nesulamdytą, neperlenktą ar nesuplėšytą popierių. Jei reikia, naudokite popierių iš kitos pakuotės.
3.
Nenaudokite popieriaus, kuris jau buvo naudojamas spausdintuve ar kopijavimo aparate.
4.
Įsitikinkite, kad dėkle nėra įdėta per daug popieriaus. Jei taip, išimkite visą popieriaus rietuvę iš dėklo, ištiesinkite ją ir vėl įdėkite dalį popieriaus.
5.
Įsitikinkite, kad popieriaus kreiptuvai yra tinkamai sureguliuoti pagal popieriaus dydį. Sureguliuokite kreiptuvus, kad jie liestųsi prie popieriaus rietuvės, bet jos nelenktų.
6.
Įsitikinkite, kad dėklas yra gerai įstatytas į gaminį.
7.
Jei spausdinate ant storo, grublėto arba perforuoto popieriaus, naudokite rankinio tiekimo funkciją ir dėkite lapus po vieną.


Problemų šalinimas

Įstrigusios spausdinimo medžiagos pašalinimas

Šalindami strigtis būkite atsargūs – nesuplėšykite įstrigusio popieriaus. Gaminyje likusi skiautelė popieriaus gali sukelti papildomų strigčių.

ĮSPĖJIMAS:

prieš šalindami strigtis išjunkite gaminį ir atjunkite maitinimo laidą.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Strigties vietos
  • Pašalinkite įstrigusį popierių iš dokumentų tiektuvo
  • Užstrigusios spausdinimo medžiagos pašalinimas iš įvesties dėklų
  • Užstrigusio popieriaus šalinimas iš gaminio vidaus
  • Strigties šalinimas iš išvesties sričių
  • Užstrigusios spausdinimo medžiagos pašalinimas iš vartytuvo


Problemų šalinimas

Strigties vietos

Strigčių gali pasitaikyti šiose gaminio vietose.

1
Dokumentų tiektuvas
2
Išvedimo skyriai
3
Įvesties dėklai
4
Spausdinimo kasetės sritis
5
Galinės durelės ir dvipusio spausdinimo įrenginys


Problemų šalinimas

Pašalinkite įstrigusį popierių iš dokumentų tiektuvo

1.
Atidarykite dokumentų tiektuvo dangtį.

Dokumentų tiektuvo dangtis

2.
Pakelkite šoninę svirtį, kad atidarytumėte griebimo mechanizmą, ir švelniai ištraukite įstrigusį popierių.

Griebimo mechanizmas ir įstrigęs popierius

3.
Uždarykite griebimo mechanizmo ir dokumentų tiektuvo dangtį.

Dokumentų tiektuvo dangtis


Problemų šalinimas

Užstrigusios spausdinimo medžiagos pašalinimas iš įvesties dėklų
ĮSPĖJIMAS:

šalindami įstrigusią medžiagą nenaudokite aštrių daiktų, tokių kaip pincetas ar replės aštriais galais. Pažeidimams, padarytiems naudojant aštrius daiktus, garantija netaikoma.

Išimdami įstrigusią spausdinimo medžiagą traukite ją tiesiai iš gaminio. Traukdami įstrigusią spausdinimo medžiagą kampu galite sugadinti gaminį.

PASTABA:

atsižvelgiant į tai, kurioje vietoje yra strigtis, kai kurie iš šių veiksmų gali būti nereikalingi.

1.
Atidarykite spausdinimo kasetės dureles ir išimkite spausdinimo kasetę.

Išimkite spausdinimo kasetę

2.
Išimkite spausdinimo medžiagą iš pagrindinio įvesties dėklo ar prioritetinės įvesties angos.

Išimkite popierių iš įvesties dėklo

3.
Abiem rankomis suimkite geriausiai matomą spausdinimo medžiagos pusę (suimkite ne tik už kampų, bet ir už vidurio) ir atsargiai ištraukite ją iš gaminio.

Pašalinkite įstrigusį popierių

4.
Įdėkite spausdinimo kasetę atgal ir uždarykite spausdinimo kasetės dureles.

Pakeiskite spausdinimo kasetę


Problemų šalinimas

Užstrigusio popieriaus šalinimas iš gaminio vidaus

1.
Atidarykite spausdinimo kasetės dureles ir išimkite spausdinimo kasetę.

išimkite spausdinimo kasetę

ĮSPĖJIMAS:

kad nesugadintumėte spausdinimo kasetės, stenkitės nelaikyti jos tiesioginėje šviesoje. Uždenkite ją popieriaus lapu.
2.
Jeigu matote užstrigusį popierių, atsargiai jį paimkite ir lėtai ištraukite iš gaminio.
PASTABA:

jei užstrigusio popieriaus nematote, pereikite prie kito veiksmo.

Jei pavyko pašalinti įstrigusį popierių, kitą veiksmą praleiskite.

pašalinkite įstrigusį popierių

3.
Spustelėkite žalią fiksatorių ir atidarykite strigčių prieigos dangtį, atsargiai suimkite įstrigusį popierių ir lėtai ištraukite jį iš gaminio.

atidarykite strigčių prieigos dangtį ir pašalinkite įstrigusį popierių

4.
Įdėkite spausdinimo kasetę atgal ir uždarykite spausdinimo kasetės dureles.

spausdintuvo kasetės keitimas


Problemų šalinimas

Strigties šalinimas iš išvesties sričių
ĮSPĖJIMAS:

šalindami įstrigusią medžiagą nenaudokite aštrių daiktų, tokių kaip pincetas ar replės aštriais galais. Pažeidimams, padarytiems naudojant aštrius daiktus, garantija netaikoma.

1.
Atidarykite spausdinimo kasetės dureles ir išimkite spausdinimo kasetę.

Išimkite spausdinimo kasetę

2.
Laikykite atidarytas spausdinimo kasetės dureles ir abiem rankomis suimkite geriausiai matomą įstrigusios spausdinimo medžiagos pusę (suimkite ne tik už kampų, bet ir už jos vidurio) ir atsargiai ištraukite spausdinimo medžiagą iš gaminio.

Pašalinkite įstrigusį popierių

3.
Spustelėkite žalią fiksatorių ir atidarykite strigčių prieigos dangtį, atsargiai suimkite įstrigusį popierių ir lėtai ištraukite jį iš gaminio.

atidarykite strigčių prieigos dangtį ir pašalinkite įstrigusį popierių

4.
Įdėkite spausdinimo kasetę atgal ir uždarykite spausdinimo kasetės dureles.

Pakeiskite spausdinimo kasetę


Problemų šalinimas

Užstrigusios spausdinimo medžiagos pašalinimas iš vartytuvo

1.
Atidarykite spausdinimo kasetės dureles ir išimkite spausdinimo kasetę.

Išimkite spausdinimo kasetę

2.
Atidarykite užpakalinį dangtį.

Atidarykite užpakalinį dangtį.

ĮSPĖJIMAS:

kai gaminys naudojamas, kaitintuvas gali būti karštas. Palaukite, kol kaitintuvas atvės.
3.
Atsargiai suimkite įstrigusį popierių ir lėtai ištraukite jį iš gaminio.

Pašalinkite įstrigusią spausdinimo medžiagą

4.
Uždarykite užpakalinį dangtį.

Uždarykite užpakalinį dangtį

5.
Įdėkite spausdinimo kasetę atgal ir uždarykite spausdinimo kasetės dureles.

Pakeiskite spausdinimo kasetę


Problemų šalinimas

Spausdinimo kokybės gerinimas

Galite išvengti didžiosios dalies spausdinimo kokybės problemų, vykdydami šiuos nurodymus.

●
Spausdintuvo tvarkyklėje naudokite tinkamą popieriaus tipo nuostatą.
●
Šiame gaminyje naudokite HP specifikacijas atitinkantį popierių.
●
Valykite gaminį pagal poreikį.
●
Pakeiskite spausdinimo kasetes, kai jos pasiekia numatytą eksploatacijos laiko pabaigą ir spausdinimo kokybė nebėra priimtina.
●
Naudokite geriausiai jūsų spausdinimo poreikius atitinkančią spausdintuvo tvarkyklę.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Pasirinkti popieriaus tipą
  • Naudokite HP specifikacijas atitinkantį popierių
  • Valymo puslapio spausdinimas
  • Spausdinimo kasetės patikrinimas
  • Naudokite geriausiai jūsų spausdinimo poreikius atitinkančią spausdintuvo tvarkyklę
  • Kopijų spausdinimo kokybės gerinimas


Problemų šalinimas

Pasirinkti popieriaus tipą

1.
Atidarykite spausdintuvo tvarkyklę, spustelėkite mygtuką Ypatybės arba Nuostatos, tada spustelėkite skirtuką Popierius/spausdinimo kokybė.
2.
Pasirinkite tipą iš išskleidžiamojo sąrašo Tipas yra.
3.
Spustelėkite mygtuką Gerai.


Problemų šalinimas

Naudokite HP specifikacijas atitinkantį popierių

Naudokite kitą popierių, jei jums kyla kuri nors šių problemų:

●
Spaudinys per šviesus arba kai kuriose vietose išblukęs.
●
Atspausdintuose puslapiuose yra dažų taškelių.
●
Atspausdinti puslapiai ištepti dažais.
●
Atspausdinti simboliai atrodo iškraipyti.
●
Atspausdinti puslapiai raitosi.

Visada naudokite gaminio palaikomą popieriaus tipą ir storį. Be to, rinkdamiesi popierių vadovaukitės šiais nurodymais:

●
Naudokite popierių, kuris yra geros kokybės, nėra subraižytas, įpjautas, įplėštas, išteptas, skylėtas, apdulkėjęs, suglamžytas, jo kraštai nesulankstyti ir neužlenkti.
●
Nenaudokite popieriaus, ant kurio jau buvo spausdinta.
●
Naudokite lazeriniams spausdintuvams skirtą popierių. Nenaudokite popieriaus, kuris yra skirtas tik rašaliniams spausdintuvams.
●
Nenaudokite pernelyg grublėto popieriaus. Naudojant mažiau grublėtą popierių paprastai spaudinių kokybė būna geresnė.


Problemų šalinimas

Valymo puslapio spausdinimas

Atspausdinkite valymo puslapį, kad pašalintumėte dulkes ir dažų perteklių iš popieriaus kelio. Tai atlikite, jei kyla šių problemų:

●
Atspausdintuose puslapiuose yra dažų taškelių.
●
Atspausdinti puslapiai ištepti dažais.
●
Atspausdintuose puslapiuose yra pasikartojančių žymų.

Norėdami atspausdinti valymo puslapį, atlikite toliau pateikiamus veiksmus.

1.
Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Paslauga.
3.
Rodyklių klavišais pasirinkite elementą Cleaning Page (valymo puslapis).
4.
Įdėkite paprastą „letter“ arba A4 popierių kai pasirodo užklausa.
5.
Paspauskite mygtuką Gerai ir pradėkite valymo procedūrą.

Lapas lėtai patiekiamas į gaminį. Pabaigę procesą lapą išmeskite.


Problemų šalinimas

Spausdinimo kasetės patikrinimas

Patikrinkite spausdinimo kasetę ir, jei reikia, pakeiskite ją. Tai padarykite, jei kyla toliau pateikiamų problemų:

●
Spaudinys per šviesus arba kai kuriose vietose išblukęs.
●
Atspausdintuose puslapiuose yra nedidelių neatspausdintų sričių.
●
Atspausdintuose puslapiuose yra dryžių arba juostų.
PASTABA:

jei naudojate juodraščių arba „EconoMode“ spausdinimo nuostatą, spaudinys gali būti šviesus.

Jei pamatote, kad reikia pakeisti spausdinimo kasetę, atspausdinkite eksploatacinės medžiagos būsenos puslapį, kad sužinotumėte dalies numerį ir įsigytumėte reikiamą originalią HP spausdinimo kasetę.

Spausdinimo kasetės tipas
Problemos sprendimo veiksmai
Užpildyta arba perdirbta spausdinimo kasetė
Bendrovė „Hewlett-Packard“ negali rekomenduoti ne HP eksploatacinių medžiagų – nei naujų, nei perdirbtų. Bendrovė HP negali daryti įtakos jų dizainui ar kokybei, nes tai nėra HP produktas. Jei naudojate užpildytą arba perdirbtą spausdinimo kasetę ir nesate patenkinti spausdinimo kokybe, pakeiskite kasetę originalia HP kasete, ant kurios yra užrašyta „HP“ ar „Hewlett“ arba ant jos yra HP logotipas.
Originali HP spausdinimo kasetė
1.
Gaminio valdymo skyde arba eksploatacinės medžiagos būsenos puslapyje rodoma būsena Beveik tuščia, kai kasetė pasiekia numatyto eksploatavimo laiko pabaigą. Jei spausdinimo kokybė nebėra priimtina, pakeiskite spausdinimo kasetę.
2.
Apžiūrėdami patikrinkite, ar kasetė nėra pažeista. Peržiūrėkite toliau pateikiamus nurodymus. Jei reikia, pakeiskite spausdinimo kasetę.
3.
Jei atspausdintuose puslapiuose yra žymų, kurios kartojasi kelis kartus tokiu pat atstumu, atspausdinkite valymo puslapį. Jei taip problemos nepavyksta išspręsti, pasinaudokite šiame dokumente pateikiama informacija apie pasikartojančius defektus, kad nustatytumėte problemos priežastį.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Eksploatacinių medžiagų būsenos lapo spausdinimas
  • Patikrinkite, ar nepažeista spausdinimo kasetė
  • Pasikartojantys defektai


Problemų šalinimas

Eksploatacinių medžiagų būsenos lapo spausdinimas

Lape Supplies Status (eksploatacinių medžiagų būsena) apytiksliai nurodomas likęs spausdinimo kasečių naudojimo laikas. Be to, jame nurodomas jūsų gaminiui tinkamos originalios HP  spausdinimo kasetės dalies numeris, kad galėtumėte užsisakyti keičiamąją spausdinimo kasetę, bei kita naudinga informacija.

1.
Gaminio valdymo pulte atidarykite meniu Ataskaitos.
2.
Pasirinkite Supplies Status (eksploatacinių medžiagų būsena) lapą, kad jį atspausdintumėte.


Problemų šalinimas

Patikrinkite, ar nepažeista spausdinimo kasetė

1.
Išimkite spausdinimo kasetę iš gaminio ir patikrinkite, ar nenuimta izoliuojamoji juostelė.
2.
Patikrinkite, ar nepažeistas atminties lustas.
3.
Spausdinimo kasetės apačioje apžiūrėkite žalio vaizdo būgno paviršių.
ĮSPĖJIMAS:

nelieskite žalio volelio (vaizdo būgno), esančio kasetės apačioje. Pirštų atspaudai ant vaizdo būgno gali sukelti spausdinimo kokybės problemų.

4.
Jei aptikote įbrėžimų, pirštų atspaudų ar kitokių vaizdo būgno pažeidimų, pakeiskite spausdinimo kasetę.
5.
Jei vaizdo būgnas nėra pažeistas, kelis kartus krestelėkite spausdinimo kasetę ir vėl įstatykite. Išspausdinkite keletą puslapių, kad patikrintumėte, ar problema buvo išspręsta.


Problemų šalinimas

Pasikartojantys defektai

Jei defektai puslapyje kartojasi vienu iš toliau pateiktų apytikslių intervalų, spausdinimo kasetė gali būti sugadinta.

●
27 mm
●
29 mm
●
75 mm


Problemų šalinimas

Naudokite geriausiai jūsų spausdinimo poreikius atitinkančią spausdintuvo tvarkyklę

Jei ant puslapio atsiranda netikėtų paveikslėlių linijų, jame trūksta teksto, grafikos, jo formatavimas netinkamas arba buvo pakeisti šriftai, jums gali tekti naudoti kitą spausdintuvo tvarkyklę.

HP PCL 6 tvarkyklė
●
Tai numatytoji tvarkyklė. Ši tvarkyklė įdiegiama automatiškai, jei nepasirenkate diegti kitos.
●
Rekomenduojama visoms „Windows“ aplinkoms
●
Daugeliui vartotojų užtikrina didžiausią spartą, spausdinimo kokybę ir galimybę naudotis gaminio funkcijomis
●
Sukurta taip, kad derėtų su „Windows“ grafine įrenginių sąsaja (GDI) ir taip užtikrintų didžiausią spartą dirbant „Windows“ aplinkoje
●
Gali ne visiškai tikti trečiųjų šalių ir nestandartinei programinei įrangai, kuri veikia PCL 5 pagrindu
HP UPD PS tvarkyklė
●
Rekomenduojama spausdinant su „Adobe®“ ar kitomis sudėtingos grafikos programomis
●
Palaiko spausdinimą iš „postscript“ formato emuliacijos poreikių arba „postscript flash“ šriftų palaikymą
HP UPD PCL 5
●
Rekomenduojama bendrajam biuro spausdinimui „Windows“ aplinkose
●
Suderinama su ankstesnėmis PCL versijomis ir vėlesniais HP LaserJet gaminiais
●
Geriausias pasirinkimas spausdinant iš trečiosios šalies arba pasirinktinės programinės įrangos programų
●
Geriausias pasirinkimas, dirbant mišriose aplinkose, kur reikalaujama, kad gaminys būtų nustatytas kaip PCL 5 (UNIX, „Linux“, „mainframe“)
●
Sukurta naudoti bendrose „Windows“ aplinkose, kad vieną tvarkyklę galima būtų naudoti su daugeliu spausdintuvų modelių
●
Pageidaujama, spausdinant daugeliu spausdintuvų modelių iš mobilaus „Windows“ kompiuterio

Papildomų spausdintuvo tvarkyklių galite atsisiųsti iš šios svetainės: www.hp.com/go/ljm1530series_software.


Problemų šalinimas

Kopijų spausdinimo kokybės gerinimas

Jei kopijuodami dokumentus susiduriate su kokybės problemomis, peržiūrėkite anksčiau šiame dokumente pateiktus sprendimus, skirtus spausdintiems dokumentams. Vis dėlto kai kurios spausdinimo kokybės problemos kyla tik kopijuojant dokumentus.

●
Jei kopijose, darytose naudojant dokumentų tiektuvą, atsirado dryžių, nuvalykite nedidelę stiklo juostelę, esančią kairėje skenerio pusėje.
●
Jei kopijose, darytose naudojant skenerio stiklą, atsiranda taškų ar kitų defektų, nuvalykite skenerio stiklą ir baltą plastikinį galą.

1.
Maitinimo jungikliu išjunkite gaminį, ir tada ištraukite maitinimo laidą iš elektros lizdo.
2.
Atidarykite skenerio dangtį.
3.
Nuvalykite skenerio stiklą ir baltą plastikinį pagrindą minkšta šluoste ar kempine, sudrėkinta nebraižančiu stiklo valikliu.
ĮSPĖJIMAS:

Nenaudokite abrazyvų, acetono, benzolo, amoniako, etilo alkoholio ar anglies tetrachlorido ant jokios gaminio dalies – šios medžiagos gali sugadinti gaminį. Nepilkite skysčių tiesai ant stiklo ar spausdinimo velenėlio. Jie gali prasiskverbti ir sugadinti gaminį.

4.
Norėdami išvengti dėmių susidarymo, nusausinkite stiklą ir baltą plastikinį pagrindą zomšine ar celiuliozės kempine.
5.
Įkiškite gaminio maitinimo laidą ir maitinimo jungikliu įjunkite gaminį.


Problemų šalinimas

Gaminys nespausdina arba spausdina lėtai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Gaminys nespausdina
  • Gaminys spausdina lėtai


Problemų šalinimas

Gaminys nespausdina

Jei gaminys nespausdina visai, išbandykite šiuos sprendimus.

1.
Įsitikinkite, kad gaminys yra įjungtas ir kad valdymo skyde rodoma, jog jis parengtas.
●
Jei valdymo skyde nerodoma, kad gaminys yra parengtas, išjunkite jį ir vėl įjunkite.
●
Jei valdymo skyde rodoma, kad gaminys parengtas, pabandykite siųsti užduotį dar kartą.
2.
Jei valdymo skyde rodoma, kad įvyko su gaminiu susijusi klaida, pašalinkite klaidą, tada pabandykite siųsti užduotį dar kartą.
3.
Įsitikinkite, kad visi kabeliai prijungti tinkamai. Jei gaminys yra prijungtas prie tinklo, patikrinkite šiuos elementus:
●
Patikrinkite lemputę, esančią šalia gaminio tinklo jungties. Jei tinklas veikia, lemputė dega žaliai.
●
Įsitikinkite, kad jungdamiesi prie tinklo naudojate tinklo kabelį, o ne telefono laidą.
●
Įsitikinkite, kad tinklo maršrutizatorius, koncentratorius arba perjungtuvas yra įjungtas ir kad jis veikia tinkamai.
4.
Įdiekite HP programinę įrangą iš su gaminiu gauto kompaktinio disko. Jei naudojamos bendrosios spausdintuvo tvarkyklės, užduočių valymas iš spausdinimo eilės gali užtrukti.
5.
Kompiuterio spausdintuvų sąraše dešiniuoju pelės klavišu spustelėkite šio gaminio pavadinimą, spustelėkite Ypatybės ir atidarykite skirtuką Prievadai.
●
Jei naudojate tinklo kabelį jungdamiesi prie tinklo, įsitikinkite, kad spausdintuvo pavadinimas, nurodytas skirtuke Prievadai, sutampa su gaminio pavadinimu konfigūracijos puslapyje.
●
Jei naudojate USB kabelį ir jungiatės prie laidinio tinklo, įsitikinkite, kad žymimasis langelis prie Virtualusis spausdintuvo USB prievadas yra pažymėtas.
6.
Jei naudojatės asmenine kompiuterio užkardos sistema, ji gali blokuoti ryšį su gaminiu. Pabandykite laikinai išjungti užkardą, kad patikrintumėte, ar tai problemos priežastis.
7.
Jei kompiuteris arba gaminys yra prijungtas prie laidinio tinklo, spausdinimo užduotys gali vėluoti dėl prasto signalo arba trukdžių.


Problemų šalinimas

Gaminys spausdina lėtai

Jei gaminys spausdina, tačiau tai daro lėtai, išbandykite vieną šių sprendimų.

1.
Įsitikinkite, kad kompiuteris atitinka minimalias šio gaminio specifikacijas. Norėdami peržiūrėti specifikacijų sąrašą, apsilankykite šioje svetainėje: www.hp.com/support/ljm1530series.
2.
Kai sukonfigūruojate gaminį spausdinti ant kelių tipų popieriaus, pavyzdžiui, storo popieriaus, gaminys spausdina kur kas lėčiau, todėl jis gali tinkamai ant popieriaus užpurkšti dažų. Jei popieriaus tipo nuostata nesutampa su naudojamu popieriumi, pakeiskite nuostatą į reikiamą popieriaus tipą.
3.
Jei kompiuteris arba gaminys yra prijungtas prie laidinio tinklo, spausdinimo užduotys gali vėluoti dėl prasto signalo arba trukdžių.
4.
Išjunkite gaminio nuostatą Tylusis režimas. Įjungus šį režimą įrenginys spausdina lėčiau.
5.
Kai gaminys yra tiesiogiai prijungtas prie kompiuterio, pakeiskite gaminio nuostatą USB sparta. Kai ši nuostata nustatoma neteisingai, įrenginys spausdina lėčiau.


Problemų šalinimas

Spręskite ryšio problemas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spręskite tiesioginio ryšio problemas
  • Spręskite tinklo problemas


Problemų šalinimas

Spręskite tiesioginio ryšio problemas

Jei gaminį prijungėte tiesiogiai prie kompiuterio, patikrinkite kabelį.

●
Patikrinkite, ar kabelis prijungtas prie kompiuterio ir gaminio.
●
Patikrinkite, ar USB kabelis nėra ilgesnis nei 5 metrai. Pabandykite naudoti trumpesnį kabelį.
●
Prijungę kabelį prie kito gaminio patikrinkite, ar jis gerai veikia. Jei reikia, pakeiskite kabelį.


Problemų šalinimas

Spręskite tinklo problemas

Patikrinkite šiuos elementus ir įsitikinkite, kad gaminys palaiko ryšį su tinklu. Prieš pradėdami atsispausdinkite konfigūracijos puslapį iš gaminio valdymo skydo ir suraskite šiame puslapyje nurodytą gaminio IP adresą.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Prasta fizinė jungtis
  • Kompiuteris naudoja neteisingą gaminio IP adresą
  • Kompiuteriui nepavyksta prisijungti prie gaminio
  • Gaminys naudoja netinkamą tinklo nuorodą ir dvipusio spausdinimo nuostatas
  • Naujos programinės įrangos programos galėjo sukelti suderinamumo problemų
  • Jūsų kompiuteris arba darbo stotis nustatyta netinkamai
  • Gaminys yra išjungtas arba neteisingos kitos tinklo nuostatos


Problemų šalinimas

Prasta fizinė jungtis

1.
Patikrinkite, ar gaminys prijungtas prie tinkamo tinklo prievado, tinkamo ilgio kabeliu.
2.
Patikrinkite, ar kabelio jungtys saugios.
3.
Apžiūrėkite gaminio gale esančią tinklo prievado jungtį ir patikrinkite, ar dega gintaro spalvos aktyvumo lemputė ir žalia nuorodos būsenos lemputė.
4.
Jei problema nedingsta, išbandykite kitą telktuvo kabelį arba prievadą.


Problemų šalinimas

Kompiuteris naudoja neteisingą gaminio IP adresą

1.
Spausdintuvo savybėse paspauskite skirtuką Jungtys. Patikrinkite, ar gaminiui yra parinktas esamas IP adresas. Gaminio IP  adresas yra nurodytas gaminio konfigūracijos puslapyje.
2.
Jei gaminį instaliavote naudodami HP standartinę TCP/IP jungtį, pasirinkite laukelį Visada spausdinti šiuo spausdintuvu, net jei pasikeičia IP adresas.
3.
Jei gaminį instaliavote naudodami „Microsoft“ standartinę TCP/IP jungtį, naudokite pavadinimą, o ne IP adresą.
4.
Jei IP adresas yra teisingas, pašalinkite gaminį ir vėl jį pridėkite.


Problemų šalinimas

Kompiuteriui nepavyksta prisijungti prie gaminio

1.
Patikrinkite tinklo ryšį nusiųsdami tinklu signalą į kitą įrenginį.

a.
Atidarykite kompiuterio komandų eilutę. Sistemoje „Windows“ spustelėkite Pradėti, Vykdyti, tada įveskite cmd.
b.
Įveskite ping ir gaminio IP adresą.
c.
Jei lange parodomas signalo išsiuntimo ir grįžimo laikas, vadinasi, tinklas veikia.

2.
Jei bandomojo signalo komanda nesuveikė, įsitikinkite, kad tinklo koncentratoriai įjungti ir patikrinkite tinklo nustatymus, gaminį ir kompiuterį, ar jie sukonfigūruoti tam pačiam tinklui.


Problemų šalinimas

Gaminys naudoja netinkamą tinklo nuorodą ir dvipusio spausdinimo nuostatas

„Hewlett-Packard“ rekomenduoja palikti šį nustatymą automatiniu režimu (numatytasis nustatymas). Jei pakeisite šias nuostatas, jas turėsite pakeisti ir tinkle.


Problemų šalinimas

Naujos programinės įrangos programos galėjo sukelti suderinamumo problemų

Patikrinkite, ar naujos programinės įrangos programos įdiegtos teisingai, ir ar jos naudoja teisingą spausdintuvo tvarkyklę.


Problemų šalinimas

Jūsų kompiuteris arba darbo stotis nustatyta netinkamai

1.
Patikrinkite tinklo tvarkykles, spausdintuvo tvarkykles ir tinklo nukreipimą.
2.
Patikrinkite, ar teisingai sukonfigūruota operacinė sistema.


Problemų šalinimas

Gaminys yra išjungtas arba neteisingos kitos tinklo nuostatos

1.
Peržiūrėkite konfigūracijos puslapį, kad patikrintumėte tinklo protokolo būseną. Jei reikia, įjunkite jį.
2.
Jei reikia, pakeiskite tinklo nustatymus.


Problemų šalinimas

Gaminio programinės įrangos problemos

Problema
Sprendimas
Šio gaminio spausdintuvo tvarkyklė nematoma aplanke Printer (spausdintuvas)
●
Paleiskite kompiuterį iš naujo, kad būtų iš naujo pradėtas kaupos procesas. Jei kaupa nebeveikia, aplanke Spausdintuvai nebebus rodomos spausdintuvų tvarkyklės.
●
Dar kartą įdiekite gaminio programinę įrangą.
PASTABA:

Uždarykite visas veikiančias programas. Norėdami uždaryti programą, kurios piktograma yra sistemos juostoje, perkelkite žymeklį ant piktogramos ir spustelėkite dešinįjį pelės klavišą. Tada pasirinkite Close (uždaryti) arba Disable (išjungti).

●
Pabandykite prijungti USB laidą prie kito USB lizdo kompiuteryje.
Programinės įrangos diegimo metu buvo parodytas pranešimas apie klaidą
●
Dar kartą įdiekite gaminio programinę įrangą.
PASTABA:

Uždarykite visas veikiančias programas. Norėdami uždaryti programą, kurios piktograma yra užduočių juostoje, perkelkite žymeklį ant piktogramos ir spustelėkite dešinįjį pelės mygtuką. Tada pasirinkite Close (uždaryti) arba Disable (išjungti).

●
Patikrinkite laisvos vietos kiekį tame diske, į kurį diegiate gaminio programinę įrangą. Jei reikia, atlaisvinkite kiek galima daugiau vietos ir vėl įdiekite gaminio programinę įrangą.
●
Jei būtina, paleiskite programą „Disk Defragmenter“ (disko defragmentavimas) ir vėl pabandykite įdiegti gaminio programinę įrangą.
Gaminys yra parengties būsenos, tačiau nieko nespausdina
●
Išspausdinkite konfigūracijos puslapį ir patikrinkite, ar gaminys veikia.
●
Patikrinkite, ar visi laidai prijungti tinkamai ir atitinka specifikacijas. Tokie laidai tai – USB ir maitinimo laidai. Pabandykite pakeisti laidą.


Problemų šalinimas

Spręskite dažnai pasitaikančias „Mac“ problemas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdintuvo tvarkyklės nėra spausdintuvų ir faksų sąraše
  • Gaminio pavadinimo nėra gaminių sąraše, esančiame spausdintuvų ir faksų sąraše
  • Spausdintuvo tvarkyklė automatiškai nenustato spausdintuvų ir faksų sąraše pasirinkto gaminio
  • Spausdinimo užduotis nebuvo nusiųsta į reikiamą gaminį
  • Prijungus gaminį USB kabeliu jis nerodomas spausdintuvų ir faksų sąraše, kai pasirenkama tvarkyklė.
  • Naudojate bendrąją spausdintuvo tvarkyklę, kai spausdintuvą jungiate USB kabeliu


Problemų šalinimas

Spausdintuvo tvarkyklės nėra spausdintuvų ir faksų sąraše

1.
Įsitikinkite, kad gaminio .GZ failas yra šiame standžiojo disko aplanke: Library/Printers/PPDs/Contents/Resources. Jei reikia, programinę įrangą įdiekite iš naujo.
2.
Jei GZ failas yra aplanke, PPD failas gali būti sugadintas. Ištrinkite failą, tada iš naujo įdiekite programinę įrangą.


Problemų šalinimas

Gaminio pavadinimo nėra gaminių sąraše, esančiame spausdintuvų ir faksų sąraše

1.
Įsitikinkite, kad kabeliai yra prijungti tinkamai ir kad gaminys yra įjungtas.
2.
Norėdami patikrinti produkto pavadinimą, atspausdinkite konfigūracijos puslapį. Patikrinkite, ar konfigūracijos puslapyje pateiktas pavadinimas atitinka spausdintuvų ir faksų sąraše nurodytą gaminio pavadinimą.
3.
Pakeiskite USB arba tinklo kabelį aukštos kokybės kabeliu.


Problemų šalinimas

Spausdintuvo tvarkyklė automatiškai nenustato spausdintuvų ir faksų sąraše pasirinkto gaminio

1.
Įsitikinkite, kad kabeliai yra prijungti tinkamai ir kad gaminys yra įjungtas.
2.
Įsitikinkite, kad gaminio .GZ failas yra šiame standžiojo disko aplanke: Library/Printers/PPDs/Contents/Resources. Jei reikia, programinę įrangą įdiekite iš naujo.
3.
Jei GZ failas yra aplanke, PPD failas gali būti sugadintas. Ištrinkite failą, tada iš naujo įdiekite programinę įrangą.
4.
Pakeiskite USB arba tinklo kabelį aukštos kokybės kabeliu.


Problemų šalinimas

Spausdinimo užduotis nebuvo nusiųsta į reikiamą gaminį

1.
Atidarykite spausdinimo eilę ir paleiskite spausdinimo užduotį iš naujo.
2.
Galbūt spausdinimo darbą gavo kitas produktas tokiu pat arba panašiu pavadinimu. Norėdami patikrinti produkto pavadinimą, atspausdinkite konfigūracijos puslapį. Patikrinkite, ar konfigūracijos puslapyje pateiktas pavadinimas atitinka spausdintuvų ir faksų sąraše nurodytą gaminio pavadinimą.


Problemų šalinimas

Prijungus gaminį USB kabeliu jis nerodomas spausdintuvų ir faksų sąraše, kai pasirenkama tvarkyklė.
Programinės įrangos gedimų aptikimas ir šalinimas

▲
Įsitikinkite, kad „Mac“ operacinė sistema yra „Mac“ OS X 10.5 arba naujesnės versijos.

Techninės įrangos gedimų aptikimas ir šalinimas

1.
Įsitikinkite, kad gaminys įjungtas.
2.
Įsitikinkite, kad USB laidas prijungtas tinkamai.
3.
Įsitikinkite, kad naudojate tinkamą greitojo ryšio („high-speed“) USB kabelį.
4.
Įsitikinkite, kad nėra prijungta per daug USB įrenginių, naudojančių tos pačios grandinės energiją. Atjunkite visus prie grandinės prijungtus įrenginius ir prijunkite kabelį tiesiogiai prie kompiuterio USB prievado
5.
Patikrinkite, ar grandinėje nėra daugiau nei dviejų nuosekliai prijungtų USB koncentratorių, nemaitinamų elektros energija. Atjunkite visus prie grandinės prijungtus įrenginius ir prijunkite kabelį tiesiogiai prie kompiuterio USB prievado.
PASTABA:

„iMac“ klaviatūra yra USB koncentratorius, nemaitinamas elektros energija.


Problemų šalinimas

Naudojate bendrąją spausdintuvo tvarkyklę, kai spausdintuvą jungiate USB kabeliu

Jei USB kabelį prijungėte prieš įdiegdami programinę įrangą, gali būti, kad naudojate bendrąją spausdintuvo tvarkyklę, o ne šiam įrenginiui skirtą tvarkyklę.

1.
Ištrinkite bendrąją spausdintuvo tvarkyklę.
2.
Įdiekite programinę įrangą iš naujo naudodami gaminio CD diską. Nejunkite USB kabelio, kol tai padaryti neparagins programinės įrangos diegimo programa.
3.
Jei įdiegti keli spausdintuvai, įsitikinkite, kad išskleidžiamajame meniu Formatas, skirtas, esančiame dialogo lange Spausdinimas, pasirinkote tinkamą spausdintuvą.


Eksploatacinės medžiagos ir priedai

Eksploatacinės medžiagos ir priedai
  • Užsakykite dalis, priedus ir eksploatacines medžiagas
  • Gaminių numeriai


Eksploatacinės medžiagos ir priedai

Užsakykite dalis, priedus ir eksploatacines medžiagas

Užsakykite eksploatacinių medžiagų ir popieriaus
www.hp.com/go/suresupply
Užsakykite originalių HP dalių ir priedų
www.hp.com/buy/parts
Užsakyti per paslaugų ir techninės priežiūros tiekėjus
Kreipkitės į HP įgaliotąjį priežiūros ar paramos tiekėją.


Eksploatacinės medžiagos ir priedai

Gaminių numeriai

Šis priedų sąrašas buvo spausdinant galiojo. Priedų užsakymo informacija ir galimybė jų įsigyti gali kisti produkto eksploatavimo laikotarpiu.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimo kasetė
  • Kabeliai ir sąsajos
  • Priežiūros rinkiniai


Eksploatacinės medžiagos ir priedai

Spausdinimo kasetė

Gaminys
Aprašymas
Gaminio numeris
„HP LaserJet“ spausdinimo kasetė
Juoda spausdinimo kasetė
CE278A


Eksploatacinės medžiagos ir priedai

Kabeliai ir sąsajos

Gaminys
Aprašymas
Gaminio numeris
USB kabelis
2 metrų A-į-B tipo kabelis
8121-0868


Eksploatacinės medžiagos ir priedai

Priežiūros rinkiniai

Gaminys
Aprašymas
Gaminio numeris
Griebimo volelis
Įvesties dėklo griebimo volelis
RL1-1443-000CN
Atskyrimo plokštės komplektas
Įvesties dėklo atskyrimo plokštė
RM1-4006-000CN


Aptarnavimas ir pagalba

Aptarnavimas ir pagalba
  • „Hewlett-Packard“ ribota garantija
  • HP papildoma apsaugos garantija: Pareiškimas dėl „LaserJet“ spausdinimo kasetės ribotos garantijos
  • Spausdinimo kasetėje saugomi duomenys
  • Galutinio vartotojo licencinė sutartis
  • Pagalba klientams
  • Iš naujo supakuokite gaminį


Aptarnavimas ir pagalba

„Hewlett-Packard“ ribota garantija

HP PRODUKTAS
RIBOTOS GARANTIJOS GALIOJIMO TRUKMĖ
„HP LaserJet M1536dnf“
Metinis gaminio keitimas

HP jums, kaip galutiniam vartotojui, garantuoja, kad HP techninė įranga ir priedai bus be medžiagų ir gamybos defektų nuo pirkimo dienos nurodytu laikotarpiu. Jei HP gaus pranešimą apie tokius defektus garantijos galiojimo metu, HP savo nuožiūra gali sutaisyti arba pakeisti gaminius su defektais. Pakeisti gaminiai gali būti nauji arba veikimo atžvilgiu lygiaverčiai naujiems.

HP garantuoja, kad, HP programinei įrangai vykdant programines funkcijas, po pirkimo dienos nurodytu laikotarpiu neįvyks klaidų dėl medžiagų ar gamybos defektų, jeigu įranga bus tinkamai prijungta ir naudojama. Jei HP gaus pranešimą apie tokius defektus garantiniu laikotarpiu, HP pakeis dėl tokių defektų savo programinių funkcijų nevykdančią programinę įrangą.

HP negarantuoja, kad HP gaminiai veiks nenutrūkstamai ir be klaidų. Jei per atitinkamą laiką HP negali pataisyti ar pakeisti gaminio, kuriam suteikta garantija, turite teisę atgauti pinigus, jei nedelsdami grąžinsite gaminį.

HP gaminiuose gali būti perdirbtų dalių, kurių darbinės charakteristikos nesiskiria nuo naujų, arba jos yra skirtos naudoti būtent tame gaminyje.

Garantija netaikoma defektams, atsiradusiems dėl (a) netinkamos ar nepakankamos priežiūros ar kalibravimo, (b) ne HP gaminamos programinės įrangos, sąsajų, dalių ar eksploatacinių medžiagų naudojimo, (c) neteisėto įrangos pakeitimo ar netinkamo naudojimo, (d) gaminio naudojimo ne jam tinkamoje aplinkoje, kaip nurodyta aplinkos specifikacijoje, (e) netinkamo darbo vietos paruošimo ar priežiūros.

PAGAL GALIOJANČIUS VIETOS ĮSTATYMUS AUKŠČIAU PATEIKTOS GARANTIJOS YRA IŠSKIRTINĖS IR JOKIA KITA RAŠTIŠKA AR ŽODINĖ GARANTIJA ARBA SĄLYGA NĖRA NEI AIŠKIAI IŠREIKŠTA, NEI NUMANOMA. BE TO, HP NETEIKIA JOKIŲ NUMANOMŲ PRODUKTO PARDAVIMO, PATENKINAMOS KOKYBĖS AR TINKAMUMO KONKREČIAM TIKSLUI GARANTIJŲ. Kai kuriose šalyse/regionuose, valstijose ar provincijose neleidžiami garantijos galiojimo laikotarpio apribojimai, todėl nurodyti apribojimai ar išimtys jums gali būti netaikomi. Ši garantija suteikia tam tikras juridines teises. Be to, jūs galite turėti kitų teisių priklausomai nuo šalies/regiono, valstijos ar provincijos.

HP ribota garantija galioja bet kurioje šalyje/regione bei vietovėje, kurioje HP parduoda šį produktą ir teikia jo palaikymo paslaugas. Garantinių paslaugų lygis gali skirtis priklausomai nuo vietinių standartų. HP dėl teisinių arba normatyvinių priežasčių nekeis produkto išvaizdos, tinkamumo ir funkcijų taip, kad jis galėtų veikti šalyje/regione, kuriam produktas nebuvo skirtas.

PAGAL VIETOS ĮSTATYMUS NUOSTOLIŲ ATLYGINIMAS, APIBRĖŽTAS ŠIUO PAREIŠKIMU DĖL GARANTIJOS, YRA VIENINTELIS GALIMAS IR IŠSKIRTINIS JŪSŲ NUOSTOLIŲ ATLYGINIMAS. IŠSKYRUS ANKSČIAU PAMINĖTUS DALYKUS, HP AR JOS TIEKĖJAI NEPRISIIMA JOKIOS ATSAKOMYBĖS UŽ NUOSTOLIUS, PATIRTUS DĖL DUOMENŲ PRARADIMO, AR UŽ TIESIOGINIUS, TYČINIUS, NETYČINIUS, PASEKMINIUS (ĮSKAITANT NEGAUTĄ PELNĄ AR DUOMENIS) AR KITOKIUS NUOSTOLIUS NEPRIKLAUSOMAI NUO SUDARYTŲ SUTARČIŲ, IEŠKINIŲ DĖL ŽALOS ATLYGINIMO, AR KITŲ DALYKŲ. Kai kuriose šalyse/regionuose, valstijose ar provincijose išskirtiniai atvejai ar apribojimai netyčiniams ar pasekminiams nuostoliams neleidžiami, todėl aukščiau nurodyti apribojimai ar išimtys gali būti jums netaikomi.

ŠIAME PAREIŠKIME IŠDĖSTYTOS GARANTIJOS SĄLYGOS ĮSTATYMŲ NUMATYTOSE RIBOSE NEPANAIKINA, NERIBOJA IR NEKEIČIA ĮSTATYMO APIBRĖŽTŲ TEISIŲ, TAIKOMŲ ŠIAM JUMS PARDUOTAM PRODUKTUI.


Aptarnavimas ir pagalba

HP papildoma apsaugos garantija: Pareiškimas dėl „LaserJet“ spausdinimo kasetės ribotos garantijos

HP garantuoja, kad šis gaminys yra be medžiagų ir gamybos defektų.

Ši garantija netaikoma gaminiams, kurie (a) buvo pakartotinai užpildyti, atnaujinti, perdirbti ar kitokiu būdu pakeisti, (b) buvo netinkamai naudojami, netinkamai laikomi ar naudojami ne pagal aprašytus techninius reikalavimus ir dėl to sugedo arba (c) nusidėvėjo naudojant įprastai.

Jei norite garantinio remonto paslaugos, grąžinkite produktą ten, kur jį pirkote (su raštišku problemos aprašymu ir spausdinimo pavyzdžiais) arba kreipkitės į HP klientų aptarnavimo tarnybą. Pasirinktinai HP pakeis gaminius su defektais arba grąžins pinigus už pirktą gaminį.

GALIOJANČIŲ VIETOS ĮSTATYMŲ RIBOSE AUKŠČIAU PATEIKTA GARANTIJA YRA IŠSKIRTINĖ IR JOKIA KITA RAŠTIŠKA AR ŽODINĖ GARANTIJA ARBA SĄLYGA NĖRA NEI AIŠKIAI IŠREIKŠTA, NEI NUMANOMA. BE TO, HP NETEIKIA JOKIŲ NUMANOMŲ PRODUKTO PARDAVIMO, PATENKINAMOS KOKYBĖS AR TINKAMUMO KONKREČIAM TIKSLUI GARANTIJŲ.

GALIOJANČIŲ VIETOS ĮSTATYMŲ RIBOSE HP AR JOS TIEKĖJAI NEPRISIIMA JOKIOS ATSAKOMYBĖS UŽ NUOSTOLIUS, PATIRTUS DĖL DUOMENŲ PRARADIMO, AR UŽ TIESIOGINIUS, TYČINIUS, NETYČINIUS, PASEKMINIUS (ĮSKAITANT NEGAUTĄ PELNĄ AR DUOMENIS) AR KITOKIUS NUOSTOLIUS NEPRIKLAUSOMAI NUO SUDARYTŲ SUTARČIŲ, IEŠKINIŲ DĖL ŽALOS ATLYGINIMO, AR KITŲ DALYKŲ.

ŠIAME PAREIŠKIME IŠDĖSTYTOS GARANTIJOS SĄLYGOS ĮSTATYMŲ NUMATYTOSE RIBOSE NEPANAIKINA, NERIBOJA IR NEKEIČIA ĮSTATYMO APIBRĖŽTŲ TEISIŲ, TAIKOMŲ ŠIAM JUMS PARDUOTAM PRODUKTUI.


Aptarnavimas ir pagalba

Spausdinimo kasetėje saugomi duomenys

Šiame įrenginyje naudojamos HP spausdinimo kasetės turi atminties lustą, kuris padeda gaminiui veikti.

Be to, šis atminties lustas renka ribotą informaciją apie gaminio naudojimą, ją sudaro: spausdinimo kasetės pirmo įstatymo data, paskutinio kasetės naudojimo data, puslapių, atspausdintų naudojant spausdinimo kasetę, skaičius, puslapių apimtis, naudoti spausdinimo režimai, visos kilusios spausdinimo klaidos ir gaminio modelis. Ši informacija padeda HP kurti ateities gaminius, kurie atitiktų klientų spausdinimo poreikius.

Surinktuose spausdinimo kasetės atminties lusto duomenyse nėra informacijos, pagal kurią galite atpažinti klientą arba spausdinimo kasetės ar gaminio naudotoją.

HP surenka atminties lustų duomenis iš spausdinimo kasečių, kurios buvo grąžintos pagal HP nemokamo grąžinimo ir perdirbimo programą („HP Planet Partners“: www.hp.com/recycle). Per šią programą gauti atminties lustai nuskaitomi ir analizuojami siekiant patobulinti HP gaminius. HP partneriai, padedantys perdirbti šias spausdinimo kasetes, irgi gali turėti prieigą prie duomenų.

Visos trečiosios šalys, apdorojančios spausdinimo kasetes, gali turėti prieigą prie anoniminės atminties luste esančios informacijos. Jei nenorite suteikti prieigos prie šios informacijos, lustą galite padaryti neveikiantį. Tačiau kai atminties lustą padarysite neveikiantį, jo nebegalėsite naudoti HP gaminiuose.


Aptarnavimas ir pagalba

Galutinio vartotojo licencinė sutartis

PRIEŠ PRADĖDAMI NAUDOTI ŠIĄ PROGRAMINĘ ĮRANGĄ, ATIDŽIAI PERSKAITYKITE: ši galutinio vartotojo licencinė sutartis (GVLS) yra (a) Jūsų (kaip individualaus asmens arba vieneto, kuriam Jūs atstovaujate) ir (b) „Hewlett-Packard Company“ (HP), kuri nustato Jūsų programinės įrangos produkto („Programinės įrangos“) naudojimo sąlygas, sutartis. Ši GVLS netaikoma, jei egzistuoja atskira Jūsų ir HP ar jos tiekėjų sudaryta licencinė sutartis dėl programinės įrangos, įskaitant licencinę sutartį, sudarytą tinkle. Terminas „Programinė įranga“ gali reikšti (i) susijusią laikmeną, (ii) vartotojo instrukciją ir kitą spausdintą medžiagą, (iii) „pateiktą tinkle“ arba elektroninę dokumentaciją (bendrai vadinamą „Vartotojo dokumentacija“).

TEISĖS Į PROGRAMINĘ ĮRANGĄ YRA TEIKIAMOS TIK SU SĄLYGA, KAD JŪS SUTINKATE SU VISOMIS ŠIOS GVLS SĄLYGOMIS IR NUOSTATOMIS. ĮDIEGDAMAS, KOPIJUODAMAS, ATSISIŲSDAMAS AR KITAIP NAUDODAMAS PROGRAMINĘ ĮRANGĄ, JŪS SUTINKATE LAIKYTIS ŠIOS GVLS. JEI JŪS NESUTINKATE SU ŠIA GVLS, NEDIEKITE, NESISIŲSKITE AR KITAIP NENAUDOKITE PROGRAMINĖS ĮRANGOS. JEI JŪS NUSIPIRKOTE PROGRAMINĘ ĮRANGĄ, TAČIAU NESUTINKATE SU ŠIA GVLS, NORĖDAMI ATGAUTI SUMOKĖTUS PINIGUS, PER KETURIOLIKA DIENŲ GRĄŽINKITE PROGRAMINĘ ĮRANGĄ Į JOS ĮSIGIJIMO VIETĄ; JEI PROGRAMINĖ ĮRANGA ĮDIEGTA ARBA TAPO PASIEKIAMA NAUDOJANT KITĄ HP PRODUKTĄ, JŪS GALITE GRĄŽINTI VISĄ NEPANAUDOTĄ PRODUKTĄ.

1. TREČIOSIOS ŠALIES PROGRAMINĖ ĮRANGA. Programinė įranga gali, greta HP nuosavybės teise priklausančios programinės įrangos („HP programinė įranga“), apimti programinę įrangą, naudojamą pagal licencijas su trečiosiomis šalimis („Trečiosios šalies programinė įranga“ ir „Trečiosios šalies licencija“). Jums teisės į bet kurią trečiosios šalies programinę įrangą yra suteikiamos pagal atitinkamos Trečiosios šalies licencijos sąlygas ir nuostatas. Paprastai Trečiosios šalies licencija yra pateikiama tokia rinkmena kaip licence.txt; jei negalite rasti kurios nors Trečiosios šalies licencijos, turėtumėte susisiekti su HP pagalbos tarnyba. Jei į Trečiosios šalies licenciją įtrauktos tokios licencijos, kurios suteikia pirminį prieigos kodą (tokį kaip BVL Bendroji viešoji licencija), o atitinkamas pirminis kodas pridėtas prie programinės įrangos, tada patikrinkite HP žiniatinklio (hp.com) produkto pagalbos tarnybos puslapius tam, kad sužinotumėte, kaip įsigyti tokius pirminius kodus.

2. LICENCIJA SUTEIKIAMOS TEISĖS. Jei vadovausitės visomis šios GVLS sąlygomis ir nuostatomis, Jums bus suteiktos tokios teisės:

a. Naudojimo. HP suteikia Jums licenciją naudoti vieną HP Programinės įrangos kopiją. „Naudojimas“ – tai įdiegimas, kopijavimas, laikymas, įkėlimas, vykdymas, rodymas ekrane arba kitoks HP Programinės įrangos naudojimas. Jūs negalite keisti HP Programinės įrangos arba riboti bet kokios HP Programinės įrangos licencinės arba kontrolinės ypatybės. Jei HP šiai programinei įrangai naudoti suteikia vaizdo gavimo ar spausdinimo gaminius (pavyzdžiui, jei programinė įranga yra spausdintuvo tvarkyklė, programinė aparatinė įranga arba papildomas įrenginys), HP Programinė įranga gali būti naudojama tik su tuo konkrečiu gaminiu („HP Gaminiu“). Vartotojo dokumentacijoje gali atsirasti papildomų naudojimo apribojimų. Jūs negalite išskirti atskirų sudėtinių HP Programinės įrangos naudojimo dalių. Jūs neturite teisės parduoti HP Programinės įrangos.

b. Kopijavimo. Jūsų teisė kopijuoti reiškia, kad Jūs galite daryti archyvines arba atsargines HP Programinės įrangos kopijas su sąlyga, kad kopija turės visus autentiškus pranešimus apie nuosavybės į HP Programinę įrangą teises ir kad kopija bus naudojama tik kaip atsarginė.

3. PLĖTOTĖS. Norėdami naudotis HP Programine įranga, suteikta HP kaip plėtotė, naujinimas arba papildymas (visi bendrai vadinami „Plėtotėmis“), naudoti, pirmiausia turite turėti originalios HP Programinės įrangos licenciją, HP identifikuotą kaip suteikiančią teisę į HP plėtotes. Tais tikslais, kuriais plėtotės pakeičia originalią HP Programinę įrangą, tos HP Programinės įrangos nebegalite toliau naudoti. Ši GVLS taikoma kiekvienai plėtotei, nebent HP numato kitas atskiros plėtotės sąlygas. Jei GVLS ir minėtos kitos sąlygos prieštarauja viena kitai, pirmenybė teikiama kitoms sąlygoms.

4. PERLEIDIMAS.

a. Perleidimas trečiajai šaliai. Pradinis galutinis HP Programinės įrangos vartotojas gali vieną kartą perleisti HP Programinę įrangą kitam galutiniam vartotojui. Bet koks perleidimas apima visas sudėtines dalis, laikmenas, vartotojo dokumentaciją, šią GVLS ir, jei taikoma, prieigos patvirtinimą. Perleidimas negali būti netiesioginis, kaip pavyzdžiui, konsignacija. Prieš perleidimą galutinis vartotojas, gaunantis perleidžiamą Programinę įrangą, turi sutikti su šia GVLS. Po HP Programinės įrangos perleidimo Jūsų licencija automatiškai nutraukiama.

b. Apribojimai. Jūs negalite išnuomoti, išnuomoti pagal išperkamosios nuomos sąlygas, skolinti HP Programinės įrangos arba naudoti HP Programinės įrangos komerciškai, dalindamiesi pagal laiką arba su kitais biurais. Jūs negalite pakartotinai suteikti licencijos, perduoti ar kitaip perleisti HP Programinės įrangos, išskyrus tuos atvejus, kurie aiškiai numatyti šioje GVLS.

5. NUOSAVYBĖS TEISĖS. Visos intelektinės nuosavybės teisės į Programinę įrangą ir vartotojo dokumentaciją priklauso HP ar jos tiekėjams ir yra saugomos įstatymo, tas pats galioja ir teisei į taikomą intelektinę, prekybos paslapties, patentų ir prekės ženklo nuosavybę. Iš programinės įrangos Jūs negalite pašalinti jokios produkto identifikacijos, pranešimų apie autoriaus teises ar nuosavybės apribojimų.

6. PERKONSTRAVIMO APRIBOJIMAI. Jūs negalite perkonstruoti, perdaryti ar permontuoti HP Programinės įrangos, išskyrus atvejus ir tik taip, kaip tai leidžiama pagal taikomus įstatymus.

7. SUTIKIMAS NAUDOTI INFORMACIJĄ. HP ir jos filialai gali rinkti ir naudoti techninę informaciją, kurią Jūs pateikiate dėl (i) savo Programinės įrangos ar HP Gaminio naudojimo, arba (ii) pagalbos paslaugų, susijusių su Programine įranga ar HP Gaminiu, teikimu. Visa tokia informacija yra HP slaptumo politikos objektas. HP nenaudos gautos informacijos tokia forma, kuri Jus asmeniškai identifikuotų, išskyrus tuos atvejus, kurie yra būtini gerinant Jūsų vartojimo kokybę ar teikiant pagalbos paslaugas.

8. ATSAKOMYBĖS RIBOJIMAS. Nepaisant bet kokių Jūsų galimai patirtų nuostolių, visa HP ir jos tiekėjų atsakomybė pagal šią GVLS ir Jūsų išimtiniai teisės gynimo būdai pagal šią GVLS yra ribojami didžiausia Jūsų už Gaminį sumokėta suma arba 5,00 JAV doleriais. PAGAL VISUS TAIKOMUS ĮSTATYMUS JOKIU ATVEJU HP AR JOS TIEKĖJAI NEPRISIIMA ATSAKOMYBĖS UŽ BET KOKIUS SPECIALIUS, ATSITIKTINIUS, NETIESIOGINIUS AR ŠALUTINIUS NUOSTOLIUS (APIMANČIUS NUOSTOLIUS DĖL PRARASTO PELNO, PRARASTOS INFORMACIJOS, TRUKDYMO VERSLUI, ASMENINIO SUSIŽALOJIMO AR NUOSAVYBĖS NETEKIMO), BET KOKIU BŪDU SUSIJUSIUS SU PROGRAMINĖS ĮRANGOS NAUDOJIMU AR NEGALĖJIMU JA PASINAUDOTI, NET JEIGU HP AR BET KURIS TIEKĖJAS BUVO ĮSPĖTAS APIE TOKIŲ NUOSTOLIŲ GALIMYBĘ IR NET JEIGU PIRMIAU PAMINĖTOMIS PRIEMONĖMIS NEPASIEKIAMAS NORIMAS REZULTATAS. Kai kurios šalys ar kitos jurisdikcijos neleidžia numatyti atsitiktinių ar šalutinių nuostolių išimčių ar ribojimų, todėl pirmiau paminėti apribojimai ar išimtys gali būti Jums netaikomi.

9. JAV VYRIAUSYBĖS PIRKĖJAI. Jei Jūs esate JAV Vyriausybės vienetas, tai, laikantis FAR 12.211 ir FAR 12.212, komercinių kompiuterių programinė įranga, kompiuterinės programinės įrangos dokumentacija ir techninė informacija komerciniais klausimais yra licencijuojama pagal taikomą HP komercinę licencinę sutartį.

10. EKSPORTO TEISĖS NORMŲ ATITIKTIS. Jūs turite laikytis visų įstatymų, teisės normų ir reglamentų, (i) taikomų Programinės įrangos eksportui ir importui ar (ii) ribojančių Programinės įrangos naudojimą, taip pat bet kokių ribojimų dėl branduolinių, cheminių ar biologinių ginklų platinimo.

11. TEISIŲ IŠSAUGOJIMAS. HP ir jos tiekėjai pasilieka visas teises, Jums netiesiogiai suteiktas šia GVLS.

(c) 2007 Hewlett-Packard Development Company, L.P.

Peržiūrėta 2006 m. lapkritį


Aptarnavimas ir pagalba

Pagalba klientams

Palaikymas telefonu jūsų šalyje/regione
Turėkite gaminio pavadinimą, serijos numerį, įsigijimo datą ir problemos aprašą.
Šalies/regiono telefono numeriai pateikiami lankstinuke, esančiame gaminio dėžėje, arba www.hp.com/support/.
Visą parą gaukite pagalbą internete
www.hp.com/support/ljm1530series
Gaukite pagalbą dėl gaminių, naudojamų su „Macintosh“ kompiuteriu
www.hp.com/go/macosx
Atsisiųskite programinės įrangos įrankius, tvarkykles ir elektroninę informaciją
www.hp.com/go/ljm1530series_software
Užsisakykite papildomas HP paslaugas arba priežiūros sutartis
www.hp.com/go/macosx
Užregistruokite gaminį
www.register.hp.com


Aptarnavimas ir pagalba

Iš naujo supakuokite gaminį

Jei HP klientų aptarnavimo tarnyba nustato, kad jums reikia grąžinti gaminį HP remontui, laikykitės šių supakavimo iš naujo nurodymų prieš jį transportuodami.

ĮSPĖJIMAS:

atsakomybė už pažeidimus transportuojant, jei jie atsirado dėl netinkamo supakavimo, tenka klientui.

1.
Išimkite ir pasilikite spausdinimo kasetę.
ĮSPĖJIMAS:

itin svarbu išimti spausdinimo kasetę prieš gaminio transportavimą. Spausdintuve likusi spausdinimo kasetė transportavimo metu gali praleisti dažus ir aplieti gaminio variklį bei kitas dalis.

Norėdami nesugadinti spausdinimo kasetės, nelieskite ant jos esančio volelio ir spausdinimo kasetę laikykite jos originalioje pakuotėje arba ten, kur būtų apsaugota nuo šviesos.

2.
Išimkite ir saugokite maitinimo laidą, sąsajos kabelį ir pasirinktinius priedus, pavyzdžiui, EIO kortelę.
3.
Jei galima, kartu pateikite spaudinių pavyzdžius ir nuo 50 iki 100 popieriaus lapų arba kitos spausdinimo medžiagos, ant kurios tinkamai nespausdino.
4.
JAV skambinkite į HP klientų aptarnavimo tarnybą, kad paprašytumėte naujos pakuotės. Kitose vietose, jei galima, naudokite originalią pakuotę. „Hewlett-Packard“ rekomenduoja apdrausti siunčiamą įrangą.


Gaminio specifikacija

Gaminio specifikacija
  • Fizinės specifikacijos
  • Energijos sąnaudos, elektros specifikacijos ir akustinės emisijos
  • Aplinkos specifikacijos


Gaminio specifikacija

Fizinės specifikacijos

Fizinės specifikacijos1
Specifikacijos
„HP LaserJet M1536dnf“
Produkto svoris
11,7 kg
Produkto aukštis
373 mm
Produkto gylis
343 mm
Produkto plotis
441 mm

1 Reikšmės nustatytos atsižvelgiant į parengtinius duomenis. Žr. www.hp.com/support/ljm1530series.


Gaminio specifikacija

Energijos sąnaudos, elektros specifikacijos ir akustinės emisijos

Atnaujintos informacijos ieškokite www.hp.com/go/ljm1530series_regulatory.


Gaminio specifikacija

Aplinkos specifikacijos

Aplinkos specifikacijos
Veikimo metu1
Saugykla1
Temperatūra
10° - 32,5°C
0 °C - 35 °C
Santykinė drėgmė
nuo 10 % iki 80 %
nuo 10 % iki 80 %

1 Reikšmės nustatytos atsižvelgiant į parengtinius duomenis. Žr. www.hp.com/support/ljm1530series.


Normatyvinė informacija

Normatyvinė informacija
  • FCC (Federalinės Ryšių Komisijos) nuostatai
  • Aplinkos apsaugos programa
  • Atitikimo deklaracija
  • Saugumo pareiškimai
  • Papildomi pareiškimai telekomunikacijų (faksų) produktams


Normatyvinė informacija

FCC (Federalinės Ryšių Komisijos) nuostatai

Ši įranga yra patikrinta, ir nustatyta, kad ji atitinka skaitmeninių B kategorijos įrenginių tolerancijas pagal FCC taisyklių 15 dalį. Šios tolerancijos suprojektuotos, kad pakankamai gerai apsaugotų nuo žalingo poveikio įdiegus įrenginį namų sąlygomis. Šis įrenginys generuoja, naudoja ir gali spinduliuoti radijo dažnių energiją. Jeigu šis įrenginys įdiegiamas ir naudojamas ne pagal instrukcijas, jis gali žalingai veikti radijo ryšį. Tačiau triktys gali atsirasti ir dėl netinkamo įdiegimo. Jei įranga trikdo radijo ar televizijos darbą ir tai nustatoma įrangą įjungus ir išjungus, vartotojui patariama pabandyti išvengti trikčių vadovaujantis šiais nurodymais:

●
Pasukite į kitą pusę arba padėkite į kitą vietą anteną.
●
Padidinkite atstumą tarp įrangos ir imtuvo.
●
Prijunkite įrenginį ne prie to grandinės išvado, prie kurio prijungtas imtuvas.
●
Pasitarkite su prekybos atstovu ar radijo/televizijos įrangos techniku.
PASTABA:

Bet kokie spausdintuvo pakeitimai, kurie nėra aiškiai patvirtinti HP, gali panaikinti vartotojo teisę naudotis šiuo įrenginiu.

Reikia naudoti skydu uždengtą sąsajos kabelį, atitinkantį B kategorijos FCC taisyklių 15 dalies tolerancijas.


Normatyvinė informacija

Aplinkos apsaugos programa

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Aplinkos apsauga
  • Ozono gamyba
  • Sunaudojama galia
  • Dažų sunaudojimas
  • Popieriaus naudojimas
  • Plastmasinės dalys
  • „HP LaserJet“ spausdinimo eksploatacinės medžiagos
  • Grąžinimo ir perdirbimo nurodymai
  • Popierius
  • Medžiagų apribojimai
  • Naudotos namų ūkių įrangos naikinimas Europos Sąjungoje
  • Cheminės medžiagos
  • Medžiagų saugos duomenų lapas (MSDL)
  • Daugiau informacijos


Normatyvinė informacija

Aplinkos apsauga

Bendrovė „Hewlett-Packard Company“ yra įsipareigojusi tiekti kokybiškus produktus, kurie nėra kenksmingi aplinkai. Šis produktas sukurtas taip, kad būtų sumažintas neigiamas poveikis mūsų aplinkai.


Normatyvinė informacija

Ozono gamyba

Šis produktas neskleidžia nepastebimų ozono dujų (O3).


Normatyvinė informacija

Sunaudojama galia

Gaminiui veikiant parengties arba Budėjimas režimu energijos suvartojama mažiau, todėl galite tausoti gamtinius išteklius ir sutaupyti pinigų, nemažėjant produkto našumui. „ENERGY STAR®“ logotipu pažymėta „Hewlett-Packard“ spausdinimo ir vaizdavimo įranga atitinka JAV aplinkosaugos agentūros „ENERGY STAR“ specifikacijas, taikomas vaizdavimo įrangai. „ENERGY STAR“ specifikacijas atitinkantys vaizdavimo produktai žymimi toliau pateiktu ženklu:

„ENERGY STAR®“ žyma

Papildoma „ENERGY STAR“ specifikacijas atitinkančių vaizdavimo produktų modelių informacija pateikta:

www.hp.com/go/energystar


Normatyvinė informacija

Dažų sunaudojimas

Spausdintuvui veikiant režimu „EconoMode“, sunaudojama mažiau dažomųjų miltelių, todėl pailgėja spausdinimo kasetės eksploatavimo trukmė.


Normatyvinė informacija

Popieriaus naudojimas

Šio gaminio rankinio/automatinio duplekso (dvipusio spausdinimo) ir spausdinimo „n viename“ (keli puslapiai spausdinami ant vieno lapo) funkcijos gali sumažinti sunaudojamo popieriaus kiekį ir gamtinių išteklių poreikį.


Normatyvinė informacija

Plastmasinės dalys

Plastmasinės dalys, sveriančios daugiau nei 25 gramus, yra pažymėtos pagal tarptautinius standartus. Dėl to, pasibaigus produkto galiojimo laikui, galima atskirti plastmasę, skirtą perdirbti.


Normatyvinė informacija

„HP LaserJet“ spausdinimo eksploatacinės medžiagos

Su „HP Planet Partners“, panaudotas „HP LaserJet“ spausdinimo kasetes paprasta grąžinti ir nemokamai perdirbti. Informacija ir nurodymai keliomis kalbomis pateikiama kiekvienoje naujos „HP LaserJet“ spausdinimo kasetės ir eksploatavimo medžiagos pakuotėje. Grąžindami kelias kasetes kartu, o ne po vieną, padedate sumažinti išlaidas aplinkos apsaugai.

HP yra įsipareigojusi tiekti kokybiškus produktus, kurie nekenkia aplinkai, teikti paslaugas ir rūpintis viskuo, pradedant produkto išvaizda bei gamyba ir baigiant pristatymu, veikimo priežiūra ir perdirbimu. Jei dalyvaujate „HP Planet Partners“ programoje, mes užtikriname, kad „HP LaserJet“ spausdinimo kasetės bus tinkamai perdirbtos, gaunant daug vertingos plastmasės ir metalo, kurie bus naudojami gaminant naujus produktus, o ne išmetami kaip atliekos. Kadangi tokia kasetė perdirbama ir naudojama kaip gaminimo medžiaga, ji nebus grąžinama. Ačiū, kad rūpinatės aplinkos apsauga!

PASTABA:

Grąžinimo lipduką naudokite tik grąžinti originalias „HP LaserJet“ spausdinimo kasetes. Ant rašalinių kasečių lipduko nenaudokite, jei grąžinate ne HP gamintas, iš naujo užpildytas arba perdirbtas kasetes bei tokias, kurios grąžinamos pagal garantiją. Norėdami sužinoti apie HP rašalinių kasečių perdirbimą, galite apsilankyti interneto svetainėje adresu http://www.hp.com/recycle.


Normatyvinė informacija

Grąžinimo ir perdirbimo nurodymai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Jungtinės valstijos ir Puerto Rikas
  • Grąžinimas ne JAV


Normatyvinė informacija

Jungtinės valstijos ir Puerto Rikas

„HP LaserJet“ dažų kasečių dėžutėje pridėtas lipdukas skirtas gąžinti ir perdirbti panaudojus vieną ar daugiau „HP LaserJet“ spausdinimo kasečių. Vadovaukitės žemiau pateiktais nurodymais.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kelių kasečių grąžinimas (daugiau nei vienos kasetės)
  • Pavieniai grąžinimai
  • Siuntimas


Normatyvinė informacija

Kelių kasečių grąžinimas (daugiau nei vienos kasetės)

1.
Supakuokite kiekvieną „HP LaserJet“ spausdinimo kasetę į jos originalią pakuotę ir maišelį.
2.
Suriškite dėžutes vieną prie kitos, naudodami raištį ar pakavimo juostą. Paketas gali sverti ne daugiau nei 31 kg (70 svar.).
3.
Naudokite vieną iš anksto apmokėtą siuntimo lipduką.

ARBA

1.
Naudokite norimą dėžę arba užsisakykite dėžę kelioms kasetėms supakuoti iš www.hp.com/recycle arba paskambinę 1-800-340-2445 (telpa iki 31 kg (70 svar.) „HP LaserJet“ spausdinimo kasečių).
2.
Naudokite vieną iš anksto apmokėtą siuntimo lipduką.


Normatyvinė informacija

Pavieniai grąžinimai

1.
Supakuokite „HP LaserJet“ spausdinimo kasetę į jos originalią pakuotę ir maišelį.
2.
Priklijuokite siuntimo lipduką ant pakuotės priekio.


Normatyvinė informacija

Siuntimas

Grąžindami „HP LaserJet“ spausdinimo kasetes perdirbti, atiduokite paketą UPS, jiems pristatant ar paimant iš jūsų siuntinį arba pristatykite jį į įgaliotą UPS siuntų tarnybos centrą. Norėdami sužinoti vietinės UPS pristatymo tarnybos adresą, paskambinkite 1-800-PICKUPS arba apsilankykite www.ups.com. Jei grąžinate naudodamiesi JAV pašto tarnybos paslaugomis, atiduokite paketą JAV pašto tarnybos vežėjams arba nugabenkite jį į JAV pašto tarnybos biurą. Norėdami gauti daugiau informacijos arba užsisakyti papildomų etikečių ar dėžių kelioms kasetėms grąžinti, apsilankykite www.hp.com/recycle arba paskambinkite 1-800-340-2445. Jei pageidaujate pasinaudoti UPS paslaugomis, jos kainuos kaip įprastos siuntinių paėmimo paslaugos. Ši informacija gali būti keičiama iš anksto neįspėjus.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Aliaskos ir Havajų gyventojams


Normatyvinė informacija

Aliaskos ir Havajų gyventojams

Nenaudokite UPSl. Daugiau informacijos ir nurodymų gausite paskambinę 1-800-340-2445. Pagal HP sutartį su Aliaska ir Havajais JAV pašto tarnybos teikia nemokamą kasečių grąžinimo paslaugą.


Normatyvinė informacija

Grąžinimas ne JAV

Norėdami dalyvauti „HP Planet Partners“ grąžinimo ir perdirbimo programoje, vykdykite paprastus perdirbimo vadovo nurodymus (rasite naujos eksploatacijos medžiagos pakuotėje) arba apsilankykite www.hp.com/recycle. Norėdami gauti informacijos apie tai, kaip grąžinti „HP LaserJet“ spausdinimo eksploatacijos medžiagas, pasirinkite savo šalį/regioną.


Normatyvinė informacija

Popierius

Šis produktas gali naudoti perdirbtą popierių, jei jis atitinka reikalavimus, nurodytus „HP LaserJet Printer Family Print Media Guide“ („HP LaserJet“ spausdintuvų serijos spausdinimo medžiagų vadove). Pagal EN12281:2002, šis produktas pritaikytas naudoti perdirbtą popierių.


Normatyvinė informacija

Medžiagų apribojimai

Šiame HP produkte gyvsidabris nenaudojamas.

Šiame HP produkte yra akumuliatorius, kurį išnaudojus gali tekti specialiai apdoroti. Į šį produktą įdėti arba „Hewlett-Packard“ pateikiami akumuliatoriai:

„HP LaserJet Pro“ M1530 MFP serija
Tipas
Ličio-anglies monofluoridas
Svoris
0,8 g
Vieta
Formuotuvo plokštėje
Keičia vartotojas
Ne

Norėdami sužinoti informaciją apie perdirbimą apsilankykite adresu www.hp.com/recycle arba kreipkitės į vietos valdžią ar elektronikos pramonės aljansą: www.eiae.org.


Normatyvinė informacija

Naudotos namų ūkių įrangos naikinimas Europos Sąjungoje

ES atliekų simbolis

Šis simbolis ant produkto arba jo pakuotės nurodo, kad produkto negalima išmesti kartu su kitomis buitinėmis atliekomis. Jūs atsakote už tai, kad nereikalinga įranga būtų pristatyta į specialiai jai skirtą surinkimo punktą, kuriame perdirbama naudota elektroninė ir elektrotechninė įranga. Jei naudota įranga bus specialiai pristatoma ir perdirbama, bus tausojami gamtos ištekliai ir užtikrinama, kad perdirbant nebus padaryta žalos žmogaus sveikatai ir aplinkai. Jei norite gauti daugiau informacijos, kur išmesti nereikalingą įrangą, kad ji būtų perdirbta, kreipkitės į vietinę atstovybę, buitinių atliekų išvežimo tarnybą arba parduotuvę, kurioje pirkote produktą.


Normatyvinė informacija

Cheminės medžiagos

HP yra įsipareigojusi teikti vartotojams informaciją apie chemines medžiagas, esančias gaminiuose, kurie turi atitikti teisinius reikalavimus, pvz., REACH (Europos Parlamento ir Tarybos reglamentas EB Nr. 1907/2006). Šiam gaminiui skirtą informacijos ataskaitą apie chemines medžiagas galite rasti: www.hp.com/go/reach.


Normatyvinė informacija

Medžiagų saugos duomenų lapas (MSDL)

Cheminių medžiagų saugos duomenų lapus, teikiančius informaciją apie eksploatacijos medžiagas, kurių sudėtyje yra cheminių medžiagų (pavyzdžiui, dažomuosius miltelius), galima rasti HP Interneto svetainėse www.hp.com/go/msds arba www.hp.com/hpinfo/community/environment/productinfo/safety.


Normatyvinė informacija

Daugiau informacijos

Norėdami gauti informacijos šiais aplinkos apsaugos klausimais:

●
apie šio ir daugelio susijusių HP produktų aplinkos apsaugos profilio lapą,
●
Apie HP įsipareigojimus saugoti aplinką
●
Apie HP aplinkos apsaugos tvarkymo sistemą
●
Apie HP produktų, pasibaigus jų naudojimo laikui, grąžinimo ir perdirbimo programą
●
Medžiagų saugos duomenų lapas

Aplankykite svetainę www.hp.com/go/environment arba www.hp.com/hpinfo/globalcitizenship/environment.


Normatyvinė informacija

Atitikimo deklaracija

Pareiškimas apie direktyvų atitikimą
pagal ISO/IEC 17050-1 ir EN 17050-1
Gamintojo pavadinimas:
„Hewlett-Packard Company“
DoC#: BOISB-0902-01-rel.1,0
Gamintojo adresas:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
Pareiškia, kad gaminys
Gaminio pavadinimas:
„HP LaserJet Professional“ M1536 serija
Normatyvinis modelio numeris2)
BOISB-0902-01
BOISB-0903-00 – (US – fakso modulis LIU)
BOISB-0903-01 – (EURO – fakso modulis LIU)
Gaminio pasirinktys:
VISOS
Spausdinimo kasetė:
CE278A
Atitinka šias produkto specifikacijas:
SAUGA:
IEC 60950-1:2001 / EN60950-1: 2001 +A11
IEC 62311:2007 / EN62311:2008
IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (1 klasės lazerinis/LED gaminys)
GB4943-2001
EMC (elektromagnetinis suderinamumas):
CISPR22:2005 +A1 / EN55022:2006 +A1 - B klasė1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC pavadinimas 47 CFR, 15 dalis klasė B1) / ICES-003, 4 leidimas
GB9254-2008, GB17625.1-2003
TELEKOMAS:
ES 203 021; FCC pavadinimas 47 CFR, dalis 683)
ENERGIJOS SĄNAUDOS:
Reglamento (EB) Nr. 1275/2008
Papildoma informacija:
šis gaminys atitinka EMC direktyvos 2004/108/EB bei žemos įtampos direktyvos 2006/95/EB, R&TTE direktyvos 1999/5/EB (II priedo), EuP direktyvos 2005/32/EB reikalavimus ir atitinkamai paženklintas CE [image] ženklu.
Gaminys atitinka FCC taisyklių 15 dalies reikalavimus. Keliamos dvi veikimo sąlygos: (1) šis įrenginys neturi kelti žalingų trikdžių ir (2) šis įrenginys turi būti atsparus trikdžiams, įskaitant ir tokius, kurie galėtų sukelti nepageidaujamą veikimą.
1.
Gaminys buvo išbandytas standartinės vartotojo konfigūracijos su „Hewlett-Packard“ kompiuterių sistemomis.
2.
Normatyviniais tikslais modelis pažymėtas normatyviniu modelio numeriu. Šio skaičiaus nereikėtų painioti su produkto pavadinimu arba produkto numeriu (-iais).
3.
Yra kreiptasi dėl telekomų patvirtinimų ir standartų šiam gaminiui, tinkamų paskirties šalims / regionams, be anksčiau nurodytų.
4.
Šis gaminys naudoja analoginį fakso priedo modulį, kurio normatyviniai modelio numeriai yra: BOISB-0903-00 (US-LIU) arba BOISB-0903-01 (EURO LIU), kaip to reikalauja techniniai normatyviniai reikalavimai, keliami šalims / regionams, kuriuose šis gaminys bus parduodamas.
Boise, Idaho USA
2010 rugsėjis
Tik normatyviniais klausimais:
Europoje:
vietinis „Hewlett-Packard“ pardavimo ir paslaugų biuras arba „Hewlett-Packard GmbH“, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (faks. + 49 703 114 3143) www.hp.com/go/certificates
JAV:
gaminio taisyklių vadybininkas, „Hewlett-Packard Company“, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (tel. 208 396 6000)


Normatyvinė informacija

Saugumo pareiškimai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Lazerio saugumas
  • Kanados DOC taisyklės
  • VCCI pareiškimas (Japonijai)
  • Maitinimo laido instrukcijos
  • Pareiškimas dėl maitinimo laido (Japonijai)
  • EMC pareiškimas (Korėja)
  • Pareiškimas apie lazerio saugumą, skirtas Suomijai
  • GS pareiškimas (Vokietija)
  • Medžiagų lentelė (Kinija)
  • Pareiškimas dėl pavojingų medžiagų naudojimo apribojimo (Turkija)


Normatyvinė informacija

Lazerio saugumas

JAV maisto ir vaistų administracijos įrenginių ir radiologinės sveikatos centras (Center for Devices and Radiological Health (CDRH) of the U.S. Food and Drug Administration) patvirtino taisykles, taikomas lazeriniams produktams, pagamintiems po 1976 m. rugpjūčio 1 d. Jungtinėse Amerikos Valstijose parduodami produktai turi atitikti šias taisykles. Įrenginys, patvirtintas kaip „1 klasės“ lazerinis gaminys pagal JAV Sveikatos ir žmonėms teikiamų paslaugų (DHHS) spinduliavimo efektyvumo standartus pagal 1968 metų Spinduliavimo kontrolės aktą sveikatai ir saugumui užtikrinti. Kadangi įrenginyje vykstantis spinduliavimas visiškai izoliuotas apsauginiais korpusais ir išoriniais gaubtais, lazerio spindulys negali patekti į išorę jokio įprastos eksploatacijos etapo metu.

PERSPĖJIMAS!

Naudojant valdiklius, reguliuojant ar atliekant kitas procedūras, kurios nenurodytos šiame vartotojo vadove, gali prasiskverbti pavojingi radiacijos spinduliai.


Normatyvinė informacija

Kanados DOC taisyklės

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Normatyvinė informacija

VCCI pareiškimas (Japonijai)

Japonijos VCCI pareiškimas


Normatyvinė informacija

Maitinimo laido instrukcijos

Įsitikinkite, kad maitinimo šaltinis atitinka gaminio nominaliąją įtampą. Nominalioji įtampa nurodyta gaminio etiketėje. Gaminys naudoja 110-127 Vac arba 220-240 Vac ir 50 / 60 Hz.

Maitinimo laidu prijunkite gaminį prie įžeminto kintamosios srovės lizdo.

ĮSPĖJIMAS:

Nenorėdami pažeisti gaminio, naudokite tik su gaminiu pateiktą maitinimo laidą.


Normatyvinė informacija

Pareiškimas dėl maitinimo laido (Japonijai)

Japonijos patvirtinimas dėl maitinimo laido


Normatyvinė informacija

EMC pareiškimas (Korėja)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Normatyvinė informacija

Pareiškimas apie lazerio saugumą, skirtas Suomijai

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Normatyvinė informacija

GS pareiškimas (Vokietija)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Normatyvinė informacija

Medžiagų lentelė (Kinija)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Normatyvinė informacija

Pareiškimas dėl pavojingų medžiagų naudojimo apribojimo (Turkija)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Normatyvinė informacija

Papildomi pareiškimai telekomunikacijų (faksų) produktams

Šiame skyriuje pateikta informacija tokiomis temomis:

  • ES pareiškimas dėl telekomo veikimo
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Normatyvinė informacija

ES pareiškimas dėl telekomo veikimo

Šis gaminys skirtas prijungti prie analoginių viešai komutuojamų telekomunikacijų tinklų (PSTN) Europos ekonominės srities (EEA) šalyse/regionuose.

Jis atitinka EU R&TTE direktyvos 1999/5/EC (II priedo) reikalavimus ir yra pažymėtas atitinkamu CE atitikties ženklu.

Daugiau informacijos žr. gamintojo išduotoje atitikties deklaracijoje kitame šio vadovo skyriuje.

Tačiau dėl skirtumų tarp atskirų šalių PSTN gaminys negali užtikrinti besąlygiškai sėkmingo veikimo kiekviename PSTN galutiniame taške. Tinklo suderinamumas priklauso nuo teisingų kliento pasirinktų nustatymų, pasirengiant prisijungimui prie PSTN. Vykdykite spausdintuvo šiame vartotojo vadove pateiktus nurodymus.

Jei kyla problemų dėl tinklo suderinamumo, kreipkitės į savo įrangos tiekėją ar „Hewlett-Packard“ pagalbos tarnybą naudojimo šalyje/regione.

Prisijungiant prie PSTN galutinio taško gali kilti papildomų reikalavimų, nustatytų vietinio PSTN operatoriaus.


Normatyvinė informacija

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Normatyvinė informacija

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Normatyvinė informacija

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Normatyvinė informacija

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ĮSPĖJIMAS:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Sparčiųjų klavišų naudojimas pagalbos programoje

Sparčiųjų klavišų naudojimas pagalbos programoje

Toliau išvardytų temų skyreliuose aprašyta, kaip naudotis šiuo vadovu.

  • Klavišu F6 galima pereiti iš naršymo (Navigation) polangio į temų (Topic) polangį
  • Pagalbos programos spartieji klavišai
  • Spartieji turinio (Contents) skirtuko klavišai
  • Spartieji rodyklės (Index) skirtuko klavišai
  • Spartieji paieškos (Search) skirtuko klavišai
  • Spartieji parankinių temų (Favorites) skirtuko klavišai

Pastabos

  • Be to, kai kurias meniu komandas galima pasirinkti ir sparčiaisiais klavišais klaviatūroje.
  • Spartieji klavišai veikia ir antriniuose bei laikinuosiuose languose.
  • Kiekvienąsyk, kai pasinaudojate sparčiaisiais klavišais naršymo polangyje, temų polangis pranyksta. Norėdami gįžti į temų polangį, spustelėkite klavišą F6.
  • Žymimasis langelis Match similar words (suderinkite panašius žodžius), esantis lange su Search (paieškos) skirtuku, bus pažymėtas, jei jį naudojote paskutinės paieškos metu.


HTML pagalbos programos naudojimas

HTML pagalbos programos naudojimas

Toliau nurodytuose temų skyreliuose pateikta informacija, kaip naršyti ir naudoti šį HTML pagalbos vadovą. Norėdami sužinoti daugiau, spustelėkite vieną iš šių temų:

  • Kaip geriausiai pasinaudoti pagalbos programa
  • Kaip rasti pagalbos temą
  • Kaip sukurti parankinių pagalbos temų sąrašą
  • Kaip nukopijuoti pagalbos temą
  • Kaip atsispausdinti dabar skaitomą pagalbos temą
  • Kaip susirasti temas naudojantis įrankių juostos mygtukais
  • Meniu komandų pasirinkimas sparčiaisiais klavišais


Klavišo F6 naudojimas pereinant iš naršymo į temų polangius

Galite greitai pereiti iš naršymo į temų polangį ir atvirkščiai paspaudę klavišą F6.


Spartieji klavišai pagalbos programai

Uždaryti pagalbos programą. | Alt+F4
Pereiti iš pagalbos programos į kitus atidarytus langus. | Alt+Tab
Atidaryti Options (funkcijų) meniu. | Alt+O
Pakeisti "Internet Explorer" programos parametrus. Internet Options (interneto funkcijų) dialogo lange galima pakeisti programos parametrus. Norėdami pakeisti šiuos parametrus, paspauskite General (bendrą) skirtuką, tada spustelėkite Accessibility (prieinamumas). | Alt+O, tuomet paspauskite I
Paslėpti arba parodyti Navigation (naršymo) polangį. | Alt+O, tada paspauskite T
Atspausdinti temą. | Alt+O, tada paspauskite P. Tą patį veiksmą galite atlikti spustelėję dešinįjį pelės klavišą ant temos ir pasirinkę Print (spausdinti).
Grįžti į ankstesnę temą. | Alt+rodyklė į kairę arba Alt+O, tada paspauskite B
Pereiti prie kitos temos (galima, jei ją peržiūrėjote anksčiau). | Alt+rodyklė į dešinę arba Alt+O, tada paspauskite F
Įjungti arba išjungti paieškos išryškinimą. | Alt+O, tada paspauskite O
Atnaujinti temą, kuri pasirodo temų (Topic) polangyje (tai naudinga, jei yra nuoroda į interneto tinklalapį). | F5 arba Alt+O, tada paspauskite R
Grįžti į įvadinį puslapį (pagalbos autoriai gali nurodyti pagalbos sistemos įvadinį puslapį). | Alt+O, tada paspauskite H
Sustabdyti programą, atidarančią tinklalapį (tai taip pat naudinga, jei dedate nuorodą į tinklalapį ir norite sustabdyti siunčiamą tinklalapį). | Alt+O, tada paspauskite S
Pereiti į iš anksto nustatytą temą ar tinklalapį. Pagalbos autorius, kuris kuria sukompiliuotą pagalbos (.chm) failą, gali pridėti dvi nuorodas Options (funkcijų) meniu į svarbias temas arba tinklalapius. Pasirenkus komandą Jump (peršokti), atidaroma vieną iš šių temų arba tinklalapių. | Alt+O, tada paspauskite 1 arba 2
Pereiti iš naršymo (Navigation) į temų (Topic) polangį ir atvirkščiai. | F6
Slinkti vaizdą temos atidarytame lange. | rodyklė į viršų ir rodyklė į apačią arba puslapis į viršų ir puslapis į apačią
Slinkti visas nuorodas atidarytame temos lange arba visas pasirinktis naršymo (Navigation) polangyje. | Tabuliacijos klavišas


Spartieji turinio (Contents) skirtuko klavišai

Atidaryti Contents (turinio) skirtuką. | Alt+C
Atidaryti ir uždaryti knygą arba katalogą. | Pliuso Ženklas (+) ir minuso Ženklas (-) arba rodyklė į kairę ir rodyklė į dešinę
Pasirinkti temą. | Rodyklė į viršų ir rodyklė į apačią
Rodyti pasirinktą temą. | Enter


Spartieji rodyklės (Index) skirtuko klavišai

Atidaryti rodyklės (Index) skirtuką. | Alt+N
Įvesti ieškomą reikšminį žodį. | Alt+W, tuomet surinkite žodį
Išsirinkti reikšminį žodį iš sąrašo. | Rodyklė į viršų ir rodyklė į apačią
Rodyti susijusią temą. | Alt+D


Spartieji paieškos (Search) skirtuko klavišai

Atidaryti Search (paieškos) skirtuką. | Alt+S
Įvesti ieškomą reikšminį žodį. | Alt+W, tuomet surinkite žodį
Pradėti paiešką. | Alt+L
Pasirinkti temą iš rezultatų sąrašo. | Alt+T, tada rodyklė į viršų ir rodyklė į apačią
Atidaryti pasirinktą temą. | Alt+D
Toliau nurodytas funkcijas galima tik naudoti tik tuomet, kai įjungta viso teksto paieška.
Ieškoti reikšminio žodžio ankstesnės paieškos rezultatų sąraše | Alt+U
Ieškoti žodžių, panašių į reikšminį žodį. Pavyzdžiui, rasti žodžius "bėgimas" ir "bėga" pagal reikšminio žodžio dalį "bėg". | Alt+M
Ieškoti tik temų pavadinimuose. | Alt+R


Spartieji parankinių temų skirtuko klavišai

Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji parankinių temų (Favorites) skirtuko klavišai

Atidaryti parankinių temų (Favorites) skirtuką. | Alt+I
Įtraukti dabar rodomą temą į parankinių temų sąrašą. | Alt+A
Išsirinkti temą iš parankinių temų (Favorites) sąrašo. | Alt+P, tuomet rodyklė į viršų ir rodyklė į apačią
Rodyti pasirinktą temą. | Alt+D
Pašalinti pasirinktą temą iš sąrašo. | Alt+R


Kaip geriausiai pasinaudoti pagalbos programa

Čia pateikta keletas patarimų, kaip rasti daugiau informacijos naudojantis HTML pagalbos programa:

  • Norėdami atsidaryti kitą temą, tinklalapį, kitų temų sąrašą ar programą, spustelėkite kitos spalvos pabrauktus žodžius.
  • Norėdami peržiūrėti susijusias temas, spustelėkite užrašą "Susijusios temos", kuris gali pasirodyti temos pabaigoje, o tuomet spustelėkite norimos temos pavadinimą.
  • Norėdami patikrinti, ar temos skyrelyje rastas žodis ar frazė yra rodyklėje, pasižymėkite žodį ir paspauskite klavišą F1.
  • Jei temų polangyje peržiūrinėjate turinį iš interneto, galite spustelėti Stop (stabdyti) arba Refresh (atnaujinti) įrankių juostoje, kad nutrauktumėte parsisiuntimą arba atnaujintumėte tinklalapį.
  • Jei dažnai skaitote tam tikros temos skyrelį, galite įtraukti šią temą į savo parankinių temų sąrašą.
  • Jei norite sužinoti sparčiųjų meniu klavišų kombinacijas, dešiniuoju pelės klavišu spustelėkite turinio (Contents) skirtuką arba temų (Topic) polangį.


Kaip rasti pagalbos temą

Naršymo polangyje spustelėkite vieną iš šių skirtukų:

  • Norėdami peržvelgti turinį, spustelėkite Contents (turinio) skirtuką. Turinys yra išplečiamas svarbių temų sąrašas.
  • Norėdami atsidaryti rodyklės sąvokų sąrašą, spustelėkite Index (rodyklės) skirtuką ir įveskite žodį arba peržvelkite sąrašą. Rodyklėje paprastai yra daugiau nei viena su tam tikra tema susijusi sąvoka.
  • Norėdami rasti visas pagalbos failo vietas, kuriose yra informacijos apie tam tikrą žodį ar frazę, spustelėkite Search (paieškos) skirtuką ir įveskite ieškomą žodį.
Pastaba Norėdami atsidaryti tam tikros temos skyrelį, spustelėkite atitinkamą turinio, rodyklės ar paieškos rezultatų įvestį.


Kaip sukurti parankinių pagalbos temų sąrašą

  1. Susiraskite pagalbos temą, kurią norite įtraukti į savo parankinių temų sąrašą.
  2. Spustelėkite Favorites (parankinių temų) skirtuką ir tuomet paspauskite Add (pridėti).
Pastabos
  • Norėdami vėl atsidaryti parankinę temą, spustelėkite Favorites (parankinių temų) skirtuką, pasirinkite temą ir tuomet paspauskite Display (rodyti).
  • Jei norite pervadinti temą, pasirinkite temą ir įveskite naują pavadinimą langelyje Current topic (dabartinė tema).
  • Norėdami pašalinti parankinę temą, pasirinkite temą ir spustelėkite Remove (pašalinti).


Kaip nukopijuoti pagalbos temą

  1. Temų (Topic) polangyje dešiniuoju pelės klavišu spustelėkite temą, kurią norite nukopijuoti, ir pasirinkite Select All (žymėti viską).
  2. Dar kartą spustelėkite dešinįjį pelės klavišą ir pasirinkite Copy (kopijuoti). Taip nukopijuosite temą į laikinąją atmintį.
  3. Atidarykite dokumentą, į kurį norite nukopijuoti temą.
  4. Perkelkite žymeklį į tą vietą, į kurią norite nukopijuoti informaciją.
  5. Meniu Edit (redaguoti) spustelėkite Paste (įklijuoti).
Pastaba Jei norite nukopijuoti tik temos skyrelio dalį, pasižymėkite tik tą dalį, kurią norite nukopijuoti, tada spustelėkite dešiniuoju pelės klavišu ir pasirinkite Copy (kopijuoti).


Kaip išspausdinti dabar skaitomą temą

Spustelėkite temą dešiniuoju pelės klavišu ir pasirinkite Print (spausdinti).

Pastaba Jei spausdinsite iš Contents (turinio) skirtuko (t.y. dešiniuoju pelės klavišu spustelėję įvestį, o tuomet spustelėję Print (spausdinti), galėsite pasirinkti spausdinti tik skaitomą temą arba skaitomą temą ir visas jos potemes.


Kaip susirasti temas naudojantis įrankių juostos mygtukais

Pagalbos programos įrankių juostoje yra penki navigaciniai mygtukai. Spustelėkite šiuos mygtukus norėdami rasti pagalbos temas:

  • Back (atgal) parodo paskutinę žiūrėtą temą.
  • Forward (pirmyn) parodo kitą temą jau peržiūrėtų temų eilėje.
  • Next (kita) parodo kitą temą iš turinio.
  • Previous (ankstesnė) parodo ankstesnę temą iš turinio.
  • Home (pradinė) parodo įvadinio puslapio temą atidarytame pagalbos faile.
  • Refresh (atnaujinti) atnaujina tinklalapio, kuris rodomas temų (Topic) polangyje, turinį.
  • Stop (sustabdyti) sustabdo failo informacijos siuntimą. Paspauskite šį mygtuką norėdami nutraukti tinklalapio siuntimą.
Pastaba Jūsų pagalbos programos įrankių juosta gali neturėti visų šių navigacinių mygtukų.


Meniu komandų pasirinkimas sparčiaisiais klavišais

Sparčiųjų klavišų meniu yra keletas komandų, kurias galite naudoti norėdami peržiūrėti ir pritaikyti informaciją.

Komanda
Aprašymas
Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Open All (pasirinkti viską).
Atidaromi visi turinyje esantys katalogai ar knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Close All (uždaryti viską).
Uždaromi visi katalogai ir knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
Paspauskite dešinįjį pelės klavišą, tada spustelėkite Print (spausdinti).
Atspausdinama tema.

Pastaba Šias komandas galima aktyvuoti klaviatūros klavišais. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite klavišų SHIFT+F10 kombinaciją, tada spustelėkite norimus sparčiuosius klavišus. Be to, galite naudoti ir pelės mygtukus. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite pelės mygtukus, tada spustelėkite norimus sparčiuosius klavišus.