HP LaserJet Pro M1530 MFP sērija

Lietošanas pamācība

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro M1530 MFP sērija

 Latviski

Informācija par preču zīmēm un autortiesībām

Autortiesības un licence

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Reproducēšana, pielāgošana vai tulkošana bez iepriekšējas rakstiskas atļaujas ir aizliegta, izņemot gadījumus, kad to atļauj autortiesību likumi.

Šeit atrodamā informācija var tikt mainīta bez iepriekšēja brīdinājuma.

Vienīgais servisa nodrošinājums HP precēm un pakalpojumiem ir izklāstīts ekspresservisa nodrošinājuma paziņojumos, kas tiek piegādāti kopā ar šīm precēm un pakalpojumiem. Nekas no šeit rakstītā nevar tikt interpretēts kā papildus servisa nodrošinājumu garantējošs faktors. HP nav atbildīga nedz par šeit sastopamajām tehniskajām vai redakcionālajām kļūdām, nedz par izlaidumiem.

Daļas numurs: CE538-90922

Edition 1, 9/2010

Informācija par preču zīmēm

Adobe®, Acrobat® un PostScript® ir Adobe Systems Incorporated preču zīmes.

Intel® Core™ ir Intel Corporation preču zīme ASV un citās valstīs/reģionos.

Java™ ir Amerikas Savienotajās Valstīs reģistrēta Sun Microsystems, Inc. tirdzniecības zīme.

Microsoft®, Windows®, Windows® XP un Windows Vista® ir ASV reģistrētas Microsoft Corporation preču zīmes.

UNIX® ir The Open Group reģistrēta preču zīme.

ENERGY STAR un ENERGY STAR zīme ir ASV reģistrētas zīmes.


HP LaserJet Pro M1530 MFP sērija

Vadlīnijās izmantotās konvencijas

PADOMS

Padomi nodrošina noderīgus pavedienus un saīsnes.
PIEZĪME

Piezīmes nodrošina svarīgu informāciju, lai paskaidrotu konceptu vai izpildītu uzdevumu.
UZMANĪBU!

Drošības pasākumi norāda kā rīkoties, lai izvairītos no datu zaudēšanas vai iekārtas bojāšanas.
BRĪDINĀJUMS!

Brīdinājumi informē par specifiskām procedūrām, kurām būtu jāseko, lai izvairītos no personiskajiem ievainojumiem, milzīgiem datu zudumiem vai plašiem iekārtas bojājumiem.


Pamatinformācija par iekārtu

Pamatinformācija par iekārtu
  • Iekārtas funkcijas
  • Apkārtējās vides raksturlielumi
  • pieejamības funkcijas
  • Iekārtas attēli


Pamatinformācija par iekārtu

Iekārtas funkcijas

Iekārtai ir šādi līdzekļi.

HP LaserJet M1536dnf MFP
●
Drukā uz vēstuļpapīra ar ātrumu līdz pat 26 lapām minūtē (lpp./min) un A4 formāta papīra ar ātrumu līdz pat 25 lpp./min.
●
PCL 5 un PCL 6 printera draiveri un HP PostScript 3. līmeņa emulācija.
●
Prioritārā ievades padevē var ievietot līdz pat 10 apdrukājamā materiāla lapām.
●
1. padevē var ievietot līdz pat 250 drukas materiāla lapām vai 10 aploksnēm.
●
Ātrais USB 2.0 ports un 10/100 Base-T tīkla ports.
●
64 MB brīvpiekļuves atmiņa (RAM).
●
Plakanvirsmas skeneris un 35 lapu dokumentu padevējs.
●
V.34 fakss
●
Divi RJ-11 faksa tālruņa līnijas porti.
●
Automātiska abpusēja drukāšana


Pamatinformācija par iekārtu

Apkārtējās vides raksturlielumi

Divpusīga
Ietaupiet papīru, izmantojot divpusīgo drukāšanu kā printera noklusējuma vērtību.
Vairāku lappušu drukāšana katrā lapā
Taupiet papīru, drukājot divas vai vairākas dokumenta lappuses citu citai blakus uz vienas papīra lapas. Šai funkcijai var piekļūt, izmantojot printera draiveri.
Otrreizējā izejvielu pārstrāde
Samaziniet atkritumu daudzumu, izmantojot otrreiz pārstrādātu papīru.
Utilizējiet printera kasetnes, izmantojot HP atgriešanas procesu.


Pamatinformācija par iekārtu

pieejamības funkcijas

The product includes several features that aid users with accessibility issues.

●
Tiešsaistes lietošanas pamācība ir saderīga ar ekrāna lasīšanas programmām.
●
Drukas kasetnes var ievietot un izņemt ar vienu roku.
●
Visus vākus un pārsegus var atvērt ar vienu roku.


Pamatinformācija par iekārtu

Iekārtas attēli

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Skats no priekšpuses
  • Skats no aizmugures
  • Interfeisa porti
  • Sērijas numura un modeļa numura atrašanās vieta
  • Vadības paneļa izkārtojums


Pamatinformācija par iekārtu

Skats no priekšpuses

Skats uz iekārtu no priekšpuses

1.
Vadības panelis
2.
Dokumentu padevēja padeves tekne
3.
Dokumentu padevēja uztvērējs
4.
Skenera vāks
5
Izdruku uztvērējs
6
Prioritāra ievades padeve
7
1. padeve
8
Ieslēgšanas poga


Pamatinformācija par iekārtu

Skats no aizmugures

Skats uz iekārtu no aizmugures

1
Drošības sistēmas savienotājs Kensington lock
2
Aizmugurējās iestrēgušā papīra piekļuves durtiņas
3
Interfeisa porti
4
Strāvas ligzda


Pamatinformācija par iekārtu

Interfeisa porti

Šai iekārtai ir 10/100 Base-T (RJ-45) tīkla ports, ātrais USB 2.0 ports un faksa porti.

Tīkla un faksa portu atrašanās vieta

1.
Ātrais USB 2.0 ports.
2.
Tīkla ports
3.
„Līnijas” [image] faksa ports
4
„Tālruņa” [image] faksa ports


Pamatinformācija par iekārtu

Sērijas numura un modeļa numura atrašanās vieta

Sērijas numurs un produkta modeļa nosaukuma uzlīme ir produkta aizmugurē.

Sērijas numura un modeļa numura atrašanās vieta

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Pamatinformācija par iekārtu

Vadības paneļa izkārtojums

1.
Ātrās iezvanes pogas. Izmantojiet ātrās iezvanes pogas, lai ātri veiktu faksa sūtījumus biežāk lietotajiem adresātiem.
2.
Poga Phone Book (Tālruņu grāmata). Izmantojiet pogu Tālruņu grāmata [image], lai piekļūtu iekārtā iestatītajiem tālruņu grāmatas ierakstiem.
3.
Poga Fax Menu (Faksa izvēlne). Izmantojiet pogu Faksa izvēlne [image], lai atvērtu faksa iestatījumu izvēlni.
4.
Burtciparu tastatūra. Izmantojiet burtu un ciparu pogas, lai ievadītu datus iekārtas vadības paneļa displejā un sastādītu tālruņa numurus, lai sūtītu faksus.
5
LCD displejs. Izmantojiet LCD displeju, lai naviģētu izvēlņu struktūrā un novērotu iekārtas statusu.
6
Poga Back (Atpakaļ). Izmantojiet pogu Atpakaļ [image], lai atgrieztos iepriekšējā izvēlnē vai aizvērtu izvēlnes un atgrieztos statusā Ready (Gatavs).
7
Bultiņu pogas. Izmantojiet bultiņu pogas, lai naviģētu pa izvēlnēm un pielāgotu iestatījumus.
8
Poga OK (Labi). Izmantojiet pogu Labi, lai apstiprinātu iestatījumus vai veicamās darbības.
9.
Poga Lighter/Darker (Gaišāk/tumšāk). Izmantojiet pogu Gaišāks/tumšāks [image], lai iestatītu tumšāku vai gaišāku kopijas toni.
10.
Poga Reduce/Enlarge (Samazināt/palielināt). Izmantojiet pogu Samazināt/palielināt [image], lai samazinātu vai palielinātu kopijas izmēru.
11.
Poga Copy Menu (Kopēšanas izvēlne). Izmantojiet pogu Kopēšanas izvēlne [image], lai atvērtu kopēšanas iestatījumu izvēlni. Lai izmantotu līdzekli ID copy (ID kopēšana), spiediet pogu, līdz parādās vienums ID kopija.
12.
Poga Start Copy (Sākt kopēšanu). Izmantojiet pogu Sākt kopēšanu [image], lai sāktu kopēšanu.
13.
Poga # Copies (Kopiju skaits). Izmantojiet pogu # eksemplāri [image], lai iestatītu nepieciešamo kopiju skaitu pašreizējam kopēšanas uzdevumam.
14.
Poga Cancel (Atcelt). Izmantojiet pogu Atcelt [image], lai atceltu pašreizējo kopēšanas uzdevumu.
15.
Poga Setup (Iestatīšana). Izmantojiet pogu Iestatīšana [image], lai atvērtu galvenās izvēlnes opcijas.
16
Tonera līmeņa indikators [image]. Šis indikators norāda uz zemu tonera līmeni drukas kasetnē.
17
Brīdinājuma indikators [image]. Šis indikators norāda uz iekārtas problēmu. Skatiet paziņojumu LCD displejā.
18
Gatavības indikators [image]. Indikators norāda, ka iekārta ir gatava darbam vai to apstrādā.
19
Poga Start Fax (Sākt sūtīšanu pa faksu). Izmantojiet pogu Sākt sūtīšanu pa faksu [image], lai sāktu faksa uzdevumu.
20
Poga Redial (Atkārtot zvanu). Izmantojiet pogu Atkārtot zvanu [image], lai atkārtotu pēdējos ciparus, kas izmantoti iepriekšējam faksa darbam.


Vadības paneļa izvēlnes

Vadības paneļa izvēlnes
  • Izvēlne Iestatīšana
  • Funkcijām raksturīgas izvēlnes


Vadības paneļa izvēlnes

Izvēlne Iestatīšana

Lai atvērtu šo izvēlni, nospiediet pogu Iestatīšana [image]. Ir pieejamas šādas apakšizvēlnes:

●
Quick Forms (Ātrās veidlapas)
●
Ziņojumi
●
Fax Setup (Faksa iestatīšana)
●
Sistēmas iestatīšana
●
Pakalpojums
●
Network Setup (Tīkla iestatīšana)

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Izvēlne Quick Forms (Ātrās veidlapas)
  • Izvēlne Ziņojumi
  • Fax Setup (Faksa iestatīšana)
  • Izvēlne Sistēmas iestatīšana
  • Izvēlne Pakalpojums
  • Izvēlne Network Setup (Tīkla iestatīšana)


Vadības paneļa izvēlnes

Izvēlne Quick Forms (Ātrās veidlapas)

Izvēlnes vienums
Apakšizvēlnes vienums
Apraksts
Notebook Paper (Piezīmju papīrs)
Narrow Rule (Šaurā mala)
Wide Rule (Platā mala)
Child Rule (Bērnu drošība)
Drukā lapas ar iepriekš izdrukātām līnijām
Graph Paper (Grafiks)
1/8 collas
5 mm
Drukā lapas ar iepriekš izdrukātām grafiku līnijām
Checklist (Kontrolsaraksts)
1 ailes
2 aiļu
Drukā lapas ar iepriekš izdrukātām līnijām un izvēles rūtiņām
Music Paper (Nošu papīrs)
Portrets
Ainava
Drukā lapas ar iepriekš izdrukātām nošu līnijām


Vadības paneļa izvēlnes

Izvēlne Ziņojumi

Izvēlnes vienums
Apraksts
Demo Page (Demonstrācijas lapa)
Izdrukā lapu ar drukas kvalitātes demonstrāciju.
Menu Structure (Izvēlnes struktūra)
Izdrukā vadības paneļa izvēlņu izkārtojuma karti. Tajā ir norādīti katras izvēlnes aktīvie iestatījumi. Tiek izdrukāta arī Faksa izvēlnes karte.
Config Report (Konfig. ziņojums)
Izdrukā visu iekārtas iestatījumu sarakstu. Ja ir izveidots iekārtas savienojums ar tīklu, atskaitē ir norādīta informācija par tīklu.
Izejmateriālu statuss
Izdrukā drukas kasetnes statusa datus. Tajos ir ietverta šāda informācija:
●
aprēķinātais atlikušo lappušu skaits;
●
sērijas numurs;
●
izdrukāto lappušu skaits.
Network Summary (Tīkla kopsavilkums):
Tajā norādīts šādu vienumu statuss:
●
tīkla aparatūras konfigurācija;
●
iespējotās funkcijas;
●
TCP/IP un SNMP informācija;
●
tīkla statistika.
Lietošanas lapa
Tajā norādīts, cik lapas ir izdrukātas, nosūtītas pa faksu, kopētas un skenētas, izmantojot iekārtu.
PCL font list (PCL fontu saraksts)
Izdrukā visu instalēto PCL 5 fontu sarakstu.
PS font list (PCL fontu saraksts)
Izdrukā visu instalēto PS fontu sarakstu.
PCL6 font list (PCL fontu saraksts)
Izdrukā visu instalēto PCL 6 fontu sarakstu.
Service Page (Apkalpošanas lapa)
Tajā norādīti atbalstītie papīra veidi, kopēšanas iestatījumi un dažādi citi iekārtas iestatījumi.


Vadības paneļa izvēlnes

Fax Setup (Faksa iestatīšana)

Izvēlnes vienums
Apakšizvēlnes vienums
Apakšizvēlnes vienums
Apraksts
Basic Setup (Vispārēja iestatīšana)
Laiks/datums
(Laika formāta, pašreizējā laika, datuma formāta un pašreizējā datuma iestatījumi.)
Iestata iekārtas laika un datuma iestatījumus.
Fax Header (Faksa galvene)
Your Fax Number (Jūsu faksa numurs)
Company Name (Uzņēmuma nosaukums)
Iestata identificējošo informāciju, kuru nosūta saņēmējiekārtai.
Answer Mode (Atbildes režīms)
Automātiski
Manuāli
TAM
Fakss/tālr.
Iestata atbildes režīma veidu. Ir pieejamas šādas opcijas:
●
Automātiski: iekārta automātiski atbild uz ienākošo zvanu pēc konfigurēta iezvanīšanās reižu skaita.
●
TAM: iekārtas Aux tālruņa portam ir pievienots automātiskais atbildētājs (TAM). Iekārta neatbild uz ienākošo zvanu, bet gaida faksa signālus, kad automātiskais atbildētājs ir atbildējis uz zvanu.
●
Fakss/tālr.: iekārtai ir automātiski jāatbild uz zvanu un jānosaka, vai tas ir balss vai faksa zvans. Ja zvans ir faksa zvans, iekārta to apstrādā kā parasti. Ja zvans ir balss zvans, iekārta ģenerē sintezētu iezvanīšanās skaņu, lai informētu lietotāju par ienākošu balss zvanu.
●
Manuāli : lietotājam ir jānospiež poga Sākt sūtīšanu pa faksu [image] vai jāizmanto papildu tālrunis, lai liktu iekārtai atbildēt uz ienākošo zvanu.
Rings to Answer (Pēc cik iezvanīšanās reizēm atbildēt)
(Range of 1-9) (Diapazonā no 1 līdz 9)
Iestata iezvanīšanās reižu skaitu, pēc kurām faksmodemam ir jāatbild uz zvanu.
Basic Setup (Vispārēja iestatīšana)
Distinctive Ring (Zvana izšķiršana)
Visi zvani
Vienkāršs
Divkāršs
Trīskāršs
Divkāršs&trīskāršs
Ja ir pieejams zvana izšķiršanas pakalpojums, funkcija ļauj iestatīt, uz kuriem zvaniem atbild faksa ierīce.
●
Visi zvani: iekārta atbild uz visiem līnijas ienākošajiem zvaniem.
●
Vienkāršs: iekārta atbild uz visiem zvaniem, kuriem ir vienkāršais iezvanīšanās veids.
●
Divkāršs: iekārta atbild uz visiem zvaniem, kuriem ir divkāršais iezvanīšanās veids.
●
Trīskāršs: iekārta atbild uz visiem zvaniem, kuriem ir trīskāršais iezvanīšanās veids.
●
Divkāršs&trīskāršs: iekārta atbild uz visiem zvaniem, kuriem ir divkāršais vai trīskāršais iezvanīšanās veids.
Iezvanes prefikss
Ieslēgts
Izslēgts
Iestatījums Ieslēgts norāda, ka, sūtot faksa ziņas ar ierīci, tiek automātiski ievadīts numura prefikss.
Advanced Setup (Papildu iestatīšana)
Fax Resolution (Faksa izšķirtspēja)
Standarta
Augsta
Visaugstākā
Fotoattēls
Iestata nosūtāmo dokumentu izšķirtspēju. Augstākas izšķirtspējas attēlos ir vairāk punktu collā (dpi), tādēļ tie ir detalizētāki. Zemākas izšķirtspējas attēlos ir mazāk punktu collā un to detalizācijas pakāpe ir mazāka, bet mazāks ir arī fails.
Light/Dark (VIEGLS)
Iestata sūtāmo faksu tumšumu. Pieejamās iestatījuma vērtības ir no 1 līdz 11. Iestatot slīdņa vērtību 6 (noklusējuma iestatījums), netiks veiktas pa faksu nosūtītās kopijas izmaiņas.
Fit to Page (Ietilpināt lappusē)
Ieslēgts
Izslēgts
Samazina faksus, kas ir lielāki par vēstuļpapīra vai A4 papīra formātu, lai tie ietilptu vēstuļpapīra vai A4 formāta papīra lapā. Ja šo funkciju iestata uz Izslēgts, tad faksus, kas ir lielāki par vēstuļpapīra vai A4 formātu, izdrukās uz vairākām lapām.
Glass Size (Stikla izmēri)
Letter
A4
Iestata noklusējuma izmērus ar plakanvirsmas skeneri skenētajiem dokumentiem.
Iezvanes režīms
Tonis
Impulss
Iestata, lai iekārta izmanto numura tonālo vai impulsu sastādīšanu.
Redial if Busy (Atkārtot zvanu, ja aizņemts)
Ieslēgts
Izslēgts
Iestata, lai iekārta mēģinātu atkārtoti sastādīt numuru, ja adresāta faksa numurs ir aizņemts.
Redial-No Answer (Atkārtot zvanu, ja neatbild)
Ieslēgts
Izslēgts
Iestata, lai iekārta mēģinātu atkārtoti sastādīt saņēmēja faksa numuru, ja saņēmēja faksa iekārta neatbild.
Zvana atkārt. saziņas kļūda
Ieslēgts
Izslēgts
Iestata, lai iekārta mēģinātu atkārtoti sastādīt saņēmēja faksa numuru, ja rodas sakaru kļūda.
Detect Dial Tone (Atrast iezvanes toni)
Ieslēgts
Izslēgts
Iestata, lai iekārta gaidītu numura sastādīšanas signālu, pirms tā sūta faksu.
Advanced Setup (Papildu iestatīšana) (turpinājums)
Billing codes (Norēķinu kodi)
Izslēgts
Ieslēgts
Ja ir iestatīts uz Ieslēgts, iespējo norēķinu kodus. Parādīsies uzvedne ar lūgumu ievadīt nosūtāmā faksa norēķinu kodu.
Paplašinājuma tālrunis
Ieslēgts
Izslēgts
Kad šī funkcija ir iespējota, lietotājs var nospiest papildu tālruņa pogas 1-2-3, lai liktu iekārtai atbildēt uz ienākošo faksa zvanu.
Stamp Faxes (Apzīmogot faksus)
Izslēgts
Ieslēgts
Iestata iekārtu, lai tā katrai saņemtajai faksa lapai pievienotu datumu, laiku, sūtītāja tālruņa numuru un lapas numuru.
Private Receive (Privāta saņemšana)
Ieslēgts
Izslēgts
Lai iestatītu Private Receive (Privāta saņemšana) kā Ieslēgts, jāiestata iekārtas drošības parole. Kad parole ir iestatīta, iekārtā iestata šādas opcijas:
●
Private Receive (Privāta saņemšana) ir ieslēgts.
●
Izdzēš visus iepriekšējos faksus no atmiņas.
●
Opcijas Forward Fax (Pārsūtīt faksu) vai Saņemšana datorā ir iestatītas kā Ieslēgts, un šos iestatījumus nevar mainīt.
●
Visus saņemtos faksus saglabā atmiņā.
Print Faxes (Drukāt faksus)
Ja privātās saņemšanas funkcija ir ieslēgta, izdrukā saglabātos faksus. Šis izvēlnes vienums ir redzams tikai tad, ja privātās saņemšanas funkcija ir ieslēgta.
Confirm Fax # (Apstiprināt faksa Nr.)
Ieslēgts
Izslēgts
Nosaka, vai izejošo faksa sūtījumu gadījumā ir jāapstiprina numurs, uz kuru tiek sūtīts fakss. Šī funkcija ir noderīga, lai nodrošinātu slepenas informācijas nonākšanu pie pareizā adresāta.
Allow Reprint (Atļaut atkārtotu drukāšanu)
Ieslēgts
Izslēgts
Iestata, lai visus pieejamajā atmiņā saglabātos faksus var izdrukāt vēlreiz.
F/T Ring Time (F/T zvana laiks)
(Izvēles iespējas ir atkarīgas no valsts/reģiona, kurā iekārta tiek izmantota)
Iestata, kad iekārtai jābeidz atskaņot Fakss/tālr. zvana signāls, paziņojot lietotājam par ienākošu balss zvanu.
Print Duplex (Drukāt abpusēji)
Izslēgts
Ieslēgts
Iestata, lai visus saņemtos faksus drukātu, izmantojot abas papīra puses.
Faksa ātrums
Ātrs(V.34)
Vidējs (V.17)
Lēns (V.29)
Palielina vai samazina faksa sakaru atļauto ātrumu.


Vadības paneļa izvēlnes

Izvēlne Sistēmas iestatīšana

Izvēlnes vienums
Apakšizvēlnes vienums
Apakšizvēlnes vienums
Apraksts
Valoda
(Pieejamo vadības paneļa displeja valodu saraksts.)
Iestata valodu, kurā vadības panelis rāda ziņojumus un iekārtas atskaites.
Paper Setup (Papīra iestatīšana)
Def. Papīra izmēri
Letter
A4
Legal
Iestata izmērus, kādos drukā iekšējās atskaites vai drukas darbus, kuriem izmēri nav norādīti.
Def. Paper type (Papīra veids)
Norāda pieejamos apdrukājamā materiāla veidus.
Iestata materiāla veidu, uz kura drukā iekšējās atskaites vai drukas darbus, kuriem materiāla veids nav norādīts.
1. padeve
Paper type (Papīra veids)
Papīra izmēri
Iestata noklusējuma izmērus un veidu 1. padevei.
Paper Out Action (Darbība, kad papīrs beidzies)
Wait Forever (Gaidīt bezgalīgi)
Cancel (Atcelt)
Override (Ignorēt)
Nosaka, kā iekārta reaģē, ja drukas darbam nepieciešami tāda izmēra vai veida drukas materiāli, kas nav pieejami, vai ja norādītā padeve ir tukša.
●
Atlasiet Wait Forever (Gaidīt bezgalīgi), lai iekārta gaidītu, līdz tiks ievietoti pareizi drukas materiāli.
●
Atlasiet Override (Ignorēt), lai pēc norādītās aizkaves drukātu uz cita izmēra papīra.
●
Atlasiet Cancel (Atcelt), lai pēc norādītās aizkaves automātiski atceltu drukas darbu.
●
Izvēloties Override (Ignorēt) vai Cancel (Atcelt), vadības panelī būs redzama uzvedne ar aizkaves sekunžu skaitu. Ar bulttaustiņiem varat samazināt vai palielināt laiku līdz pat 3600 sekundēm.
Drukas blīvums
(Range of 1-5) (Diapazonā no 1 līdz 5)
Nosaka, cik daudz tonera iekārtai jālieto, lai līnijas un stūrus padarītu biezākus.
Volume Settings (Skaļuma iestatījumi)
Alarm Volume (Trauksmes skaļums)
Ring Volume (Zvana skaļums)
Key-press volume (Taustiņu skaļums)
Phoneline Volume (Tālruņa līnijas skaļums)
Kluss
Vidējs
Skaļš
Izslēgts
Iestata iekārtas skaļuma līmeņus. Katram skaļuma veidam ir četri tādi paši skaļuma iestatījumi.
Laiks/datums
(Laika formāta, pašreizējā laika, datuma formāta un pašreizējā datuma iestatījumi.)
Iestata iekārtas laika un datuma iestatījumus.
Product Security (Iekārtas drošība)
Ieslēgts
Izslēgts
Iestata iekārtas drošības funkciju. Ja šis iestatījums ir iestatīts uz Ieslēgts, ir jāievada personīgais identifikācijas numurs (PIN).
Disable Fax (Atspējot faksu)
Ieslēgts
Izslēgts
Atspējo iekārtas faksa līdzekļus. Ja iestatījumā Product Security (Iekārtas drošība) ir iestatīta parole, tā jāievada, lai atspējotu faksa līdzekļus. Ja parole nav iestatīta, jums pieprasīs to izveidot.
At Very Low (Ļoti zemā līmenī)
Black Cartridge (Melnās tintes kasetne)
Stop (Pārtraukt)
Prompt (Uzvedne)
Turpināt
Iestata, kā iekārta reaģē, ja tā konstatē, ka drukas kasetne ir tukša.
User-Defined Low (Lietotāja noteikts zems līmenis)
Melna
(Range of 1-20) (Diapazonā no 1 līdz 20)
Iestata procentuālo vērtību, pēc kuras vadības panelis ģenerē paziņojumu par zemu tonera līmeni.
Courier font (Courier fonts)
Regular (Parastais)
Dark (Tumšais)
Iestata Courier fonta vērtības.
Quiet Mode (Klusais režīms)
Ieslēgts
Izslēgts
Iestata iekārtas iestatījumu Quiet Mode (Klusais režīms).


Vadības paneļa izvēlnes

Izvēlne Pakalpojums

Izvēlnes vienums
Apakšizvēlnes vienums
Apraksts
Fax Service (Faksa pakalpojumi)
Clear Saved Faxs (Notīrīt saglabātos faksus)
Izdzēš no atmiņas visus faksa sūtījumus. Tie ir saņemtie faksa sūtījumi (tostarp neizdrukātas un nepārsūtītas datora augšupielādes, kā arī nepārsūtītie faksi), nenosūtītie faksi (tostarp aizkavētie faksi) un izdrukātie faksi, kas saglabāti atmiņā. Izdzēstos faksus nevar atjaunot. Pēc katra izdzēstā vienuma tiek atjaunināts faksa darbību žurnāls.
Run Fax Test (Veikt faksa testu)
Veic faksa testu, lai pārbaudītu, vai tālruņa vads ir pieslēgts pareizajā ligzdā un tālruņa līnijā ir signāls. Tiek izdrukāts faksa testa ziņojums, kurā norādīti rezultāti.
Print T.30 Trace (Drukāt T.30 sekojumu)
Nekad
Ja kļūda
At end of call (Zvana beigās)
Tūlīt
Drukā vai ieplāno atskaiti, kuru izmanto faksa sūtīšanas problēmu risināšanā.
Error Correction (Kļūdas labojums)
Ja ir uztverts kļūdas signāls, kļūdu labošanas režīms ļauj sūtītāja iekārtai pārsūtīt datus vēlreiz. Ir ieslēgts noklusējuma iestatījums.
Fax Service Log (Faksa pakalpojuma žurnāls)
Faksa pakalpojuma žurnāls izdrukā pēdējās 40 faksa žurnāla ievadnes.
Cleaning Page (Tīrīšanas lapa)
Tīra iekārtu, ja izdrukā ir redzami plankumi vai citi defekti. Tīrīšanas procesa gaitā iztīra no papīra ceļa putekļus un tonera pārpalikumus.
Ja ir atlasīts šis iestatījums, iekārta parāda uzvedni ar aicinājumu ievietot 1. padevē vēstuļpapīru vai A4 formāta papīru. Lai sāktu tīrīšanas procesu, nospiediet pogu OK. Pagaidiet, līdz šis process būs beidzies. Izmetiet izdrukāto lapu.
USB Speed (USB ātrums)
Augsts
Pilns
Iestata USB ātrumu. Opcija Augsts ir noklusējuma iestatījums.
Less Paper Curl (Mazāk sarullēta papīra)
Ieslēgts
Izslēgts
Ja izdrukātās lapas parasti ir sarullējušās, ar šo opciju iekārtu iestata režīmā, kas samazina sarullēšanos.
Noklusējuma iestatījums ir Izslēgts.
Archive print (Drukāšana arhīvam)
Ieslēgts
Izslēgts
Drukājot lapas, kuras paredzēts ilgstoši uzglabāt, ar šo opciju iestata iekārtu režīmā, kas samazina tonera smērēšanos un putekļu veidošanos.
Noklusējuma iestatījums ir Izslēgts.
Firmware Date (Programmaparatūras datums)
Parāda pašreizējo programmaparatūras datuma kodu.
Restore Defaults (Atjaunot noklusējuma vērtības)
Visus iestatījumus atiestata uz rūpnīcas noklusējuma vērtībām.


Vadības paneļa izvēlnes

Izvēlne Network Setup (Tīkla iestatīšana)

Izvēlnes vienums
Apakšizvēlnes vienums
Apraksts
TCP/IP konfig.
Automātiski
Manuāli
Izmantojot Automātiski, iekārta automātiski konfigurē visus TCP/IP iestatījumus, izmantojot DHCP, BootP vai AutoIP.
Izmantojot Manuāli, IP adrese, apakštīkla maska un noklusējuma vārteja ir jākonfigurē manuāli.
Vadības panelī būs redzamas uzvednes, kurās jānorāda katras adreses sadaļas vērtības. Ar bultiņu pogām palieliniet vai samaziniet to vērtību. Nospiediet pogu OK, lai akceptētu vērtību un pārvietotu kursoru uz nākamo lauku.
Pabeidzot katras adreses ievadīšanu, iekārta parāda uzvedni ar lūgumu apstiprināt adresi, pirms tā pāriet uz nākamo lauku. Kad visas trīs adreses ir iestatītas, iekārta automātiski restartējas.
Auto crossover (Automātisks pārvienojums)
Ieslēgts
Izslēgts
Iestata automātiskā pārvienojuma funkciju.
Network Services (Tīkla pakalpojumi)
IPv4
IPv6
Iestata, lai iekārta izmanto IPv4 vai IPv6 protokolu.
Show IP Address (Rādīt IP adresi)
Jā
Nē
Iestata, lai iekārta vadības panelī rāda IP adresi.
Link Speed (Saiknes ātrums)
Automātiski
10T Full (10T pilns)
10T Half (10T puse)
100TX Full (100TX pilns)
100TX Half (100TX puse)
Manuāli iestata saiknes ātrumu, ja nepieciešams.
Pēc saiknes ātruma iestatīšanas iekārta automātiski restartējas.
Restore Defaults (Atjaunot noklusējuma vērtības)
Atiestata visas tīkla konfigurācijas vērtības uz rūpnīcas noklusējuma vērtībām.


Vadības paneļa izvēlnes

Funkcijām raksturīgas izvēlnes

Iekārta ietver funkcijām raksturīgas ar kopēšanu un faksa sūtīšanu saistītas izvēlnes. Lai atvērtu šīs izvēlnes, vadības panelī pieskarieties attiecīgās funkcijas pogai.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Kopēšana
  • Fakss


Vadības paneļa izvēlnes

Kopēšana

Izvēlnes vienums
Apakšizvēlnes vienums
Apraksts
# of copies (Kopiju noklus. sk.)
Iestata noklusējuma eksemplāru skaitu drukas uzdevumiem.
ID kopija
Kopē vizītkaršu vai citu nelielu dokumentu abas puses uz vienas papīra loksnes vienas puses.
Reduce/Enlarge (Noklus. samazinājums/palielinājums)
Oriģināls=100%
Legal to Letter=78% (Legal pret vēstules formātu = 78%)
Legal to A4=83% (Legal pret A4 = 83%)
A4 > Ltr=94%
Ltr > A4=97%
Pilna lapa=91%
Fit to Page (Ietilpināt lappusē)
2 lappuses loksnē
4 lappuses loksnē
Pielāgota: 25-400%
Iestata procentuālo attiecību, par kādu samazināt vai palielināt kopēto dokumentu.
Light/Dark (VIEGLS)
Norāda kopijas kontrastu.
Optimize (Optimizēt)
Automātisks
Jaukts
Attēls
Fotogrāfija
Teksts
Pielāgo kopijas kvalitātes iestatījumu, lai vislabāk atspoguļotu oriģinālā dokumenta kvalitāti.
Papīrs
Papīra izmēri
Paper type (Papīra veids)
Iestata izvadāmā papīra izmēru un veidu.
Multi-Page kopija
Ieslēgts
Izslēgts
Iestata noklusējuma opciju drukāšanai uz vairākām lapām, kopēšanai izmantojot skenera plakanvirsmu.
Collation (Šķirošanas noklus.)
Ieslēgts
Izslēgts
Iestata šķirošanas noklusējuma opciju.
Tray Select (Noklus. padeves atlasīšana)
Auto Select (Automātiski atlasīt)
1. padeve
Iestata padeves tekni, no kuras iekārta uzņem papīru, drukājot kopiju.
Two-Sided (Divpusējā)
1 to 1 sided (Divpusēju uz vienas puses)
1 to 2 sided (Divpusēju uz abām pusēm)
Iestata iekārtas abpusējās drukāšanas parametrus dokumentu oriģināliem un kopijām.
Draft Mode (Melnr. rež.)
Ieslēgts
Izslēgts
Iestata kopiju drukāšanas melnraksta režīmu.
Set as New Defaults (Iestatīt kā jaunus noklusējumus)
Saglabā šajā izvēlnē veiktās izmaiņas kā jaunās noklusējuma vērtības.
Restore Defaults (Atjaunot noklusējuma vērtības)
Iestata visus pielāgotos kopēšanas iestatījumus uz rūpnīcas noklusējuma vērtībām.


Vadības paneļa izvēlnes

Fakss

Izvēlnes vienums
Apakšizvēlnes vienums
Apakšizvēlnes vienums
Apraksts
Faksa ziņojumi
Fax Confirmation (Faksa apstiprinājums)
Nekad
Nosūtīt tikai faksu
Receive Fax (Saņemt faksu)
Every fax (Par katru faksu)
Iestata, lai iekārta izdrukātu apstiprinājuma atskaiti pēc sūtīšanas vai saņemšanas darba sekmīgas pabeigšanas.
Iekļaut 1. lapu
Ieslēgts
Izslēgts
Iestata, lai iekārta pārskatā par faksu iekļautu faksa pirmās lapas sīktēlu.
Fax Error Report (Atskaite par faksa kļūdām)
Every error (Par katru kļūdu)
Sūtīšanas kļūda
Saņemšanas kļūda
Nekad
Iestata, lai iekārta izdrukātu atskaiti, ja sūtīšanas vai saņemšanas darbs nav izdevies.
Last Call Report (Atskaite par pēdējo zvanu)
Izdrukā detalizētu atskaiti par pēdējo faksa darbību - gan sūtīšanas, gan arī saņemšanas.
Fax Activity Log (Faksa darbību žurnāls)
Print Log Now (Drukāt žurnālu tūlīt)
Automātiski drukāt žurnālu
Print Log Now (Drukāt žurnālu tūlīt): Izdrukā iekārtā saņemto un ar iekārtu nosūtīto faksu sarakstu.
Automātiski drukāt žurnālu: Atlasiet Ieslēgts, lai automātiski izdrukātu atskaiti pēc katra faksa darba. Atlasiet Izslēgts, lai izslēgtu automātiskās drukāšanas funkciju.
Tālruņu grāmata
Izdrukā iekārtā iestatīto ātro zvanu sarakstu.
Junk Fax List (Nevēlamu faksu saraksts)
Izdrukā to tālruņa numuru sarakstu, kuriem ir liegts sūtīt faksus uz šo iekārtu.
Billing report (Atskaite par norēķiniem)
Izdrukā sarakstu ar sūtāmajos faksos izmantotajiem norēķinu kodiem. Šajā atskaitē ir norādīts, cik nosūtīto faksu attiecas uz katru norēķinu kodu. Šis izvēlnes vienums ir redzams tikai tad, ja norēķinu kodu funkcija ir ieslēgta.
All Fax Reports (Visi faksa ziņojumi)
Izdrukā visas atskaites saistībā ar faksa funkcijām.
Send Options (Sūtīšanas opcijas)
Send a Fax (Sūtīt faksu)
Fax Number (Faksa numurs)
Sūta faksa ziņu no iekārtas.
Send Fax Later (Sūtīt faksu vēlāk)
Send Time (Sūtīšanas laiks)
Send Date (Sūtīšanas datums)
Fax Number (Faksa numurs)
Sūta aizkavētu faksu tādā laikā un datumā un uz tādu faksa numuru, kādu ievadījāt iekārtā.
Fax Job Status (Faksa darba statuss)
Parāda sarakstu ar faksa darbiem, kurus paredzēts sūtīt, pārsūtīt vai izdrukāt.
Fax Resolution (Faksa izšķirtspēja)
Standarta
Augsta
Visaugstākā
Fotoattēls
Iestata nosūtāmo dokumentu izšķirtspēju. Augstākas izšķirtspējas attēlos ir vairāk punktu collā (dpi), tādēļ tie ir detalizētāki. Zemākas izšķirtspējas attēlos ir mazāk punktu collā un to detalizācijas pakāpe ir mazāka, bet mazāks ir arī fails.
Receive Options (Saņemšanas opcijas)
Print Faxes (Drukāt faksus)
Izdrukā faksa darbus, kas tikuši uzglabāti privātai saņemšanai. Šis izvēlnes vienums ir pieejams tikai, ja ir aktivizēts iestatījums Private Receive (Privāta saņemšana). Lai drukātu privātus faksa sūtījumus, ir jāievada parole.
Block Junk Faxes (Bloķēt nevēlamus faksus)
Add Number (Pievienot numuru)
Delete Number (Dzēst numuru)
Delete all (Dzēst visu)
Junk Fax List (Nevēlamu faksu saraksts)
Pielāgo bloķēto faksu sarakstu. Bloķēto faksu sarakstā var būt līdz pat 30 numuriem. Ja iekārta saņem zvanu no kāda no bloķētajiem faksa numuriem, tā izdzēš saņemto faksu. Tā arī reģistrē darbību žurnālā bloķēto faksu kopā ar darba uzskaites informāciju.
Reprint Faxes (Atkārtoti drukāt faksus)
Atkārtoti izdrukā faksus, ko iekārta ir saņēmusi iepriekš. Šis izvēlnes vienums ir pieejams tikai, ja ir aktivizēts iestatījums Allow Reprint (Atļaut atkārtotu drukāšanu).
Forward Fax (Pārsūtīt faksu)
Izslēgts
Ieslēgts
Iestata iekārtu, lai tā pārsūtītu visus saņemtos faksus uz kādu citu faksa iekārtu.
Polling Receive (Aptaujas saņemšana)
Ļauj iekārtai zvanīt uz citu faksa iekārtu, kurai ir iespējota aptaujas sūtīšana.
Phone Book Setup (Tālruņu grāmatas iestatīšana)
Individual Setup (Individuālā iestatīšana)
Pievienot/rediģēt
Dzēst
Rediģē faksa tālruņu grāmatas ātro zvanu un grupas zvanu ievadnes. Iekārta atbalsta līdz pat 120 tālruņa grāmatas ievadnēm; tās var būt vai nu atsevišķas, vai arī grupas zvanu ievadnes.
Group setup (Grupas iestatīšana)
Add/Edit Group (Pievienot/rediģēt grupu)
Delete Group (Dzēst grupu)
Del. # in group (Dzēst grupas nr.)
Delete all (Dzēst visu)
Print Report Now (Drukāt atskaiti tūlīt)
Izdrukā tālruņu grāmatas atskaiti.


Programmatūra sistēmai Windows

Programmatūra sistēmai Windows
  • Atbalstītās Windows operētājsistēmas
  • Windows atbalstītie printera draiveri
  • Izvēlieties Windows atbilstošo printera draiveri
  • Drukas darba iestatījumu maiņa
  • Izmainiet printera draivera Windows iestatījumus
  • Programmatūras noņemšana sistēmā Windows
  • Atbalstītās utilītas sistēmā Windows
  • Programmatūra citām operētājsistēmām


Programmatūra sistēmai Windows

Atbalstītās Windows operētājsistēmas

Šī iekārta atbalsta šādas Windows operētājsistēmas:

Ieteicamā programmatūras instalācija
●
Windows XP (32 bitu, 2. servisa pakotne)
●
Windows Vista (32 bitu un 64 bitu)
●
Windows 7 (32 bitu un 64 bitu)
Tikai printera un skenera draiveri
●
Windows Server 2003 (32 bitu, 3. servisa pakotne)
●
Windows Server 2008


Programmatūra sistēmai Windows

Windows atbalstītie printera draiveri
●
HP PCL 6 (šis ir noklusējuma printera draiveris)
●
HP Universal Print Driver sistēmai Windows Postcript
●
HP Universal Print Driver sistēmai PCL 5

Printera draiveros ir tiešsaistes palīdzība, kas ietver norādījumus par ierastākajiem drukāšanas uzdevumiem un apraksta pogas, izvēles rūtiņas un nolaižamos sarakstus, kas atrodas printera draiverī.

PIEZĪME

Plašāku informāciju par UPD skatiet www.hp.com/go/upd.


Programmatūra sistēmai Windows

Izvēlieties Windows atbilstošo printera draiveri

Printera draiveri sniedz piekļuvi ierīces funkcijām un ļauj datoram sazināties ar ierīci (izmantojot printera valodu). Informācija ar papildu programmatūru un valodām atrodama piezīmēs par instalēšanu un failos LASIMANI iekārtas lasāmatmiņas kompaktdiskā.

HP PCL 6 draivera apraksts
●
Instalē no Add Printer (Pievienot printeri) vedņa
●
Nodrošināts kā noklusējuma draiveris
●
Ieteicams drukāšanai visās Windows vidēs
●
Nodrošina vislabāko vispārējo ātrumu, drukas kvalitāti un produkta līdzekļu atbalstu vairākumam lietotāju.
●
Izstrādāts, pielāgojoties Windows grafisko ierīču interfeisam (Graphic Device Interface — GDI), lai panāktu vislielāko ātrumu Windows vidē.
●
Iespējams, tas nebūs pilnībā saderīgs ar trešo pušu un citām datorprogrammām, kuru pamatā ir PCL 5.
HP UPD PS draivera apraksts
●
Available for download from the Web at www.hp.com/go/ljm1530series_software
●
Ieteicams drukāšanai ar Adobe® datorprogrammām vai citām datorprogrammām, kurās ir daudz grafikas.
●
Nodrošina atbalstu, ja nepieciešama drukāšana no PostScript emulācijas, vai PostScript flash fontu atbalstu
HP UPD PCL 5 draivera apraksts
●
Available for download from the Web at www.hp.com/go/ljm1530series_software
●
Savietojams ar iepriekšējām PCL versijām un vecākām HP LaserJet ierīcēm
●
Labākā izvēle drukāšanai ar citu ražotāju vai pielāgotu programmatūru
●
Paredzēts lietošanai korporatīvā Windows vidē, lai iegūtu kopīgu draiveri, kas izmantojams ar dažādu modeļu printeriem
●
Šis draiveris ir ieteicams, ja drukāšana tiek veikta ar dažādu modeļu printeriem, izmantojot mobilu Windows datoru


Programmatūra sistēmai Windows

Drukas darba iestatījumu maiņa

Iestatījumu maiņas rīks
Iestatījumu maiņas metode
Izmaiņu ilgums
Izmaiņu hierarhija
Programmatūras iestatījumi
Programmas izvēlnē File (Fails) noklikšķiniet uz Page Setup (Lapas iestatījumi) vai līdzīgas komandas.
Šie iestatījumi ir spēkā tikai pašreizējam drukas darbam.
Šeit izmantotajiem iestatījumiem ir prioritāte attiecībā uz citur veiktajiem iestatījumiem.
Printera rekvizīti programmatūrā
Katrā programmā veicamās darbības ir atšķirīgas. Šī procedūra ir visizplatītākā.
1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).
2.
Atlasiet produktu un pēc tam noklikšķiniet uz Rekvizīti vai Preferences.
3.
Mainiet iestatījumus jebkurā no cilnēm.
Šie iestatījumi ir spēkā tikai pašreizējās programmas sesijas ietvaros.
Šeit mainītie iestatījumi ignorē printera draivera un iekārtas noklusētos iestatījumus.
Printera draivera noklusētie iestatījumi
1.
Datorā atveriet printeru sarakstu un atlasiet šo iekārtu.
PIEZĪME

Dažādām operētājsistēmām šī darbība var būt dažāda.
2.
Noklikšķiniet uz Printer (Printeris) un pēc tam uz Printing Preferences (Drukas preferences).
3.
Mainiet iestatījumus jebkurā no cilnēm.
Šie iestatījumi paliek spēkā, līdz tiek mainīti vēlreiz.
PIEZĪME

Šī metode maina printera draivera noklusētos iestatījumus visām programmatūras programmām.
Šos iestatījumus var ignorēt, mainot iestatījumus programmatūrā.
Iekārtas noklusētie iestatījumi
Mainiet iekārtas iestatījumus vadības panelī vai iekārtas pārvaldības programmatūrā, kas iekļauta iekārtas komplektācijā.
Šie iestatījumi paliek spēkā, līdz tiek mainīti vēlreiz.
Šos iestatījumus var ignorēt, veicot izmaiņas ar citu rīku.


Programmatūra sistēmai Windows

Izmainiet printera draivera Windows iestatījumus

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Visu drukdarbu iestatījumu mainīšana pirms programmatūra tiek aizvērta
  • Visu drukdarbu noklusējuma iestatījumu maiņa
  • Ierīces konfigurācijas iestatījumu maiņa


Programmatūra sistēmai Windows

Visu drukdarbu iestatījumu mainīšana pirms programmatūra tiek aizvērta

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).
2.
Izvēlieties dzini un tad klikšķiniet uz Properties (Īpašības) vai uz Preferences (Izvēles).

Darbības var atšķirties, bet šis paņēmiens ir visizplatītākais.


Programmatūra sistēmai Windows

Visu drukdarbu noklusējuma iestatījumu maiņa

1.
Windows XP, Windows Server 2003, un Windows Server 2008 (lietojot noklusējuma Start (Sākt) izvēlnes skatu): Noklikšķiniet Start (Sākt) un tad noklikšķiniet Printers and Faxes (Printeri un faksi).

Windows XP, Windows Server 2003, and Windows Server 2008 (lietojot parasto Start (Sākt) izvēlnes skatu): Noklikšķiniet uz Start (Sākt), Settings (Iestatījumi), pēc tam noklikšķiniet uz Printers (Printeri).

Windows Vista: Noklikšķiniet uz Start (Sākt), uz Control Panel (Vadības panelis) un pēc tam kategorijā Hardware and Sound (Aparatūra un skaņa) noklikšķiniet uz Printer (Printeris).

Windows 7: noklikšķiniet uz Sākt un pēc tam noklikšķiniet uz Printeri.

2.
Ar labo peles taustiņu noklikšķiniet draivera ikonu un izvēlieties Printing Preferences (Drukāšanas preferences).


Programmatūra sistēmai Windows

Ierīces konfigurācijas iestatījumu maiņa

1.
Windows XP, Windows Server 2003, un Windows Server 2008 (lietojot noklusējuma Start (Sākt) izvēlnes skatu): Noklikšķiniet Start (Sākt) un tad noklikšķiniet Printers and Faxes (Printeri un faksi).

Windows XP, Windows Server 2003, and Windows Server 2008 (lietojot parasto Start (Sākt) izvēlnes skatu): Noklikšķiniet uz Start (Sākt), Settings (Iestatījumi), pēc tam noklikšķiniet uz Printers (Printeri).

Windows Vista: Noklikšķiniet uz Start (Sākt), uz Control Panel (Vadības panelis) un pēc tam kategorijā Hardware and Sound (Aparatūra un skaņa) noklikšķiniet uz Printer (Printeris).

Windows 7: noklikšķiniet uz Sākt un pēc tam noklikšķiniet uz Printeri.

2.
Ar labo peles taustiņu noklikšķiniet draivera ikonu un izvēlieties Printing Preferences (Drukāšanas preferences).
3.
Noklikšķiniet uz zīmnes Device Settings (Ierīces iestatījumi).


Programmatūra sistēmai Windows

Programmatūras noņemšana sistēmā Windows
Windows XP

1.
Noklikšķiniet uz Start (Sākt) un pēc tam noklikšķiniet uz Programs (Programmas).
2.
Noklikšķiniet uz HP, pēc tam noklikšķiniet uz iekārtas nosaukuma.
3.
Noklikšķiniet uz Uninstall (Atinstalēt) un pēc tam ievērojiet ekrānā redzamos norādījumus, lai noņemtu programmatūru.

Windows Vista un Windows 7

1.
Noklikšķiniet uz Start (Sākt), pēc tam noklikšķiniet uz All Programs (Visas programmas).
2.
Noklikšķiniet uz HP, pēc tam noklikšķiniet uz iekārtas nosaukuma.
3.
Noklikšķiniet uz Uninstall (Atinstalēt) un pēc tam ievērojiet ekrānā redzamos norādījumus, lai noņemtu programmatūru.


Programmatūra sistēmai Windows

Atbalstītās utilītas sistēmā Windows
●
HP Web Jetadmin
●
HP iebūvētais tīmekļa serveris
●
HP ToolboxFX

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Citi Windows komponenti un aprīkojums


Programmatūra sistēmai Windows

Citi Windows komponenti un aprīkojums
●
Programmatūras instalēšanas programma automatizē drukāšanas sistēmas instalēšanu
●
Tiešsaistes tīkla reģistrācija
●
HP LaserJet Scan
●
PC Fax Send


Programmatūra sistēmai Windows

Programmatūra citām operētājsistēmām

OS
Programmatūra
UNIX
HP-UX un Solaris tīkliem www.hp.com/support/drukāšanu caur internetu, lai lejuplādētu UNIX datoru.
Linux
Lai lejupielādētu , ejiet uz www.hp.com/linuxprinting.lv.


Produkta izmantošana ar Mac

Produkta izmantošana ar Mac
  • Mac programmatūra
  • Drukāšana ar Mac
  • Fakss ar Mac
  • Skenēšana ar Mac


Produkta izmantošana ar Mac

Mac programmatūra

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Atbalstītās Mac operētājsistēmas
  • Mac atbalstītie printera draiveri
  • Instalējamā programmatūra Mac operētājsistēmām
  • Programmatūras noņemšana no Mac operētājsistēmām
  • Printera draivera iestatījumu mainīšana sistēmā Mac
  • Programmatūra Mac datoriem


Produkta izmantošana ar Mac

Atbalstītās Mac operētājsistēmas

Šī iekārta atbalsta šādas Mac operētājsistēmas:

●
Mac OS X 10.5, 10.6 un jaunākas versijas
PIEZĪME

Mac OS X 10.5 un jaunākām versijām tiek atbalstīts PPC un Intel® Core™ Processor Macs. Mac OS X 10.6 versijai tiek atbalstīts Intel Core Processor Macs.


Produkta izmantošana ar Mac

Mac atbalstītie printera draiveri

HP LaserJet programmatūras instalēšanas programma nodrošina PostScript® Printer Description (PPD) failus un Printer Dialog Extensions (PDE), ko lietot datoros, kuros instalēta operētājsistēma Mac OS X. HP printera PPD un PDE faili kopā ar iebūvētajiem Apple PostScript printera draiveriem, nodrošina pilnu drukāšanas funkcionalitāti un piekļuvi pie dažādām HP printera iespējām.


Produkta izmantošana ar Mac

Instalējamā programmatūra Mac operētājsistēmām

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Programmatūras instalēšana Mac datoros, kas tieši savienoti ar iekārtu
  • Instalējamā programmatūra Mac datoriem vadu tīklā


Produkta izmantošana ar Mac

Programmatūras instalēšana Mac datoros, kas tieši savienoti ar iekārtu

Šī iekārta atbalsta USB 2.0 savienojumu. Izmantojiet A vai B tipa USB kabeli. HP iesaka izmantot kabeli, kura garums nepārsniedz 2 m.

1.
Pievienojiet USB kabeli pie iekārtas un datora.

2.
Instalējiet programmatūru no kompaktdiska.
3.
Noklikšķiniet uz HP Installer ikonas un izpildiet ekrānā redzamos norādījumus.
4.
Sveiciena ekrānā noklikšķiniet uz pogas Aizvērt.
5.
No jebkuras programmas izdrukājiet vienu lapu, lai pārbaudītu, vai drukāšanas programmatūra ir pareizi uzstādīta.


Produkta izmantošana ar Mac

Instalējamā programmatūra Mac datoriem vadu tīklā

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Konfigurējiet IP adresi.
  • Įdiekite programinę įrangą.


Produkta izmantošana ar Mac

Konfigurējiet IP adresi.

Iekārtas IP adresi var iestatīt manuāli, un to var konfigurēt arī automātiski, izmantojot DHCP, BootP vai AutoIP.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Manuāla konfigurēšana
  • Automātiska konfigurēšana


Produkta izmantošana ar Mac

Manuāla konfigurēšana

Tikai IPv4 protokolu var konfigurēt manuāli.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet opciju Network Setup (Tīkla iestatīšana) un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet opciju TCP/IP konfig. un nospiediet pogu OK.
4.
Ar bultiņu pogām atlasiet opciju Manuāli un nospiediet pogu OK.
5.
Ar burtciparu pogām ievadiet IP adresi un pēc tam nospiediet pogu OK.
6.
Ja IP adrese ir nepareiza, ar bultiņu pogām atlasiet Nē un pēc tam nospiediet pogu OK. Atkārtojiet 5. soli, ievadot pareizu IP adresi, un pēc tam atkārtojiet 5. soli, lai ievadītu apakštīkla maskas un noklusējuma vārtejas iestatījumus.


Produkta izmantošana ar Mac

Automātiska konfigurēšana

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet opciju Network Setup (Tīkla iestatīšana) un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet opciju TCP/IP konfig. un nospiediet pogu OK.
4.
Ar bultiņu pogām atlasiet opciju Automātiski un nospiediet pogu OK.

Iespējams, paies vairākas minūtes, līdz automātiskā IP adrese būs gatava lietošanai.

PIEZĪME

Ja vēlaties atspējot vai iespējot kādus konkrētus automātiskos IP režīmus (piemēram, BOOTP, DHCP vai AutoIP), šos iestatījumus var mainīt, tikai izmantojot iegulto Web serveri vai HP ToolboxFX.


Produkta izmantošana ar Mac

• Įdiekite programinę įrangą.

1.
Aizveriet visas datora programmas.
2.
Instalējiet programmatūru no kompaktdiska.
3.
Noklikšķiniet uz ierīces ikonas un izpildiet ekrānā redzamos norādījumus.
4.
On the Congratulations screen, click the Aizvērt button.
5.
No jebkuras programmas izdrukājiet vienu lapu, lai pārbaudītu, vai programmatūra ir pareizi uzstādīta.


Produkta izmantošana ar Mac

Programmatūras noņemšana no Mac operētājsistēmām

Lai nodzēstu programmatūru, jums jābūt administratora tiesībām.

1.
Atvienojiet iekārtu no datora.
2.
Atveriet Applications. (Programmas).
3.
Atlasiet Hewlett Packard.
4.
Atlasiet HP Uninstaller.
5.
Iekārtu sarakstā atlasiet šo iekārtu un noklikšķiniet uz pogas Uninstall (Atinstalēt).
6.
Kad programma ir atinstalēta, restartējiet datoru un iztukšojiet atkritni.


Produkta izmantošana ar Mac

Printera draivera iestatījumu mainīšana sistēmā Mac

Visu drukdarbu iestatījumu mainīšana pirms programmatūra tiek aizvērta
Visu drukdarbu noklusējuma iestatījumu maiņa
Ierīces konfigurācijas iestatījumu maiņa
1.
Izvēlnē File (Fails) noklikšķiniet uz pogas Drukāšana.
2.
Iestatījumu maiņa dažādās izvēlnēs
1.
Izvēlnē File (Fails) noklikšķiniet uz pogas Drukāšana.
2.
Iestatījumu maiņa dažādās izvēlnēs
3.
Izvēlnē Sākotnējie iestatījumi noklikšķiniet uz opcijas Saglabāt kā… un ievadiet sākotnējā iestatījuma nosaukumu.
Šie iestatījumi tiek saglabāti izvēlnē Sākotnējie iestatījumi. Lai izmantotu jaunos iestatījumus, katru reizi atverot lietojumprogrammu un drukājot, ir jāatlasa sākotnējā iestatījuma opcija.
Mac OS X 10.5 un 10.6
1.
Apple izvēlnē [image] noklikšķiniet uz izvēlnes Sistēmas preferences un pēc tam uz ikonas Druka un fakss.
2.
Loga kreisajā pusē atlasiet iekārtu.
3.
Noklikšķiniet uz pogas Opcijas un izejmateriāli.
4.
Noklikšķiniet uz cilnes Draiveris.
5.
Konfigurējiet instalētās opcijas.


Produkta izmantošana ar Mac

Programmatūra Mac datoriem

Šī nodaļa sniedz informāciju par šādām tēmām:

  • HP Utility sistēmai Mac
  • Atbalstītās utilītas sistēmā Mac


Produkta izmantošana ar Mac

HP Utility sistēmai Mac

Izmantojiet HP Printer Utility, lai iestatītu ierīces funkcijas, kas nav pieejamas printera draiverī.

HP Printer Utility ir iespējams lietot, ja ierīce izmanto universālās seriālās kopnes (USB) kabeli vai ja tā ir sasvienota ar TCP/IP tīklu.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Atveriet HP Utility
  • HP Utility funkcijas


Produkta izmantošana ar Mac

Atveriet HP Utility

▲
Dokā noklikšķiniet uz HP Utility.

vai

Izvēlnē Applications (Programmas) noklikšķiniet uz Hewlett Packard un izvēlieties HP Utility.


Produkta izmantošana ar Mac

HP Utility funkcijas

Izmantojiet HP Utility programmatūru šādu uzdevumu veikšanai:

●
Informācijas iegūšana par izejmateriālu statusu.
●
Informācijas iegūšana par iekārtu, piemēram, par programmaparatūras versiju un sērijas numuru.
●
Izdrukājiet konfigurācijas lapu.
●
Gadījumā ar iekārtām, kas savienotas ar IP-based tīklu, iegūstiet tīkla informāciju un atveriet HP iegulto tīmekļa serveri.
●
Konfigurē papīra veidu un teknes izmēru.
●
Pārsūta datnes un fontus no datora uz iekārtu.
●
Atjaunina iekārtas programmaparatūru.
●
Konfigurē faksa vispārējos iestatījumus.


Produkta izmantošana ar Mac

Atbalstītās utilītas sistēmā Mac

Šī nodaļa sniedz informāciju par šādām tēmām:

  • HP iebūvētais tīmekļa serveris


Produkta izmantošana ar Mac

HP iebūvētais tīmekļa serveris

Iekārta ir aprīkota ar iebūvētu tīmekļa serveri, kas nodrošina piekļuvi informācijai par ierīci un tīkla darbībām.


Produkta izmantošana ar Mac

Drukāšana ar Mac

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Drukas darba atcelšana sistēmā Mac
  • Papīra izmēru un veida maiņa sistēmā Mac
  • Drukas sākotnējo iestatījumu izveide un lietošana sistēmā Mac
  • Dokumentu izmēru maiņa vai drukāšana uz īpašu izmēru papīra ar Mac
  • Titullapas drukāšana ar Mac
  • Ūdenszīmju lietošana kopā ar Mac
  • Vairāku lappušu drukāšana uz vienas papīra loksnes ar Mac
  • Drukāšana uz abām lapas pusēm (divpusēji)
  • Izvēlnes Service (Pakalpojumi) lietošana sistēmā Mac


Produkta izmantošana ar Mac

Drukas darba atcelšana sistēmā Mac

Ja drukas darbu pašlaik drukā, atceliet to, iekārtas vadības panelī nospiežot pogu Atcelt [image].

PIEZĪME

Nospiežot pogu Atcelt [image], tiek dzēsts darbs, kuru iekārta pašlaik apstrādā. Ja vienlaicīgi notiek vairākas darbības (piemēram, iekārta vienlaicīgi drukā dokumentu un saņem faksu), nospiediet pogu Atcelt [image], lai nodzēstu iekārtas vadības panelī pašlaik redzamo darbību.

Varat arī atcelt drukas darbu no programmatūras programmas vai drukas uzdevumu rindas.

Lai nekavējoties apturētu drukas darbu, no iekārtas izņemiet atlikušo apdrukājamo materiālu. Kad drukāšana ir pārtraukta, izmantojiet vienu no šīm opcijām:

●
Iekārtas vadības panelis: lai atceltu drukas darbu, nospiediet un atlaidiet iekārtas vadības paneļa pogu Atcelt [image].
●
Programmatūras programma: parasti datora ekrānā uz brīdi parādās dialoglodziņš, kas ļauj atcelt drukas uzdevumu.
●
Mac drukas uzdevumu rinda: atveriet drukas uzdevumu rindu, veicot dubultklikšķi uz dokā esošās iekārtas ikonas. Izgaismojiet drukas darbu, pēc tam noklikšķiniet uz Delete (Dzēst).


Produkta izmantošana ar Mac

Papīra izmēru un veida maiņa sistēmā Mac

1.
Lietojumprogrammas izvēlnē File (Fails) noklikšķiniet uz opcijas Drukāšana.
2.
Izvēlnē Kopijas un lappuses noklikšķiniet uz pogas Lappuses iestatīšana.
3.
Atlasiet izmērus nolaižamajā sarakstā Papīra izmēri un pēc tam noklikšķiniet uz pogas Labi.
4.
Atveriet izvēlni Pēcapdare.
5.
Nolaižamajā sarakstā Apdrukājamā materiāla veids atlasiet veidu.
6.
Noklikšķiniet uz pogas Drukāšana.


Produkta izmantošana ar Mac

Drukas sākotnējo iestatījumu izveide un lietošana sistēmā Mac

Lai atkārtotai lietošanai saglabātu pašreizējos printera draivera iestatījumus, lietojiet drukāšanas iepriekšiestatījumus.

Drukāšanas iepriekšiestatījuma izveide

1.
Izvēlnē File (Fails) noklikšķiniet uz opcijas Drukāšana.
2.
Izvēlieties draiveri.
3.
Atlasiet drukas iestatījumus, kurus vēlaties saglabāt turpmākai lietošanai.
4.
Izvēlnē Sākotnējie iestatījumi noklikšķiniet uz opcijas Saglabāt kā… un ievadiet sākotnējā iestatījuma nosaukumu.
5.
Noklikšķiniet uz pogas OK.

Drukāšanas iepriekšiestatījumu izmantošana

1.
Izvēlnē File (Fails) noklikšķiniet uz opcijas Drukāšana.
2.
Izvēlieties draiveri.
3.
Izvēlnē Sākotnējie iestatījumi atlasiet drukas iestatījumu.

PIEZĪME

Lai izmantotu printera draivera noklusējuma iestatījumus, atlasiet opciju Standarta.


Produkta izmantošana ar Mac

Dokumentu izmēru maiņa vai drukāšana uz īpašu izmēru papīra ar Mac

Mac OS X 10.5 un 10.6
Izmantojiet vienu no šīm metodēm.
1.
Izvēlnē File (Fails) noklikšķiniet uz opcijas Drukāšana.
2.
Noklikšķiniet uz pogas Lappuses iestatīšana.
3.
Atlasiet iekārtu un pēc tam atlasiet pareizos opciju Papīra izmēri un Orientācija iestatījumus.
1.
Izvēlnē File (Fails) noklikšķiniet uz opcijas Drukāšana.
2.
Atveriet izvēlni Paper Handling (Papīra apstrāde)..
3.
Apgabalā Mērķa papīra izmēri noklikšķiniet uz izvēles rūtiņas Mērogot, lai pielāgotu papīra izmēriem un pēc tam atlasiet izmērus nolaižamajā sarakstā.


Produkta izmantošana ar Mac

Titullapas drukāšana ar Mac

1.
Izvēlnē File (Fails) noklikšķiniet uz opcijas Drukāšana.
2.
Atlasiet draiveri.
3.
Atveriet izvēlni Titullapa un pēc tam atlasiet, kur vēlaties drukāt titullapu. Noklikšķiniet uz pogas Pirms dokumenta vai Pēc dokumenta.
4.
Izvēlnē Titullapas tips atlasiet ziņojumu, ko vēlaties drukāt titullapā.
PIEZĪME

Lai drukātu tukšu titullapu, izvēlnē Titullapas tips atlasiet opciju Standarta.


Produkta izmantošana ar Mac

Ūdenszīmju lietošana kopā ar Mac

1.
Izvēlnē File (Fails) noklikšķiniet uz opcijas Drukāšana.
2.
Atveriet izvēlni Ūdenszīmes.
3.
Izvēlnē Režīms atlasiet izmantojamo ūdenszīmes veidu. Lai drukātu puscaurspīdīgu ziņojumu, atlasiet opciju Ūdenszīme. Lai drukātu necaurspīdīgu ziņojumu, atlasiet opciju Pārklājums.
4.
Izvēlnē Lappuses atlasiet, vai ūdenszīmi drukāsit uz visām vai tikai uz pirmās lappuses.
5.
Izvēlnē Text (Teksts) atlasiet vienu no standartziņojumiem vai opciju Custom (Pielāgots) un lodziņā ievadiet jaunu ziņojumu.
6.
Atlasiet opcijas atlikušajiem iestatījumiem.


Produkta izmantošana ar Mac

Vairāku lappušu drukāšana uz vienas papīra loksnes ar Mac

1.
Izvēlnē File (Fails) noklikšķiniet uz opcijas Drukāšana.
2.
Atlasiet draiveri.
3.
Atveriet izvēlni Izkārtojums.
4.
Izvēlnē Lappuses loksnē atlasiet, cik lappuses vēlaties drukāt katrā lapā (1, 2, 4, 6, 9 vai 16).
5.
Apgabalā Izkārtojuma virziens atlasiet lappušu secību un novietojumu lapā.
6.
Izvēlnē Apmales atlasiet, kādu apmali drukāt ap katru lapā drukāto lappusi.


Produkta izmantošana ar Mac

Drukāšana uz abām lapas pusēm (divpusēji)
Automātiskā divpusējā drukāšana

1.
Vienā no padevēm ievietojiet pietiekami daudz papīra, lai varētu veikt drukas darbu.
2.
Izvēlnē File (Fails) noklikšķiniet uz opcijas Drukāšana.
3.
Atveriet izvēlni Izkārtojums.
4.
From the Two-Sided (Divpusējā) menu, select a binding option.

Manuāla abpusējā drukāšana

1.
Vienā no padevēm ievietojiet pietiekami daudz papīra, lai varētu veikt drukas darbu.
2.
Izvēlnē File (Fails) noklikšķiniet uz opcijas Drukāšana.
3.
Open the Pēcapdare menu, and click the Manuāla abpusēja druka tab or open the Manuāla abpusēja druka menu.
4.
Click the Manuāla abpusēja druka box, and select a binding option.
5.
Noklikšķiniet uz pogas Drukāšana. Ievērojiet norādījumus, kas parādās datora ekrānā redzamajā uznirstošajā logā, pirms nomaināt izvades lapas 1. padevē, lai izdrukātu otro pusi.
6.
Atveriet iekārtu un izņemiet visu tukšo papīru no 1. padeves.
7.
Ievietojiet izdrukāto kaudzīti ar virspusi uz augšu un apakšējo malu pa priekšu printera 1. padevē. Otrā puse jums ir jādrukā no 1. padeves.
8.
Ja parādās uzvedne, nospiediet atbilstošo vadības paneļa pogu, lai turpinātu.


Produkta izmantošana ar Mac

Izvēlnes Service (Pakalpojumi) lietošana sistēmā Mac

Ja ierīce ir savienota ar tīklu, lietojiet izvēlni Service (Pakalpojumi), lai iegūtu informāciju par ierīču un izejmateriālu stāvokli.

1.
Izvēlnē File (Fails) noklikšķiniet uz opcijas Drukāšana.
2.
Atveriet izvēlni Pakalpojumi.
3.
Lai atvērtu iegulto Web serveri un veiktu uzturēšanas uzdevumu, rīkojieties šādi:

a.
Atlasiet cilni Ierīces tehniskā apkope.
b.
Atlasiet uzdevumu nolaižamajā sarakstā.
c.
Noklikšķiniet uz pogas Palaist.

4.
Lai apmeklētu dažādas interneta adreses, kuros tiek sniegts ierīces atbalsts, rīkojieties šādi:

a.
Atlasiet cilni Pakalpojumi tīmeklī.
b.
Izvēlnē atlasiet opciju.
c.
Noklikšķiniet uz pogas Go! (Aiziet!).


Produkta izmantošana ar Mac

Fakss ar Mac

Lai sūtītu faksu, izdrukājot faksa draiverī, veiciet šādas darbības.

1.
Atveriet dokumentu, ko vēlaties sūtīt pa faksu.
2.
Noklikšķiniet uz File (Datne) un pēc tam noklikšķiniet uz Print (Drukāt).
3.
Uznirstošajā izvēlnē Printer (Printeris) atlasiet faksa drukas uzdevumu rindu, kuru vēlaties lietot.
4.
Laukā Copies (Kopijas) iestatiet nepieciešamo kopiju skaitu.
5.
Ja nepieciešams, uznirstošajā izvēlnē Paper Size (Papīra izmērs) iestatiet papīra izmēru.
6.
Laukā Fax Information (Informācija par faksu) ievadiet viena vai vairāku adresātu faksa numurus.
PIEZĪME

Ja ir jāievada numura prefikss, ievadiet to laukā Dialing Prefix (Numura prefikss).

7.
Noklikšķiniet uz Fax (Fakss).


Produkta izmantošana ar Mac

Skenēšana ar Mac

Lai skenētu attēlus Mac datorā, izmantojiet HP Scan programmatūru.

1.
Novietojiet dokumentu uz skenera stikla vai ievietojiet to dokumentu padevējā.
2.
Atveriet mapi Applications (Programmas) un noklikšķiniet uz Hewlett-Packard. Veiciet dubultklikšķi uz HP Scan.
3.
Atveriet izvēlni HP Scan un noklikšķiniet uz Preferences. Uznirstošajā izvēlnē Scanner [Skeneris] atlasiet no saraksta šo iekārtu un noklikšķiniet uz Continue (Turpināt).
4.
Lai izmantotu standarta iepriekšiestatījumus, kas nodrošina apmierinošus attēla un teksta rezultātus, noklikšķiniet uz pogas Scan (Skenēt).

Lai izmantotu iepriekšiestatījumus, kas īpaši pielāgoti attēliem vai teksta dokumentiem, veiciet izvēli uznirstošajā izvēlnē Scanning Presets (Skenēšanas sākotnējie iestatījumi). Lai pielāgotu iestatījumus, noklikšķiniet uz pogas Edit (Rediģēt). Kad vēlaties sākt skenēšanu, noklikšķiniet uz pogas Scan (Skenēt).

5.
Lai skenētu vairākas lapas, ievietojiet nākamo lapu un noklikšķiniet uz Scan (Skenēt). Lai pašreizējam sarakstam pievienotu jaunas lapas, noklikšķiniet uz Append to List (Pievienot sarakstam). Atkārtojiet darbības, līdz ir ieskenētas visas lapas.
6.
Noklikšķiniet uz pogas Save (Saglabāt) un atrodiet datora mapi, kurā vēlaties saglabāt failu.
PIEZĪME

Lai izdrukātu ieskenētos attēlus, noklikšķiniet uz pogas Print (Drukāt).


Produkta pievienošana

Produkta pievienošana
  • Atbalstītās tīkla operētājsistēmas
  • Paziņojums par atbildības ierobežošanu attiecībā uz printera koplietošanu
  • Pievienošana ar USB
  • Pievienošana tīklam.


Produkta pievienošana

Atbalstītās tīkla operētājsistēmas

Drukāšanu tīklā atbalsta šādas operētājsistēmas:

Ieteicamā programmatūras instalācija
●
Windows XP (32 bitu, 2. servisa pakotne)
●
Windows Vista (32 bitu un 64 bitu)
●
Windows 7 (32 bitu un 64 bitu)
Printera un skenera draiveris
●
Windows Server 2003 (32 bitu, 3. servisa pakotne)
●
Windows Server 2008
Tikai printera draiveris
●
Linux (tikai Web)
●
UNIX modeļu skripti (tikai Web)


Produkta pievienošana

Paziņojums par atbildības ierobežošanu attiecībā uz printera koplietošanu

HP neatbalsta vienādranga tīklošanu, jo šī iespēja ir Microsoft operētājsistēmu, nevis HP printeru draiveru funkcija. Dodieties uz Microsoft tīmeklī www.microsoft.com.


Produkta pievienošana

Pievienošana ar USB
PIEZĪME

Nepievienojiet iekārtas USB kabeli datoram, kamēr instalēšanas programma nav lūgusi to darīt.

1.
Ievietojiet datorā iekārtas kompaktdisku. Ja instalēšanas programma netiek startēta, naviģējiet kompaktdiskā uz failu setup.exe un veiciet dubultklikšķi uz šī faila.
2.
Ievērojiet instalēšanas programmas sniegtos norādījumus.
3.
Pagaidiet, līdz instalēšanas process beidzas, un tad restartējiet datoru.


Produkta pievienošana

Pievienošana tīklam.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Atbalstītie tīkla protokoli
  • Iekārtas instalēšana vadu tīklā
  • Tīkla iestatījumu konfigurēšana


Produkta pievienošana

Atbalstītie tīkla protokoli

Lai tīklošanai paredzētu produktu pievienotu tīklam, nepieciešams tīkls, kas izmanto vienu no šiem protokoliem.

●
TCP/IP (IPv4 vai IPv6)
●
Ports 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Produkta pievienošana

Iekārtas instalēšana vadu tīklā

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Konfigurējiet IP adresi.
  • Programmatūras instalēšana


Produkta pievienošana

Konfigurējiet IP adresi.

Iekārtas IP adresi var iestatīt manuāli, un to var konfigurēt arī automātiski, izmantojot DHCP, BootP vai AutoIP.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Manuāla konfigurēšana
  • Automātiska konfigurēšana


Produkta pievienošana

Manuāla konfigurēšana

Tikai IPv4 protokolu var konfigurēt manuāli.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet opciju Network Setup (Tīkla iestatīšana) un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet opciju TCP/IP konfig. un nospiediet pogu OK.
4.
Ar bultiņu pogām atlasiet opciju Manuāli un nospiediet pogu OK.
5.
Ar burtciparu pogām ievadiet IP adresi un pēc tam nospiediet pogu OK.
6.
Ja IP adrese ir nepareiza, ar bultiņu pogām atlasiet Nē un pēc tam nospiediet pogu OK. Atkārtojiet 5. soli, ievadot pareizu IP adresi, un pēc tam atkārtojiet 5. soli, lai ievadītu apakštīkla maskas un noklusējuma vārtejas iestatījumus.


Produkta pievienošana

Automātiska konfigurēšana

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet opciju Network Setup (Tīkla iestatīšana) un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet opciju TCP/IP konfig. un nospiediet pogu OK.
4.
Ar bultiņu pogām atlasiet opciju Automātiski un nospiediet pogu OK.

Iespējams, paies vairākas minūtes, līdz automātiskā IP adrese būs gatava lietošanai.

PIEZĪME

Ja vēlaties atspējot vai iespējot kādus konkrētus automātiskos IP režīmus (piemēram, BOOTP, DHCP vai AutoIP), šos iestatījumus var mainīt, tikai izmantojot iegulto Web serveri vai HP ToolboxFX.


Produkta pievienošana

Programmatūras instalēšana

1.
Aizveriet visas datora programmas.
2.
Instalējiet programmatūru no kompaktdiska.
3.
Izpildiet ekrānā redzamos norādījumus.
4.
Kad parādās uzvedne, atlasiet opciju Savienojums, izmantojot vadu tīklu un noklikšķiniet uz pogas Tālāk.
5.
Pieejamo printeru sarakstā atlasiet printeri ar pareizo IP adresi.
6.
Noklikšķiniet uz pogas Pabeigt.
7.
Ekrānā Papildu opcijas var instalēt papildu programmatūru vai noklikšķināt uz pogas Pabeigt.
8.
No jebkuras programmas izdrukājiet vienu lapu, lai pārbaudītu, vai drukāšanas programmatūra ir instalēta pareizi.


Produkta pievienošana

Tīkla iestatījumu konfigurēšana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Tīkla iestatījumu skatīšana vai mainīšana
  • Tīkla paroles iestatīšana vai mainīšana
  • Saiknes ātruma iestatīšana


Produkta pievienošana

Tīkla iestatījumu skatīšana vai mainīšana

Lai skatītu vai mainītu JP konfigurācijas iestatījumus, izmantojiet iebūvēto tīmekļa serveri.

1.
Izdrukājiet konfigurācijas lapu un atrodiet IP adresi.
●
Ja izmantojat IPv4, tad IP adrese satur tikai ciparus. Tās formāts ir šāds:

xxx.xxx.xxx.xxx
●
Ja izmantojat IPv6, tad IP adrese ir heksadecimāla rakstzīmju un ciparu kombinācija. Tai ir līdzīgs formāts šim:

xxxx::xxx:xxxx:xxxx:xxxx
2.
Lai atvērtu HP iegulto Web serveri, ievadiet IP adresi (IPv4) Web pārlūka adreses joslā. Gadījumā ar IPv6 izmantojiet protokolu, kas Web pārlūkā paredzēts IPv6 adrešu ievadīšanai.
3.
Noklikšķiniet uz cilnes Networking (Tīklošana), lai iegūtu informāciju par tīklu. Iestatījumus varat mainīt pēc vajadzības.


Produkta pievienošana

Tīkla paroles iestatīšana vai mainīšana

Use the HP Embedded Web Server to set a password or change an existing password for a product on a network.

1.
Ievadiet iekārtas IP adresi pārlūkprogrammas adreses rindā. Noklikšķiniet uz cilnes Tīklošana (Iestatījumi) un tad uz saites Drošība (Drošība).
PIEZĪME

Ja parole ir iepriekš iestatīta, jums pieprasīs to ievadīt. Ievadiet paroli un pēc tam noklikšķiniet uz pogas Lietot.

2.
Ievadiet jauno paroli lodziņos Jauna parole un Pārbaudīt paroli.
3.
Loga apakšdaļā noklikšķiniet uz pogas Lietot, lai saglabātu paroli.


Produkta pievienošana

Saiknes ātruma iestatīšana
PIEZĪME

Ja veiksiet nepareizas izmaiņas saiknes ātruma iestatījumos, iespējams, iekārta nevarēs sazināties ar citām tīkla ierīcēm. Vairumā gadījumu iekārta jāatstāj automātiskajā režīmā. Izmaiņas var izraisīt iekārtas izslēgšanos un ieslēgšanos. Izmaiņas drīkst veikt tikai tad, kad iekārtu neizmanto.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet opciju Network Setup (Tīkla iestatīšana) un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet opciju Link Speed (Saiknes ātrums) un nospiediet pogu OK.
4.
Ar bultiņu pogām atlasiet vienu no šiem iestatījumiem.
●
Automātiski
●
10T Full (10T pilns)
●
10T Half (10T puse)
●
100TX Full (100TX pilns)
●
100TX Half (100TX puse)
PIEZĪME

Šim iestatījumam jābūt tādam pašam kā tās tīkla iekārtas iestatījumam, ar kuru veidojat savienojumu (tīkla centrmezglu, komutatoru, vārteju, maršrutētāju vai datoru).

5.
Nospiediet OK pogu. Iekārta izslēdzas un pēc tam ieslēdzas.


Papīrs un apdrukājamie materiāli

Papīrs un apdrukājamie materiāli
  • Papīra lietošanas noteikumu izprašana
  • Drukas draivera maiņa atbilstoši papīra tipam un izmēriem
  • Atbalstītie papīra izmēri
  • Atbalstītie papīra veidi un padeves ietilpība
  • Papīra ievietošanas paplātes
  • Ievietošana dokumentu padevējā
  • Padevju konfigurēšana


Papīrs un apdrukājamie materiāli

Papīra lietošanas noteikumu izprašana

Šī ierīce atbalsta dažādus papīrus un citus printera apdrukājamos materiālus saskaņā ar šīs lietošanas rokasgrāmatas vadlīnijām. Papīrs vai printera apdrukājamais materiāls, kas neatbilst šajās vadlīnijās noteiktajam, var radīt zemu drukas kvalitāti, palielināt papīra iestrēgšanas iespējamību un paātrināt iekārtas nolietojumu.

Lai sasniegtu vislabākos rezultātus, izmantojiet tikai papīru ar HP zīmolu un apdrukājamos materiālus, kas paredzēti lāzerprinteriem vai daudzfunkcionālai lietošanai. Neizmantojiet strūklprinteriem paredzēto papīru un apdrukājamo materiālu. Hewlett-Packard Company neiesaka izmantot citu zīmolu apdrukājamos materiālus, jo HP nevar kontrolēt to kvalitāti.

Ir iespējams, ka papīrs atbilst visām vadlīnijām, kas izklāstītas šajā lietotāja rokasgrāmatā, tomēr rezultāti nav apmierinoši. Tās var būt nepareizas apiešanās, neatbilstošas temperatūras un/vai mitruma līmeņa vai kāda cita faktora sekas, ko Hewlett-Packard nespēj kontrolēt.

UZMANĪBU!

Hewlett-Packard prasībām neatbilstoša papīra vai apdrukājamo materiālu lietošana var radīt printera darbības traucējumus, kuru novēršanai nepieciešams remonts. Šāda remonta izdevumus nesedz Hewlett-Packard garantija vai apkalpošanas vienošanās noteikumi.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Vadlīnijas par īpašiem papīra veidiem


Papīrs un apdrukājamie materiāli

Vadlīnijas par īpašiem papīra veidiem

Šī iekārta atbalsta drukāšanu uz īpaša apdrukājamā materiāla. Lai iegūtu apmierinošus rezultātus, ievērojiet tālāk sniegtās vadlīnijas. Ja lietojat īpašu papīru vai apdrukājamo materiālu, lai iegūtu labākus rezultātus, pārliecinieties, vai iestatījāt printera draiverī veidu un izmēru.

UZMANĪBU!

HP LaserJet iekārtas lieto termofiksatorus, lai tonera daļiņas uz papīra nonāktu sausas, veidojot ļoti precīzus punktus. HP lāzerpapīrs ir izstrādāts tā, lai izturētu lielu karstumu. Izmantojot tintes papīru, iekārta var tikt sabojāta.

Materiālu veids
Do
Do not
Aploksnes
●
Aploksnes glabājiet guļus stāvoklī.
●
Lietojiet aploksnes, kuru šuve stiepjas gar visu malu līdz aploksnes stūrim.
●
Lietojiet noplēšamas līmējamas sloksnes, kas apstiprinātas izmantošanai lāzerprinteros.
●
Nelietojiet aploksnes, ja tās ir saburzītas, tām ir robi, tās ir salipušas vai citādi bojātas.
●
Nelietojiet aploksnes, kurām ir skavas, spiedpogas, lodziņi vai krītpapīra apdare.
●
Nelietojiet pašlīmējošas līmes vai citus sintētiskus materiālus.
Uzlīmes
●
Uzlīmes Lietojiet tikai tādas uzlīmju loksnes, kur pamatne nav redzama starp uzlīmēm.
●
Izmantojiet cieši pieguļošas uzlīmes.
●
Izmantojiet tikai veselas uzlīmju lapas.
●
Neizmantojiet uzlīmes, kas ir rievainas, ar gaisa burbuļiem vai citādi bojātas.
●
Neapdrukājiet loksnes, kurām ir tikai daļa uzlīmju.
Caurspīdīgās filmas
●
Lietojiet tikai tādas caurspīdīgās plēves, kas ir apstiprinātas lietošanai krāsu lāzerprinteros.
●
Pēc izņemšanas no produkta novietojiet caurspīdīgās filmas uz plakanas virsmas.
●
Nelietojiet caurspīdīgus drukas materiālus, kas nav apstiprināti izmantošanai lāzerprinteros.
Vēstuļpapīrs vai veidlapas
●
Lietojiet tikai tādas caurspīdīgās plēves, kas ir apstiprinātas lietošanai lāzerprinteros.
●
Nelietojiet veidlapas ar reljefu izcēlumu vai metālisku apdruku.
Biezs papīrs
●
Biezs papīrs Lietojiet tikai tādu biezu papīru, kas ir apstiprinās izmantošanai lāzerprinteros un atbilst šī produkta svara prasībām.
●
Neizmantojiet papīru, kas ir smagāks par šim produktam ieteiktajiem drukas materiālu tehniskajiem parametriem, ja vien tas nav HP papīrs, kas apstiprināts izmantošanai šajā produktā.
Glossy or coated paper
●
Glancēts papīrs un krītpapīrs Lietojiet tikai tādu glancētu papīru vai krītpapīru, kas ir apstiprināts izmantošanai lāzerprinteros.
●
Nelietojiet glancētu papīru vai krītpapīru, kas ir paredzēts izmantošanai strūklprinteru produktos.


Papīrs un apdrukājamie materiāli

Drukas draivera maiņa atbilstoši papīra tipam un izmēriem
PIEZĪME

If you change the page settings in the software program, those settings override any settings in the printer driver.

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).
2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.
3.
Noklikšķiniet uz cilnes Papīrs/kvalitāte.
4.
Nolaižamajā sarakstā Papīra izmēri atlasiet izmērus.
5.
Atlasiet papīra tipu nolaižamajā sarakstā Paper type (Papīra veids).
6.
Noklikšķiniet uz pogas Labi.


Papīrs un apdrukājamie materiāli

Atbalstītie papīra izmēri
PIEZĪME

Lai gūtu vislabākos drukas rezultātus, pirms drukāšanas atlasiet pareizos papīra izmērus un ievadiet printera dzinī.

Printera draiveris automātiskajai divpusējai drukai atbalsta tikai noteiktu apdrukājamo materiālu izmērus. Apdrukājamā materiāla izmēriem, kuri nav pieejami printera draiverī, izmantojiet manuālās divpusējās drukas procedūru.

Atbalstītie papīra un apdrukājamo materiālu formāti
Formāts
Izmēri
1. padeve
Prioritārais padeves slots
Letter
216 x 279 mm
Kontrolzīme
Kontrolzīme
Legal
216 x 356 mm
Kontrolzīme
Kontrolzīme
A4
210 x 297 mm
Kontrolzīme
Kontrolzīme
Executive
184 x 267 mm
Kontrolzīme
Kontrolzīme
8,5 x 13
216 x 330 mm
Kontrolzīme
Kontrolzīme
A5
148 x 210 mm
Kontrolzīme
Kontrolzīme
A6
105 x 148 mm
Kontrolzīme
Kontrolzīme
B5 (JIS)
182 x 257 mm
Kontrolzīme
Kontrolzīme
16k
184 x 260 mm
195 x 270 mm
197 x 273 mm
Kontrolzīme
Kontrolzīme
Pielāgota
Minimālais: 76 x 127 mm
Maksimālais: 216 x 356 mm
Kontrolzīme
Kontrolzīme

Atbalstītās aploksnes un pastkartes
Formāts
Izmēri
1. padeve
Prioritārais padeves slots
Aploksne #10
105 x 241 mm
Kontrolzīme
Kontrolzīme
DL aploksne
110 x 220 mm
Kontrolzīme
Kontrolzīme
C5 aploksne
162 x 229 mm
Kontrolzīme
Kontrolzīme
B5 aploksne
176 x 250 mm
Kontrolzīme
Kontrolzīme
Monarch aploksne
98 x 191 mm
Kontrolzīme
Kontrolzīme
Japāņu formāta pastkarte
100 x 148 mm
Kontrolzīme
Kontrolzīme
Pagrieztā dubultā japāņu formāta pastkarte
148 x 200 mm
Kontrolzīme
Kontrolzīme


Papīrs un apdrukājamie materiāli

Atbalstītie papīra veidi un padeves ietilpība

Pilns šīs iekārtas atbalstītā īpašā HP markas papīra saraksts atrodams adresē www.hp.com/support/ljm1530series.

Papīra veids (printera draiveris)
1. padeve
Prioritārais padeves slots
Parastais
Kontrolzīme
Kontrolzīme
Otrreizējās pārstrādes
Kontrolzīme
Kontrolzīme
Velīnpapīrs
Kontrolzīme
Kontrolzīme
Plāns
Kontrolzīme
Kontrolzīme
Vidēja biezuma
Kontrolzīme
Kontrolzīme
Biezs
Kontrolzīme
Kontrolzīme
Ļoti biezs
Kontrolzīme
Kontrolzīme
Iespiedveidlapa
Kontrolzīme
Kontrolzīme
Iepriekš apdrukāts
Kontrolzīme
Kontrolzīme
Iepriekš caurdurts
Kontrolzīme
Kontrolzīme
Krāsains
Kontrolzīme
Kontrolzīme
Obligāciju papīrs
Kontrolzīme
Kontrolzīme
Nelīdzens
Kontrolzīme
Kontrolzīme
Aploksne
Kontrolzīme
Kontrolzīme
Uzlīmes
Kontrolzīme
Kontrolzīme
Kartītes
Kontrolzīme
Kontrolzīme
Caurspīdīgā plēve
Kontrolzīme
Kontrolzīme
Pastkartes
Kontrolzīme
Kontrolzīme

Padeve vai uztvērējs
Papīra veids
Specifikācijas
Daudzums
1. padeve
Papīrs
Diapazons:
60 g/m2 veidlapu papīra līdz 163 g/m2 veidlapu papīra
250 loksnes 75 g/m2 veidlapu papīra
Aploksnes
Mazāk nekā 60 g/m2 veidlapu papīra līdz 90 g/m2 veidlapu papīra
Ne vairāk kā 10 aploksnes
Caurspīdīgās plēves
Vismaz 0,13 mm biezs
Līdz pat 125 caurspīdīgajām plēvēm
Prioritārais padeves slots
Papīrs
Diapazons:
60 g/m2 veidlapu papīra līdz 163 g/m2 veidlapu papīra
Atbilst 10 loksnēm 75 g/m2 veidlapu papīra
Caurspīdīgās plēves
Vismaz 0,13 mm biezs
Maksimālais kaudzītes augstums: 1 mm
Izdruku uztvērējs
Papīrs
Diapazons:
60 g/m2 veidlapu papīra līdz 163 g/m2 veidlapu papīra
Līdz 125 loksnēm 75 g/m2 veidlapu papīra
Caurspīdīgās plēves
Vismaz 0,13 mm biezs
Līdz pat 75 caurspīdīgajām plēvēm
Aploksnes
Mazāk nekā 60 g/m2 veidlapu papīra līdz 90 g/m2 veidlapu papīra
Ne vairāk kā 10 aploksnes

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Papīra orientācija, ievietojot to teknēs


Papīrs un apdrukājamie materiāli

Papīra orientācija, ievietojot to teknēs

Izmantojiet tikai papīru, kas ieteikts lietošanai lāzerprinteros.

Ja izmantojat papīru, kuram nepieciešama specifiska orientācija, ielādējiet to atbilstoši informācijai, kas norādīta nākamajā tabulā.

Papīra veids
Kā ievietot papīru
Iepriekš apdrukātu papīru vai veidlapu
●
Ar virspusi augšup
●
Augšējā mala tiek ievadīta produktā
Perforēts papīrs
●
Ar virspusi augšup
●
Caurumi atrodas produkta kreisās malas virzienā
Aploksne
●
Ar virspusi augšup
●
Kreisā īsā mala tiek ievadīta produktā

PIEZĪME

Lai printerī apdrukātu vienu aploksni vai citu speciālu apdrukājamo materiālu, izmantojiet prioritārās padeves ligzdu. Lai drukātu vairākas aploksnes vai citus speciālus apdrukājamos materiālus, izmantojiet 1. tekni.


Papīrs un apdrukājamie materiāli

Papīra ievietošanas paplātes

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Ievietošana prioritārās padeves ligzdā
  • Ievietošana 1. padevē


Papīrs un apdrukājamie materiāli

Ievietošana prioritārās padeves ligzdā

Prioritārās padeves ligzdā var ievietot ne vairāk kā desmit apdrukājamā materiāla loksnes, vienu aploksni, vienu caurspīdīgo plēvi, vienu uzlīmju lapu vai kartīti.

1.
Ievietojiet materiālu ar augšmalu pa priekšu un apdrukājamo pusi uz augšu.

Ievietojiet prioritārās padeves tekni

2.
Lai izvairītos no apdrukājamā materiāla iestrēgšanas vai sašķiebšanās, pirms tā padošanas vienmēr pielāgojiet malējās vadotnes.

Pielāgojiet prioritārās padeves teknes papīra vadotnes.


Papīrs un apdrukājamie materiāli

Ievietošana 1. padevē

1. padevē ietilpst līdz 250 loksnēm 60 līdz 90 g/m2 veidlapu papīra.

PIEZĪME

Ievietojot jaunu papīru, pārliecinieties, vai no padeves esat izņēmis visu papīru, un sakārtojiet jaunā papīra kaudzīti. Neizklājiet papīru. Tas palīdz izvairīties no vairāku lokšņu vienlaicīgas padošanas iekārtā, tādējādi samazinot papīra iestrēgšanas iespēju.

1.
Ievietojiet papīru ar virspusi augšup padeves paplātē.

Padeves paplātes atrašanās vieta

2.
Noregulējiet vadotnes, līdz tās piekļaujas papīram.

Padeves paplātes vadotņu atrašanās vieta


Papīrs un apdrukājamie materiāli

Ievietošana dokumentu padevējā
PIEZĪME

Ievietojot jaunu papīru, pārliecinieties, vai no padeves esat izņēmis visu tur esošo papīru, un sakārtojiet jaunā papīra kaudzīti. Nepūtiet uz materiāla. Tas palīdz izvairīties no vairāku lokšņu vienlaicīgas padošanas iekārtā, tādējādi samazinot papīra iestrēgšanas iespēju.

UZMANĪBU!

Lai nesabojātu iekārtu, neizmantojiet dokumenta oriģinālu ar korekcijas lenti, korekcijas šķidrumu, papīra saspraudi vai skavām. Tāpat dokumentu padevējā nedrīkst ievietot fotogrāfijas, maza izmēra vai trauslus oriģinālus.

Dokumentu padevējā ietilpst līdz 35 loksnēm 60 līdz 90 g/m2 veidlapu papīra.

1.
Oriģināli dokumentu padevējā jāievieto ar virspusi uz augšu.

Dokumentu padevēja atrašanās vieta

2.
Noregulējiet vadotnes, līdz tās piekļaujas papīram.


Papīrs un apdrukājamie materiāli

Padevju konfigurēšana

Pēc noklusējuma iekārta uzņem papīru no prioritārās padeves ligzdas. Ja prioritārās padeves ligzda ir tukša, iekārta uzņem papīru no 1. teknes. Konfigurējot iekārtas 1. tekni, tiek mainīti siltuma un ātruma iestatījumi, lai panāktu labāko drukas kvalitāti izmantotajam papīra veidam. Ja vairumam vai visiem drukas darbiem izmantojat speciālo papīru, mainiet iekārtas noklusējuma iestatījumu.

Šajā tabulā ir norādīti iespējamie veidi, kā, izmantojot padeves iestatījumus, īstenot ar drukāšanu saistītās vajadzības.

Papīra izmantošana
Konfigurējiet iekārtu
Drukāšana
Abās teknēs ievietojiet vienāda veida papīru un ierīcei iestatiet papīra paņemšanu no otras teknes, ja viena ir tukša.
●
Ievietojiet papīru prioritārajā padeves teknē vai 1. teknē. Ja veida un izmēra noklusējuma iestatījumi nav mainīti, konfigurēšana nav nepieciešama.
Izdrukājiet darbu ar programmatūras palīdzību.
Teknē, kurā parasti tiek likts parasts papīrs, reizēm ievietojiet īpaša veida papīru, piemēram, smagu papīru vai vēstules sākuma papīru.
●
Ievietojiet īpašo papīru 1. teknē.
Pirms drukas darba izpildes programmatūras drukāšanas dialoglodziņā izvēlieties papīra veidu, kas atbilst teknē ievietotajam īpašajam papīram, un kā papīra avotu izvēlieties 1. tekni. Pārliecinieties, vai prioritārās padeves ligzdā nav papīra.
Regulāri izmantojiet īpašu papīru (piemēram, smagu papīru vai vēstules sākuma papīru) no vienas teknes.
●
Ievietojiet īpašo papīru 1. teknē un pielāgojiet tekni papīra veidam.
Pirms drukas darba izpildes programmatūras drukāšanas dialoglodziņā izvēlieties papīra veidu, kas atbilst teknē ievietotajam īpašajam papīram, un kā papīra avotu izvēlieties 1. tekni. Pārliecinieties, vai prioritārās padeves ligzdā nav papīra.

Teknes konfigurēšana

1.
Pārliecinieties, vai iekārta ir ieslēgta.
2.
Izpildiet vienu no šīm procedūrām.
●
Control Panel (Vadības panelis): Izvēlnē Sistēmas iestatīšana atveriet izvēlni Paper Setup (Papīra iestatīšana). Atlasiet konfigurējamo tekni.
●
Iegults Web serveris: Noklikšķiniet uz cilnes Iestatījumi un kreisajā panelī noklikšķiniet uz Paper Handling (Papīra apstrāde).
3.
Mainiet nepieciešamo teknes iestatījumu un nospiediet pogu Labi vai noklikšķiniet uz pogas Lietot.


Drukas uzdevumi

Drukas uzdevumi

Šajā nodaļā sniegta informācija par ierastākajiem drukas uzdevumiem.

  • Drukas darba atcelšana
  • Vispārējās drukas darbības, izmantojot sistēmu Windows
  • Papildu drukas darbības, izmantojot sistēmu Windows


Drukas uzdevumi

Drukas darba atcelšana

Ja drukas darbu pašlaik drukā, atceliet to, iekārtas vadības panelī nospiežot pogu Atcelt [image].

PIEZĪME

Nospiežot pogu Atcelt [image], tiek dzēsts darbs, kuru iekārta pašlaik apstrādā. Ja vienlaicīgi notiek vairākas darbības (piemēram, iekārta vienlaicīgi drukā dokumentu un saņem faksu), nospiediet pogu Atcelt [image], lai nodzēstu iekārtas vadības panelī pašlaik redzamo darbību.

Varat arī atcelt drukas darbu no programmatūras programmas vai drukas uzdevumu rindas.

Lai nekavējoties apturētu drukas darbu, no iekārtas izņemiet atlikušo apdrukājamo materiālu. Kad drukāšana ir pārtraukta, izmantojiet vienu no šīm opcijām:

●
Iekārtas vadības panelis: lai atceltu drukas darbu, nospiediet un atlaidiet iekārtas vadības paneļa pogu Atcelt [image].
●
Programmatūras programma: parasti datora ekrānā uz brīdi parādās dialoglodziņš, kas ļauj atcelt drukas uzdevumu.
●
Windows drukas uzdevumu rinda: ja drukas uzdevums gaida drukas uzdevumu rindā (datora atmiņā) vai drukas spolētājā, izdzēsiet uzdevumu tur.
●
Windows XP: Noklikšķiniet uz Start (Sākt), Settings (Iestatījumi), pēc tam noklikšķiniet uz Printers and Faxes (Printeri un faksi). Lai atvērtu logu, veiciet dubultklikšķi uz iekārtas ikonas, ar labo peles pogu noklikšķiniet uz atceļamā darba, pēc tam noklikšķiniet uz Cancel (Atcelt).
●
Windows Vista: noklikšķiniet uz Start (Sākt), Control Panel (Vadības panelis), pēc tam sadaļā Hardware and Sound (Aparatūra un skaņa) noklikšķiniet uz Printer (Printeris). Lai atvērtu logu, veiciet dubultklikšķi uz iekārtas ikonas, ar labo peles pogu noklikšķiniet uz atceļamā darba, pēc tam noklikšķiniet uz Cancel (Atcelt).
●
Windows 7: noklikšķiniet uz Start (Sākt), pēc tam noklikšķiniet uz Devices and Printers (Ierīces un printeri). Lai atvērtu logu, veiciet dubultklikšķi uz iekārtas ikonas, ar labo peles pogu noklikšķiniet uz atceļamā darba, pēc tam noklikšķiniet uz Cancel (Atcelt).


Drukas uzdevumi

Vispārējās drukas darbības, izmantojot sistēmu Windows

Drukāšanas dialoglodziņu no programmatūras var atvērt ar dažādām metodēm. Tālāk aprakstītā procedūra ietver tipisku metodi. Atsevišķām programmām nav izvēlnes File (Fails). Lai uzzinātu, kā atvērt drukāšanas dialoglodziņu, skatiet programmas dokumentāciju.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Printera draivera atvēršana sistēmā Windows
  • Palīdzības saņemšana par jebkuru Windows drukas opciju
  • Drukājamo kopiju skaita maiņa, izmantojot Windows
  • Saglabāt pielāgotos drukāšanas iestatījumus atkārtotai lietošanai, izmantojot Windows
  • Drukas kvalitātes uzlabošana ar Windows
  • Drukāšana uz abām lapas pusēm (divpusīgā druka) ar Windows
  • Vairāku lappušu drukāšana uz vienas lapas, izmantojot Windows
  • Lappuses orientācijas atlasīšana, izmantojot Windows


Drukas uzdevumi

Printera draivera atvēršana sistēmā Windows

1.
Lietojumprogrammas izvēlnē Fails noklikšķiniet uz Drukāt.

2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.


Drukas uzdevumi

Palīdzības saņemšana par jebkuru Windows drukas opciju

▲
Noklikšķiniet uz pogas Help (Palīdzība)., lai atvērtu tiešsaistes Palīdzību.


Drukas uzdevumi

Drukājamo kopiju skaita maiņa, izmantojot Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).
2.
Atlasiet iekārtu un noklikšķiniet uz pogas vai .


Drukas uzdevumi

Saglabāt pielāgotos drukāšanas iestatījumus atkārtotai lietošanai, izmantojot Windows

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Use a printing shortcut with Windows
  • Izveidojiet drukāšanas īsinājumikonu


Drukas uzdevumi

Use a printing shortcut with Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).

2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.

3.
Noklikšķiniet uz cilnes Drukas saīsnes.

Shortcuts (Saīsnes) cilne

4.
Atlasiet iekārtu un noklikšķiniet uz pogas Labi vai .
PIEZĪME

When you select a shortcut, the corresponding settings change on the other tabs in the printer driver.

Shortcuts (Saīsnes) cilne


Drukas uzdevumi

Izveidojiet drukāšanas īsinājumikonu

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).

2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.

3.
Noklikšķiniet uz cilnes Drukas saīsnes.

Shortcuts (Saīsnes) cilne

4.
a) atlasiet esošu īsceļu kā jaunā īsceļa pamatu;
PIEZĪME

Vienmēr atlasiet saīsni ekrāna labajā pusē pirms jebkādas iestatījumu regulēšanas. If you adjust the settings and then select a shortcut, or if you select a different shortcut, all your adjustments are lost.

Shortcuts (Saīsnes) cilne

5.
b) atlasiet jaunā īsceļa drukāšanas opcijas;
PIEZĪME

You can select the print options on this tab or on any other tab in the printer driver. After selecting options on other tabs, return to the Drukas saīsnes tab before continuing with the next step.

Shortcuts (Saīsnes) cilne

6.
Noklikšķiniet uz pogas Saglabāt kā.

7.
Ievadiet jauno ātro iestatījumu nosaukumu un noklikšķiniet uz pogas Labi.

Shortcuts (Saīsnes) cilne


Drukas uzdevumi

Drukas kvalitātes uzlabošana ar Windows

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Lappuses izmēra atlasīšana, izmantojot Windows
  • Pielāgota papīra izmēra atlase sistēmā Windows
  • Papīra veida izvēle sistēmā Windows
  • Papīra teknes atlase sistēmā Windows


Drukas uzdevumi

Lappuses izmēra atlasīšana, izmantojot Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).
2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.
3.
Noklikšķiniet uz cilnes Papīrs/kvalitāte.
4.
Nolaižamajā sarakstā Papīra izmēri atlasiet izmērus.


Drukas uzdevumi

Pielāgota papīra izmēra atlase sistēmā Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).
2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.
3.
Noklikšķiniet uz cilnes Papīrs/kvalitāte.
4.
Noklikšķiniet uz pogas Pielāgots.
5.
Ievadiet pielāgotā izmēra nosaukumu un norādiet izmērus.
●
Platums ir lapas īsākā mala.
●
Garums ir lapas garākā mala.
PIEZĪME

Vienmēr ievietojiet papīru ar īsāko malu pa priekšu.
6.
Noklikšķiniet uz pogas Labi, pēc tam noklikšķiniet uz pogas Labi cilnē Papīrs/kvalitāte. Kad nākamo reizi atvērsit printera draiveri, pielāgotais izmērs parādīsies papīra izmēru sarakstā.


Drukas uzdevumi

Papīra veida izvēle sistēmā Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).
2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.
3.
Noklikšķiniet uz cilnes Papīrs/kvalitāte.
4.
Paper type (Papīra veids) uznirstošajā sarakstā noklikšķiniet uz opcijas Vairāk....
5.
Paplašiniet Veids opciju sarakstu.
6.
Paplašiniet papīra veidu kategoriju, kas vislabāk atbilst jūsu papīram, tad noklikšķiniet uz izmantotā papīra veida.


Drukas uzdevumi

Papīra teknes atlase sistēmā Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).
2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.
3.
Noklikšķiniet uz cilnes Papīrs/kvalitāte.
4.
Nolaižamajā sarakstā Papīra avots atlasiet tekni.


Drukas uzdevumi

Drukāšana uz abām lapas pusēm (divpusīgā druka) ar Windows

Iekārtas automātiskās divpusējās drukas funkcija atbalsta šādus papīra veidus:

●
Plain (parastais papīrs)
●
Gaiša
●
Letterhead (veidlapa)
●
Preprinted (iepriekš apdrukāts papīrs)
●
Krāsainas
●
Veidlapu
●
Neapstrādāts

Iekārtas automātiskās divpusējās drukas funkcija atbalsta šādus papīra izmērus:

●
Letter
●
Legal
●
A4
●
216 x 330 mm

Papīru, kura veidu vai izmēru neatbalsta automātiskās divpusējās drukas funkcija, var manuāli apdrukāt uz abām pusēm.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Automātiska druka uz abām pusēm sistēmā Windows
  • Manuāla druka uz abām pusēm sistēmā Windows


Drukas uzdevumi

Automātiska druka uz abām pusēm sistēmā Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).

2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.

3.
Noklikšķiniet uz cilnes Pēcapdare.

4.
Atzīmējiet izvēles rūtiņu Drukāt uz abām pusēm. Noklikšķiniet uz pogas Labi, lai veiktu drukas darbu.


Drukas uzdevumi

Manuāla druka uz abām pusēm sistēmā Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).

2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.

3.
Noklikšķiniet uz cilnes Pēcapdare.

4.
Atzīmējiet izvēles rūtiņu Drukāt uz abām pusēm (manuāli). Noklikšķiniet uz pogas Labi, lai drukātu darba pirmo pusi.

5.
Kad ekrānā parādās uzvedne, izņemiet apdrukāto kaudzīti no izvades atvilktnes un, saglabājot papīra kaudzītes orientāciju, ievietojiet to 1. teknē.

6.
Vadības panelī nospiediet pogu Labi, lai drukātu darba otru pusi.


Drukas uzdevumi

Vairāku lappušu drukāšana uz vienas lapas, izmantojot Windows

1.
Lietojumprogrammas izvēlnē Fails noklikšķiniet uz Drukāt.

2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.

3.
Noklikšķiniet uz cilnes Pēcapdare.

4.
Nolaižamajā sarakstā Lappuses vienā loksnē atlasiet lappušu skaitu lapā.

5.
Atlasiet pareizās opcijas Drukāt lappušu apmales, Lapu secība un Orientācija.


Drukas uzdevumi

Lappuses orientācijas atlasīšana, izmantojot Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).

2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.

3.
Noklikšķiniet uz cilnes Pēcapdare.

4.
Apgabalā Orientācija atlasiet opciju Portrets vai Ainava.

Lai izdrukātu lappuses attēlu ar augšpusi uz leju, atlasiet opciju Pagriezt par 180 grādiem.


Drukas uzdevumi

Papildu drukas darbības, izmantojot sistēmu Windows

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Drukāšana uz iepriekš apdrukāta papīra vai veidlapām ar Windows
  • Drukāšana uz īpašiem papīra veidiem, uzlīmēm un caurspīdīgajām plēvēm sistēmā Windows
  • Pirmās vai pēdējās lappuses drukāšana uz cita veida papīra, izmantojot Windows
  • Dokumenta mērogošana atbilstoši lappuses izmēriem
  • Ūdenszīmes pievienošana dokumentam, izmantojot Windows
  • Bukleta izveidošana ar Windows


Drukas uzdevumi

Drukāšana uz iepriekš apdrukāta papīra vai veidlapām ar Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).

2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.

3.
Noklikšķiniet uz cilnes Papīrs/kvalitāte.

4.
No Paper type (Papīra veids) uznirstošā saraksta atlasiet Vairāk... opciju.

5.
Expand the list of Veids options.

Papīra tipu saraksts

6.
Expand the list of Cits options.

Papīra tipu saraksts

7.
Nolaižamajā sarakstā Labi atlasiet izmantoto papīra veidu un noklikšķiniet uz pogas .

Papīra tipu saraksts


Drukas uzdevumi

Drukāšana uz īpašiem papīra veidiem, uzlīmēm un caurspīdīgajām plēvēm sistēmā Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).

2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.

3.
Noklikšķiniet uz cilnes Papīrs/kvalitāte.

4.
No Paper type (Papīra veids) uznirstošā saraksta atlasiet Vairāk... opciju.

5.
Expand the list of Veids options.

Papīra tipu saraksts

6.
Expand the category of paper types that best describes your paper.
PIEZĪME

Labels and transparencies are in the list of Other options.

Papīra tipu saraksts

7.
Nolaižamajā sarakstā Labi atlasiet izmantoto papīra veidu un noklikšķiniet uz pogas.

Papīra tipu saraksts


Drukas uzdevumi

Pirmās vai pēdējās lappuses drukāšana uz cita veida papīra, izmantojot Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).

2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.

3.
Noklikšķiniet uz cilnes Papīrs/kvalitāte.

4.
Apgabalā Īpašās lappuses atlasiet opciju Drukāt lappuses uz atšķirīga papīra un noklikšķiniet uz pogas Iestatījumi.

5.
Apgabalā Lappušu skaits dokumentā atlasiet opciju Pirmais vai Pēdējo.

6.
Atlasiet opcijas nolaižamajos sarakstos Papīra avots un Paper type (Papīra veids). Noklikšķiniet uz pogas Pievienot.

7.
Ja pirmā un pēdējā lapa tiek drukātas uz atšķirīga papīra, atkārtojiet 5. un 6. darbību, atlasot katrai lapai vajadzīgās opcijas.

8.
Noklikšķiniet uz pogas Labi.


Drukas uzdevumi

Dokumenta mērogošana atbilstoši lappuses izmēriem

1.
Lietojumprogrammas izvēlnē Fails noklikšķiniet uz Drukāt.

2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.

3.
Noklikšķiniet uz cilnes Efekti.

4.
Atlasiet opciju Print Document On (Drukāt dokumentu uz) un pēc tam nolaižamajā sarakstā atlasiet izmērus.


Drukas uzdevumi

Ūdenszīmes pievienošana dokumentam, izmantojot Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).
2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.
3.
Noklikšķiniet uz cilnes Efekti.
4.
Nolaižamajā sarakstā Ūdenszīmes atlasiet ūdenszīmi.

Vai, lai sarakstam pievienotu jaunu ūdenszīmi, noklikšķiniet uz pogas Rediģēt. Norādiet ūdenszīmes iestatījumus un pēc tam noklikšķiniet uz pogas Labi.

5.
Lai ūdenszīmi drukātu tikai pirmajā lappusē, atzīmējiet izvēles rūtiņu Tikai pirmo lappusi. Pretējā gadījumā ūdenszīme tiek drukāta katrā lappusē.


Drukas uzdevumi

Bukleta izveidošana ar Windows

1.
Izvēlnē File (Datne) lietojumprogrammā, klikšķiniet uz Print (Drukāt).

2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.

3.
Noklikšķiniet uz cilnes Pēcapdare.

4.
Atzīmējiet izvēles rūtiņu Drukāt uz abām pusēm.

5.
Nolaižamajā izvēlnē Brošūru drukāšana noklikšķiniet uz opcijas Iesiešana kreisajā pusē vai Iesiešana labajā pusē. Opcija Lappuses vienā loksnē automātiski mainās uz 2 lappuses loksnē.


Kopēšana

Kopēšana
  • Kopēšanas funkciju lietošana
  • Kopēšanas iestatījumi
  • Fotoattēlu kopēšana
  • Dažādu izmēru oriģinālu kopēšana
  • Kopēšana uz abām pusēm (divpusējā kopēšana)


Kopēšana

Kopēšanas funkciju lietošana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Kopēšana ar vienu pieskārienu
  • Vairākas kopijas
  • Vairākas lappuses liela oriģināla kopēšana
  • Identifikācijas karšu kopēšana
  • Kopēšanas darba atcelšana
  • Kopijas attēla samazināšana vai palielināšana
  • Kopēšanas darba šķirošana komplektos


Kopēšana

Kopēšana ar vienu pieskārienu

1.
Novietojiet dokumentu uz skenera stikla.

2.
Nospiediet pogu Sākt kopēšanu [image], lai sāktu kopēt.
3.
Atkārtojiet šo procedūru katrai kopijai.


Kopēšana

Vairākas kopijas

1.
Novietojiet dokumentu uz skenera stikla vai ievietojiet to dokumentu padevējā.
2.
Eksemplāru skaita ievadīšanai izmantojiet ciparu tastatūru.
3.
Nospiediet pogu Sākt kopēšanu [image], lai sāktu kopēt.


Kopēšana

Vairākas lappuses liela oriģināla kopēšana

1.
Ievietojiet dokumentu padevējā dokumenta oriģinālu.

2.
Nospiediet pogu Sākt kopēšanu [image], lai sāktu kopēt.


Kopēšana

Identifikācijas karšu kopēšana

Izmantojiet funkciju ID kopija, lai kopētu identifikācijas karšu vai citu nelielu dokumentu abas puses uz vienas papīra loksnes puses. Iekārtā parādās uzvedne, kurā aicināts nokopēt pirmo pusi, novietot otru pusi citā vietā uz skenera stikla un nokopēt vēlreiz. Iekārta abus attēlus izdrukā vienā lappusē.

1.
Novietojiet dokumentu uz skenera stikla.

2.
Nospiediet Kopēšanas izvēlne [image] pogu.

Iekārtas vadības panelis

3.
Ar bultiņu pogām atlasiet vienumu ID kopija un nospiediet pogu Labi.
4.
Kad vadības panelī ir redzama atbilstīga uzvedne, apgrieziet dokumentu otrādi, novietojiet citā vietā uz skenera stikla un nospiediet pogu Labi.
5.
Kad vadības panelī ir redzama atbilstīga uzvedne, nospiediet pogu Sākt kopēšanu [image].


Kopēšana

Kopēšanas darba atcelšana

1.
Nospiediet iekārtas vadības paneļa pogu Atcelt [image].
PIEZĪME

Ja ir palaista vairāk nekā viena darbība, nospiežot pogu Atcelt [image], tiek atcelta pašreizējā darbība un visas nepabeigtās darbības.

2.
Izņemiet visas atlikušās lapas no dokumentu padevēja.
3.
Nospiediet pogu Labi, lai izvirzītu atlikušās lapas no dokumentu padevēja papīra ceļa.


Kopēšana

Kopijas attēla samazināšana vai palielināšana

1.
Novietojiet dokumentu uz skenera stikla vai ievietojiet to dokumentu padevējā.

2.
Atrodiet pogu Samazināt/palielināt [image].

Iekārtas vadības panelis

3.
Vairākkārt spiediet pogu Samazināt/palielināt [image], lai parādītu nepieciešamo izmēru, pēc tam nospiediet pogu Labi.
4.
Nospiediet pogu Sākt kopēšanu [image], lai sāktu kopēt.


Kopēšana

Kopēšanas darba šķirošana komplektos

1.
Nospiediet Kopēšanas izvēlne [image] pogu.

Iekārtas vadības panelis

2.
Ar bultiņu pogām atlasiet vienumu Collation (Šķirošanas noklus.) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet opciju Ieslēgts un nospiediet pogu Labi.


Kopēšana

Kopēšanas iestatījumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Kopijas kvalitātes maiņa
  • Iestatiet papīra izmēru un veidu kopēšanai uz īpašā papīra.
  • Saglabājiet kopēšanas iestatījumu izmaiņas kā noklusējuma iestatījumus.
  • Kopēšanas noklusēto iestatījumu atjaunošana


Kopēšana

Kopijas kvalitātes maiņa

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Dokumenta oriģinālam atbilstošas kopijas kvalitātes iestatīšana
  • Kopijas melnraksta iestatīšana
  • Pārbaudiet, vai skenera stikls nav netīrs vai notraipīts
  • Kopiju gaišuma vai tumšuma regulēšana


Kopēšana

Dokumenta oriģinālam atbilstošas kopijas kvalitātes iestatīšana

Ir pieejami šādi kopijas kvalitātes iestatījumi.

●
Automātisks: izmantojiet šo iestatījumu, ja kopijas kvalitāte nav svarīga. Šis ir noklusējuma iestatījums.
●
Jaukts: izmantojiet šo iestatījumu dokumentiem, kuros ir gan teksts, gan grafiski elementi.
●
Attēls: izmantojiet šo iestatījumu citu grafikas elementu kopēšanai.
●
Film Photo (Filmas fotoattēls): izmantojiet šo iestatījumu fotogrāfiju kopēšanai.
●
Teksts: izmantojiet šo iestatījumu dokumentiem, kuros galvenokārt ir teksts.

1.
Nospiediet Kopēšanas izvēlne [image] pogu.

Iekārtas vadības panelis

2.
Ar bultiņu pogām atlasiet izvēlni Optimize (Optimizēt) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet kādu no kopijas kvalitātes opcijām un nospiediet pogu Labi.
PIEZĪME

Pēc divām minūtēm iestatījuma vērtība tiek nomainīta atpakaļ uz noklusējuma vērtību.


Kopēšana

Kopijas melnraksta iestatīšana

Izmantojiet vadības paneli, lai iestatītu iekārtu drukāt kopijas melnraksta režīmā.

PIEZĪME

Šis iestatījums ietekmē tikai kopijas kvalitāti. Drukas kvalitāte netiek ietekmēta.

1.
Nospiediet iekārtas vadības paneļa pogu Kopēšanas izvēlne [image].
2.
Ar bultiņu pogām atlasiet izvēlni Draft Mode (Melnr. rež.) un nospiediet pogu Labi.
3.
Izmantojiet bultiņu pogas, lai atlasītu opciju Ieslēgts vai Izslēgts.
4.
Nospiediet Labi pogu, lai saglabātu izvēli.


Kopēšana

Pārbaudiet, vai skenera stikls nav netīrs vai notraipīts

Laika gaitā uz skenera stikla un baltās plastmasas fona plāksnes var uzkrāties netīrumi, kas var ietekmēt iekārtas darbību. Lai notīrītu skenera stiklu un balto plastmasas fona plāksni, veiciet šādas darbības.

1.
Iekārtas izslēgšanai izmantojiet barošanas slēdzi, pēc tam atvienojiet strāvas vadu no kontaktligzdas.

Atvienojiet strāvas vadu.

2.
Atveriet skenera vāku.
3.
Notīriet skenera stiklu un balto plastmasas fona plāksni, izmantojot neabrazīvā stiklu tīrīšanas līdzeklī samitrinātu mīkstu drāniņu vai sūkli.

UZMANĪBU!

Uz iekārtas daļām nelietojiet abrazīvus šķidrumus, acetonu, benzīnu, amonjaku, vai oglekļa tetrahlorīdu; tie var bojāt iekārtu. Neļaujiet šķidrumam nonākt tiešā saskarē ar stiklu vai cilindru. Tas var nonākt zem stikla un sabojāt iekārtu.

4.
Noslaukiet stiklu un balto plastmasas plāksni ar zamšādu vai celulozes sūkli, lai novērstu traipu veidošanos.
5.
Savienojiet iekārtu ar strāvas avotu, pēc tam barošanas slēdzi, lai ieslēgtu iekārtu.


Kopēšana

Kopiju gaišuma vai tumšuma regulēšana

1.
Nospiediet Gaišāks/tumšāks [image] pogu.

Iekārtas vadības panelis

2.
Izmantojiet bultiņu pogas, lai palielinātu vai samazinātu iestatījuma gaišāks/tumšāks vērtību, pēc tam nospiediet pogu Labi.
PIEZĪME

Pēc divām minūtēm iestatījuma vērtība tiek nomainīta atpakaļ uz noklusējumu.


Kopēšana

Iestatiet papīra izmēru un veidu kopēšanai uz īpašā papīra.

Atkarībā no iekārtas iegādes valsts/reģiona tā ir iestatīta kopēt uz vēstules vai A4 izmēru papīra. Varat mainīt pašreizējam vai visiem kopēšanas darbiem izmantotā papīra izmēru un veidu.

Papīra izmēra iestatījumi
●
Letter
●
Legal
●
A4
Papīra veida iestatījumi
●
Plain (parastais papīrs)
●
Light (viegls papīrs)
●
Heavy (smags papīrs)
●
Transparency (caurspīdīgās plēves)
●
Labels (uzlīmes)
●
Letterhead (veidlapa)
●
Envelopa (aploksne)
●
Preprinted (iepriekš apdrukāts papīrs)
●
Prepunched (iepriekš apstrādāts papīrs)
●
Colored (krāsains)
●
Bond (augstas kvalitātes papīrs)
●
Recycled (otrreiz pārstrādāts papīrs)
●
Mid weight (vidējs svars)
●
Extra heavy (īpaši smags)
●
Rough (nelīdzens papīrs)
●
Pauspapīrs
Papīra izmēru noklusētā iestatījuma mainīšana

1.
Nospiediet iekārtas vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Sistēmas iestatīšana un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Paper Setup (Papīra iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Def. Papīra izmēri un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet papīra izmērus un nospiediet pogu Labi.
6.
Nospiediet Labi pogu, lai saglabātu izvēli.

Papīra veida noklusētā iestatījuma mainīšana

1.
Nospiediet iekārtas vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Sistēmas iestatīšana un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Paper Setup (Papīra iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Def. Paper type (Papīra veids) un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet papīra veidu un nospiediet pogu Labi.
6.
Nospiediet Labi pogu, lai saglabātu izvēli.


Kopēšana

Saglabājiet kopēšanas iestatījumu izmaiņas kā noklusējuma iestatījumus.

Mainītos iestatījumus var saglabāt vadības panelī kā jaunos iekārtas noklusējuma iestatījumus.

1.
Nospiediet iekārtas vadības paneļa pogu Kopēšanas izvēlne [image].
2.
Ar bultiņu pogām atlasiet opciju Set as New Defaults (Iestatīt kā jaunus noklusējumus) un nospiediet pogu Labi.


Kopēšana

Kopēšanas noklusēto iestatījumu atjaunošana

Lai atjaunotu kopēšanas iestatījumus uz rūpnīcā iestatītajām noklusējuma vērtībām, izmantojiet vadības paneli.

1.
Nospiediet iekārtas vadības paneļa pogu Kopēšanas izvēlne [image].

Iekārtas vadības panelis

2.
Ar bultiņu pogām atlasiet opciju Restore Defaults (Atjaunot noklusējuma vērtības) un nospiediet pogu Labi.
3.
Nospiediet pogu Labi, lai apstiprinātu, ka vēlaties atjaunot noklusētos iestatījumus.


Kopēšana

Fotoattēlu kopēšana

PIEZĪME

Fotogrāfijas ir jākopē no iekārtas plakanvirsmas skenera, nevis no dokumentu padevēja.

1.
Paceliet vāku un novietojiet fotoattēlu uz plakanvirsmas skenera ar apdrukāto pusi uz leju un augšējo kreisās puses stūri stikla stūrī, uz kuru norāda skenera ikona.

Fotoattēls novietots uz plakanvirsmas skenera

2.
Uzmanīgi aizveriet vāku.
3.
Nospiediet Sākt kopēšanu [image] pogu.


Kopēšana

Dažādu izmēru oriģinālu kopēšana

Lai veidotu kopijas no dažādu izmēru oriģināliem, izmantojiet skenera stiklu.

PIEZĪME

Dokumentu padevēju var izmantot dažādu izmēru oriģinālu kopēšanai, ja lapām ir vismaz viens kopīgs izmērs. Var, piemēram, kombinēt vēstules un Legal izmēra papīru, jo tiem ir vienāds platums. Salieciet lapas kaudzītē tā, lai augšējās malas sakristu un visām lapām būtu vienāds platums, bet dažāds garums.

1.
1. teknē ievietojiet pietiekami lielu papīru, lai izdrukātu lielāko oriģinālā dokumenta lapu.
2.
Novietojiet vienu oriģinālā dokumenta lappusi uz skenera stikla ar kopējamo pusi uz leju.

3.
Nospiediet vadības paneļa pogu Kopēšanas izvēlne [image].
4.
Ar bultiņu pogām atlasiet izvēlni Papīrs un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet izvēlni Papīra izmēri un nospiediet pogu Labi.
6.
Papīra izmēru sarakstā atlasiet 1. teknē ievietotā papīra izmēru un nospiediet pogu Labi.
7.
Ar bultiņu pogām atlasiet izvēlni Paper type (Papīra veids) un nospiediet pogu Labi.
8.
Papīra veidu sarakstā atlasiet 1. teknē ievietotā papīra veidu un nospiediet pogu Labi.
9.
Nospiediet pogu Sākt kopēšanu [image], lai sāktu kopēt.
10.
Atkārtojiet šo procedūru katrai lappusei.


Kopēšana

Kopēšana uz abām pusēm (divpusējā kopēšana)

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Automātiska dokumentu kopēšana
  • Manuāla divpusēju dokumentu kopēšana


Kopēšana

Automātiska dokumentu kopēšana

1.
Ievietojiet dokumentu padevējā dokumenta oriģinālu.

2.
Nospiediet pogu Kopēšanas izvēlne [image].

Iekārtas vadības panelis

3.
Ar bultiņu pogām atlasiet izvēlni Two-Sided (Divpusējā) un nospiediet pogu OK.
4.
Ar bultiņu pogām atlasiet opciju 1 to 1 sided (Divpusēju uz vienas puses) vai 1 to 2 sided (Divpusēju uz abām pusēm) un nospiediet pogu OK.
5.
Nospiediet pogu Sākt kopēšanu [image], lai sāktu kopēt.


Kopēšana

Manuāla divpusēju dokumentu kopēšana

Lai iekārtas plakanvirsmas skeneris izgatavotu divpusējas kopijas, iestatījums vairāku lapu kopēšanai uz plakanvirsmas stikla jāiestata uz Ieslēgts.

1.
Nospiediet iekārtas vadības paneļa pogu Kopēšanas izvēlne [image].

Iekārtas vadības panelis

2.
Ar bultiņu pogām atlasiet vienumu Multi-Page kopija un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet opciju Ieslēgts un nospiediet pogu OK, lai saglabātu atlasi.
PIEZĪME

Rūpnīcā iestatītais automātiskās šķirošanas noklusējuma iestatījums ir Ieslēgts.

4.
Novietojiet pirmo dokumenta lappusi uz plakanvirsmas skenera.

Materiāls, kas ievietots manuālai divpusējai kopēšanai

5.
Nospiediet Sākt kopēšanu [image] pogu.

Iekārtas vadības panelis

6.
Izņemiet apdrukāto lapu no izvades atvilktnes un novietojiet to 1. teknē ar augšējo malu pa priekšu tā, lai apdrukātā puse būtu vērsta uz leju.
7.
Noņemiet pirmo lappusi un novietojiet uz plakanvirsmas skenera otro lappusi.
8.
Nospiediet pogu OK, pēc tam atkārtojiet šīs darbības, līdz ir nokopētas visas oriģināla lappuses.
9.
Kad kopēšana ir pabeigta, nospiediet pogu Sākt kopēšanu [image], lai atgrieztos režīmā Ready (Gatavs).


Skenēšana

Skenēšana
  • Skenēšanas funkciju lietošana
  • Skenēšanas iestatījumi
  • Fotoattēla skenēšana


Skenēšana

Skenēšanas funkciju lietošana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Skenēšanas metodes
  • Skenēšanas atcelšana


Skenēšana

Skenēšanas metodes

Skenēšanas darbi jāveic, kā norādīts tālāk.

●
Skenēšana no datora, izmantojot HP Scan programmatūru
●
Skenēšana no programmatūras, kas saderīga ar TWAIN vai Windows attēlveidošanas lietojumprogrammu (WIA)
PIEZĪME

Lai iepazītu un izmantotu teksta atpazīšanas programmatūru, no programmatūras kompaktdiska instalējiet programmu Readiris. Teksta atpazīšanas programmatūra ir arī zināma kā rakstzīmju optiskās pazīšanas (OCR) programmatūra.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Skenēšana, izmantojot HP Scan programmatūru (Windows)
  • Skenēšana, izmantojot citu programmatūru
  • Skenēšana, izmantojot rakstzīmju optiskās atpazīšanas (OCR) programmatūru


Skenēšana

Skenēšana, izmantojot HP Scan programmatūru (Windows)

1.
Datora darbvirsmā veiciet dubultklikšķi uz ikonas HP Scan.
2.
Izvēlieties skenēšanas saīsni un, ja nepieciešams, pielāgojiet iestatījumus.
3.
Noklikšķiniet uz Scan (Skenēt).

PIEZĪME

Noklikšķiniet uz Advanced Settings (Papildu iestatījumi), lai piekļūtu papildu opcijām.

Noklikšķiniet uz Create New Shortcut (Izveidot jaunu saīsni), lai izveidotu pielāgotu iestatījumu kopu un saglabātu to saīšņu sarakstā.


Skenēšana

Skenēšana, izmantojot citu programmatūru

Iekārta ir saderīga ar TWAIN un Windows attēlveidošanas lietojumprogrammu. Iekārta darbojas ar uz Windows balstītām programmām, kas atbalsta ar TWAIN vai WIA saderīgas skenēšanas ierīces, un uz Macintosh balstītām programmām, kas atbalsta ar TWAIN saderīgas skenēšanas iekārtas.

Kad izmantojat ar TWAIN vai WIA saderīgu programmu, varat piekļūt skenēšanas funkcijai un skenēt attēlu tieši atvērtajā programmā. Plašāku informāciju skatiet failā Help (Palīdzība) vai ar TWAIN vai WIA saderīgās programmatūras programmas dokumentācijā.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Skenēšana no programmas, kas saderīga ar TWAIN
  • Skenēšana no programmas, kas ir saderīga ar WIA


Skenēšana

Skenēšana no programmas, kas saderīga ar TWAIN

Programmatūras programma ir saderīga ar TWAIN, ja tai ir tādas komandas kā Acquire (Apgūt), File Acquire (Faila apgūšana), Scan (Skenēt), Import New Object (Importēt jaunu objektu), Insert from (ievietot no) vai Scanner (Skeneris). Ja neesat pārliecināts, vai programma ir saderīga, vai arī nezināt komandas nosaukumu, skatiet programmatūras programmas failu Help (Palīdzība) vai dokumentāciju.

Skenējot no programmas, kas saderīga ar TWAIN, HP Scan programma var sākties automātiski. Ja tiek sākta HP Scan programma, attēla priekšskatīšanas laikā varat veikt izmaiņas. Ja programma netiek automātiski startēta, attēls nekavējoties nonāk ar TWAIN saderīgajā programmā.

Sāciet skenēšanu no ar TWAIN saderīgas programmas. Informāciju par komandām un veicamajām darbībām skatiet programmatūras programmas failā Help (Palīdzība) vai dokumentācijā.


Skenēšana

Skenēšana no programmas, kas ir saderīga ar WIA

WIA ir vēl viens veids, kā attēlu tieši skenēt programmā. WIA skenēšanai izmanto nevis HP Scan, bet Microsoft programmatūru.

Programmatūras programma ir saderīga ar WIA, ja izvēlnē Ievietot vai Fails ir tāda komanda kā Picture/From Scanner or Camera (Attēls/no skenera vai kameras). Ja neesat pārliecināts, vai programma ir saderīga ar WIA, skatiet programmatūras programmas failu Help (Palīdzība) vai dokumentāciju.

Sāciet skenēšanu no ar WIA saderīgas programmas. Informāciju par komandām un veicamajām darbībām skatiet programmatūras programmas failā Help (Palīdzība) vai dokumentācijā.

-Vai-

Windows vadības paneļa mapē Cameras and Scanner (Kameras un skeneris) (izmantojot Windows Vista vai Windows 7, atrodams mapē Hardware and Sound (Aparatūra un skaņa)) veiciet dubultklikšķi uz iekārtas ikonas. Ar šo darbību atveras standarta Microsoft WIA vednis, kas iespējo skenēšanu failā.


Skenēšana

Skenēšana, izmantojot rakstzīmju optiskās atpazīšanas (OCR) programmatūru

Lai ieskenēto tekstu importētu vajadzīgajā teksta apstrādes programmā, atveriet HP Scan programmatūru un atlasiet saīsni Save as Editable Text (OCR) (Saglabāt kā rediģējamu tekstu (OCR)).

Var izmantot arī trešo pušu OCR programmatūru. Readiris OCR programma ir iekļauta atsevišķā kompaktdiskā, ko piegādā kopā ar iekārtu. Lai izmantotu programmu Readiris, instalējiet to no atbilstošā programmatūras kompaktdiska, pēc tam izpildiet tiešsaistes sadaļā Help (Palīdzība) sniegtās instrukcijas.


Skenēšana

Skenēšanas atcelšana

Lai atceltu skenēšanas darbu, veiciet vienu no šīm procedūrām.

●
Nospiediet iekārtas vadības paneļa pogu Atcelt [image].
●
Ekrānā redzamajā dialoglodziņā noklikšķiniet uz pogas Atcelt.


Skenēšana

Skenēšanas iestatījumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Skenera izšķirtspēja un krāsa
  • Skenēšanas kvalitāte


Skenēšana

Skenera izšķirtspēja un krāsa

Ja drukājat skenētu attēlu un kvalitāte nav tāda, kādu gaidījāt, iespējams, skenera programmatūras programmā esat atlasījis jūsu vajadzībām neatbilstošus izšķirtspējas vai krāsu iestatījumus. Izšķirtspēja un krāsa ietekmē šādus skenētu attēlu parametrus:

●
Attēla skaidrums
●
Pāreju faktūra (viendabīga vai nelīdzena)
●
Skenēšanas laiks
●
Faila lielums

Skenēšanas izšķirtspēju mēra pikseļos collā (ppi).

PIEZĪME

Skenēšanas ppi līmeņus nevar aizstāt ar drukas dpi (punkti collā) līmeņiem.

Krāsainais, pelēktoņu un melnbaltais iestatījums nosaka iespējamo krāsu skaitu. Varat pielāgot skenera aparatūras izšķirtspēju līdz 1200 ppi.

Izšķirtspējas un krāsu vadlīniju tabulā sniegti vienkārši padomi, kas jāievēro, lai nodrošinātu vajadzīgo kvalitāti.

PIEZĪME

Ja izšķirtspējas un krāsu iestatītā vērtība ir augsta, tiks izveidoti lieli faili, kas aizņems vietu diskā un palēninās skenēšanas procesu. Pirms iestatāt izšķirtspēju un krāsu, nosakiet, kā izmantosiet skenētu attēlu.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Izšķirtspējas un krāsu iestatījumu vadlīnijas
  • Krāsains


Skenēšana

Izšķirtspējas un krāsu iestatījumu vadlīnijas

Šajā tabulā aprakstīta ieteicamā izšķirtspēja un krāsu iestatījumi dažādiem skenēšanas darbu veidiem.

Paredzētais pielietojums
Ieteicamā izšķirtspēja
Ieteicamie krāsu iestatījumi
Fakss
150 ppi
●
Melnbaltais
E-pasts
150 ppi
●
Melnbaltais, ja attēlam nav nepieciešama vienmērīga pāreja
●
Pelēktoņi, ja attēlam nepieciešama vienmērīga pāreja
●
Krāsainais, ja attēls ir krāsains
Teksta rediģēšana
300 ppi
●
Melnbaltais
Drukāšana (grafikas vai teksta)
600 ppi sarežģītām grafikām vai, ja vēlaties būtiski palielināt dokumentu
300 ppi parastām grafikām vai tekstam
150 ppi fotoattēliem
●
Melnbaltais tekstam un līnijzīmējumiem
●
Pelēktoņi noēnotām vai krāsainām grafikām un fotoattēliem
●
Krāsainais, ja attēls ir krāsains
Parādīšana ekrānā
75 ppi
●
Melnbaltais tekstam
●
Pelēktoņi grafikām un fotoattēliem
●
Krāsainais, ja attēls ir krāsains


Skenēšana

Krāsains

Skenējot varat iestatīt krāsu vērtības uz šādiem iestatījumiem.

Iestatījums
Ieteicamais pielietojums
Krāsa
Izmantojiet šo iestatījumu augstas kvalitātes krāsainajiem fotoattēliem vai dokumentiem, kuros krāsai ir liela nozīme.
Melnbaltais
Izmantojiet šo iestatījumu teksta dokumentiem.
Pelēktoņi
Izmantojiet šo iestatījumu, kad liela nozīme ir faila lielumam vai ja vēlaties ātri skenēt dokumentu vai fotogrāfiju.


Skenēšana

Skenēšanas kvalitāte

Laika gaitā uz skenera stikla un baltās plastmasas fona plāksnes var uzkrāties netīrumi, kas var ietekmēt iekārtas darbību. Lai notīrītu skenera stiklu un balto plastmasas fona plāksni, veiciet šādas darbības.

1.
Iekārtas izslēgšanai izmantojiet barošanas slēdzi, pēc tam atvienojiet strāvas vadu no kontaktligzdas.

Atvienojiet strāvas vadu.

2.
Atveriet skenera vāku.
3.
Notīriet skenera stiklu un balto plastmasas fona plāksni, izmantojot neabrazīvā stiklu tīrīšanas līdzeklī samitrinātu mīkstu drāniņu vai sūkli.

UZMANĪBU!

Uz iekārtas daļām nelietojiet abrazīvus šķidrumus, acetonu, benzīnu, amonjaku, vai oglekļa tetrahlorīdu; tie var bojāt iekārtu. Neļaujiet šķidrumam nonākt tiešā saskarē ar stiklu vai cilindru. Tas var nonākt zem stikla un sabojāt iekārtu.

4.
Noslaukiet stiklu un balto plastmasas plāksni ar zamšādu vai celulozes sūkli, lai novērstu traipu veidošanos.
5.
Savienojiet iekārtu ar strāvas avotu, pēc tam barošanas slēdzi, lai ieslēgtu iekārtu.


Skenēšana

Fotoattēla skenēšana

1.
Novietojiet fotoattēlu uz plakanvirsmas skenera ar apdrukāto pusi uz leju un augšējo kreisās puses stūri stikla stūrī, uz kuru norāda skenera ikona.

Fotoattēls novietots uz plakanvirsmas skenera

2.
Uzmanīgi aizveriet vāku.
3.
Skenējiet fotoattēlu, izmantojot kādu no skenēšanas metodēm.


Fakss

Fakss
  • Faksa iestatīšana
  • Tālruņu grāmatas lietošana
  • Faksa iestatījumu iestatīšana
  • Izmantojiet faksu
  • Atrisiniet problēmas ar faksu
  • Reglamentējošā informācija un garantijas


Fakss

Faksa iestatīšana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Iestatiet un savienojiet aparatūru
  • Konfigurējiet faksa iestatījumus


Fakss

Iestatiet un savienojiet aparatūru

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Faksa pievienošana tālruņa līnijai
  • Pievienojiet papildu ierīces
  • Tikai faksa uzstādīšanas iestatījums


Fakss

Faksa pievienošana tālruņa līnijai

Produkts ir analoga ierīce. HP iesaka produktu izmantot atvēlētā analogā tālruņa līnijā.

PIEZĪME

Atsevišķās valstīs/reģionos var būt nepieciešams tālruņa vada adapters, kas iekļauts iekārtas komplektācijā.


Fakss

Pievienojiet papildu ierīces

Produktam ir divi faksa porti:

●
"Līnijas" ports faksa porta tālruņa ikona, ar kuru iekārtu pievieno tālruņa līnijas sienas kontaktligzdai.
●
"Tālruņa" ports faksa porta tālruņa ikona, ar kuru iekārtai pievieno papildierīces.

Tālruņus, kas izmantoti kopā ar produktu, var lietot divējādi:

●
papildu tālrunis ir savienots ar tālruni vienā tālruņu līnijā, bet atrodas citviet;
●
tieši pievienots tālrunis ir tālrunis, kas savienots ar produktu vai iekārta, kas savienota ar produktu.

Pievienojiet papildu ierīces tajā secībā, kas norādīta šajās darbībās. Izvades ports katrai ierīcei ir savienots ar nākamās ierīces ievades portu, izveidojot "ķēdi". Ja nevēlaties pievienot konkrētu ierīci, izlaidiet paskaidrojošo darbību un turpiniet ar nākamo ierīci.

PIEZĪME

Vienai tālruņa līnijai nedrīkst pievienot vairāk kā trīs ierīces.
PIEZĪME

Šis produkts neatbalsta balss pastu.

1.
Atvienojiet strāvas vadus tām ierīcēm, kuras vēlaties savienot.
2.
Ja iekārta vēl nav pievienota tālruņa līnijai, pirms turpmāko darbību veikšanas skatiet iekārtas uzstādīšanas pamācību. Šim produktam jau vajadzētu būt savienotam ar tālruņu līnijas pieslēgligzdu.
3.
No tālruņa porta izņemiet plastmasas starpliku (ports ir apzīmēts ar tālruņa ikonu).

Tālruņa porta atrašanās vieta

4.
Lai pievienotu datora iekšējo vai ārējo modemu, pievienojiet tālruņa vada vienu galu iekārtas "tālruņa" portam faksa porta tālruņa ikona. Iespraudiet otru tālruņa vada galu modema izvades portā.

PIEZĪME

Dažiem modemiem ir otrs izvades ports, kas paredzēts savienojumu izveidošanai ar atvēlēto balss līniju. Ja ir divi izvades porti, skatiet modema dokumentāciju, lai pārliecinātos, vai savienojat ar pareizo izvades portu.

5.
Lai izveidotu savienojumu ar zvanītāja ID lodziņu, iespraudiet tālruņa vadu iepriekšējās ierīces tālruņa portā. Iespraudiet otru tālruņa vada galu zvanītāja ID lodziņa līnijas portā.

Izveidojiet savienojumu ar zvanītāja ID lodziņu

6.
Lai pievienotu automātisko atbildētāju, ievietojiet tālruņa vadu iepriekšējās ierīces tālruņa portā. Iespraudiet otru tālruņa vada galu automātiskā atbildētāja līnijas portā.

Pievienojiet automātisko atbildētāju

7.
Lai pievienotu tālruni, iespraudiet tālruņa vadu iepriekšējās ierīces tālruņa portā. Iespraudiet otru tālruņa vada galu tālruņa līnijas portā.

8.
Pēc tam, kad pievienotas papildu ierīces, iespraudiet visus ierīču vadus to barošanas avotos.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Iestatiet faksu ar tālruņa automātisko atbildētāju
  • Faksa iestatīšana papildu tālruņa lietošanai


Fakss

Iestatiet faksu ar tālruņa automātisko atbildētāju
●
Produkta zvanu skaitam līdz atbildei jābūt vismaz par vienu zvanu lielākam nekā tas iestatīts automātiskajam atbildētājam.
●
Ja automātiskais atbildētājs ir savienots ar to pašu tālruņa līniju, bet pievienots citai pieslēgligzdai (piemēram, citā istabā), tas var traucēt produkta faksu saņemšanu.


Fakss

Faksa iestatīšana papildu tālruņa lietošanai

Ja ieslēgts šis iestatījums, iespējams brīdināt produktu par saņemamo faksa zvanu, tālruņa tastatūrā pēc kārtas nospiežot 1-2-3. Noklusējuma iestatījums ir Ieslēgts. Izslēdziet šo iestatījumu tikai tad, ja izmantojat impulsa numura sastādīšanu vai ja izmantojat tādas telefona sakaru sabiedrības pakalpojumu, kas arī lieto 1-2-3 secību. Telefona sakaru sabiedrības pakalpojumi nedarbojas, ja tie nesaskan ar produktu.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Paplašinājuma tālrunis un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts vai Izslēgts un nospiediet pogu Labi, lai saglabātu atlasi.


Fakss

Tikai faksa uzstādīšanas iestatījums

1.
Izsaiņojiet un iestatiet produktu.
2.
Nospiediet vadības paneļa pogu Iestatīšana [image].
3.
Ar bultiņu pogām atlasiet izvēlni Sistēmas iestatīšana un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Laiks/datums un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet pulksteņa 12 vai 24 stundu režīmu un nospiediet pogu Labi.
6.
Ar tastatūru ievadiet pašreizējo laiku.
7.
Veiciet vienu no šīm darbībām:
●
12 stundu pulksteņa režīmā izmantojiet bultiņu pogas, lai pārvietotos aiz ceturtās rakstzīmes. Atlasiet 1 laikam priekšpusdienā (a.m.) un 2 laikam pēcpusdienā (p.m.) Nospiediet Labi pogu.
●
Lai iestatītu pulksteņa 24 stundu režīmu, nospiediet pogu Labi.
8.
Ar tastatūru ievadiet pašreizējo datumu. Mēnesi, dienu un gadu norādiet ar diviem cipariem. Nospiediet Labi pogu.
9.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
10.
Ar bultiņu pogām atlasiet izvēlni Basic Setup (Vispārēja iestatīšana) un nospiediet pogu Labi.
11.
Ar bultiņu pogām atlasiet izvēlni Fax Header (Faksa galvene) un nospiediet pogu Labi.
12.
Ar tastatūru ievadiet savu faksa numuru un uzņēmuma nosaukumu vai galveni un pēc tam nospiediet pogu Labi.
PIEZĪME

Maksimālais rakstzīmju skaits faksa numuram ir 20, bet uzņēmuma nosaukumam - 25.
13.
Iestatiet citus iestatījumus, kas nepieciešami, lai konfigurētu produktu attiecīgajai videi.


Fakss

Konfigurējiet faksa iestatījumus

Iekārtas faksa iestatījumus var veikt, izmantojot vadības paneli vai HP ToolboxFX.

Amerikas Savienotajās Valstīs un daudzās citās valstīs/reģionos laika, datuma un citas faksa galvenes informācijas iestatīšana ir juridiska prasība.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Izmantojiet šo vadības paneli, lai iestatītu faksa laiku, datumu un galveni
  • Faksa galvenēs izmantojiet parastus lokalizētus burtus


Fakss

Izmantojiet šo vadības paneli, lai iestatītu faksa laiku, datumu un galveni

Lai izmantotu vadības paneli datuma, laika un galvenes iestatīšanai, veiciet šīs darbības

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].

Poga Setup (Iestatīšana)

2.
Ar bultiņu pogām atlasiet izvēlni Sistēmas iestatīšana un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Laiks/datums un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet pulksteņa 12 vai 24 stundu režīmu un nospiediet pogu Labi.
5.
Ar tastatūru ievadiet pašreizējo laiku.
6.
Veiciet vienu no šīm darbībām:
●
12 stundu pulksteņa režīmā izmantojiet bultiņu pogas, lai pārvietotos aiz ceturtās rakstzīmes. Atlasiet 1 laikam priekšpusdienā (a.m.) un 2 laikam pēcpusdienā (p.m.) Nospiediet Labi pogu.
●
Lai iestatītu pulksteņa 24 stundu režīmu, nospiediet pogu Labi.
7.
Ar tastatūru ievadiet pašreizējo datumu. Mēnesi, dienu un gadu norādiet ar diviem cipariem. Nospiediet Labi pogu.
8.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
9.
Ar bultiņu pogām atlasiet izvēlni Basic Setup (Vispārēja iestatīšana) un nospiediet pogu Labi.
10.
Ar bultiņu pogām atlasiet izvēlni Fax Header (Faksa galvene) un nospiediet pogu Labi.
11.
Ar tastatūru ievadiet savu faksa numuru un uzņēmuma nosaukumu vai galveni un pēc tam nospiediet pogu Labi.
PIEZĪME

Maksimālais rakstzīmju skaits faksa numuram ir 20, bet uzņēmuma nosaukumam - 25.


Fakss

Faksa galvenēs izmantojiet parastus lokalizētus burtus

Izmantojot vadības paneli, lai galvenē ievadītu savu vārdu vai lai ievadītu viena pieskāriena taustiņa, ātro zvanu ievadnes vai grupas zvanu ievadnes nosaukumu, pieskarieties pogai 123, lai atvērtu tastatūru ar īpašajām rakstzīmēm.


Fakss

Tālruņu grāmatas lietošana

Tālruņu grāmatā var saglabāt bieži zvanītos faksa numurus (līdz 100 ierakstiem).

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Faksa tālruņu grāmatas izveide un rediģēšana ar vadības paneli
  • Microsoft Outlook kontaktpersonu importēšana faksa tālruņu grāmatā un eksportēšana no tās
  • Izmantojiet tālruņu grāmatas datus no citām programmām
  • Tālruņu grāmatas dzēšana
  • Ātro zvanu lietošana
  • Pārvaldiet grupas zvanu ievadnes


Fakss

Faksa tālruņu grāmatas izveide un rediģēšana ar vadības paneli

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].

Poga Fax Menu (Faksa izvēlne)

2.
Ar bultiņu pogām atlasiet izvēlni Phone Book Setup (Tālruņu grāmatas iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Individual Setup (Individuālā iestatīšana) vai izvēlni Group setup (Grupas iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Pievienot/rediģēt un nospiediet pogu Labi.
5.
Ievadiet faksa numuru un vārdu un nospiediet pogu Labi.


Fakss

Microsoft Outlook kontaktpersonu importēšana faksa tālruņu grāmatā un eksportēšana no tās

1.
Atveriet HP ToolboxFX.
2.
Noklikšķiniet uz Fax (Fakss) un pēc tam noklikšķiniet uz Fax Phone Book (Faksa tālruņu grāmata).
3.
Pārlūkojiet programmas tālruņu grāmatu un pēc tam noklikšķiniet uz Import/Export Phone Book (Importēt/eksportēt tālruņu grāmatu).


Fakss

Izmantojiet tālruņu grāmatas datus no citām programmām
PIEZĪME

Pirms iespējams importēt tālruņu grāmatu no citas programmas, otrā programmā vispirms jāizmanto eksportēšanas funkcija.

HP ToolboxFX var importēt kontaktinformāciju no tālāk norādīto programmu tālruņu grāmatām.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Tālruņu grāmata, kas iepriekš eksportēta no citas HP iekārtas ToolboxFX programmatūras.


Fakss

Tālruņu grāmatas dzēšana

Varat izdzēst visus iekārtā ieprogrammētos tālruņu grāmatas ierakstus.

UZMANĪBU!

Pēc tālruņu grāmatas ierakstu dzēšanas tos vairs nevarēs atgūt.

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].

Poga Fax Menu (Faksa izvēlne)

2.
Ar bultiņu pogām atlasiet izvēlni Phone Book Setup (Tālruņu grāmatas iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet opciju Delete all (Dzēst visu) un nospiediet pogu Labi.
4.
Nospiediet Labi pogu, lai apstiprinātu dzēšanu.


Fakss

Ātro zvanu lietošana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Izveidojiet un rediģējiet ātros zvanus
  • Dzēsiet ātros zvanus


Fakss

Izveidojiet un rediģējiet ātros zvanus

Ātrie zvani no 1 līdz 12 ir saistīti arī ar to attiecīgajiem vadības paneļa viena pieskāriena taustiņiem. Viena pieskāriena taustiņus var izmantot ātro zvanu vai grupas zvanu ievadnēm. Maksimālais viena faksa numura rakstzīmju skaits ir 50.

PIEZĪME

Lai piekļūtu ātrajiem zvaniem, jānospiež poga Shift (Pārbīde). Ātrie zvani no 7 līdz 12 ir pieejami, nospiežot pogu Shift (Pārbīde) un vadības paneļa viena pieskāriena taustiņu.

Veiciet šīs darbības, lai, izmantojot vadības paneli, ieprogrammētu ātros zvanus.

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].

Poga Fax Menu (Faksa izvēlne)

2.
Ar bultiņu pogām atlasiet izvēlni Phone Book Setup (Tālruņu grāmatas iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Individual Setup (Individuālā iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Pievienot/rediģēt un nospiediet pogu Labi.
5.
Izmantojiet burtciparu pogas, lai norādītu ātrā zvana ievadnes numuru, ko vēlaties pievienot šim faksa numuram, pēc tam nospiediet pogu Labi. Atlasot ciparu no 1 līdz 8, faksa numurs tiek saistīts ar atbilstošo viena pieskāriena taustiņu.
6.
Lietojiet burtu un ciparu ievadīšanas pogas, lai ievadītu faksa numuru. Numuriem, kas nav PBX sistēmā (kas parasti sākas ar 9 vai 0), pievienojiet jebkuras pauzes vai citus nepieciešamos numurus, piemēram, rajona kodu, piekļuves kodu vai tālsarunu prefiksu.
PIEZĪME

Ja numura sastādīšanas secībā vēlaties ievadīt pauzi, ievadot faksa numuru, spiediet pogu #, līdz parādās komats (,). Ja vēlaties sagaidīt numura sastādīšanas signālu, spiediet pogu *, līdz parādās W.

7.
Nospiediet Labi pogu.
8.
Lietojiet burtu un ciparu ievadīšanas pogas, lai ievadītu faksa numura nosaukumu. Lai to izdarītu, atkārtoti nospiediet burtu un ciparu ievadīšanas pogas, līdz parādās vēlamais burts.
PIEZĪME

Lai ievadītu pieturzīmi, atkārtoti spiediet zvaigznītes pogu (*), kamēr parādās nepieciešamā rakstzīme, un pēc tam nospiediet pogu ar bultiņu uz augšu, lai pārietu uz nākamo vietu.

9.
Nospiediet pogu OK, lai saglabātu informāciju.
10.
Ja vēlaties ieprogrammēt vēl kādus ātros zvanus, atkārtojiet soļus no 1 līdz 9.


Fakss

Dzēsiet ātros zvanus

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].

Poga Fax Menu (Faksa izvēlne)

2.
Ar bultiņu pogām atlasiet izvēlni Phone Book Setup (Tālruņu grāmatas iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Individual Setup (Individuālā iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet opciju Delete (Dzēst) un nospiediet pogu Labi.
5.
Izmantojiet burtciparu pogas, lai ievadītu izdzēšamo ātrā zvana ievadnes numuru un pēc tam nospiediet pogu Labi.
6.
Nospiediet pogu Labi, lai apstiprinātu dzēšanu.


Fakss

Pārvaldiet grupas zvanu ievadnes

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Izveidojiet un rediģējiet grupas zvanu ievadnes
  • Dzēsiet grupas zvanu ievadnes
  • Dzēsiet personu no grupas zvana ievadnes


Fakss

Izveidojiet un rediģējiet grupas zvanu ievadnes

1.
Piešķiriet ātrā zvana ievadni katram faksa numuram, ko vēlaties ietvert grupā.
2.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].
3.
Ar bultiņu pogām atlasiet izvēlni Phone Book Setup (Tālruņu grāmatas iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Group setup (Grupas iestatīšana) un nospiediet pogu OK.
5.
Izmantojiet bultiņu pogas, lai atlasītu Add/Edit group (Pievienot/Rediģēt grupu), un pēc tam nospiediet pogu OK.
6.
Izmantojiet burtciparu ievadīšanas pogas, lai ievadītu numuru, ko vēlaties piesaistīt šai grupai, pēc tam nospiediet pogu OK. Atlasot numurus no 1 līdz 8, grupu iespējams pievienot konkrētam viena pieskāriena taustiņam.
7.
Lietojiet burtciparu ievadīšanas pogas, lai ievadītu grupas nosaukumu, un pēc tam nospiediet pogu OK.
8.
Nospiediet viena pieskāriena taustiņu un pēc tam vēlreiz nospiediet pogu OK, lai apstiprinātu pievienošanu. Atkārtojiet šo soli katram grupas dalībniekam, ko vēlaties pievienot.
9.
Pēc pabeigšanas nospiediet pogu OK.
10.
Ja jāpiešķir vairāk grupas zvanu ievadņu, nospiediet pogu OK un pēc tam atkārtojiet no 1. līdz 10. solim.


Fakss

Dzēsiet grupas zvanu ievadnes

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].
2.
Ar bultiņu pogām atlasiet izvēlni Phone Book Setup (Tālruņu grāmatas iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Group setup (Grupas iestatīšana) un nospiediet pogu OK.
4.
Ar bultiņu pogām atlasiet vienumu Delete Group (Dzēst grupu) un nospiediet pogu OK.
5.
Izmantojiet burtciparu ievadīšanas pogas, lai ievadītu izdzēšamo grupas zvana numuru, pēc tam nospiediet pogu OK.
6.
Nospiediet pogu OK, lai apstiprinātu dzēšanu.


Fakss

Dzēsiet personu no grupas zvana ievadnes

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].
2.
Ar bultiņu pogām atlasiet izvēlni Phone Book Setup (Tālruņu grāmatas iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Group setup (Grupas iestatīšana) un nospiediet pogu OK.
4.
Izmantojiet bultiņas pogas, lai atlasītu Del. # in group (Dzēst Nr. grupā), un pēc tam nospiediet pogu OK.
5.
Izmantojiet bultiņu pogas, lai atlasītu personu, ko vēlaties dzēst no grupas.
6.
Nospiediet pogu OK, lai apstiprinātu dzēšanu.
7.
Atkārtojiet 4. un 5. soli, lai no grupas dzēstu citas personas.

vai

Pēc pabeigšanas nospiediet pogu Atcelt [image].

PIEZĪME

Dzēšot ātrā zvana ievadni, ievadne tiek izdzēsta arī no grupas zvanu ievadnēm, kurās ātrā zvana ievadne ietverta.


Fakss

Faksa iestatījumu iestatīšana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Faksa sūtīšanas iestatījumi
  • Saņemto faksu iestatījumi
  • Iestatiet faksa aptauju
  • Iekārtas faksa atspējošana


Fakss

Faksa sūtīšanas iestatījumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Īpašu zvanīšanas simbolu un opciju iestatīšana
  • Iestatiet zvanu toņa noteikšanu
  • Automātiskas zvana atkārtošanas un laika starp atkārtošanas reizēm iestatīšana
  • Iestatiet Gaišs/tumšs un izšķirtspēju
  • Iestatiet rēķina kodus


Fakss

Īpašu zvanīšanas simbolu un opciju iestatīšana

Zvanītajā faksa numurā var ievietot pauzes. Pauzes bieži nepieciešamas, sastādot ārvalstu numuru vai veidojot savienojumu ar ārējo līniju.

●
Insert a dialing pause (Ievadiet numura sastādīšanas pauzi): Vairākkārt nospiediet pogu #, līdz vadības paneļa displejā redzams komats (,), kas norāda, ka šajā numura izsaukšanas virknes vietā būs pauze.
●
Insert a pause for dial tone (Ievietojiet numura sastādīšanas signāla pauzi): vairākkārt nospiediet pogu *, līdz vadības paneļa displejā parādās W, norādot, ka pirms atlikušā tālruņa numura sastādīšanas iekārta gaidīs līnijas signālu.
●
Insert a hook flash (Nospiediet atteikuma pogu): vairākkārt nospiediet pogu *, līdz vadības paneļa displejā redzams R, lai iekārta iniciētu atteikumu.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Zvanīšanas prefiksa iestatīšana


Fakss

Zvanīšanas prefiksa iestatīšana

Zvanīšanas prefiksi ir numurs vai grupas numuri, kas automātiski tiek pievienoti katra ievadītā faksa numura sākumā, izmantojot vadības paneli vai programmatūru. Maksimālais rakstzīmju skaits zvanīšanas prefiksam ir 50.

Noklusējuma iestatījums ir Izslēgts. Jūs varbūt vēlēsieties ieslēgt šo iestatījumu un ievadīt prefiksu, ja, piemēram, lai izietu uz tālruņa līniju ārpus uzņēmuma tālruņu sistēmas, jāuzgriež cipars 9. Kamēr šo iestatījumu aktivizē, iespējams sastādīt faksa numuru, neizmantojot zvanīšanas prefiksu, bet sastādot numuru manuāli.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Basic Setup (Vispārēja iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Iezvanes prefikss un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts vai Izslēgts un nospiediet pogu Labi.
6.
Ja esat atlasījis opciju Ieslēgts, ar tastatūru ievadiet prefiksu un nospiediet pogu Labi. Iespējams izmantot ciparus, pauzes un zvanīšanas simbolus.


Fakss

Iestatiet zvanu toņa noteikšanu

Parasti produkts sāk nekavējoties sastādīt faksa numuru. Ja produktu izmantojat uz vienas līnijas ar savu tālruni, ieslēdziet zvanu toņa noteikšanas iestatījumu. Tādējādi produkts faksu nevar sūtīt, ja kāds runā pa tālruni.

Rūpnīcas noklusējuma iestatījumi zvanu toņa noteikšanai Francijā un Ungārijā ir Ieslēgts un citās valstīts/reģionos - Izslēgts.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Detect Dial Tone (Atrast iezvanes toni) un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts vai Izslēgts un nospiediet pogu Labi.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Iestatiet toņa numura sastādīšanu vai impulsa numura sastādīšanu


Fakss

Iestatiet toņa numura sastādīšanu vai impulsa numura sastādīšanu

Izmantojiet šīs darbības, lai iestatītu produkta toņa numura sastādīšanu vai impulsa numura sastādīšanu. Rūpnīcas noklusējuma iestatījums ir opcija Tonis. Nemainiet šo iestatījumu, ja vien nav pārliecības, ka tālruņa līnija nevar izmantot toņa numura sastādīšanu.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Iezvanes režīms un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Tonis vai Impulss un nospiediet pogu Labi, lai saglabātu atlasi.

PIEZĪME

Impulsa numura sastādīšanas opcija nav pieejama visās valstīs/reģionos.


Fakss

Automātiskas zvana atkārtošanas un laika starp atkārtošanas reizēm iestatīšana

Ja produkts nevarēja nosūtīt faksu, jo saņēmēja iekārta neatbildēja vai raidīja signālu aizņemts, produkts mēģina vēlreiz atkārtot zvanu, atkarībā no opcijas Atkārtot zvanu, kad aizņemts, Atkārtot zvanu, kad neatbild un Atkārtot zvanu, kad radusies saziņas kļūda. Izmantojiet šajā nodaļā aprakstītās darbības, lai ieslēgtu vai izslēgtu šīs opcijas.

Iestatiet opciju Atkārtot zvanu, kad aizņemts

Ja šī opcija ir ieslēgta, saņemot signālu aizņemts, produkts automātiski atkārto zvanu. Rūpnīcas noklusējuma iestatījums opcijai Atkārot zvanu, kad aizņemts, ir Ieslēgts.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Redial if Busy (Atkārtot zvanu, ja aizņemts) un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts vai Izslēgts un nospiediet pogu Labi.

Iestatiet opciju Atkārtot zvanu, kad neatbild

Ja šī opcija ir ieslēgta, produkts automātiski atkārto zvanu, ja saņēmēja iekārta neatbild. Rūpnīcas noklusējuma iestatījums opcijai Atkārot zvanu, kad neatbild, ir Izslēgts.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Redial-No Answer (Atkārtot zvanu, ja neatbild) un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts vai Izslēgts un nospiediet pogu Labi.

Iestatiet opciju Atkārtot zvanu, kad radusies saziņas kļūda

Ja šī opcija ieslēgta, produkts automātiski atkārto zvanu, ja rodas kāda saziņas kļūda. Rūpnīcas noklusējuma iestatījums opcijai Atkārot zvanu, kad rodas saziņas kļūda, ir Ieslēgts.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Zvana atkārt. saziņas kļūda un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts vai Izslēgts un nospiediet pogu Labi.


Fakss

Iestatiet Gaišs/tumšs un izšķirtspēju

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Iestatiet Gaišs/tumšs (kontrasta) iestatījumu
  • Iestatiet izšķirtspējas iestatījumus


Fakss

Iestatiet Gaišs/tumšs (kontrasta) iestatījumu

Kontrasts ietekmē nosūtīto faksu gaišumu un tumšumu.

Noklusējuma Gaišs/tumšs iestatījums ir kontrasts, kas parasti tiek lietots pa faksu nosūtāmajiem vienumiem. Slīdnis kā noklusējuma iestatījums atrodas vidus pozīcijā.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Light/Dark (VIEGLS) un nospiediet pogu Labi.
5.
Izmantojiet kreisās bultiņas pogu, lai slīdni pārvietotu pa kreisi, padarot faksu gaišāku par oriģinālu, vai izmantojiet labās bultiņas pogu, lai slīdni pārvietotu pa labi, padarot faksu tumšāku par oriģinālu.
6.
Nospiediet Labi pogu, lai saglabātu izvēli.


Fakss

Iestatiet izšķirtspējas iestatījumus
PIEZĪME

Palielinot izšķirtspēju, palielinās arī faksa izmērs. Lielāks izmērs palielina sūtīšanas laiku un var palielināt nepieciešamo brīvās vietas apjomu atmiņā.

Rūpnīcas noklusējuma izšķirtspējas iestatījums ir Standarta.

Izmantojiet šīs darbības, lai mainītu noklusējuma izšķirtspēju visiem faksa darbiem uz kādu no šiem iestatījumiem.

●
Standarta: šis iestatījums nodrošina zemāku kvalitāti un lielāko sūtīšanas ātrumu;
●
Augsta: šis iestatījums nodrošina labāku izšķirtspēju nekā iestatījums Standarta, kas parasti ir piemērots teksta dokumentiem.
●
Visaugstākā: šis iestatījums vislabāk piemērots dokumentiem, kur ietverts gan teksts, gan attēli. Sūtīšanas laiks ir ilgāks nekā iestatījumam Augsta, bet mazāks nekā iestatījumam Fotoattēls.
●
Fotoattēls: šis iestatījums nodrošina vislabāko attēlu kvalitāti, bet ļoti palēnina sūtīšanas ātrumu.
Iestatiet noklusējuma izšķirtspējas iestatījumu

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Fax Resolution (Faksa izšķirtspēja) un nospiediet pogu Labi.
5.
Izmantojiet bultiņu pogas, lai mainītu izšķirtspējas iestatījumu.
6.
Nospiediet Labi pogu, lai saglabātu izvēli.


Fakss

Iestatiet rēķina kodus

Ja ieslēgta rēķina kodu funkcija, nosūtot faksu, katram faksa lietotājam jāievada savs rēķina kods. Rēķina koda lapu skaits palielināsies līdz ar katru nosūtīto lapu. Skaits palielināsies arī par katru faksa veidu, izņemot saņemtās aptaujas, pārsūtītos un datorā lejupielādētos faksus. Ja fakss nosūtīts nedefinētai grupai vai, izmantojot grupas zvanu, rēķina koda lapu skaits palielināsies par katru konkrētam adresātam veiksmīgi nosūtīto faksu.

Rēķina koda noklusējuma iestatījums ir Izslēgts. Rēķina kods var būt numurs no 1 līdz 250.

Iestatiet rēķina koda iestatījumu

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu OK.
4.
Ar bultiņu pogām atlasiet opciju Billing Codes (Rēķina kodi) un nospiediet pogu OK.
5.
Ar bultiņu pogām atlasiet iestatījumu Ieslēgts vai Izslēgts un pēc tam nospiediet pogu OK.

Izmantojiet rēķina kodus

1.
Dokumentu novietojiet dokumentu padevēja padeves teknē vai uz skenera plakanvirsmas.
2.
Vadības panelī manuāli ievadiet tālruņa numuru, izmantojot ātro zvanu vai grupas zvana ievadni.
3.
Nospiediet Sākt sūtīšanu pa faksu [image] pogu.
4.
Ievadiet rēķina kodu un pēc tam nospiediet pogu Sākt sūtīšanu pa faksu [image].

Faksa darbs ir nosūtīts un ierakstīts rēķina koda atskaitē.

Drukājiet rēķina koda atskaiti

Rēķina koda atskaite ir drukāts saraksts ar faksa rēķina kodiem un katram rēķina kodam atbilstošo kopējo faksu skaitu.

PIEZĪME

Kad šī atskaite ir izdrukāta, visi rēķina dati tiek izdzēsti.

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].
2.
Ar bultiņu pogām atlasiet izvēlni Faksa ziņojumi un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet vienumu Billing Report (Rēķina atskaite) un nospiediet pogu OK. Produkts iziet no izvēlnes iestatījumiem un drukā atskaiti.


Fakss

Saņemto faksu iestatījumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Iestatiet faksa pārsūtīšanu
  • Iestatiet atbildes režīmu
  • Bloķēt vai atbloķēt faksa numurus
  • Iestatiet zvanu skaitu līdz atbildei
  • Zvana izšķiršanas iestatīšana
  • Iekārtas iestatīšana saņemto faksu sūtīšanai uz datoru
  • Izmantojiet saņemto faksu automātisku samazināšanu
  • Faksu atkārtotas izdrukāšanas iestatīšana
  • Faksa skaļuma iestatīšana
  • Saņemot apzīmogota faksa iestatīšana
  • Privātās saņemšanas funkcijas iestatīšana


Fakss

Iestatiet faksa pārsūtīšanu

Iespējams iestatīt produktu saņemto faksu pārsūtīšanai uz citu faksa numuru. Kad fakss pienāk produktā, to saglabā atmiņā. Produkts sastāda norādīto numuru un nosūta faksu. Ja produkts faksu nevar pārsūtīt radušās kļūdas dēļ (piemēram, numurs ir aizņemts) un atkārtotas zvanīšanas mēģinājumi ir neveiksmīgi, produkts izdrukā faksu.

Ja faksa saņemšanas laikā produkta atmiņā pietrūkst vietas, tas pārtrauc faksa saņemšanu un tikai pārsūta atmiņā saglabātās saņemtās un daļēji saņemtās lapas.

Kad iekārta izmanto faksa pārsūtīšanas funkciju, produktam (nevis datoram) jāsaņem faksi un atbildes režīmam jābūt iestatītam uz Automātiski.

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].
2.
Ar bultiņu pogām atlasiet izvēlni Receive Options (Saņemšanas opcijas) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Forward Fax (Pārsūtīt faksu) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet opciju Ieslēgts vai Izslēgts un nospiediet pogu Labi.
5.
Ja ieslēdzat faksa pārsūtīšanas funkciju, ar tastatūru norādiet faksa numuru, uz kuru fakss jānosūta, un pēc tam nospiediet pogu Labi, lai saglabātu atlasi.


Fakss

Iestatiet atbildes režīmu

Atkarībā no situācijas iestatiet iekārtas atbildēšanas režīmu uz Automātiski, TAM, Fakss/tālr. vai Manuāli. Noklusējuma rūpnīcas iestatījums ir Automātiski.

●
Automātiski: iekārta atbild uz ienākošajiem zvaniem pēc norādītā iezvanīšanās reižu skaita vai pēc tam, kad ir noteikti īpašie faksa toņi.
●
TAM: iekārta automātiski neatbild uz zvanu. Tā gaida, līdz ir konstatēts faksa signāls.
●
Fakss/tālr.: iekārta uzreiz atbild uz ienākošajiem zvaniem. Ja tā konstatē faksa signālu, tā apstrādā zvanu kā faksu. Ja tā nekonstatē faksa signālu, tā atskaņo zvana signālu, lai jūs brīdinātu par ienākošo balss zvanu.
●
Manuāli: iekārta nekad neatbild uz zvaniem. Jāsāk faksa saņemšanas process, vadības panelī nospiežot Sākt sūtīšanu pa faksu [image] vai paceļot ar konkrēto līniju savienotā tālruņa klausuli un sastādot numuru 1-2-3.

Lai iestatītu vai mainītu atbildes režīmu, veiciet šādas darbības

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Answer Mode (Atbildes režīms) un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet atbildes režīmu un pēc tam nospiediet pogu Labi.


Fakss

Bloķēt vai atbloķēt faksa numurus

Ja nevēlaties saņemt faksus no konkrētiem cilvēkiem vai uzņēmumiem, jūs varat izmantot vadības paneli un bloķēt līdz 30 faksa numuriem. Ja bloķējat faksa numuru un kāds no šī numura sūta faksu, vadības paneļa displejs norāda, ka numurs ir bloķēts, fakss netiek drukāts un netiek saglabāts atmiņā. Faksi no bloķētiem faksa numuriem parādās faksa darbību žurnālā kā "atmesti" adresāti. Bloķētos faksa numurus iespējams atbloķēt pa vienam vai visus reizē.

PIEZĪME

Bloķētā faksa sūtītājam nepaziņo, ka nosūtīšana neizdevās.

Lai bloķētu vai atbloķētu faksa numurus, izmantojot vadības paneli, veiciet šīs darbības

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].
2.
Ar bultiņu pogām atlasiet izvēlni Receive Options (Saņemšanas opcijas) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Block Junk Faxes (Bloķēt nevēlamus faksus) un nospiediet pogu Labi.
4.
Lai bloķētu faksa numuru, ar bultiņu pogām atlasiet opciju Add Number (Pievienot numuru) un pēc tam nospiediet pogu Labi. Ievadiet faksa numuru tieši tā, kā tas ir norādīts galvenē (ievērojot atstarpes), un pēc tam nospiediet pogu Labi. Ievadiet bloķētā numura nosaukumu un pēc tam nospiediet pogu Labi.

Lai atbloķētu faksa numuru, ar bultiņu pogām atlasiet opciju Delete Number (Dzēst numuru) un pēc tam nospiediet pogu Labi. Ar bultiņu pogām atlasiet faksa numuru, kuru vēlaties dzēst, un pēc tam nospiediet pogu Labi, lai apstiprinātu dzēšanu.

Lai atbloķētu visus bloķētos faksa numurus, ar bultiņu pogām atlasiet opciju Delete all (Dzēst visu) un pēc tam nospiediet pogu Labi. Vēlreiz nospiediet pogu Labi, lai apstiprinātu dzēšanu.


Fakss

Iestatiet zvanu skaitu līdz atbildei

Kad automātiskais atbildētājs iestatīts režīmā Automātiski, produkta iestatījums Zvani līdz atbildei nosaka tālruņa zvanu skaitu, pirms produkts atbild uz saņemto zvanu.

Ja produkts ir savienots ar līniju, kas saņem gan faksus, gan balss zvanus (koplietošanas līnija) un kas turklāt izmanto automātisko atbildētāju, varbūt būs jāregulē iestatījums Zvani līdz atbildei. Produkta zvanu līdz atbildei skaitam jābūt lielākam nekā automātiskā atbildētāja zvaniem līdz atbildei. Tādējādi automātiskais atbildētājs var atbildēt uz saņemtajiem zvaniem un ierakstīt ziņojumu, ja saņemts balss zvans. Kad automātiskais atbildētājs atbild uz zvanu, produkts nosaka zvana veidu un automātiski uz to atbild, ja dzirdami faksa toņi.

Noklusējuma iestatījums zvaniem līdz atbildei ASV un Kanādā ir pieci, pārējās valstīs/reģionos - divi.

Izmantojiet šo tabulu, lai noteiktu, cik zvanu līdz atbildei lietot.

Tālruņa līnijas veids
Ieteiktais zvanu līdz atbildei iestatījums
Atvēlētā faksa līnija (tikai faksa zvanu saņemšana)
Iestatiet zvanu skaitu vadības paneļa displeja norādītajā diapazonā. (Minimālais un maksimālais atļauto zvanu skaits valstīs/reģionos atšķiras.)
Viena līnija ar diviem atsevišķiem numuriem un zvana signāla pakalpojumu.
Viens vai divi zvani. (Ja jums ir automātiskais atbildētājs vai datora balss pasts citam tālruņa numuram, pārliecinieties, vai produkts iestatīts lielākam zvanu skaitam nekā automātiskā atbildētāja sistēma. Izmantojiet zvana izšķiršanas funkciju, lai atšķirtu balss un faksa zvanus.)
Koplietošanas līnija (gan faksa, gan balss zvanu saņemšana), izmantojot tikai vienu pievienotu tālruni
Pieci zvani vai vairāk.
Koplietošanas līnija (gan faksa, gan balss zvanu saņemšana) ar pievienotu automātisko atbildētāju vai datora balss pastu
Par diviem zvaniem vairāk nekā automātiskajam atbildētājam vai datora balss pastam.

Lai iestatītu vai mainītu zvanu skaitu līdz atbildei, veiciet šādas darbības

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Basic Setup (Vispārēja iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Rings to Answer (Pēc cik iezvanīšanās reizēm atbildēt) un nospiediet pogu Labi.
5.
Ar tastatūru ievadiet iezvanīšanās reižu skaitu līdz atbildei un pēc tam nospiediet pogu Labi.


Fakss

Zvana izšķiršanas iestatīšana

Zvana signāla vai zvana izšķiršanas pakalpojums ir pieejams, izmantojot vietējās telefona sakaru sabiedrības pakalpojumus. Šis pakalpojums pieļauj vairāk nekā vienu tālruņa numuru vienā līnijā. Katram tālruņa numuram ir unikāls zvana signāls, tādējādi lietotājs var atbildēt uz balss zvaniem un produkts var atbildēt uz faksa zvaniem.

Ja no telefona sakaru sabiedrības abonējat zvana signāla pakalpojumu, jāiestata, lai produkts atbildētu uz pareizu zvana signālu. Ne visas valstis/reģioni atbalsta unikālos zvana signālus. Sazinieties ar tālruņa uzņēmumu, lai uzzinātu, vai jūsu valstī/reģionā šis pakalpojums ir pieejams.

PIEZĪME

Ja zvana signāla pakalpojums jums nav pieejams un ja maināt zvana signāla iestatījumus uz kādu citu iestatījumu, kas nav noklusētais Visi zvani, iespējams, iekārta nevarēs saņemt faksus.

Ir šādi iestatījumi

●
Visi zvani: iekārta atbild uz visiem līnijas ienākošajiem zvaniem.
●
Vienkāršs: iekārta atbild uz visiem zvaniem, kuriem ir vienkāršais iezvanīšanās veids.
●
Divkāršs: iekārta atbild uz visiem zvaniem, kuriem ir divkāršais iezvanīšanās veids.
●
Trīskāršs: iekārta atbild uz visiem zvaniem, kuriem ir trīskāršais iezvanīšanās veids.
●
Divkāršs&trīskāršs: iekārta atbild uz visiem zvaniem, kuriem ir divkāršais vai trīskāršais iezvanīšanās veids.

Lai mainītu atbildēšanas zvana signālu, veiciet šādas darbības

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Basic Setup (Vispārēja iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Atbildamā zvana veids un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet vēlamo zvana signālu un nospiediet pogu Labi.
6.
Kad produkta instalācija pabeigta, palūdziet kādu atsūtīt jums faksu, lai pārbaudītu, vai zvana signāla pakalpojums darbojas pareizi.


Fakss

Iekārtas iestatīšana saņemto faksu sūtīšanai uz datoru
PIEZĪME

Macintosh neatbalsta faksu saņemšanu, izmantojot datoru.

Faksu saņemšana, izmantojot datoru, pieejama tikai tad, ja produkta sākotnējās iestatīšanas laikā veikta pilna programmatūras instalācija.

Lai saņemtu faksus, izmantojot savu datoru, programmatūrā jāieslēdz iestatījums Saņemt personālajā datorā.

1.
Atveriet HP ToolboxFX.
2.
Atlasiet produktu.
3.
Noklikšķiniet uz Fax (Fakss).
4.
Noklikšķiniet uz Fax Tasks (Faksa uzdevumi).
5.
Izvēlnē Fax Receive Mode (Faksu saņemšanas režīms) atlasiet Receive faxes to this computer (Saņemt faksus šajā datorā).
6.
Lai saņemtu paziņojumu, ka dators ir saņēmis faksa ziņu, atlasiet opciju Display a message when a fax is received to this computer (Parādīt ziņu, kad fakss ir saņemts šajā datorā).
7.
Noklikšķiniet uz pogas Apply (Lietot).

PIEZĪME

Saņemšanas datorā funkciju var iestatīt tikai vienam datoram. Ja šis iestatījums ir aktivizēts no datora, iestatījums pazūd no programmatūras un to nevar iestatīt no cita datora. Lai faksus saņemtu citā datorā, iestatījums vispirms ir jāatspējo vadības panelī.

Iestatījumu Saņemt personālajā datorā var izslēgt, izmantojot vadības paneli

Iestatījumu Saņemt personālajā datorā var aktivizēt, izmantojot tikai vienu datoru. Ja kāda iemesla dēļ dators vairs nav pieejams, iespējams veikt šīs darbības, lai, izmantojot vadības paneli, izslēgtu iestatījumu Saņemt personālajā datorā.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Izmantojiet bultiņu pogas, lai atlasītu Stop Recv to PC (Nesaņemt personālajā datorā), un pēc tam nospiediet pogu Labi.


Fakss

Izmantojiet saņemto faksu automātisku samazināšanu

Ja ieslēgta opcija Pielāgot lapas izmēram, produkts līdz pat 75% automātiski samazina garus faksus, lai pielāgotu informāciju noklusējuma lapas izmēram (piemēram, fakss tiek samazināts no legal izmēra papīra uz vēstules izmēru).

Ja opcija Pielāgot lapas izmēram ir izslēgta, garus faksus izdrukās to pilnajā izmērā uz vairākām lapām. Rūpnīcas noklusējuma iestatījums saņemto faksu automātiskai samazināšanai ir Ieslēgts.

Ja ir iestatīta opcija Stamp Faxes (Apzīmogot faksus), iespējams, vēlēsieties ieslēgt arī automātisko samazināšanu. Tādējādi nedaudz samazinās saņemtā faksa izmērs, bet tiek novērsta iespēja, ka fakss izdrukāsies uz divām lapām.

PIEZĪME

Pārliecinieties, vai materiāla noklusējuma izmēra iestatījums sakrīt ar paplātē ievietotā materiāla izmēru.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Fit to Page (Ietilpināt lappusē) un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts vai Izslēgts un nospiediet pogu Labi, lai saglabātu atlasi.


Fakss

Faksu atkārtotas izdrukāšanas iestatīšana

Iekārtas iestatījums Allow Reprint (Atļaut atkārtotu drukāšanu) ir jāaktivizē, lai iekārta izdrukātu atmiņā uzglabātos faksa darbus. Faksa atkārtotas drukāšanas noklusējuma iestatījums ir Ieslēgts. Lai mainītu šo iestatījumu, izmantojiet vadības paneli un veiciet šādas darbības

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Allow Reprint (Atļaut atkārtotu drukāšanu) un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts vai Izslēgts un nospiediet pogu Labi.

Tiklīdz ir aktivizēts iestatījums Allow Reprint (Atļaut atkārtotu drukāšanu), iekārta var atkārtoti drukāt faksa darbus.


Fakss

Faksa skaļuma iestatīšana

Regulējiet faksa skaņu skaļumu, izmantojot vadības paneli. Mainīt iespējams šādas skaņas:

●
faksa skaņas ir saistītas ar saņemtajiem un nosūtītajiem faksiem;
●
saņemto faksu zvana signāls.

Rūpnīcas noklusējuma iestatījumi skaļumam ir Kluss.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Iestatiet paziņošanas signāla skaļumu, tālruņa līnijas signāla skaļumu, tastatūras taustiņu skaļumu un zvana skaļumu


Fakss

Iestatiet paziņošanas signāla skaļumu, tālruņa līnijas signāla skaļumu, tastatūras taustiņu skaļumu un zvana skaļumu

1.
Nospiediet Iestatīšana [image] pogu.
2.
Ar bultiņu pogām atlasiet izvēlni Sistēmas iestatīšana un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Volume Settings (Skaļuma iestatījumi) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Alarm Volume (Trauksmes skaļums), Phoneline Volume (Tālruņa līnijas skaļums), Key-Press Volume (Taustiņu skaļums) vai Ring Volume (Zvana skaļums) un pēc tam nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet iestatījumu Izslēgts, Kluss, Vidējs vai Skaļš.
6.
Nospiediet Labi pogu, lai saglabātu izvēli.


Fakss

Saņemot apzīmogota faksa iestatīšana

Produkts drukā sūtītāja identifikācijas informāciju katras saņemtās faksa lapas augšpusē. Varat arī izvēlēties ienākošo faksu apzīmogot ar personisku galvenes informāciju, lai apstiprinātu faksa saņemšanas datumu un laiku. Rūpnīcas noklusējuma iestatījums opcijai Apzīmogots saņemot ir Izslēgts.

PIEZĪME

Ieslēdzot apzīmogota faksa saņemšanas iestatījumus var palielināties lapas izmēri un iekārta var izdrukāt arī uz otras lapas.
PIEZĪME

Šī opcija attiecas tikai uz saņemtajiem faksiem, ko produkts izdrukā.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Stamp Faxes (Apzīmogot faksus) un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts vai Izslēgts un nospiediet pogu Labi, lai saglabātu atlasi.


Fakss

Privātās saņemšanas funkcijas iestatīšana

Kad ir aktivizēta privātās saņemšanas funkcija, saņemtos faksus saglabā atmiņā. Lai izdrukātu saglabātos faksus, tiek pieprasīts personīgais identifikācijas numurs (PIN).

Privātās saņemšanas funkcijas ieslēgšana

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Private Receive (Privāta saņemšana) un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts un nospiediet pogu Labi.
6.
Ar tastatūru ievadiet iekārtas drošības paroli un pēc tam nospiediet pogu Labi.
7.
Lai apstiprinātu iekārtas drošības paroli, ar tastatūru vēlreiz ievadiet iekārtas drošības paroli un pēc tam nospiediet pogu Labi.

Privātās saņemšanas funkcijas izslēgšana

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar tastatūru ievadiet iekārtas drošības paroli un pēc tam nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet izvēlni Private Receive (Privāta saņemšana) un nospiediet pogu Labi.
6.
Ar bultiņu pogām atlasiet opciju Izslēgts un nospiediet pogu Labi.

Ja atmiņā ir saglabāti neizdrukāti faksi, iekārta izdrukās faksus un pēc tam izdzēsīs tos no atmiņas.

Kad iestatījums Private Receive (Privāta saņemšana) ir aktivizēts, iekārta var drukāt privātus faksa darbus.


Fakss

Iestatiet faksa aptauju

Ja kāds cits ir iestatījis faksa aptauju, iespējams pieprasīt, lai uz jūsu produktu tiek nosūtīts fakss. (Šī funkcija pazīstama kā citas iekārtas aptaujāšana).

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].
2.
Ar bultiņu pogām atlasiet izvēlni Receive Options (Saņemšanas opcijas) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet opciju Polling Receive (Aptaujas saņemšana) un nospiediet pogu Labi.

Produkts zvana otrai faksa iekārtai un pieprasa faksu.


Fakss

Iekārtas faksa atspējošana

Vadības panelī var atspējot iekārtas faksa funkcijas — programmatūru un programmaparatūru. Kad faksa funkcijas ir atspējotas, joprojām ir pieejamas izejošās ierīces, kas savienotas ar iekārtas „tālruņa” faksa portu. Iekārta nesaņem un neuzglabā faksus, kas sūtīti uz iekārtu.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Sistēmas iestatīšana un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Disable Fax (Atspējot faksu) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet opciju Ieslēgts un nospiediet pogu Labi.
5.
Veiciet vienu no šīm darbībām:
●
Ja iestatījumā Product Security (Iekārtas drošība) ir iestatīta parole, ievadiet to un nospiediet pogu Labi.
●
Ja iestatījumā Product Security (Iekārtas drošība) nav iestatīta parole, izveidojiet to pēc uzvednes parādīšanās un pēc tam nospiediet pogu Labi.

Veiciet to pašu procedūru, lai iespējotu faksu. Iestatījums Izslēgts ļauj atjaunot faksa funkcijas.


Fakss

Izmantojiet faksu

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Faksa programmatūra
  • Atceliet faksu
  • Izdzēsiet faksus no atmiņas
  • Faksa lietošana DSL, PBX vai ISDN sistēmā
  • Faksa lietošana ar VoIP pakalpojumu
  • Faksa atmiņa
  • Sūtiet faksu
  • Faksa saņemšana


Fakss

Faksa programmatūra

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Atbalstītās faksa programmas


Fakss

Atbalstītās faksa programmas

Personālā datora faksa programmas, kas pieejamas kopā ar produktu, ir vienīgās personālā datora programmas, kas darbojas, izmantojot šo produktu. Lai turpinātu izmantot personālā datora faksa programmu, kas jau iepriekš instalēta datorā, tā jāizmanto kopā ar modemu, kas jau pievienots datoram. Tā nedarbosies, izmantojot produkta modemu.


Fakss

Atceliet faksu

Pildiet šos norādījumus, lai atceltu faksu, kura numurs pašreiz tiek sastādīts, vai faksu, kas jau tiek pārsūtīts vai saņemts.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Atceliet pašreizējo faksu
  • Atceliet gaidāmo faksa darbu


Fakss

Atceliet pašreizējo faksu

Nospiediet vadības paneļa pogu Atcelt [image]. Visas lapas, kas vēl nav pārsūtītas, ir atceltas. Nospiežot pogu Atcelt [image], tiek arī apturēti grupu zvana darbi.


Fakss

Atceliet gaidāmo faksa darbu

Veiciet šīs darbības, lai atceltu faksa darbu šādās situācijās:

●
produkts gaida, lai atkārtotu zvanu pēc tam, kad konstatēts aizņemts signāls, neatbildēts zvans vai saziņas kļūda;
●
faksa nosūtīšana ieplānota pēc kāda laika.

Lietojiet šīs darbības, lai atceltu faksa darbu, izmantojot izvēlni Fax Job status (Faksa darba statuss)

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].
2.
Ar bultiņu pogām atlasiet izvēlni Send Options (Sūtīšanas opcijas) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Fax Job Status (Faksa darba statuss) un nospiediet pogu Labi.
4.
Izmantojiet bultiņu pogas, lai ritinātu pa gaidāmajiem darbiem, līdz sasniedzat darbu, ko vēlaties notīrīt.
5.
Nospiediet pogu Labi, lai atlasītu darbu, ko vēlaties atcelt.
6.
Nospiediet pogu Labi, lai apstiprinātu, ka vēlaties atcelt šo darbu.


Fakss

Izdzēsiet faksus no atmiņas

Veiciet šīs darbības tikai tad, ja pastāv bažas, ka kāds cits var piekļūt produktam un mēģināt izdrukāt faksus no tā atmiņas.

UZMANĪBU!

Notīrot atkārtotas drukāšanas atmiņu, tiek notīrīti arī faksi, kas pašreiz tiek nosūtīti, nenosūtītie faksi, kas gaida atkārtotu zvanu, faksi, kas ieplānoti nosūtīšanai, un faksi, kas nav izdrukāti vai pārsūtīti.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].

Poga Setup (Iestatīšana)

2.
Ar bultiņu pogām atlasiet izvēlni Pakalpojums un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Fax Service (Faksa pakalpojumi) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet opciju Clear Saved Faxs (Notīrīt saglabātos faksus) un nospiediet pogu Labi.
5.
Nospiediet pogu Labi, lai apstiprinātu dzēšanu.


Fakss

Faksa lietošana DSL, PBX vai ISDN sistēmā

HP produkti ir īpaši paredzēti izmantošanai analogā tālruņa sistēmā. Produkti nav īpaši paredzēti izmantošanai DSL, PBX, ISDN līnijās vai VoIP sistēmā, bet, lietojot pareizus iestatījumus un aprīkojumu, tie var darboties.

PIEZĪME

HP iesaka apspriest DSL, PBX, ISDN un VoIP iestatīšanas opcijas ar pakalpojumu sniedzēju.

HP LaserJet produkts ir analoga ierīce, kas saderīga ar digitālās vides tālruņiem (ja izmanto ciparanalogu pārveidotāju). HP negarantē produkta saderību ar ciparvidi vai ciparanalogu pārveidotājiem.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • DSL
  • PBX
  • ISDN


Fakss

DSL

Ciparu abonentlīnija (DSL) izmanto ciparu tehnoloģiju, pārraidot informāciju pa tālruņa vara standartvadiem. Šis produkts nav tieši saderīgs ar ciparsignāliem. Tomēr, ja konfigurācija norādīta DSL iestatīšanas laikā, signālu var sadalīt tā, lai daļu no joslas platuma varētu izmantot analogo signālu sūtīšanai (balss un faksa zvaniem) un pārējo joslas platumu - cipardatu sūtīšanai.

PIEZĪME

Ne visi faksi ir saderīgi ar DSL pakalpojumiem. HP negarantē produkta saderību ar visām DSL pakalpojumu līnijām un pakalpojumu sniedzējiem.

Tipisks DSL modems izmanto filtru, kas ļauj atšķirt augstas frekvences DSL modema sakaru signālus no zemas frekvences analogā tālruņa un faksa modema sakaru signāliem. Filtrs bieži ir jālieto kopā ar analogajiem tālruņiem un analogajām faksa iekārtām, kas savienotas ar tālruņa līniju, izmantojot DSL modemu. DSL pakalpojumu sniedzējs parasti nodrošina šo filtru. Sazinieties ar DSL pakalpojumu sniedzēju, lai iegūtu vairāk informācijas vai palīdzību.


Fakss

PBX

Produkts ir analoga ierīce, kas nav saderīga ar cipartālruņu vidēm. Lai fakss darbotos, var būt nepieciešami ciparanalogu filtri vai pārveidotāji. Ja PBX vidē rodas problēmas ar faksu, iespējams, jāvēršas pēc palīdzības pie PBX pakalpojumu sniedzēja. HP negarantē produkta saderību ar ciparvidi vai ciparanalogu pārveidotājiem.

Sazinieties ar DSL pakalpojumu sniedzēju, lai iegūtu vairāk informācijas vai palīdzību.


Fakss

ISDN

Sazinieties ar ISDN pakalpojumu sniedzēju, lai iegūtu vairāk informācijas vai palīdzību.


Fakss

Faksa lietošana ar VoIP pakalpojumu

IP balss pārraides (VoIP) pakalpojumi bieži nav saderīgi ar faksa iekārtu, ja vien pakalpojumu sniedzējs tieši nenorāda, ka atbalsta faksa lietošanu, izmantojot IP pakalpojumus.

Ja produktam rodas problēmas ar faksa darbību VoIP tīklā, pārliecinieties, vai visi kabeļi ir pareizi savienoti un iestatīti pareizi iestatījumi. Faksa ātruma iestatījuma samazināšana dos produktam iespēju sūtīt faksus VoIP tīklā.

Ja faksa problēmas neizdodas atrisināt, sazinieties ar VoIP pakalpojumu sniedzēju.


Fakss

Faksa atmiņa

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Ja beidzas strāvas padeve, faksa atmiņā dati saglabājas


Fakss

Ja beidzas strāvas padeve, faksa atmiņā dati saglabājas

Zibatmiņa aizsargā pret datu zaudēšanu strāvas zuduma gadījumā. Citas faksa iekārtas saglabā faksa lapas parastajā RAM atmiņā vai īstermiņa RAM atmiņā. Zūdot strāvas padevei, dati no parastās RAM dati tiek zaudēti nekavējoties, dati, kas saglabāti īstermiņa RAM, pazūd 60 minūtes pēc strāvas padeves beigām. Zibatmiņa var saglabāt datus gadiem ilgi bez strāvas padeves.


Fakss

Sūtiet faksu

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Fakss no plakanvirsmas skenera
  • Faksa sūtīšana no dokumentu padevēja
  • Faksa sūtīšana, numuru sastādot manuāli
  • Izmantojiet ātros zvanus un grupas zvanu ievadnes
  • Sūtiet faksu, izmantojot programmatūru
  • Faksa sūtīšana, sastādot numuru ar faksa līnijai pievienotu tālruni
  • Faksa sūtīšana ar apstiprinājumu
  • Faksa sūtīšanas ieplānošana
  • Izmantojiet piekļuves kodus, kredītkartes vai zvanīšanas kartes


Fakss

Fakss no plakanvirsmas skenera

1.
Novietojiet dokumentu uz skenera stikla ar skenējamo pusi uz leju.

2.
Nospiediet Tālruņu grāmata [image] pogu.
3.
Sarakstā atlasiet tālruņu grāmatas ierakstu. Ja ieraksts nav saglabāts, ar vadības paneļa tastatūru ievadiet numuru.
4.
Nospiediet vadības paneļa pogu Sākt sūtīšanu pa faksu [image]. Produkts sāk veikt faksa darbu.


Fakss

Faksa sūtīšana no dokumentu padevēja

1.
Ievietojiet oriģinālus dokumentu padevējā ar virspusi uz augšu.
PIEZĪME

Dokumentu padevējā var ievietot līdz 35 loksnēm 75 g/m2 apdrukājamā materiāla.

UZMANĪBU!

Lai nesabojātu iekārtu, neizmantojiet oriģinālu ar līmlenti, korekcijas šķidrumu, papīra saspraudi vai skavām. Tāpat dokumentu padevējā nedrīkst ievietot fotogrāfijas, maza izmēra vai trauslus oriģinālus.

Papīra ievietošana ADF (Automātiskajā dokumentu padevējā)

2.
Noregulējiet vadotnes, līdz tās piekļaujas papīram.

Materiāla vadotnes pret papīra ADF (Automātiskā dokumentu padevēja)

3.
Nospiediet Tālruņu grāmata [image] pogu.
4.
Sarakstā atlasiet tālruņu grāmatas ierakstu. Ja ieraksts nav saglabāts, ar vadības paneļa tastatūru ievadiet numuru.
5.
Nospiediet vadības paneļa pogu Sākt sūtīšanu pa faksu [image]. Produkts sāk veikt faksa darbu.


Fakss

Faksa sūtīšana, numuru sastādot manuāli

Parasti iekārta sastāda numuru, kad ir nospiesta poga Sākt sūtīšanu pa faksu [image]. Varbūt dažreiz vēlēsieties, lai iekārta sastāda katru ciparu, ko nospiežat. Piemēram, ja maksājat par faksa zvanu ar zvanīšanas karti, iespējams, vajadzēs sastādīt faksa numuru, sagaidīt telefona sakaru sabiedrības akceptējošu signālu un pēc tam sastādīt zvanīšanas kartes numuru. Kad zvanāt uz ārzemēm, iespējams, vajadzēs sastādīt daļu numura un pēc tam gaidīt zvana signālus, lai turpinātu sastādīt numuru.

Grupai faksu sūtiet manuāli (faksa speciāla sūtīšana)

Lai nosūtītu faksu adresātu grupai, izpildiet šos norādījumus.

1.
Ievietojiet dokumentu padevēja padeves paplātē dokumentu.
2.
Nospiediet Tālruņu grāmata [image] pogu.
3.
Sarakstā atlasiet tālruņu grāmatas ierakstu. Ja ieraksts nav saglabāts, ar vadības paneļa tastatūru ievadiet numuru.
4.
Lai turpinātu sastādīt numurus, atkārtojiet 2. un 3. soli. Kad numuru sastādīšana beigta, ejiet uz nākamo soli.
5.
Nospiediet Sākt sūtīšanu pa faksu [image] pogu.
6.
Ja jāskenē vairākas lapas, nospiediet 1, lai atlasītu opciju Jā, un pēc tam katrai faksa darba lapai atkārtojiet 5. soli. Kad darbs pabeigts, nospiediet 2, lai atlasītu opciju Nē.

Produkts sūta faksu uz katru faksa numuru. Ja grupā ietvertais numurs ir aizņemts vai neatbild, produkts atkārto zvanu, ievērojot zvana atkārtošanas iestatījumu. Ja zvana atkārtošana neizdodas, produkts atjaunina faksa darbību žurnālu, pievienojot kļūdu, un turpina ar nākamo numuru grupā.

Zvana manuāla atkārtošana

1.
Ievietojiet dokumentu padevējā dokumentu.
2.
Nospiediet vadības paneļa pogu Atkārtot zvanu [image].
3.
Nospiediet Sākt sūtīšanu pa faksu [image] pogu.
4.
Ja jāskenē vēl kāda lapa, nospiediet 1, lai atlasītu opciju Jā, un pēc tam katrai faksa darba lapai atkārtojiet 3. soli. Kad darbs pabeigts, nospiediet 2, lai atlasītu opciju Nē.

Produkts sūta faksu uz numuru, ko tas sastādījis atkārtoti. Ja numurs ir aizņemts vai neatbild, produkts sastāda numuru atkārtoti, ievērojot zvana atkārtošanas iestatījumu. Ja neizdodas neviens no atkārtotas zvanīšanas mēģinājumiem, produkts atjaunina faksa darbību žurnālu, pievienojot kļūdu.


Fakss

Izmantojiet ātros zvanus un grupas zvanu ievadnes

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Sūtiet faksu, izmantojot ātro zvanu.
  • Sūtiet faksu, izmantojot grupas zvanu ievadni


Fakss

Sūtiet faksu, izmantojot ātro zvanu.

1.
Dokumentu novietojiet dokumentu padevēja padeves teknē vai uz skenera plakanvirsmas.
2.
Veiciet vienu no šādām darbībām:
●
Nospiediet attiecīgo ātrā zvana viena pieskāriena taustiņu.
●
Nospiediet pogu Tālruņu grāmata [image], izmantojiet burtciparu pogas, lai norādītu ātrā zvana ievadni, un pēc tam nospiediet pogu OK.
3.
Dokumentu novietojiet dokumentu padevēja padeves teknē vai uz skenera plakanvirsmas.
4.
Nospiediet Sākt sūtīšanu pa faksu [image] pogu. Ja nosūtāmās lapas atrodas dokumentu padevējā, faksa sūtīšana sākas automātiski.
5.
Ja dokumenta padevēja sensors konstatē, ka padevēja teknē nav dokumenta, vadības paneļa displejā parādās ziņojums: Send from glass? 1=Yes 2=No (Vai sūtīt, izmantojot stikla virsmu? 1=jā 2=nē). Lai nosūtītu faksu, izmantojot skenera plakanvirsmu, nospiediet 1, atlasot Jā, un pēc tam nospiediet pogu OK.

Pēc pogas OK nospiešanas vadības paneļa displejā parādās ziņojums: Load page: X Press OK (Ielādēt lapu: X Nospiest Labi)

6.
Ja dokuments jau novietots uz skenera plakanvirsmas, nospiediet pogu OK (vai novietojiet dokumentu uz skenera plakanvirsmas un pēc tam nospiediet pogu OK).

Kad lapa noskenēta, vadības paneļa displejā parādās ziņojums: Another page? 1=Yes 2=No (Vai skenēt vēl vienu lapu? 1=jā 2=nē).

7.
Ja jāskenē vēl kāda lapa, nospiediet 1, lai atlasītu Jā, un pēc tam katrai faksa darba lapai atkārtojiet 5. soli.

Kad darbs pabeigts, nospiediet 2, lai atlasītu Nē.

Kad pēdējā faksa lapa iznākusi no produkta, iespējams sākt cita faksa sūtīšanu, kopēšanu vai skenēšanu.


Fakss

Sūtiet faksu, izmantojot grupas zvanu ievadni

1.
Dokumentu novietojiet dokumentu padevēja padeves teknē vai uz skenera plakanvirsmas.
2.
Izpildiet vienu no šīm procedūrām:
●
Nospiediet grupas attiecīgo viena pieskāriena taustiņu.
●
Nospiediet pogu Tālruņu grāmata [image], izmantojiet burtciparu pogas, lai norādītu grupas zvana ievadni, un pēc tam nospiediet pogu OK.
3.
Nospiediet Sākt sūtīšanu pa faksu [image] pogu. Ja nosūtāmās lapas atrodas dokumentu padevējā, faksa sūtīšana sākas automātiski.
4.
Ja iekārtas dokumentu padevēja sensors konstatē, ka dokumentu padevēja teknē nav dokumenta, vadības paneļa displejā parādās ziņojums: Send from glass? 1=Yes 2=No (Vai sūtīt no stikla? 1=jā 2=nē). Lai nosūtītu faksu, izmantojot skenera plakanvirsmu, nospiediet 1, atlasot Jā, un pēc tam nospiediet pogu OK.

Kad nospiesta poga OK, vadības paneļa displejā parādās ziņojums: Load page: X Press OK (Ielādēt lapu: X Nospiest Labi)

5.
Ja dokuments ir novietots uz skenera plakanvirsmas, nospiediet pogu OK (vai novietojiet dokumentu uz skenera plakanvirsmas un pēc tam nospiediet pogu OK).

Kad lapa noskenēta, vadības paneļa displejā parādās ziņojums: Another page? 1=Yes 2=No (Vai skenēt citu lapu? 1=jā 2=nē)

6.
Ja jāskenē vēl kāda lapa, nospiediet 1, lai atlasītu Jā, un pēc tam katrai faksa darba lapai atkārtojiet 5. soli.

Kad darbs pabeigts, nospiediet 2, lai atlasītu Nē.

Produkts skenē dokumentu, saglabājot to atmiņā, un sūta faksu uz katru norādīto numuru. Ja grupā ietvertais numurs ir aizņemts vai neatbild, produkts sastāda numuru atkārtoti, ievērojot zvana atkārtošanas iestatījumu. Ja zvana atkārtošana neizdodas, produkts atjaunina faksa darbību žurnālu, pievienojot kļūdu, un pēc tam turpina ar nākamo numuru grupā.


Fakss

Sūtiet faksu, izmantojot programmatūru

Šajā sadaļā sniegti galvenie norādījumi, kā sūtīt faksu, izmantojot programmatūru, kuru saņēmāt kopā ar iekārtu. Visas ar programmatūru saistītās tēmas ir apskatītas programmatūras Palīdzībā, ko iespējams atvērt, izmantojot programmatūras programmas izvēlni Help (Palīdzība).

Iespējams sūtīt elektroniskus dokumentus, izmantojot datoru, ja ievērojat šādas prasības:

●
Iekārta ir savienota tieši ar datoru vai ar tīklu, kuram pieslēgts dators.
●
produkta programmatūra datorā ir ieinstalēta;
●
Iekārta atbalsta datora operētājsistēmu.
Sūtiet faksu, izmantojot programmatūru

Faksa sūtīšanas procedūra atšķiras atkarībā no lietotāja norādījumiem. Šeit norādīti visbiežāk sastopamie soļi.

1.
Noklikšķiniet uz Sākt, noklikšķiniet uz Programs (Programmas) (vai operētājsistēmā Windows XP All Programs (Visas programmas)) un pēc tam noklikšķiniet uz HP.
2.
Noklikšķiniet uz iekārtas nosaukuma, pēc tam noklikšķiniet uz Send fax (Sūtīt faksu). Atveras faksa programmatūra.
3.
Ievadiet viena vai vairāku saņēmēju faksa numuru.
4.
Ievietojiet dokumentu padevējā dokumentu.
5.
Noklikšķiniet uz Send Now (Sūtīt tagad).

Faksa sūtīšana, izmantojot trešās puses programmatūru, piemēram, Microsoft Word

1.
Atveriet dokumentu trešās puses programmā.
2.
Noklikšķiniet uz izvēlnes File (Datne), un pēc tam noklikšķiniet uz Print (Drukāt).
3.
Printera draivera nolaižamajā sarakstā atlasiet faksa drukas draiveri. Atveras faksa programmatūra.
4.
ievadiet viena vai vairāku saņēmēju faksa numuru;
5.
ietveriet jebkuras produktā ievietotās lapas. Šis solis nav obligāts.
6.
Noklikšķiniet uz Send Now (Sūtīt tagad).


Fakss

Faksa sūtīšana, sastādot numuru ar faksa līnijai pievienotu tālruni

Dažreiz varbūt vēlēsieties sastādīt faksa numuru, izmantojot tālruni, kas savienots vienā līnijā ar produktu. Piemēram, ja sūtāt faksu cilvēkam, kura iekārta iestatīta manuālas saņemšanas režīmā, pirms faksa sūtīšanas iespējams piezvanīt, lai brīdinātu par saņemamo faksu.

PIEZĪME

Tālrunis jāsavieno ar iekārtas tālruņa portu faksa porta tālruņa ikona.

1.
Ievietojiet dokumentu padevējā dokumentu.
2.
Paceliet vienā līnijā ar produktu savienota tālruņa klausuli. Sastādiet faksa numuru, izmantojot tālruņa tastatūru.
3.
Kad saņēmējs atbild, palūdziet ieslēgt faksa iekārtu.
4.
Kad dzirdat faksa signālus, nospiediet pogu Sākt sūtīšanu pa faksu [image], pagaidiet, līdz vadības paneļa displejā parādās ziņojums Connecting (Savienojuma izveide) un pēc tam nolieciet tālruņa klausuli.


Fakss

Faksa sūtīšana ar apstiprinājumu

Izmantojiet iekārtas vadības paneli, lai faksa sūtītājam pieprasītu apstiprināt adresāta iekārtas numuru.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet opciju Fax Confirmation (Faksa apstiprinājums) un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts vai Izslēgts un nospiediet pogu Labi.


Fakss

Faksa sūtīšanas ieplānošana

Izmantojiet produkta vadības paneli, lai ieplānotu faksa automātisku nosūtīšanu vienam vai vairākiem cilvēkiem. Kad tas paveikts, produkts skenē dokumentu, saglabājot to atmiņā, un atgriežas stāvoklī Gatavs.

PIEZĪME

Ja produktu ieplānotajā laikā nevar nosūtīt, informācija parādās faksa kļūdu atskaitē (ja šī opcija ieslēgta) vai tiek ierakstīta faksa darbību žurnālā. Sūtīšana var nesākties, jo saņēmēja iekārta nav atbildējusi uz zvanu vai, sūtot darbu atkārtoti, no iekārtas saņemts aizņemts signāls.

Ja fakss ieplānots sūtīšanai, bet tam nepieciešama atjaunināšana, papildu informāciju sūtiet kā atsevišķu darbu. Visi faksi, kas ieplānoti sūtīšanai uz vienu faksa numuru vienlaikus, tiek piegādāti kā atsevišķi faksi.

1.
Ievietojiet dokumentu padevējā dokumentu.

Ievietošana dokumentu padevējā

2.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].

Poga Fax Menu (Faksa izvēlne)

3.
Ar bultiņu pogām atlasiet izvēlni Send Options (Sūtīšanas opcijas) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Send Fax Later (Sūtīt faksu vēlāk) un nospiediet pogu Labi.
5.
Ar tastatūru ievadiet laiku.
6.
Ja produkts iestatīts 12 stundu laika režīmā, izmantojiet bultiņu pogas, pārvietojot kursoru aiz ceturtās rakstzīmes, lai iestatītu laiku priekšpusdienā (A.M.) vai laiku pēcpusdienā (P.M.). Nospiediet 1, lai atlasītu priekšpusdienu, vai 2, lai atlasītu pēcpusdienu, un nospiediet pogu Labi. Ja iekārta ir iestatīta 24 stundu laika režīmā, nospiediet pogu Labi.
7.
Nospiediet pogu Labi, lai apstiprinātu noklusējuma datumu, vai ievadiet datumu ar tastatūru un pēc tam nospiediet pogu Labi.
8.
Ievadiet faksa numuru.
PIEZĪME

Šī funkcija neatbalsta nedefinētas (speciālas) grupas.
9.
Nospiediet pogu Labi vai Sākt sūtīšanu pa faksu [image]. Produkts skenē dokumentu, saglabājot atmiņā, un sūta to norādītajā laikā.


Fakss

Izmantojiet piekļuves kodus, kredītkartes vai zvanīšanas kartes

Lai izmantotu piekļuves kodus, kredītkartes vai zvanīšanas kartes, sastādiet numuru manuāli, kas ļauj ievadīt pauzes un zvanīšanas kodus.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Sūtiet faksus uz ārvalstīm


Fakss

Sūtiet faksus uz ārvalstīm

Lai sūtītu faksu ārvalstu adresātam, sastādiet numuru manuāli, kas ļauj ievadīt pauzes un starptautiskos zvanīšanas kodus.


Fakss

Faksa saņemšana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Faksa drukāšana
  • Izdrukājiet faksu atkārtoti
  • Automātiska saņemto faksu drukāšana abās lapas pusēs
  • Saņemiet faksus, kad tālruņa līnijā dzirdami faksa signāli
  • Faksu saņemšana datorā


Fakss

Faksa drukāšana

Kad produkts saņem faksa sūtījumu, tas faksu izdrukā (ja vien nav iespējota privātās saņemšanas funkcija) un automātiski saglabā to arī zibatmiņā.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Saglabāta faksa drukāšana, ja ir iespējota privātās saņemšanas funkcija


Fakss

Saglabāta faksa drukāšana, ja ir iespējota privātās saņemšanas funkcija

Lai drukātu saglabātu faksu, jāievada privātās saņemšanas PIN kods. Kad iekārta ir izdrukājusi saglabātos faksus, tie tiek izdzēsti no atmiņas.

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].
2.
Ar bultiņu pogām atlasiet izvēlni Receive Options (Saņemšanas opcijas) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet opciju Print Faxes (Drukāt faksus) un nospiediet pogu Labi.
4.
Ar tastatūru ievadiet iekārtas drošības PIN kodu un pēc tam nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet izvēlni Private Receive (Privāta saņemšana) un nospiediet pogu Labi.


Fakss

Izdrukājiet faksu atkārtoti

Ja vēlaties atkārtoti drukāt faksu, ja drukas kasetne bija tukša vai ja fakss izdrukāts uz nepareiza veida materiāla, varat mēģināt faksu izdrukāt atkārtoti. Pieejamais atmiņas daudzums nosaka atkārtotai drukāšanai saglabāto faksu skaitu. Vispirms izdrukājas jaunākais fakss, vecākais saglabātais fakss izdrukājas kā pēdējais.

Šie faksi tiek nepārtraukti saglabāti. To atkārtota izdrukāšana nenotīra tos no atmiņas.

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].
2.
Ar bultiņu pogām atlasiet izvēlni Receive Options (Saņemšanas opcijas) un nospiediet pogu OK.
3.
Izmantojiet bultiņu pogas, lai atlasītu Print Faxes (Drukāt faksus), un pēc tam nospiediet OK. Produkts sāk atkārtoti izdrukāt pēdējo izdrukāto faksu.

PIEZĪME

Lai jebkurā brīdī apturētu drukāšanu, nospiediet pogu Atcelt [image].

UZMANĪBU!

Ja iestatījums Allow Reprint (Atļaut atkārtotu drukāšanu) ir iestatīts kā Izslēgts, nepareizi izdrukātus vai pārāk gaišus faksus nevar izdrukāt atkārtoti.


Fakss

Automātiska saņemto faksu drukāšana abās lapas pusēs

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet opciju Print Duplex (Drukāt abpusēji) un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts vai Izslēgts un nospiediet pogu Labi.


Fakss

Saņemiet faksus, kad tālruņa līnijā dzirdami faksa signāli

Ja jums ir tālruņa līnija, kas saņem gan faksus, gan tālruņa zvanus, un, atbildot uz tālruni, dzirdat faksa signālus, faksa saņemšanu iespējams sākt divējādi:

●
Ja atrodaties iekārtas tuvumā, nospiediet iekārtas vadības paneļa pogu Sākt sūtīšanu pa faksu [image].
●
Ja tā nenotiek, tālruņa tastatūrā nospiediet numura sastādīšanas sekvenci 1-2-3, klausieties, līdz sadzirdat faksa sūtīšanas skaņas, nolieciet klausuli.
PIEZĪME

Lai darbotos otra metode, iestatījums Paplašinājuma tālrunis ir jāiestata uz Jā.


Fakss

Faksu saņemšana datorā
PIEZĪME

Macintosh neatbalsta faksu saņemšanu, izmantojot datoru.

Faksu saņemšana, izmantojot datoru, pieejama tikai tad, ja produkta sākotnējās iestatīšanas laikā veikta pilna programmatūras instalācija.

Lai saņemtu faksus, izmantojot savu datoru, programmatūrā jāieslēdz iestatījums Saņemt personālajā datorā.

1.
Atveriet HP ToolboxFX.
2.
Atlasiet produktu.
3.
Noklikšķiniet uz Fax (Fakss).
4.
Noklikšķiniet uz Fax Tasks (Faksa uzdevumi).
5.
Izvēlnē Fax Receive Mode (Faksu saņemšanas režīms) atlasiet Receive faxes to this computer (Saņemt faksus šajā datorā).

Iestatījumu Saņemt personālajā datorā var izslēgt, izmantojot vadības paneli

Iestatījumu Saņemt personālajā datorā var aktivizēt, izmantojot tikai vienu datoru. Ja kāda iemesla dēļ dators vairs nav pieejams, iespējams veikt šīs darbības, lai, izmantojot vadības paneli, izslēgtu iestatījumu Saņemt personālajā datorā.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet opciju Apturēt saņemš. datorā un nospiediet pogu Labi.

Jauna faksa skatīšana, kad iekārta saņem faksus datorā

1.
Atveriet HP ToolboxFX.
2.
Atlasiet produktu.
3.
Noklikšķiniet uz Fax (Fakss).
4.
Noklikšķiniet uz Fax Receive Log (Faksa saņemšanas žurnāls).
5.
Kolonnā Fax Image (Faksa attēls), noklikšķiniet uz attiecīgā faksa saites Skatīt.


Fakss

Atrisiniet problēmas ar faksu

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Faksa traucējummeklēšanas kontrolsaraksts
  • Faksa kļūdas ziņojumi
  • Faksa kodu un sekojumu atskaišu problēmu novēršana
  • Faksa žurnāli un atskaites
  • Mainiet kļūdu labošanas un faksa ātrumu
  • Ar faksu sūtīšanu saistīto problēmu risināšana
  • Problēmu ar faksu saņemšanu risināšana
  • Vispārēju faksa problēmu risināšana


Fakss

Faksa traucējummeklēšanas kontrolsaraksts
●
Ir pieejamas vairākas labošanas iespējas. Pēc katras ieteicamās darbības izpildes mēģiniet veikt faksa darbu, lai noskaidrotu, vai problēma ir atrisināta.
●
Lai pēc iespējas labāk atrisinātu faksa problēmas, pārliecinieties, vai iekārtas līnijas vads ir pievienots tieši sienas tālruņa portam. Atvienojiet visas citas iekārtai pievienotās ierīces.

1.
Pārliecinieties, vai tālruņa vads ir pievienots pareizajam portam iekārtas aizmugurē.
2.
Pārbaudiet tālruņa līniju, veicot faksa testu:

a.
Vadības panelī atveriet izvēlni Iestatīšana un pēc tam izvēlni Pakalpojums.
b.
Atlasiet opciju Fax Service (Faksa pakalpojumi) (Ieslēgt).
c.
Atlasiet opciju Run Fax Test (Veikt faksa testu) (Ieslēgt). Iekārta izdrukā faksa testa atskaiti.

Atskaite var ietvert šādus iespējamos rezultātus:

●
Kārtībā: atskaite ietver visu pašreizējo faksa iestatījumu pārskatu.
●
Kļūme: vads ir pievienots nepareizam portam. Pārskats ietver padomus problēmas risināšanai.
●
Kļūme : tālruņa līnija nav aktīva. Pārskats ietver padomus problēmas risināšanai.

3.
Pārbaudiet, vai ir instalēta iekārtas jaunākā programmaparatūra.

a.
Vadības paneļa izvēlnē Ziņojumi izdrukājiet konfigurācijas lapu, lai iegūtu pašreizējo programmaparatūras datuma kodu.
b.
Apmeklējiet vietni www.hp.com.
1.
Noklikšķiniet uz saites Support & Drivers (Atbalsts un draiveri).
2.
Noklikšķiniet uz saites Download drivers and software (and firmware) (Lejupielādēt draiverus un programmatūru (programmaparatūru)).
3.
Lodziņā For product (Iekārtai) ievadiet iekārtas modeļa numuru un pēc tam noklikšķiniet uz pogas Go (Turpināt).
4.
Noklikšķiniet uz saites ar savas operētājsistēmas nosaukumu.
5.
Ritiniet tabulu līdz sadaļai Firmware (Programmaparatūra).
●
Ja sarakstā iekļautā versija atbilst konfigurācijas lapā esošajai versijai, jums ir visjaunākā versija.
●
Ja versijas ir dažādas, lejupielādējiet programmaparatūras atjauninājumu un atjauniniet iekārtas programmaparatūru, izpildot ekrānā redzamos norādījumus.
PIEZĪME

Lai varētu atjaunināt programmaparatūru, iekārta ir jāsavieno ar internetam pieslēgtu datoru.
●
Sūtiet faksu atkārtoti.

4.
Pārbaudiet, vai iekārtas programmatūras instalēšanas laikā ir iestatīta faksa funkcija.

Datorā palaidiet utilītu Fax Setup Utility, kas atrodama HP programmas mapē.

5.
Pārliecinieties, vai tālruņa pakalpojums atbalsta analogo faksu.
●
Ja izmantojat ISDN vai digitālo PBX, sazinieties ar pakalpojumu sniedzēju, lai iegūtu informāciju par analogās faksa līnijas konfigurēšanu.
●
Ja izmantojat VoIP pakalpojumu, mainiet iestatījumu Faksa ātrums uz Lēns (V.29) vai atspējojiet Ātrs(V.34) vadības panelī. Uzziniet, vai pakalpojumu sniedzējs atbalsta faksu un noskaidrojiet ieteicamo faksa modema ātrumu. Izmantojot atsevišķu uzņēmumu pakalpojumus, var būt nepieciešams adapters.
●
Ja izmantojat DSL pakalpojumu, pārliecinieties, vai tālruņa līnijas savienojumā ar iekārtu ir iekļauts filtrs. Ja nē, tad sazinieties ar DSL pakalpojuma sniedzēju vai iegādājieties DSL filtru. Ja DSL filtrs ir instalēts, izmēģiniet citu filtru, jo filtrs var būt bojāts.
6.
Ja kļūdu neizdodas novērst, meklējiet detalizētākus problēmu risinājumus nākamajās nodaļās.


Fakss

Faksa kļūdas ziņojumi

Brīdinājumi un brīdinājumu ziņojumi parādās īslaicīgi, un jums, iespējams, būs jāapstiprina ziņojums, pieskaroties pogai Labi, lai atsāktu darbu, vai pieskaroties pogai Atcelt [image], lai to atceltu. Ir brīdinājumi, kuri neļauj pabeigt darbu vai ietekmē darba drukas kvalitāti. Ja brīdinājums vai brīdinājuma ziņojums ir saistīts ar drukāšanu un ir ieslēgta automātiskās turpināšanas funkcija, iekārta mēģinās atsākt drukas darbu, kad brīdinājums ir bijis redzams 10 sekundes un nav apstiprināts.

Vadības paneļa ziņojums
Apraksts
Ieteicamā darbība
Comm. Error (Saziņas kļūda)
Faksa saziņas kļūda, kas radusies starp produktu un sūtītāju vai saņēmēju.
Ļaujiet produktam vēlreiz mēģināt nosūtīt faksu. Atvienojiet produkta tālruņa vadu no sienas, iespraudiet tālruņa vadu un mēģiniet zvanīt. Iespraudiet produkta tālruņa vadu citas tālruņa līnijas pieslēgligzdā.
Mēģiniet izmantot citu tālruņa vadu.
Iestatiet opcijas Faksa ātrums iestatījumu Lēns (V.29) vai atspējojiet iestatījumu Ātrs(V.34).
Izslēdziet līdzekli Error Correction (Kļūdas labojums), lai novērstu automātisku kļūdu labošanu.
PIEZĪME

Izslēdzot līdzekli Error Correction (Kļūdas labojums), var pasliktināties attēla kvalitāte.

Vadības panelī izdrukājiet atskaiti Fax Activity Log (Faksa darbību žurnāls), lai noteiktu, vai kļūda ir saistīta ar konkrētu faksa numuru.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Document feeder door is open. (Dokumentu padevēja vāks ir atvērts.)
Canceled fax. (Atcelts fakss)
Ir atvērts dokumentu padevēja vāks, un iekārta nevar nosūtīt faksu.
Aizveriet vāku un nosūtiet faksu vēlreiz.
Faksa atmiņa pilna
Saņemš. atcelta
Faksa sūtīšanas laikā produktā beidzās brīva vieta atmiņā. Izdrukāsies tikai tās lapas, kurām pietiek vieta produkta atmiņā.
Izdrukājiet visus faksus un pēc tam lūdziet sūtītājam atkārtoti nosūtīt faksu. Pirms sūtīšanas lūdziet sūtītājam sadalīt faksa darbu vairākās daļās. Atceliet visus faksa darbus vai notīriet faksa atmiņu.
Faksa atmiņa pilna
Sūtīšanas atcelšana
Faksa darba laikā atmiņa tika piepildīta. Lai faksa darbs nosūtītos pareizi, visām faksa lapām jābūt saglabātām atmiņā. Nosūtītas tikai tās lapas, kas saglabātas atmiņā.
Drukājiet saņemtos faksus vai gaidiet, līdz nosūtīti visi gaidāmie faksi.
Lūdziet sūtītājam atkārtoti nosūtīt faksu.
Lielu faksu sadaliet mazākās daļās un mēģiniet tās nosūtīt atsevišķi.
Pārliecinieties, vai sūtītāja faksa iekārtas izšķirtspējas iestatījums nav Fotoattēls vai Visaugstākā.
Atceliet visus faksa darbus vai notīriet faksa atmiņu.
Faksa saņemš. kļūda
Kļūda radusies, mēģinot saņemt faksu.
Lūdziet sūtītāju atkārtoti sūtīt faksu.
Mēģiniet nosūtīt faksu atpakaļ sūtītājam vai citai faksa iekārtai.
Pārbaudiet tālruņa līnijas signālu, pieskaroties pogai Sākt sūtīšanu pa faksu [image].
Pārbaudiet, vai tālruņa vads ir kārtīgi savienots, to atvienojot un iespraužot no jauna.
Pārliecinieties, ka izmantojat tālruņa vadu, kas pieejams kopā ar produktu.
Lai pārliecinātos, ka tālrunis strādā, atvienojiet produktu, iespraudiet tālruņa vadu tālruņa līnijā un veiciet balss zvanu.
Samaziniet faksa ātrumu. Lūdziet sūtītāju atkārtoti sūtīt faksu.
Izslēdziet kļūdu labošanas režīmu. Lūdziet sūtītāju atkārtoti sūtīt faksu.
PIEZĪME

Izslēdzot kļūdu labošanas režīmu, var pasliktināties attēla kvalitāte.
Savienojiet produktu ar citu tālruņa līniju.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Faksa sūtīšanas kļūda
Kļūda radusies, mēģinot sūtīt faksu.
Mēģiniet atkārtoti nosūtīt faksu.
Mēģiniet sūtīt uz citu faksa numuru.
Pārbaudiet tālruņa līnijas signālu, pieskaroties pogai Sākt sūtīšanu pa faksu [image].
Pārbaudiet, vai tālruņa vads ir kārtīgi savienots, to atvienojot un iespraužot no jauna.
Pārliecinieties, ka izmantojat tālruņa vadu, kas pieejams kopā ar produktu.
Lai pārliecinātos, vai tālrunis strādā, atvienojiet produktu, iespraudiet tālruņa vadu tālruņa līnijā un veiciet balss zvanu.
Savienojiet produktu ar citu tālruņa līniju.
Iestatiet faksa izšķirtspēju uz Standarta, nomainot noklusējuma iestatījumu Augsta.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Fakss ir aizņemts
Redial Pending (Atkārtots zvans gaida)
Faksa līnija, kurai sūtījāt faksu, bija aizņemta Produkts automātiski atkārto zvanu uz aizņemto numuru.
Ļaujiet produktam vēlreiz mēģināt nosūtīt faksu.
Zvaniet saņēmējam, lai pārliecinātos, ka faksa iekārta ir ieslēgta un gatava saņemšanai.
Pārbaudiet, vai sastādāt pareizu faksa numuru.
Pārbaudiet tālruņa līnijas signālu, pieskaroties pogai Sākt sūtīšanu pa faksu [image].
Lai pārliecinātos, ka tālrunis strādā, atvienojiet produktu, iespraudiet tālruņa vadu tālruņa līnijā un veiciet balss zvanu.
Iespraudiet produkta tālruņa vadu cita tālruņa līnijas pieslēgligzdā un pēc tam mēģiniet vēlreiz sūtīt faksu.
Mēģiniet izmantot citu tālruņa vadu.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Fakss ir aizņemts
Sūtīšana atcelta
Faksa līnija, kurai sūtījāt faksu, bija aizņemta Produkts atcēlis faksa sūtīšanu.
Zvaniet saņēmējam, lai pārliecinātos, ka faksa iekārta ir ieslēgta un gatava saņemšanai.
Pārbaudiet, vai sastādāt pareizu faksa numuru.
Pārbaudiet, vai ir iespējota opcija Redial if Busy (Atkārtot zvanu, ja aizņemts).
Pārbaudiet tālruņa līnijas signālu, pieskaroties pogai Sākt sūtīšanu pa faksu [image].
Lai pārliecinātos, ka tālrunis strādā, atvienojiet produktu, iespraudiet tālruņa vadu tālruņa līnijā un veiciet balss zvanu.
Iespraudiet produkta tālruņa vadu cita tālruņa līnijas pieslēgligzdā un pēc tam mēģiniet vēlreiz sūtīt faksu.
Mēģiniet izmantot citu tālruņa vadu.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Fakss nav atrasts
Produkts atbildēja uz saņemtu zvanu, bet nekonstatēja zvanu no faksa iekārtas.
Ļaujiet produktam vēlreiz mēģināt saņemt faksu.
Mēģiniet izmantot citu tālruņa vadu.
Iespraudiet produkta tālruņa vadu citas tālruņa līnijas pieslēgligzdā.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Nav iezvanes toņa
Produkts nevarēja noteikt zvana signālu.
Pārbaudiet tālruņa līnijas signālu, pieskaroties pogai Sākt sūtīšanu pa faksu [image].
Atvienojiet tālruņa vadu gan no produkta, gan no sienas un iespraudiet vadu vēlreiz.
Pārliecinieties, vai izmantojat tālruņa vadu, kas pieejams kopā ar produktu.
Atvienojiet tālruņa vadu no sienas, iespraudiet tālruni un mēģiniet veikt balss zvanu.
Pārliecinieties, ka tālruņa vads no tālruņa sienas ligzdas ir pievienots līnijas faksa porta tālruņa ikona portam.
Iespraudiet iekārtas tālruņa vadu citas tālruņa līnijas pieslēgligzdā.
Pārbaudiet tālruņa līnijas signālu, izmantojot opciju Run Fax Test (Veikt faksa testu) vadības paneļa izvēlnē Pakalpojums.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Nepietiek atmiņas
Saņemš. atcelta
Ienākošā faksa uzglabāšanai nepietiek atmiņas.
Izdzēsiet faksus no atmiņas. Atveriet izvēlni Sistēmas iestatīšana un pēc tam atveriet izvēlni Pakalpojums. Izvēlnē Fax Service (Faksa pakalpojumi) atlasiet opciju Clear Saved Faxs (Notīrīt saglabātos faksus).
Izslēdziet līdzekli Allow Reprint (Atļaut atkārtotu drukāšanu). Ja šī funkcija ir izslēgta, iekārta neuzglabā atmiņā saņemtos faksus. Atveriet izvēlni Sistēmas iestatīšana un pēc tam atveriet izvēlni Fax Setup (Faksa iestatīšana). Izvēlnē Advanced Setup (Papildu iestatīšana) atlasiet opciju Allow Reprint (Atļaut atkārtotu drukāšanu) un izslēdziet to.
No fax answer (Nav faksa atbildes)
Redial Pending (Atkārtots zvans gaida)
Faksa saņēmēja līnija neatbildēja. Produkts pēc dažām minūtēm mēģinās atkārtot zvanu.
Ļaujiet produktam vēlreiz mēģināt nosūtīt faksu.
Zvaniet saņēmējam, lai pārliecinātos, vai faksa iekārta ir ieslēgta un gatava saņemšanai.
Pārbaudiet, vai sastādāt pareizu faksa numuru.
Ja produkts turpina atkārtot zvanu, atvienojiet produkta tālruņa vadu no sienas, iespraudiet tālruni un mēģiniet veikt balss zvanu.
Pārliecinieties, ka tālruņa vads no tālruņa sienas ligzdas ir pievienots līnijas faksa porta tālruņa ikona portam.
Iespraudiet produkta tālruņa vadu citas tālruņa līnijas pieslēgligzdā.
Mēģiniet izmantot citu tālruņa vadu.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
No fax answer (Nav faksa atbildes)
Sūtīšana atcelta
Mēģinājumi atkārtot zvanu uz faksa numuru neizdevās vai arī opcija Redial-No Answer (Atkārtot zvanu, ja neatbild) bija izslēgta.
Zvaniet saņēmējam, lai pārliecinātos, vai faksa iekārta ir ieslēgta un gatava saņemšanai.
Pārbaudiet, vai sastādāt pareizu faksa numuru.
Pārbaudiet, vai iespējota atkārtotas zvanīšanas opcija.
Atvienojiet tālruņa vadu gan no produkta, gan no sienas un iespraudiet vadu vēlreiz.
Atvienojiet tālruņa vadu no sienas, iespraudiet tālruni un mēģiniet veikt balss zvanu.
Pārliecinieties, ka tālruņa vads no tālruņa sienas ligzdas ir pievienots līnijas faksa porta tālruņa ikona portam.
Iespraudiet produkta tālruņa vadu citas tālruņa līnijas pieslēgligzdā.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.


Fakss

Faksa kodu un sekojumu atskaišu problēmu novēršana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Skatiet un interpretējiet faksa kļūdu kodus
  • Sekojumu atskaites skatīšana


Fakss

Skatiet un interpretējiet faksa kļūdu kodus

Izmantojiet faksa darbību žurnālā pieejamos faksa kļūdu kodus, lai risinātu iekārtas faksa funkciju problēmas.

Koda numurs
Apraksts
232
Iespējamie cēloņi
●
Abu iekārtu starpā ir radusies saziņas kļūme.
●
Attālās iekārtas lietotājs, iespējams, ir nospiedis pogu Stop (Pārtraukt).
●
Attālā iekārta ir nejauši vai tīši izslēgta, izraisot faksa sesijas pārtraukumu.
Lai atrisinātu problēmu, izmēģiniet šādas darbības.
1.
Pārsūtiet faksu citā laikā, kad tālruņa līnija darbojas labāk.
2.
Ja kļūdu neizdodas novērst un faksa sesijas laikā ir spēkā kļūdu labošana, atspējojiet iestatījumu Error Correction (Kļūdas labojums).
282
Saņemšanas laikā kļūdu labošanas režīmā iekārta nav saņēmusi datus lapas sākumā, taču modems nav uztvēris attālā savienojuma slēgšanu. Attālā iekārta, iespējams, datu vietā pārraida sinhronizācijas kadrus un ir iestrēgusi vai bojāta.
Attālā iekārta, iespējams, datu vietā pārraida sinhronizācijas kadrus un ir iestrēgusi vai bojāta. Lūdziet sūtītājam pārbaudīt, vai sūtīšanas iekārta darbojas pareizi, un pēc tam pārsūtīt faksu vēlreiz.
321
Sliktas tālruņa līnijas darbības dēļ radās saziņas kļūda ar saņēmēja faksa iekārtu.
Pārsūtiet faksu citā laikā, kad tālruņa līnija darbojas labāk.
344-348
Iespējamie cēloņi
●
Attālā iekārta nav noreaģējusi uz vietējās iekārtas faksa komandu savienojuma pārtraukuma dēļ.
●
Attālās iekārtas lietotājs, iespējams, ir nospiedis pogu Stop (Pārtraukt).
●
Atsevišķos gadījumos attālā iekārta var beigt zvanu abu iekārtu nesaderības dēļ.
Lai atrisinātu problēmu, izmēģiniet šādas darbības.
1.
Pārsūtiet faksu citā laikā, kad tālruņa līnija darbojas labāk.
2.
Ja kļūda saglabājas un faksa sesijas laikā ir spēkā kļūdu labošana, atspējojiet iestatījumu Error Correction (Kļūdas labojums).
381
Iespējamie cēloņi
●
Attālā iekārta nav noreaģējusi uz vietējās iekārtas faksa komandu savienojuma pārtraukuma dēļ.
●
Attālās iekārtas lietotājs, iespējams, ir nospiedis pogu Stop (Pārtraukt).
Lai atrisinātu problēmu, izmēģiniet šādas darbības.
1.
Pārsūtiet faksu citā laikā, kad tālruņa līnija darbojas labāk.
2.
Ja kļūda saglabājas un faksa sesijas laikā ir spēkā kļūdu labošana, atspējojiet iestatījumu Error Correction (Kļūdas labojums).


Fakss

Sekojumu atskaites skatīšana

Faksa T.30 sekojumu atskaite ietver informāciju, kas var palīdzēt risināt faksa pārraides problēmas. Pirms zvanīt HP palīdzības dienestam, izdrukājiet T.30 sekojumu atskaiti.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Atlasiet izvēlni Pakalpojums.
3.
Atlasiet opciju Fax Service (Faksa pakalpojumi) (Ieslēgt).
4.
Atlasiet opciju Print T.30 Trace (Drukāt T.30 sekojumu) (Ieslēgt). Iekārta drukā faksa sekojumu atskaiti.


Fakss

Faksa žurnāli un atskaites

Ievērojiet šos norādījumus, lai drukātu faksa žurnālus un atskaites.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Drukājiet visas faksa atskaites
  • Drukājiet personīgās faksa atskaites
  • Iestatiet, lai faksa darbību žurnāls tiktu drukāts automātiski
  • Iestatiet faksa kļūdas atskaites drukāšanu
  • Iestatiet faksa apstiprināšanas atskaiti
  • Ietveriet katra faksa pirmo lapu faksa apstiprināšanas, faksa kļūdas un pēdējo zvanu atskaitē


Fakss

Drukājiet visas faksa atskaites

Izmantojiet šīs darbības, lai vienlaikus drukātu visas šīs atskaites:

●
faksa darbību žurnāls
●
Tālruņu grāmatas saraksts
●
konfigurācijas atskaite
●
Nevēlamu faksu saraksts
●
Atskaite par pēdējo zvanu
●
Billing report (Atskaite par norēķiniem)
●
Izmantošanas lapa

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].

2.
Ar bultiņu pogām atlasiet izvēlni Faksa ziņojumi un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet opciju All Fax Reports (Visi faksa ziņojumi) un nospiediet pogu Labi. Produkts iziet no izvēlnes iestatījumiem un drukā atskaites.


Fakss

Drukājiet personīgās faksa atskaites

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].

2.
Ar bultiņu pogām atlasiet izvēlni Faksa ziņojumi un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izdrukājamo atskaiti un pēc tam nospiediet pogu Labi. Produkts iziet no izvēlnes iestatījumiem un drukā atskaiti.
PIEZĪME

Ja esat atlasījis atskaiti Fax Activity Log (Faksa darbību žurnāls) un nospiedis pogu Labi, nospiediet pogu Labi vēlreiz, lai atlasītu opciju Print Log Now (Drukāt žurnālu tūlīt). Produkts iziet no izvēlnes iestatījumiem un drukā žurnālu.


Fakss

Iestatiet, lai faksa darbību žurnāls tiktu drukāts automātiski

Iespējams izvēlēties pēc katrām 40 ievadnēm automātiski drukāt faksa žurnālu. Noklusējuma rūpnīcas iestatījums ir Ieslēgts. Izmantojiet šīs darbības, lai iestatītu faksa žurnāla automātisku drukāšanu.

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].

2.
Ar bultiņu pogām atlasiet izvēlni Faksa ziņojumi un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Fax Activity Log (Faksa darbību žurnāls) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Automātiski drukāt žurnālu un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts un nospiediet pogu Labi, lai apstiprinātu atlasi.


Fakss

Iestatiet faksa kļūdas atskaites drukāšanu

Faksa kļūdu atskaite ir īsa atskaite, kas norāda uz radušos faksa darba kļūdu. Iespējams iestatīt, lai atskaite izdrukātos pēc šādiem notikumiem:

●
katra faksa kļūda (rūpnīcas noklusējuma iestatījums);
●
faksa sūtīšanas kļūda;
●
faksa saņemšanas kļūda;
●
nekad.
PIEZĪME

Ja atlasīsiet Nekad, jums netiks parādīts paziņojums, ka fakss nav nosūtīts, ja vien neizdrukāsiet faksa darbību žurnālu.

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].

2.
Ar bultiņu pogām atlasiet izvēlni Faksa ziņojumi un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Fax Error Report (Atskaite par faksa kļūdām) un nospiediet pogu Labi.
4.
Izmantojiet bultiņu pogas, lai atlasītu, kādos gadījumos vēlaties, lai tiek izdrukātas faksa kļūdas atskaites.
5.
Nospiediet Labi pogu, lai saglabātu izvēli.


Fakss

Iestatiet faksa apstiprināšanas atskaiti

Apstiprināšanas atskaite ir īsa atskaite, kas norāda, ka produkts veiksmīgi nosūtījis vai saņēmis faksa darbu. Iespējams iestatīt, lai atskaite izdrukātos pēc šādiem notikumiem:

●
katrs faksa darbs;
●
nosūtīts fakss;
●
saņemts fakss;
●
nekad (rūpnīcas noklusējuma iestatījums).

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].

2.
Ar bultiņu pogām atlasiet izvēlni Faksa ziņojumi un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Fax Confirmation (Faksa apstiprinājums) un nospiediet pogu Labi.
4.
Izmantojiet bultiņu pogas, lai atlasītu, kādos gadījumos vēlaties, lai tiek izdrukātas faksa kļūdas atskaites.
5.
Nospiediet Labi pogu, lai saglabātu izvēli.


Fakss

Ietveriet katra faksa pirmo lapu faksa apstiprināšanas, faksa kļūdas un pēdējo zvanu atskaitē

Ja šī opcija ir ieslēgta un lapas attēls joprojām atrodas produkta atmiņā, faksa konfigurācijas, faksa kļūdas un pēdējo zvanu atskaitē tiek ietverts pēdējo nosūtīto vai saņemto faksu pirmās lapas sīktēls (samazināts par 50%). Šīs opcijas rūpnīcas noklusējuma iestatījums ir Ieslēgts.

1.
Nospiediet vadības paneļa pogu Faksa izvēlne [image].

2.
Ar bultiņu pogām atlasiet izvēlni Faksa ziņojumi un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Iekļaut 1. lapu un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet opciju Ieslēgts un nospiediet pogu Labi, lai apstiprinātu atlasi.


Fakss

Mainiet kļūdu labošanas un faksa ātrumu

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Iestatiet faksa kļūdu labošanas režīmu
  • Mainiet faksa ātrumu


Fakss

Iestatiet faksa kļūdu labošanas režīmu

Parasti faksa sūtīšanas un saņemšanas laikā produkts pārrauga tālruņa līnijas signālus. Ja sūtīšanas laikā produkts nosaka kļūdu un kļūdu labošanas iestatījums ir režīmā Ieslēgts, produkts var pieprasīt daļu faksa sūtīt atkārtoti. Kļūdu labošanas rūpnīcas noklusējuma iestatījums ir Ieslēgts.

Kļūdu labošanas opcija jāizslēdz tikai tad, ja rodas problēmas ar faksu sūtīšanu vai saņemšanu un jūs vēlaties pieņemt kļūdas, kas radušās sūtīšanas laikā. Iestatījumu varētu izslēgt arī tad, ja mēģināt sūtīt vai saņemt faksu no ārzemēm vai ja izmantojat tālruņa satelītsavienojumu.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Pakalpojums un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Fax Service (Faksa pakalpojumi) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Error Correction (Kļūdas labojums) un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet opciju Ieslēgts vai Izslēgts un nospiediet pogu Labi, lai saglabātu atlasi.


Fakss

Mainiet faksa ātrumu

Faksa ātruma iestatījums ir modema protokols, ko produkts izmanto faksu sūtīšanai. Tas ir pasaules standarts pilndupleksa modemiem, kas sūta un saņem datus pa tālruņu līnijām ar ātrumu līdz 33 600 bitiem sekundē (b/s). Rūpnīcā iestatītais faksa ātruma noklusējuma iestatījums ir Ātrs(V.34).

Iestatījums jāmaina tikai tad, ja radušās problēmas ar faksu sūtīšanu vai saņemšanu no konkrētas ierīces. Faksa ātrumu varētu samazināt arī tad, ja mēģināt sūtīt vai saņemt faksu no ārzemēm vai ja izmantojat tālruņa satelītsavienojumu.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Fax Setup (Faksa iestatīšana) un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni Advanced Setup (Papildu iestatīšana) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Faksa ātrums un nospiediet pogu Labi.
5.
Ar bultiņu pogām atlasiet ātruma iestatījumu un pēc tam nospiediet pogu Labi.


Fakss

Ar faksu sūtīšanu saistīto problēmu risināšana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Vadības panelī ir redzams kļūdas ziņojums
  • Vadības panelī parādās ziņojums Ready (Gatavs), ja netiek veikts mēģinājums sūtīt faksu
  • Vadības panelī parādās ziņojums “Uzglabā 1. lappusi”. Tālākās darbības nenoris.
  • Faksi tiek saņemti, taču tos nevar nosūtīt
  • Nevar piekļūt faksa funkcijām no vadības paneļa
  • Nedarbojas ātrie zvani
  • Nedarbojas grupu zvani
  • Sūtot faksu, tiek saņemts kļūdas ziņojums no tālruņu kompānijas.
  • Neizdodas nosūtīt faksu, kad iekārtai ir pievienots tālrunis


Fakss

Vadības panelī ir redzams kļūdas ziņojums

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Parādās Comm. Error (Saziņas kļūda) ziņojums
  • Nav iezvanes toņa
  • Parādās Fakss ir aizņemts ziņojums
  • Parādās No fax answer (Nav faksa atbildes) ziņojums
  • Iestrēdzis papīrs dokumentu padevējā
  • Parādās Faksa atmiņa pilna ziņojums
  • Skenera kļūda


Fakss

Parādās Comm. Error (Saziņas kļūda) ziņojums
●
Ļaujiet iekārtai vēlreiz mēģināt nosūtīt faksu. Atkārtota sūtīšana uz neilgu laiku samazina faksa ātrumu.
●
Atvienojiet iekārtas tālruņa vadu no sienas, iespraudiet tālruņa vadu un mēģiniet zvanīt. Iespraudiet iekārtas tālruņa vadu citas tālruņa līnijas pieslēgligzdā.
●
Mēģiniet izmantot citu tālruņa vadu.
●
Vadības panelī mainiet opciju Faksa ātrums uz iestatījumu Vidējs (V.17) vai Lēns (V.29).
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Advanced Setup (Papildu iestatīšana).
d.
Atveriet izvēlni Faksa ātrums.
e.
Atlasiet pareizo iestatījumu.
●
Izslēdziet opciju Error Correction (Kļūdas labojums).
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Pakalpojums.
c.
Atveriet izvēlni Fax Service (Faksa pakalpojumi).
d.
Atveriet izvēlni Error Correction (Kļūdas labojums).
e.
Atlasiet iestatījumu Izslēgts.
PIEZĪME

Izslēdzot opciju Error Correction (Kļūdas labojums), var pasliktināties attēla kvalitāte.

●
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.


Fakss

Nav iezvanes toņa
●
Pārliecinieties, vai tālruņa vads ir pievienots pareizajam iekārtas portam.
●
Pārbaudiet, vai iekārtas tālruņa vads ir pievienots tieši tālruņa sienas kontaktligzdai.
●
Pārbaudiet tālruņa līnijas signālu, nospiežot pogu Sākt sūtīšanu pa faksu [image].
●
Atvienojiet tālruņa vadu no sienas, iespraudiet tālruni un mēģiniet veikt balss zvanu.
●
Atvienojiet tālruņa vadu gan no produkta, gan no sienas un iespraudiet vadu vēlreiz.
●
Pārliecinieties, vai izmantojat tālruņa vadu, kas pieejams kopā ar produktu.
●
Iespraudiet iekārtas tālruņa vadu citas tālruņa līnijas pieslēgligzdā.
●
Pārbaudiet tālruņa līnijas signālu, izmantojot opciju Run Fax Test (Veikt faksa testu) vadības paneļa izvēlnē Pakalpojums.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Pakalpojums.
c.
Atveriet izvēlni Fax Service (Faksa pakalpojumi).
d.
Atlasiet vienumuRun Fax Test (Veikt faksa testu).


Fakss

Parādās Fakss ir aizņemts ziņojums
●
Mēģiniet faksu nosūtīt vēlreiz.
●
Zvaniet saņēmējam, lai pārliecinātos, vai faksa iekārta ir ieslēgta un gatava saņemšanai.
●
Pārbaudiet, vai sastādāt pareizu faksa numuru.
●
Pārbaudiet tālruņa līnijas signālu, nospiežot pogu Sākt sūtīšanu pa faksu [image].
●
Lai pārliecinātos, vai tālrunis strādā, atvienojiet produktu, iespraudiet tālruņa vadu tālruņa līnijā un veiciet balss zvanu.
●
Iespraudiet produkta tālruņa vadu cita tālruņa līnijas pieslēgligzdā un pēc tam mēģiniet vēlreiz sūtīt faksu.
●
Mēģiniet izmantot citu tālruņa vadu.
●
Sūtiet faksu vēlāk.
●
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.


Fakss

Parādās No fax answer (Nav faksa atbildes) ziņojums
●
Mēģiniet sūtīt faksu atkārtoti.
●
Zvaniet saņēmējam, lai pārliecinātos, vai faksa iekārta ir ieslēgta un gatava saņemšanai.
●
Pārbaudiet, vai sastādāt pareizu faksa numuru.
●
Atvienojiet tālruņa vadu no sienas, iespraudiet tālruni un mēģiniet veikt balss zvanu.
●
Iespraudiet iekārtas tālruņa vadu citas tālruņa līnijas pieslēgligzdā.
●
Mēģiniet izmantot citu tālruņa vadu.
●
Pārliecinieties, ka tālruņa vads no tālruņa sienas ligzdas ir pievienots līnijas faksa porta tālruņa ikona portam.
●
Pārbaudiet tālruņa līnijas signālu, izmantojot opciju Run Fax Test (Veikt faksa testu) vadības paneļa izvēlnē Pakalpojums.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Pakalpojums.
c.
Atveriet izvēlni Fax Service (Faksa pakalpojumi).
d.
Atlasiet vienumu Run Fax Test (Veikt faksa testu).
●
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.


Fakss

Iestrēdzis papīrs dokumentu padevējā
●
Pārliecinieties, vai papīrs atbilst iekārtas izmēra prasībām. Iekārtas faksa funkcija neatbalsta lapas, kas garākas par 381 mm .
●
Nokopējiet vai izdrukājiet oriģinālu uz vēstules, A4 vai Legal formāta papīra un pārsūtiet faksu.


Fakss

Parādās Faksa atmiņa pilna ziņojums
●
Izslēdziet un ieslēdziet iekārtu.
●
Izdrukājiet uzglabātos faksus, kas vēl nav izdrukāti.
a.
Atveriet izvēlni Fakss.
b.
Atveriet izvēlni Receive Options (Saņemšanas opcijas).
c.
Izvēlieties vienumu Print Faxes (Drukāt faksus).
d.
Ievadiet PIN un atlasiet vienumu Private Receive (Privāta saņemšana).
●
Izdzēsiet no atmiņas uzglabātos faksus.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Pakalpojums.
c.
Atveriet izvēlni Fax Service (Faksa pakalpojumi).
d.
Atlasiet vienumu Clear Saved Faxs (Notīrīt saglabātos faksus).
●
Sadaliet lielu faksa darbu mazākās daļās un nosūtiet tās atsevišķi.


Fakss

Skenera kļūda
●
Pārliecinieties, vai papīrs atbilst iekārtas izmēra prasībām. Iekārtas faksa funkcija neatbalsta lapas, kas garākas par 381 mm .
●
Nokopējiet vai izdrukājiet oriģinālu uz vēstules, A4 vai Legal formāta papīra un pārsūtiet faksu.


Fakss

Vadības panelī parādās ziņojums Ready (Gatavs), ja netiek veikts mēģinājums sūtīt faksu
●
Pārbaudiet, vai faksa darbību žurnālā nav kļūdu.
a.
Atveriet izvēlni Fakss.
b.
Atveriet izvēlni Faksa ziņojumi.
c.
Atveriet izvēlni Fax Activity Log (Faksa darbību žurnāls).
d.
Atlasiet opciju Print Log Now (Drukāt žurnālu tūlīt) (Ieslēgt).
●
Ja iekārtai ir pievienots tālrunis, pārliecinieties, vai tā klausule ir nolikta.
●
Atvienojiet visas pārējās līnijas, kas saistītas ar faksu un iekārtu.
●
Savienojiet iekārtu tieši ar sienas tālruņa ligzdu un nosūtiet faksu vēlreiz.


Fakss

Vadības panelī parādās ziņojums “Uzglabā 1. lappusi”. Tālākās darbības nenoris.
●
Izdzēsiet no atmiņas uzglabātos faksus.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Pakalpojums.
c.
Atveriet izvēlni Fax Service (Faksa pakalpojumi).
d.
Atlasiet vienumu Clear Saved Faxs (Notīrīt saglabātos faksus).


Fakss

Faksi tiek saņemti, taču tos nevar nosūtīt

Fakss tiek nosūtīts, taču nekas nenotiek.

1.
Pārbaudiet tālruņa līnijas signālu, nospiežot pogu Sākt sūtīšanu pa faksu [image].
2.
Izslēdziet un ieslēdziet iekārtu.
3.
Izmantojiet vadības paneli, lai konfigurētu faksa laiku, datumu un galvenes informāciju.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Basic Setup (Vispārēja iestatīšana).
d.
Atveriet izvēlni Fax Header (Faksa galvene).
e.
Ievadiet pareizos iestatījumus.
4.
Pārliecinieties, vai ir noliktas visu līnijas papildu tālruņu klausules.
5.
Ja izmantojat DSL pakalpojumu, pārliecinieties, vai tālruņa līnijas savienojumā ar iekārtu ir iekļauts filtrs.


Fakss

Nevar piekļūt faksa funkcijām no vadības paneļa
●
Iespējams, iekārta ir aizsargāta ar paroli. Izmantojiet HP iegulto Web serveri, HP Toolbox programmatūru vai vadības paneli, lai iestatītu paroli.
●
Ja nezināt iekārtas paroli, sazinieties ar sistēmas administratoru.
●
Vērsieties pie sistēmas administratora arī, lai uzzinātu, vai faksa funkcija nav atspējota.


Fakss

Nedarbojas ātrie zvani
●
Pārliecinieties, vai faksa numurs ir derīgs.
●
Ja ārējai līnijai ir nepieciešams prefikss, ieslēdziet opciju Iezvanes prefikss vai iekļaujiet prefiksu ātrā zvana numurā.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Basic Setup (Vispārēja iestatīšana).
d.
Atveriet izvēlni Iezvanes prefikss.
e.
Atlasiet iestatījumu Ieslēgts.


Fakss

Nedarbojas grupu zvani
●
Pārliecinieties, vai faksa numurs ir derīgs.
●
Ja ārējai līnijai ir nepieciešams prefikss, ieslēdziet opciju Iezvanes prefikss vai iekļaujiet prefiksu ātrā zvana numurā.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Basic Setup (Vispārēja iestatīšana).
d.
Atveriet izvēlni Iezvanes prefikss.
e.
Atlasiet iestatījumu Ieslēgts.
●
Iestatiet visas grupas ievadnes kā ātro zvanu ievadnes.
a.
Atveriet neizmantotu ātrā zvana ievadni.
b.
Ievadiet ātrā zvana faksa numuru.
c.
Ar pogu OK saglabājiet ātro zvanu.


Fakss

Sūtot faksu, tiek saņemts kļūdas ziņojums no tālruņu kompānijas.
●
Pārliecinieties, vai ir ievadīts pareizs faksa numurs un tālruņa pakalpojums nav bloķēts. Piemēram, atsevišķi tālruņa pakalpojumi var neatbalstīt tālsarunas.
●
Ja ārējai līnijai ir nepieciešams prefikss, ieslēdziet opciju Iezvanes prefikss vai iekļaujiet prefiksu ātrā zvana numurā.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Basic Setup (Vispārēja iestatīšana).
d.
Atveriet izvēlni Iezvanes prefikss.
e.
Atlasiet iestatījumu Ieslēgts.
PIEZĪME

Lai nosūtītu faksu bez prefiksa, sūtiet to manuāli, kad ir ieslēgta opcija Iezvanes prefikss.

●
Faksa sūtīšana uz starptautisku numuru
a.
Ja nepieciešams prefikss, ievadiet numuru kopā ar prefiksu.
b.
Pirms tālruņa numura ievadīšanas ievadiet valsts/reģiona kodu.
c.
Dzirdot tālruņa signālus, pagaidiet pauzi.
d.
Sūtiet faksu manuāli, izmantojot vadības paneli.


Fakss

Neizdodas nosūtīt faksu, kad iekārtai ir pievienots tālrunis
●
Pārliecinieties, vai tālruņa klausule ir nolikta.
●
Pārliecinieties, vai faksa darbību laikā tālrunis netiek izmantots balss zvanam.
●
Atvienojiet tālruni no līnijas un mēģiniet nosūtīt faksu.


Fakss

Problēmu ar faksu saņemšanu risināšana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Fakss nereaģē
  • Vadības panelī ir redzams kļūdas ziņojums
  • Fakss ir saņemts, taču netiek drukāts
  • Sūtītājs saņem aizņemtas līnijas signālu
  • Nav iezvanes toņa
  • Nevar nosūtīt vai saņemt faksu pa PBX līniju


Fakss

Fakss nereaģē

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Faksam ir īpaši atvēlēta tālruņa līnija
  • Iekārtai ir pievienots automātiskais atbildētājs
  • Tālruņa klausule ir savienota ar iekārtu
  • Iestatījums Answer Mode (Atbildes režīms) ir iestatīts uz Manuāli.
  • Balss pasts ir pieejams faksa līnijā
  • Iekārta ir savienota ar DSL tālruņa pakalpojumu
  • Iekārta izmanto IP telefoniju vai VoIP tālruņa pakalpojumu


Fakss

Faksam ir īpaši atvēlēta tālruņa līnija
●
Vadības panelī atlasiet opcijas Answer Mode (Atbildes režīms) iestatījumu Automātiski.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Basic Setup (Vispārēja iestatīšana).
d.
Atveriet izvēlni Answer Mode (Atbildes režīms).
e.
Atlasiet iestatījumu Automātiski.


Fakss

Iekārtai ir pievienots automātiskais atbildētājs
●
Atlasiet opcijas Answer Mode (Atbildes režīms) iestatījumu TAM un pievienojiet automātisko atbildētāju „Tālruņa” portam.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Basic Setup (Vispārēja iestatīšana).
d.
Atveriet izvēlni Answer Mode (Atbildes režīms).
e.
Atlasiet iestatījumu TAM.

Ja iestatījums TAM nav pieejams, atlasiet opcijas Answer Mode (Atbildes režīms) iestatījumu Automātiski.

●
Iestatījumā Rings to Answer (Pēc cik iezvanīšanās reizēm atbildēt) izvēlētajam zvanu skaitam līdz atbildei ir jābūt vismaz par vienu zvanu lielākam nekā iestatīts automātiskajam atbildētājam.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Basic Setup (Vispārēja iestatīšana).
d.
Atveriet izvēlni Rings to Answer (Pēc cik iezvanīšanās reizēm atbildēt).
e.
Atlasiet pareizo iestatījumu.
●
Automātisko atbildētāju pievienojiet „tālruņa” portam.
●
Ja iekārtai ir pievienota tālruņa klausule, atlasiet opcijas Answer Mode (Atbildes režīms) iestatījumu Fakss/tālr., lai zvanus novirzītu uz pareizo ierīci. Saņemot balss zvanu, iekārta rada zvana signālu, kas norāda, ka jāpaceļ tālruņa klausule.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Basic Setup (Vispārēja iestatīšana).
d.
Atveriet izvēlni Answer Mode (Atbildes režīms).
e.
Atlasiet iestatījumu Fakss/tālr..


Fakss

Tālruņa klausule ir savienota ar iekārtu

Atlasiet opcijas Answer Mode (Atbildes režīms) iestatījumu Automātiski.

1.
Atveriet izvēlni Iestatīšana.
2.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
3.
Atveriet izvēlni Basic Setup (Vispārēja iestatīšana).
4.
Atveriet izvēlni Answer Mode (Atbildes režīms).
5.
Atlasiet iestatījumu Automātiski.


Fakss

Iestatījums Answer Mode (Atbildes režīms) ir iestatīts uz Manuāli.
●
Nospiediet vadības paneļa pogu Sākt sūtīšanu pa faksu [image].


Fakss

Balss pasts ir pieejams faksa līnijā
●
Pievienojiet tālruņa līnijai zvana izšķiršanas pakalpojumu un mainiet iekārtas iestatījumu Distinctive Ring (Zvana izšķiršana), lai nodrošinātu atbilstību tālruņu kompānijas sniegtajam iezvanīšanās veidam. Lai iegūtu informāciju, sazinieties ar tālruņu kompāniju.
a.
Pārliecinieties, vai atbildes režīmam ir atlasīts iestatījums Automātiski.
b.
Atveriet izvēlni Iestatīšana.
c.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
d.
Atveriet izvēlni Basic Setup (Vispārēja iestatīšana).
e.
Atveriet izvēlni Distinctive Ring (Zvana izšķiršana).
f.
Atlasiet pareizo iestatījumu.
●
Iegādājieties faksam īpaši atvēlētu tālruņa līniju.
●
Atlasiet opcijas Answer Mode (Atbildes režīms) iestatījumu Manuāli.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Basic Setup (Vispārēja iestatīšana).
d.
Atveriet izvēlni Answer Mode (Atbildes režīms).
e.
Atlasiet iestatījumu Manuāli.
PIEZĪME

Faksu saņemšanai ir nepieciešama jūsu klātbūtne.


Fakss

Iekārta ir savienota ar DSL tālruņa pakalpojumu
●
Pārbaudiet instalācijas un funkciju parametrus. Iekārtas faksa blokam ir nepieciešams filtrs tālruņa līnijas savienojumam ar DSL modemu. Lai iegūtu filtru, sazinieties ar DSL pakalpojumu sniedzēju vai nopērciet filtru.
●
Pārliecinieties, vai filtrs ir pievienots.
●
Nomainiet pašreizējo filtru, lai pārliecinātos, vai tas nav bojāts.


Fakss

Iekārta izmanto IP telefoniju vai VoIP tālruņa pakalpojumu
●
Atlasiet opcijas Faksa ātrums iestatījumu Lēns (V.29) vai atspējojiet iestatījumu Ātrs(V.34).
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Advanced Setup (Papildu iestatīšana).
d.
Atveriet izvēlni Faksa ātrums.
e.
Atlasiet pareizo iestatījumu.
●
Sazinieties ar pakalpojumu sniedzēju, lai uzzinātu, vai faksa funkcijas ir atbalstītas, kā arī noskaidrotu ieteicamos faksa ātruma iestatījumus. Izmantojot atsevišķu uzņēmumu pakalpojumus, var būt nepieciešams adapters.


Fakss

Vadības panelī ir redzams kļūdas ziņojums

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Parādās Fakss nav atrasts ziņojums
  • Parādās Comm. Error (Saziņas kļūda) ziņojums
  • Parādās Faksa atmiņa pilna ziņojums
  • Parādās Fakss ir aizņemts ziņojums


Fakss

Parādās Fakss nav atrasts ziņojums
PIEZĪME

Šī kļūda ne vienmēr ir saistīta ar nokavētu faksa ziņu. Ja balss zvans kļūdaini tiek veikts uz faksa numuru un zvanītājs noliek klausuli, vadības panelī parādās Fakss nav atrasts ziņojums.

●
Lūdziet sūtītāju atkārtoti sūtīt faksu.
●
Pārbaudiet, vai iekārtas tālruņa vads ir pievienots tieši tālruņa sienas kontaktligzdai.
●
Mēģiniet izmantot citu tālruņa vadu.
●
Iespraudiet iekārtas tālruņa vadu citas tālruņa līnijas pieslēgligzdā.
●
Pārbaudiet, vai tālruņa līnija un sienas ligzda ir aktīva, pievienojot tālruni un sagaidot tālruņa līnijas signālu.
●
Pārliecinieties, vai tālruņa vads ir pievienots iekārtas „līnijas” portam.
●
Pārbaudiet tālruņa līniju, vadības panelī veicot faksa testu.
●
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.


Fakss

Parādās Comm. Error (Saziņas kļūda) ziņojums
●
Lūdziet sūtītājam vēlreiz pārsūtīt faksu tūlīt vai vēlāk, kad tālruņa līnijas darbība būs labāka.
●
Atvienojiet iekārtas tālruņa vadu no sienas, iespraudiet tālruņa vadu un mēģiniet zvanīt. Iespraudiet iekārtas tālruņa vadu citas tālruņa līnijas pieslēgligzdā.
●
Mēģiniet izmantot citu tālruņa vadu.
●
Iestatiet opcijas Faksa ātrums iestatījumu Lēns (V.29) vai atspējojiet iestatījumu Ātrs(V.34).
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Advanced Setup (Papildu iestatīšana).
d.
Atveriet izvēlni Faksa ātrums.
e.
Atlasiet pareizo iestatījumu.
●
Izslēdziet funkciju Error Correction (Kļūdas labojums), lai novērstu automātisku kļūdu labošanu.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Pakalpojums.
c.
Atveriet izvēlni Fax Service (Faksa pakalpojumi).
d.
Atveriet izvēlni Error Correction (Kļūdas labojums).
e.
Atlasiet iestatījumu Izslēgts.
PIEZĪME

Izslēdzot funkciju Error Correction (Kļūdas labojums), var samazināties attēla kvalitāte.

●
Vadības panelī izdrukājiet atskaiti Fax Activity Log (Faksa darbību žurnāls), lai noteiktu, vai kļūda ir saistīta ar konkrētu faksa numuru.
a.
Atveriet izvēlni Fakss.
b.
Atveriet izvēlni Faksa ziņojumi.
c.
Atveriet izvēlni Fax Activity Log (Faksa darbību žurnāls).
d.
Atlasiet opciju Print Log Now (Drukāt žurnālu tūlīt) (Ieslēgt).
●
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.


Fakss

Parādās Faksa atmiņa pilna ziņojums
●
Izslēdziet un ieslēdziet iekārtu.
●
Izdrukājiet visus faksus un pēc tam lūdziet sūtītājam atkārtoti nosūtīt faksu.
●
Sadaliet lielu faksu mazākās daļās un mēģiniet tās nosūtīt atsevišķi.
●
Pārliecinieties, ka sūtītāja faksa iekārtas izšķirtspēja nav iestatīta uz Fotoattēls vai Visaugstākā.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Advanced Setup (Papildu iestatīšana).
d.
Atveriet izvēlni Fax Resolution (Faksa izšķirtspēja).
e.
Atlasiet pareizo iestatījumu.
●
Atceliet visus faksa darbus vai notīriet faksa atmiņu.


Fakss

Parādās Fakss ir aizņemts ziņojums
●
Iekārta nevar saņemt faksu, vienlaikus mēģinot sūtīt. Atceliet faksa sūtīšanu un nosūtiet to vēlāk.
●
Ļaujiet iekārtai vēlreiz mēģināt nosūtīt faksu.


Fakss

Fakss ir saņemts, taču netiek drukāts

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Funkcija Private Receive (Privāta saņemšana) ir ieslēgta
  • Funkcija Saņemšana datorā ir iespējota.


Fakss

Funkcija Private Receive (Privāta saņemšana) ir ieslēgta
●
Ja ir aktivizēta funkcija Private Receive (Privāta saņemšana), saņemtos faksus saglabā atmiņā. Lai izdrukātu saglabātos faksus, tiek pieprasīts personīgais identifikācijas numurs (PIN) vai parole.
●
Ievadiet PIN vai paroli, lai izdrukātu faksu. Ja nezināt PIN vai paroli, sazinieties ar iekārtas administratoru.
PIEZĪME

Ja faksi netiek izdrukāti, var rasties ar atmiņu saistītas kļūdas. Iekārta nevar atbildēt, ja atmiņa ir pilna.


Fakss

Funkcija Saņemšana datorā ir iespējota.
●
Pārliecinieties, vai ir iestatīta opcija Saņemšana datorā. Lai konfigurētu šo funkciju, ir jāizmanto HP Toolbox programmatūra.
a.
Datorā atveriet HP ToolboxFX.
b.
Atlasiet produktu.
c.
Noklikšķiniet uz Fax (Fakss).
d.
Noklikšķiniet uz Fax Tasks (Faksa uzdevumi).
e.
Izvēlnē Fax Receive Mode (Faksu saņemšanas režīms) atlasiet Receive faxes to this computer (Saņemt faksus šajā datorā).
●
Pārbaudiet saziņu ar iekārtu.


Fakss

Sūtītājs saņem aizņemtas līnijas signālu

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Klausule ir savienota ar iekārtu
  • Tiek lietots tālruņa līnijas sadalītājs


Fakss

Klausule ir savienota ar iekārtu
●
Pārliecinieties, vai tālruņa klausule ir nolikta.
●
Mainiet opciju Answer Mode (Atbildes režīms), lai pielāgotu iekārtas uzstādījumus.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Basic Setup (Vispārēja iestatīšana).
d.
Atveriet izvēlni Answer Mode (Atbildes režīms).
e.
Atlasiet iestatījumu, kas atbilst iekārtas uzstādījumiem.

Atlasiet opcijas Answer Mode (Atbildes režīms) iestatījumu Fakss/tālr., lai automātiski saņemtu faksus. Iestatījums Fakss/tālr. automātiski nosaka, vai ienākošā pārraide ir faksa vai balss zvans, un novirza zvanu uz atbilstošo ierīci.


Fakss

Tiek lietots tālruņa līnijas sadalītājs
●
Ja lietojat tālruņa līnijas sadalītāju, noņemiet sadalītāju un iestatiet tālruni kā izejošo ierīci.
●
Pārliecinieties, vai tālruņa klausule ir nolikta.
●
Pārliecinieties, vai faksa darbību laikā tālrunis netiek izmantots balss zvanam.


Fakss

Nav iezvanes toņa
●
Ja lietojat tālruņa līnijas sadalītāju, noņemiet to un iestatiet tālruni kā izejošo ierīci.


Fakss

Nevar nosūtīt vai saņemt faksu pa PBX līniju
●
Ja izmantojat PBX tālruņa līniju, sazinieties ar PBX administratoru, lai konfigurētu analogo faksa līniju iekārtai.


Fakss

Vispārēju faksa problēmu risināšana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Faksa sūtījumi noris lēni
  • Faksa kvalitāte ir vāja
  • Fakss nogriež attēlu vai drukā uz divām lapām


Fakss

Faksa sūtījumi noris lēni

Tālruņa līnijas kvalitāte ir zema.

●
Mēģiniet pārsūtīt faksu, kad tālruņa līnijas darbība būs labāka.
●
Sazinieties ar tālruņa līnijas pakalpojumu sniedzēja, lai uzzinātu, vai līnija atbalsta faksu.
●
Izslēdziet iestatījumu Error Correction (Kļūdas labojums).
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Pakalpojums.
c.
Atveriet izvēlni Fax Service (Faksa pakalpojumi).
d.
Atveriet izvēlni Error Correction (Kļūdas labojums).
e.
Atlasiet iestatījumu Izslēgts.
PIEZĪME

Šādi var samazināties attēla kvalitāte.
●
Oriģinālam izmantojiet baltu papīru. Neizmantojiet krāsas, piemēram, pelēku, dzeltenu, sārtu.
●
Palieliniet iestatījuma Faksa ātrums vērtību.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Advanced Setup (Papildu iestatīšana).
d.
Atveriet izvēlni Faksa ātrums.
e.
Atlasiet pareizo iestatījumu.
●
Lielus faksa sūtījumus sadaliet mazākās daļās un nosūtiet tās atsevišķi.
●
Vadības paneļa faksa iestatījumos atlasiet zemāku izšķirtspēju.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Advanced Setup (Papildu iestatīšana).
d.
Atveriet izvēlni Fax Resolution (Faksa izšķirtspēja).
e.
Atlasiet pareizo iestatījumu.


Fakss

Faksa kvalitāte ir vāja

Faksa sūtījums ir izplūdis vai blāvs.

●
Sūtot faksu, palieliniet tā izšķirtspēju. Izšķirtspēja neietekmē saņemtos faksa sūtījumus.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Advanced Setup (Papildu iestatīšana).
d.
Atveriet izvēlni Fax Resolution (Faksa izšķirtspēja).
e.
Atlasiet pareizo iestatījumu.
PIEZĪME

Lielāka izšķirtspēja palēnina pārraides ātrumu.
●
Vadības panelī aktivizējiet iestatījumu Error Correction (Kļūdas labojums).
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Pakalpojums.
c.
Atveriet izvēlni Fax Service (Faksa pakalpojumi).
d.
Atveriet izvēlni Error Correction (Kļūdas labojums).
e.
Atlasiet iestatījumu Ieslēgts.
●
Pārbaudiet un, ja nepieciešams, nomainiet drukas kasetnes.
●
Lūdziet sūtītājam savā faksa iekārtā iestatīt tumšāku kontrastu un pārsūtīt faksu vēlreiz.


Fakss

Fakss nogriež attēlu vai drukā uz divām lapām
●
Veiciet iestatījumu Def. Papīra izmēri. Faksi drukā uz viena izmēra papīra, kas atkarīgs no Def. Papīra izmēri iestatījumiem.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Sistēmas iestatīšana.
c.
Atveriet izvēlni Paper Setup (Papīra iestatīšana).
d.
Atveriet izvēlni Def. Papīra izmēri.
e.
Atlasiet pareizo iestatījumu.
●
Iestatiet papīra veidu un izmēru faksa teknei.
●
Aktivizējiet iestatījumu Fit to Page (Ietilpināt lappusē), lai drukātu garākus faksa sūtījumus uz vēstules vai A4 izmēra papīra.
a.
Atveriet izvēlni Iestatīšana.
b.
Atveriet izvēlni Fax Setup (Faksa iestatīšana).
c.
Atveriet izvēlni Advanced Setup (Papildu iestatīšana).
d.
Atveriet izvēlni Fit to Page (Ietilpināt lappusē).
e.
Atlasiet iestatījumu Ieslēgts.
PIEZĪME

Ja iestatījums Fit to Page (Ietilpināt lappusē) ir izslēgts un iestatījumā Def. Papīra izmēri ir izvēlēts vēstules izmērs, Legal izmēra oriģināls tiek drukāts uz divām lapām.


Fakss

Reglamentējošā informācija un garantijas

Reglamentējošo informāciju un garantiju aprakstu skatiet sadaļā Papildu paziņojumi par telekomunikāciju (faksa) izstrādājumiem.


Pārvaldiet un veiciet iekārtas apkopi

Pārvaldiet un veiciet iekārtas apkopi
  • Informācijas lapas
  • HP ToolboxFX
  • Iegultais Web serveris
  • HP Web Jetadmin programmatūras izmantošana
  • Iekārtas drošības funkcijas
  • Ekonomiskie iestatījumi
  • Klusā režīma iestatījumi
  • Izejmateriālu un piederumu pārvaldība
  • Iztīriet iekārtu
  • Produkta atjauninājumi


Pārvaldiet un veiciet iekārtas apkopi

Informācijas lapas

Informācijas lapas atrodas iekārtas atmiņā. Šīs lapas palīdz diagnosticēt un atrisināt iekārtas problēmas.

PIEZĪME

Ja iekārtas valoda instalācijas laikā nav iestatīta pareizi, valodu iespējams iestatīt manuāli, lai informācijas lapas tiktu drukātas vienā no atbalstītajām valodām. Mainiet valodu, izmantojot izvēlni Sistēmas iestatīšana vadības panelī vai iegulto Web serveri.

Lapas apraksts
Kā drukāt lapu
Konfigurācijas lapa
Parāda pašreizējos iestatījumus un iekārtas rekvizītus.
1.
Nospiediet iekārtas vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Ziņojumi un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet vienumu Config Report (Konfig. ziņojums) un nospiediet pogu OK.
Izdrukājas arī otra lapa. Šīs lapas sadaļā Fax Settings (Faksa iestatījumi) ir pieejama detalizēta informācija par iekārtas faksa iestatījumiem.
Izejmateriālu stāvokļa lapa
Parāda HP drukas kasetnes atlikušo daudzumu, atlikušo lapu skaitu, izdrukāto lapu skaitu un citu informāciju par izejmateriāliem.
1.
Nospiediet iekārtas vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Ziņojumi un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet vienumu Izejmateriālu statuss un nospiediet pogu OK.
PCL, PCL 6 vai PS fontu saraksts
Parāda, kuri fonti ir instalēti ierīcē.
1.
Nospiediet iekārtas vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet Ziņojumi un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet vienumu PCL font list (PCL fontu saraksts), PS font list (PS fontu saraksts) vai PCL6 font list (PCL6 fontu saraksts) un pēc tam nospiediet pogu OK.
Demonstrācijas lapa
Ietver teksta un grafiku piemērus.
1.
Nospiediet iekārtas vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Ziņojumi un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet vienumu Demo Page (Demonstrācijas lapa) un nospiediet pogu OK.
Notikumu žurnāls
Notikumu žurnālu iespējams izdrukāt, izmantojot HP ToolboxFX, iegulto Web serveri vai HP Web Jetadmin.
Izmantošanas lapa
Parāda izdrukāto lapu skaitu katram papīra izmēram, vienpusēju (vienpusējas drukas) vai abpusēju (divpusēju) lapu skaitu un aptuveno izklājumu procentuāli.
1.
Nospiediet iekārtas vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Ziņojumi un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet vienumu Lietošanas lapa un nospiediet pogu OK.
Izvēlņu karte
Parāda vadības paneļa izvēlnes un pieejamos iestatījumus.
1.
Nospiediet iekārtas vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Ziņojumi un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet vienumu Menu Structure (Izvēlnes struktūra) un nospiediet pogu OK.
Tīkla atskaite
Parāda iekārtas tīkla iestatījumus.
1.
Nospiediet iekārtas vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Ziņojumi un nospiediet pogu OK.
3.
Izmantojiet bultiņu pogas, lai atlasītu vienumu Network Summary (Tīkla kopsavilkums): un pēc tam nospiediet pogu OK.
Faksa atskaites
Lai iegūtu informāciju par faksa žurnāliem un atskaitēm, skatiet nodaļu Fax (Fakss).
Apkalpošanas lapa
Tajā norādīti atbalstītie papīra veidi, kopēšanas iestatījumi un dažādi citi iekārtas iestatījumi.
1.
Nospiediet iekārtas vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Ziņojumi un nospiediet pogu OK.
3.
Izmantojiet bultiņu pogas, lai atlasītu vienumu Service Page (Apkalpošanas lapa) un pēc tam nospiediet pogu OK.


Pārvaldiet un veiciet iekārtas apkopi

HP ToolboxFX

HP ToolboxFX ir programma, ko var izmantot, lai veiktu šādus uzdevumus:

●
Pārbaudītu iekārtas statusu.
●
Konfigurētu iekārtas iestatījumus.
●
Skatītu traucējummeklēšanas informāciju.
●
Skatītu tiešsaistes dokumentāciju.

Iespējams skatīt HP ToolboxFX, kad iekārta ir tieši savienota ar datoru vai kad tā savienota ar tīklu. Lai izmantotu HP ToolboxFX, jāveic ieteiktā pilna programmatūras instalācija.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • SkatietHP ToolboxFX
  • Statuss
  • Fakss
  • Palīdzība
  • Sistēmas iestatījumi
  • Drukas iestatījumi
  • Tīkla iestatījumi


Pārvaldiet un veiciet iekārtas apkopi

SkatietHP ToolboxFX

Atveriet HP ToolboxFX kādā no šiem veidiem:

●
Windows sistēmā vai darbvirsmā veiciet dubultklikšķi uz ikonas HP ToolboxFX.
●
Windows izvēlnē Start (Sākt) noklikšķiniet uz Programs (Programmas) (vai All Programs (Visas programmas) operētājsistēmā Windows XP), noklikšķiniet uz HP, noklikšķiniet uz HP LaserJet Pro M1530 MFP sērija, un tad noklikšķiniet uz HP ToolboxFX.


Pārvaldiet un veiciet iekārtas apkopi

Statuss

CilnēHP ToolboxFX Status (Statuss) atrodas saites uz šādām galvenajām lapām:

●
Device Status (Ierīces stāvoklis). Skatiet informāciju par iekārtas stāvokli. Šī lapa norāda uz iekārtas statusu, piemēram, papīra iestrēgšanu vai tukšu padevi. Pēc tam, kad iekārtas problēma atrisināta, noklikšķiniet uz Refresh status (Atsvaidzināt stāvokli), lai atjauninātu iekārtas stāvokli.
●
Supplies Status (Izejmateriālu stāvoklis). Skatiet precīzu informāciju par izejmateriāliem, piemēram, atlikušo drukas kasetnes kalpošanas laiku procentos un lapu skaitu, kas ir izdrukāts ar šo drukas kasetni. Šī lapa piedāvā arī saites izejmateriālu pasūtīšanai un otrreizējās pārstrādes informācijas atrašanai.
●
Device Configuration (Ierīces konfigurācija). Apskatiet detalizētu informāciju par pašreizējo iekārtas konfigurāciju, piemēram, instalētās atmiņas apjomu un to, vai ir uzstādīta papildu papīra padeve.
●
Network Summary (Tīkla kopsavilkums). Skatiet detalizētu informāciju par pašreizējo tīkla konfigurāciju, piemēram, IP adresi un tīkla stāvokli.
●
Print Info Pages (Drukāt informācijas lapas). Drukājiet konfigurācijas lapu un dažas citas informācijas lapas, kas ir pieejamas par šo iekārtu, piemēram, izejmateriālu stāvokļa lapu un demonstrācijas lapu.
●
Event Log (Notikumu žurnāls). Skatiet iekārtas kļūdu vēsturi. Pēdējā kļūda atrodas saraksta sākumā.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Notikumu žurnāls


Pārvaldiet un veiciet iekārtas apkopi

Notikumu žurnāls

Notikumu žurnāls ir tabula, kurā uzskaitīti iekārtas notikumi. Žurnālā ir kodi, kas atbilst kļūdu ziņojumiem, kuri parādās iekārtas vadības paneļa displejā. Skaitlis ailē Lapu skaits norāda kopējo lapu skaitu, ko iekārta izdrukājusi, pirms radās kļūda. Notikumu žurnālā atrodas arī katras kļūdas īss apraksts.


Pārvaldiet un veiciet iekārtas apkopi

Fakss

Izmantojiet cilniHP ToolboxFX Fax (Fakss), lai veiktu faksa uzdevumus, izmantojot datoru. Cilnē Fax (Fakss) atrodas saites uz šādām galvenajām lapām:

●
Fax Tasks (Faksa uzdevumi). Iestatiet faksa saņemšanas režīmu.
●
Fax Phone Book (Faksa tālruņu grāmata). Pievienojiet, rediģējiet vai dzēsiet iekārtas tālruņu grāmatas ievadnes.
●
Fax Send Log (Nosūtīto faksu žurnāls). Skatiet visus saņemtos faksus, kas nosūtīti, izmantojot iekārtu.
●
Fax Receive Log (Saņemto faksu žurnāls). Skatiet visus saņemtos faksus, kas saņemti, izmantojot iekārtu.
●
Block Faxes (Bloķēt faksus). Pievienojiet, dzēsiet vai skatiet bloķētos faksa numurus.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Faksa uzdevumi
  • Faksa tālruņu grāmata
  • Nosūtīto faksu žurnāls
  • Saņemto faksu žurnāls
  • Bloķējiet faksus


Pārvaldiet un veiciet iekārtas apkopi

Faksa uzdevumi

Saņemot faksu, ir pieejamas šīs trīs opcijas:

●
Drukāt faksu. Iespējams arī atlasīt opciju, lai datorā parādās ziņojums, kas informē, kad fakss izdrukājies.
●
Saņemt faksu datorā. Iespējams arī atlasīt opciju, lai datorā parādās ziņojums, kas informē, kad fakss saņemts. Ja faksa iekārta ir savienota ar vairākiem datoriem, faksus iespējams saņemt tikai vienā datorā.
●
Pārsūtiet faksu citai faksa iekārtai.
PIEZĪME

Lai izmaiņas stātos spēkā, noklikšķiniet uz pogas Apply (Lietot).


Pārvaldiet un veiciet iekārtas apkopi

Faksa tālruņu grāmata

Izmantojiet HP ToolboxFX faksa tālruņu grāmatu, lai pievienotu vai noņemtu personas vai grupas no ātro zvanu saraksta, importētu tālruņu grāmatas no dažādiem avotiem, atjauninātu un uzturētu kontaktu sarakstu.

●
Lai pievienotu personas kontaktu ātro zvanu sarakstam, atlasiet ātrā zvana numura rindu, ko vēlaties norādīt. Logā Contact name (Kontakta vārds) ievadiet kontakta vārdu. Logā Fax number (Faksa numurs) ievadiet faksa numuru. Noklikšķiniet uz Add (Pievienot).
●
Lai ātro zvanu sarakstam pievienotu kontaktu grupu, atlasiet ātrā zvana numura rindu, ko vēlaties norādīt. Noklikšķiniet uz Add Group (Pievienot grupu). Veiciet dubultklikšķi uz kontakta vārda sarakstā pa kreisi, lai pārvietotu to uz grupas sarakstu pa labi, vai atlasiet vārdu pa kreisi un pēc tam klikšķiniet uz attiecīgās bultiņas, lai pārvietotu to uz grupas sarakstu pa kreisi. Lai pārvietotu vārdus no labās puses uz kreiso, iespējams izmantot divas metodes. Kad izveidota grupa, logā Group name (Grupas nosaukums) ievadiet nosaukumu un pēc tam noklikšķiniet uz OK (Labi).
●
Lai rediģētu esošas personas ātrā zvana ievadni, noklikšķiniet jebkur rindā, kur atrodas kontakta vārds, lai to atlasītu, un pēc tam noklikšķiniet uz Update (Atjaunināt). Ievadiet izmaiņas atbilstīgajos logos un pēc tam noklikšķiniet uz OK (Labi).
●
Lai rediģētu esošas grupas ātrā zvana ievadni, noklikšķiniet jebkur rindā, kur atrodas grupas nosaukums, lai to atlasītu, un pēc tam noklikšķiniet uz Update (Atjaunināt). Veiciet nepieciešamās izmaiņas un noklikšķiniet uz OK (Labi).
●
Lai dzēstu ievadni no ātro zvanu saraksta, atlasiet vienumu un pēc tam noklikšķiniet uz Delete (Dzēst).
●
Lai pārvietotu ātro zvanu ievadnes, atlasiet ievadni un pēc tam noklikšķiniet uz Move (Pārvietot) vai atlasiet Move (Pārvietot) un pēc tam dialoglodziņā norādiet ievadni. Atlasiet vai nu Next empty row (Nākamā tukšā rinda), vai norādiet rindas numuru, kur vēlaties pārvietot ievadni.
PIEZĪME

Ja norādāt aizņemtu rindu, jaunā ievadne rakstīs pāri esošai ievadnei.
●
Lai importētu kontaktus no tālruņu grāmatas, kas saglabāti lietojumprogrammā Lotus Notes, Outlook vai Outlook Express, noklikšķiniet uz Import/Export Phone Book (Importēt/eksportēt tālruņu grāmatu). Atlasiet opciju Import (Importēt) un tad noklikšķiniet uz Next (Tālāk). Atlasiet attiecīgo programmatūras programmu, lai naviģētu uz attiecīgo failu, un pēc tam noklikšķiniet uz Finish (Pabeigt). Lai eksportētu kontaktus no tālruņa grāmatas, noklikšķiniet uz Import/Export Phone Book (Importēt/eksportēt tālruņu grāmatu). Atlasiet opciju Export (Eksportēt) un tad noklikšķiniet uz Next (Tālāk). Ievadiet faila nosaukumu vai atrodiet failu, uz kuru vēlaties eksportēt kontaktus, un pēc tam noklikšķiniet uz Finish (Pabeigt). Iespējams arī atlasīt atsevišķas tālruņu grāmatas ievadnes, nevis importēt visu tālruņu grāmatu.
●
Lai dzēstu visas ievadnes, noklikšķiniet uz Delete All (Dzēst visu) un pēc tam noklikšķiniet uz Yes (Jā).

Neskaitot ciparus, faksa numuriem ir derīgas šīs rakstzīmes:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<atstarpe>
PIEZĪME

Lai izmaiņas stātos spēkā, noklikšķiniet uz pogas Apply (Lietot).


Pārvaldiet un veiciet iekārtas apkopi

Nosūtīto faksu žurnāls

HP ToolboxFX faksu sūtīšanas žurnālā ir visi pēdējie nosūtītie faksi un informācija par tiem, arī nosūtīšanas datums un laiks, darba numurs, faksa numurs, lapu skaits un rezultāti.

Noklikšķiniet uz jebkuras kolonnas virsraksta nosūtīto faksu žurnālā, lai augošā vai dilstošā secībā no jauna šķirotu attiecīgās kolonnas informāciju.

Kolonna Results (Rezultāti) sniedz informāciju par faksa statusu. Ja faksa mēģinājums bijis neveiksmīgs, kolonnā parādās apraksts par to, kādēļ fakss nav nosūtīts.


Pārvaldiet un veiciet iekārtas apkopi

Saņemto faksu žurnāls

HP ToolboxFX saņemto faksu žurnālā ir saraksts ar visiem nesen saņemtajiem faksiem un informāciju par tiem, arī saņemšanas datums un laiks, darba numurs, faksa numurs, lapu skaits, rezultāti un samazināts faksa attēls.

Saņemto faksu žurnālu var izmantot, lai bloķētu nākamos faksus. Pārbaudiet lodziņu Block Fax (Bloķēt faksu) blakus žurnālā uzskaitītajiem saņemtajiem faksiem.

Kad dators, kas ir savienots ar iekārtu, saņem faksu, faksā ir saite View (Skatīt). Noklikšķinot uz šīs saites, atveras jauna lapa, kas nodrošina informāciju par faksu.

Noklikšķiniet uz jebkuras kolonnas virsraksta saņemto faksu žurnālā, lai augošā vai dilstošā secībā no jauna šķirotu attiecīgās kolonnas informāciju.

Kolonna Results (Rezultāti) sniedz informāciju par faksa statusu. Ja faksa mēģinājums bijis neveiksmīgs, kolonnā parādās apraksts par to, kādēļ fakss nav saņemts.

PIEZĪME

Lai izmaiņas stātos spēkā, noklikšķiniet uz pogas Apply (Lietot).


Pārvaldiet un veiciet iekārtas apkopi

Bloķējiet faksus

Block Faxes (Bloķēt faksus) nodrošina bloķēto numuru sarakstu. Pievienojiet, modificējiet vai dzēsiet šīs cilnes bloķētos faksa numurus.


Pārvaldiet un veiciet iekārtas apkopi

Palīdzība

CilnēHP ToolboxFX Documentation (Dokumentācija) atrodas saites uz šādām galvenajām lapām:

●
Traucējummeklēšana
●
Animētas demonstrācijas
●
User Guide (Lietotāja rokasgrāmata). Skatiet informāciju par iekārtas izmantošanu, garantiju, specifikācijām un atbalstu. Lietotāja rokasgrāmata ir pieejama gan HTML, gan PDF formātā.


Pārvaldiet un veiciet iekārtas apkopi

Sistēmas iestatījumi

CilnēHP ToolboxFX System Settings (Sistēmas iestatījumi) atrodas saites uz šādām galvenajām lapām:

●
Device Information (Informācija par iekārtu). Skatiet informāciju par iekārtu, piemēram, iekārtas aprakstu un kontaktpersonu.
●
Paper Handling (Papīra apstrāde). Mainiet iekārtas papīra apstrādes iestatījumus, piemēram, noklusējuma papīra izmēru un noklusējuma papīra veidu.
●
Print Quality (Drukas kvalitāte). Mainiet iekārtas drukas kvalitātes iestatījumus.
●
Paper Types (Papīra veidi). Mainiet iekārtas režīma iestatījumus katram materiāla veidam, piemēram, iespiedveidlapu, perforētam vai glancētam papīram.
●
System Setup (Sistēmas iestatīšana). Mainiet iekārtas sistēmas iestatījumus, piemēram, iekārtas valodu un papīra iestrēgšanas izlabošanu.
●
Service (Pakalpojums). Iegūstiet piekļuvi dažādām darbībām, kas nepieciešamas iekārtas apkopei.
●
Device Polling (Iekārtas aptaujāšana). Mainiet iekārtas aptaujāšanas iestatījumus, kas nosaka, cik bieži HP ToolboxFX savāc datus no iekārtas.
●
Save/Restore Settings (Saglabāt/atjaunot iestatījumus). Saglabājiet pašreizējos iekārtas iestatījumus datora failā. Izmantojiet šo failu, lai ielādētu tos pašus iestatījumus citā iekārtā vai lai vēlāk atjaunotu šīs iekārtas iestatījumus.
●
Password (Parole). Iestatiet, mainiet vai dzēsiet iekārtas drošības paroli.
PIEZĪME

Vienu paroli var iestatīt, izmantojot vadības paneli, HP ToolboxFX vai iegulto Web serveri.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Informācija par ierīci
  • Paper Handling (Papīra apstrāde).
  • Drukas kvalitāte
  • Paper Types (Papīra veidi).
  • Sistēmas iestatīšana
  • Pakalpojums
  • Iekārtas aptaujāšana


Pārvaldiet un veiciet iekārtas apkopi

Informācija par ierīci

HP ToolboxFX ierīces informācijas lapa glabā datus par iekārtu turpmākai informācijas izmantošanai. Informācija, ko ievadīsiet šajos laukos, parādīsies konfigurācijas lapā. Katrā no šiem laukiem iespējams ievadīt jebkuru rakstzīmi.

PIEZĪME

Lai izmaiņas stātos spēkā, noklikšķiniet uz pogas Apply (Lietot).


Pārvaldiet un veiciet iekārtas apkopi

Paper Handling (Papīra apstrāde).

Izmantojiet HP ToolboxFX papīra apstrādes opcijas, lai konfigurētu noklusējuma iestatījumus. Šīs ir tās pašas opcijas, kas pieejamas iekārtas vadības panelī.

Ja printerī ir beidzies apdrukājamais materiāls, rīkojieties kādā no šiem veidiem:

●
Atlasiet Wait for paper to be loaded (Gaidīt papīra ievietošanu).
●
Atlasiet Cancel (Atcelt) nolaižamajā sarakstā Paper out action (Darbība, kad beidzies papīrs), lai atceltu drukas darbu.
●
Atlasiet Override (Kalpošanas laika pārsniegšana) nolaižamajā sarakstā Paper out time (Laiks bez papīra), lai sūtītu drukas darbu uz citu papīra padevi.

Laukā Paper out time (Laiks bez papīra) nosaka, cik ilgi iekārta gaida līdz atlases lietošanai. Jūs varat izvēlēties no 0 līdz 3600 sekundēm.

PIEZĪME

Lai izmaiņas stātos spēkā, noklikšķiniet uz pogas Apply (Lietot).


Pārvaldiet un veiciet iekārtas apkopi

Drukas kvalitāte

Izmantojiet HP ToolboxFX drukas kvalitātes opcijas, lai uzlabotu drukas darbu izskatu. Šīs ir tās pašas opcijas, kas pieejamas iekārtas vadības panelī.

Drukas kvalitātes kontroles četras opcijas ir izšķirtspēja, REt (Uzlabotās izšķirtspējas tehnoloģija), drukas blīvums un Ekonomiskais režīms.

●
Resolution (Izšķirtspēja). Vidējas kvalitātes drukas darbiem atlasiet izšķirtspēju 600, bet augstākas kvalitātes drukas darbiem atlasiet Fast Res 1200.
●
REt. Iespējams ieslēgt REt, ko HP nodrošina, lai uzlabotu drukas kvalitāti.
●
Print density (Drukas blīvums). Jo lielāks ir atlasītais skaitlis, jo lielāks ir drukas blīvums. Jo atlasītais skaitlis ir mazāks, jo mazāks ir drukas blīvums.
●
EconoMode (Ekonomiskais režīms). Ieslēdziet ekonomisko režīmu, kad drukājat vidējas kvalitātes drukas darbus. Ekonomiskais režīms ir funkcija, kas ļauj iekārtai izmantot mazāk tonera vienai lapai. Atlasot šo opciju, var paildzināt tonera kalpošanas ilgumu un samazināt lapas izmaksas. Tai pašā laikā tā samazina drukas kvalitāti. Izdrukātais attēls ir gaišāks, bet tas atbilst melnrakstu vai korektūru prasībām. HP neiesaka izmantot ekonomisko režīmu visu laiku. Ja ekonomisko režīmu izmanto visu laiku, var gadīties, ka toneris paliek pāri, kad kasetnes mehāniskās detaļas jau ir nolietojušās. Ja drukas kvalitāte šādos apstākļos pasliktinās, nepieciešams ievietot jaunu kasetni, kaut arī iepriekšējā kasetnē toneris vēl ir palicis.
PIEZĪME

Lai izmaiņas stātos spēkā, noklikšķiniet uz pogas Apply (Lietot).


Pārvaldiet un veiciet iekārtas apkopi

Paper Types (Papīra veidi).

Izmantojiet HP ToolboxFX Paper types (Papīra veidi) opcijas, lai konfigurētu drukas režīmus, kas atbilst dažādiem apdrukājamiem materiāliem. Atlasiet Restore Modes (Atjaunot režīmus), lai atiestatītu visus iestatījumus to rūpnīcas iestatījumos.

PIEZĪME

Lai izmaiņas stātos spēkā, noklikšķiniet uz pogas Apply (Lietot).


Pārvaldiet un veiciet iekārtas apkopi

Sistēmas iestatīšana

Izmantojiet HP ToolboxFX sistēmas iestatījumu opcijas, lai konfigurētu kopētāja, faksa, skenera globālos iestatījumus, piemēram, papīra iestrēgšanas izlabošanu un automātisko turpināšanu.

PIEZĪME

Lai izmaiņas stātos spēkā, noklikšķiniet uz pogas Apply (Lietot).


Pārvaldiet un veiciet iekārtas apkopi

Pakalpojums

Drukāšanas laikā iekārtā var uzkrāties papīrs, toneris un putekļi. Laika gaitā šie uzkrājumi var izraisīt drukas kvalitātes problēmas, piemēram, tonera traipus vai smērēšanos. HP ToolboxFXnodrošina vienkāršu metodi, kā iztīrīt papīra ceļu.


Pārvaldiet un veiciet iekārtas apkopi

Iekārtas aptaujāšana

Iespējams izslēgt HP ToolboxFX ierīces aptaujāšanu, lai samazinātu tīkla datplūsmu, bet tādējādi tiek atspējotas arī dažas HP ToolboxFXfunkcijas: uznirstošie brīdinājumi, faksa žurnāla atjauninājumi un faksu saņemšanas iespēja šajā datorā.

PIEZĪME

Lai izmaiņas stātos spēkā, noklikšķiniet uz pogas Apply (Lietot).


Pārvaldiet un veiciet iekārtas apkopi

Drukas iestatījumi

CilnēHP ToolboxFX Print Settings (Drukas iestatījumi) atrodas saites uz šādām galvenajām lapām:

●
Printing (Drukāšana). Mainiet iekārtas noklusējuma drukas iestatījumus, piemēram, kopiju skaitu un papīra orientāciju.
●
PCL5e. Skatiet un mainiet PCL5 iestatījumus.
●
PostScript. Skatiet un mainiet PS iestatījumus.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Drukāšana
  • PCL 5e
  • PostScript.


Pārvaldiet un veiciet iekārtas apkopi

Drukāšana

Izmantojiet HP ToolboxFX drukāšanas iestatījumu opcijas, lai konfigurētu visu drukāšanas funkciju iestatījumus. Šīs ir tās pašas opcijas, kas pieejamas iekārtas vadības panelī.

PIEZĪME

Lai izmaiņas stātos spēkā, noklikšķiniet uz pogas Apply (Lietot).


Pārvaldiet un veiciet iekārtas apkopi

PCL 5e

Izmantojiet PCL 5 opcijas, lai konfigurētu iestatījumu, ja izmantojat PCL5 drukas īpatnības. Šīs ir tās pašas opcijas, kas pieejamas vadības paneļa izvēlnē PCL5.

PIEZĪME

Lai izmaiņas stātos spēkā, noklikšķiniet uz pogas Apply (Lietot).


Pārvaldiet un veiciet iekārtas apkopi

PostScript.

Izmantojiet PostScript opciju, ja lietojat HP postscript level 3 emulācijas drukas īpatnības. Kad opcija Print PostScript error (Drukāt PostScript kļūdas) ir ieslēgta, ja rodas HP postscript level 3 emulācijas kļūdas, automātiski tiek izdrukāta PostScript kļūdu lapa.

PIEZĪME

Lai izmaiņas stātos spēkā, noklikšķiniet uz pogas Apply (Lietot).


Pārvaldiet un veiciet iekārtas apkopi

Tīkla iestatījumi

Tīkla administrators var izmantotHP ToolboxFX cilni Network Settings (Tīkla iestatījumi), lai kontrolētu ar tīklu saistītos iekārtas iestatījumus, kad tā savienota ar tīklu, kas balstīts uz IP protokolu.


Pārvaldiet un veiciet iekārtas apkopi

Iegultais Web serveris

Šī iekārta ir aprīkota ar iegulto Web serveri (EWS), kas nodrošina piekļuvi informācijai par iekārtu un tīkla darbībām. Web serveris nodrošina vidi, kurā var darboties Web programmas, tāpat kā operētājsistēma, piemēram, Windows, nodrošina vidi, lai programmas datorā darbotos. Šo programmu izvadi var parādīt, izmantojot Web pārlūku, piemēram, Microsoft Internet Explorer, Safari vai Netscape Navigator.

Iegultais Web serveris atrodas aparatūras ierīcē (piemēram, HP LaserJet iekārtā) vai programmaparatūrā, nevis programmatūrā, kas ielādēta tīkla serverī.

EWS priekšrocība ir tā, ka serveris nodrošina iekārtas interfeisu, ko var izmantot jebkurš, kam pieejama ar tīklu savienota iekārta un dators. Nav jāinstalē vai jākonfigurē īpašas programmatūras, bet datoram jābūt aprīkotam ar atbalstītu Web pārlūkprogrammu. Lai piekļūtu EWS, pārlūkprogrammas adreses rindiņā ierakstiet iekārtas IP adresi. (Lai uzzinātu IP adresi, drukājiet konfigurācijas lapu.

PIEZĪME

Ieinstalējot Macintosh programmatūru, kas pieejama kopā ar iekārtu, Macintosh operētājsistēmās var izmantot EWS, lietojot USB savienojumu.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Funkcijas


Pārvaldiet un veiciet iekārtas apkopi

Funkcijas

EWS ļauj skatīt iekārtas un tīkla statusu un pārvaldīt drukāšanas funkcijas, izmantojot datoru. Lietojot EWS, iespējams veikt šādus uzdevumus:

●
Skatīt informāciju par iekārtas statusu.
●
Noteikt visu izejmateriālu atlikušo kalpošanas laiku un pasūtīt jaunus izejmateriālus
●
Skatīt un mainīt iekārtas konfigurācijas daļu.
●
Skatīt un drukāt dažas iekšējās lapas.
●
Atlasīt valodu, kurā parādīt EWS lapas.
●
Skatīt un mainīt tīkla konfigurāciju.
●
Iestatiet, mainiet vai dzēsiet iekārtas drošības paroli.
PIEZĪME

Mainot EWS tīkla iestatījumus, var tikt atspējotas dažas iekārtas programmatūras vai funkcijas.


Pārvaldiet un veiciet iekārtas apkopi

HP Web Jetadmin programmatūras izmantošana

HP Web Jetadmin ir Web bāzētas programmatūras risinājums attālajai instalācijai, pārraudzībai un ar tīklu saistīto perifēriju problēmu novēršanai. Pārvaldība ir proaktīva, atļaujot tīkla administratoriem iespēju atrisināt problēmas pirms lietotāji jau ir no tām skarti. Lejupielādējiet šo bezmaksas, paplašinātās pārvaldības programmatūru, atverot www.hp.com/go/webjetadmin.

Ierīces spraudņus var instalēt zem HP Web Jetadmin, lai nodrošinātu atbalstu specifiskajām iekārtas funkcijām. HP Web Jetadmin programmatūra var jums automātiski ziņot par jauniem pieejamiem spraudņiem. Product Update (Iekārtas Atjauninājuma) lapā, sekojiet norādēm, lai automātiski pieslēgtos HP Web vietnei un instalētu jaunākos ierīces spraudņus jūsu iekārtai.

PIEZĪME

Pārlūkā jābūt iespējotai valodai Java™. Nav atbalstīta pārlūkošana no Mac OS.


Pārvaldiet un veiciet iekārtas apkopi

Iekārtas drošības funkcijas

Iekārta ietver paroles līdzekli, kas ierobežo piekļuvi daudzām iestatījumu funkcijām, ļaujot turpināt pamatfunkciju izmantošanu. Paroli var iestatīt EWS vai vadības panelī.

Produktā iespējams glabāt privātos faksus, līdz brīdim, kad esat pie produkta un varat tos izdrukāt.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Sistēmas paroles piešķiršana iekārtas vadības panelī
  • Sistēmas paroles piešķiršana, izmantojot EWS
  • Bloķēt iekārtu


Pārvaldiet un veiciet iekārtas apkopi

Sistēmas paroles piešķiršana iekārtas vadības panelī

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Sistēmas iestatīšana un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet vienumu Product Security (Iekārtas drošība) un nospiediet pogu OK.
4.
Ar bultiņu pogām atlasiet opciju Ieslēgts un nospiediet pogu OK.
5.
Ar tastatūru ievadiet paroli un pēc tam nospiediet pogu OK.


Pārvaldiet un veiciet iekārtas apkopi

Sistēmas paroles piešķiršana, izmantojot EWS

Piešķiriet iekārtai paroli, lai nesankcionēti lietotāji nevarētu mainīt iekārtas iestatījumus.

1.
Atveriet HP iegulto Web serveri, ievadot iekārtas IP adresi Web pārlūka adreses joslā.
2.
Noklikšķiniet uz cilnes Iestatījumi.
3.
Loga kreisajā pusē, noklikšķiniet uz izvēlnes Drošība.
4.
Apgabalā Device Security Settings (Ierīces drošības iestatījumi) noklikšķiniet uz pogas Konfigurēt....
5.
Apgabalā Ierīces parole ievadiet paroli lodziņā Jauna parole un pēc tam to ievadiet lodziņā Pārbaudīt paroli.
6.
Noklikšķiniet uz pogas Lietot. Pierakstiet paroli un glabājiet to drošā vietā.


Pārvaldiet un veiciet iekārtas apkopi

Bloķēt iekārtu

Iekārtai ir atvere, kuru var izmantot, lai pievienotu kabeļa tipa drošības fiksatoru.

Drošības ligzdas atrašanās vieta


Pārvaldiet un veiciet iekārtas apkopi

Ekonomiskie iestatījumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Drukāšana, izmantojot ekonomisko režīmu
  • Drukāšana arhīvam


Pārvaldiet un veiciet iekārtas apkopi

Drukāšana, izmantojot ekonomisko režīmu

Šai iekārtai ir ekonomiskā režīma opcija, kas paredzēta dokumentu melnrakstu drukāšanai. Izmantojot ekonomisko režīmu, tiek tērēts mazāk tonera un samazinās vienas lapas izmaksas. Tajā pašā laikā pazeminās arī izdruku kvalitāte.

HP neiesaka izmantot ekonomisko režīmu visu laiku. Ja ekonomisko režīmu izmanto visu laiku, var gadīties, ka toneris paliek pāri, kad kasetnes mehāniskās detaļas jau ir nolietojušās. Ja drukas kvalitāte šādos apstākļos sāk pasliktināties, jāievieto jauna kasetne, kaut arī vecajā vēl ir palicis toneris.

1.
Lietojumprogrammas izvēlnē Fails noklikšķiniet uz Drukāt.
2.
Atlasiet iekārtu un noklikšķiniet uz pogas Rekvizīti vai Preferences.
3.
Noklikšķiniet uz cilnes Papīrs/kvalitāte.
4.
Noklikšķiniet uz izvēles rūtiņas EconoMode (Ekonomiskais režīms).


Pārvaldiet un veiciet iekārtas apkopi

Drukāšana arhīvam

Izmantojot režīmu Archive print (Drukāšana arhīvam), iekārta izdrukā dokumentu, kas ir mazāk uzņēmīgs pret tonera izsmērēšanos un putekļu veidošanos. Izmantojiet arhīva drukas iestatījumu, lai izveidotu dokumentus, kurus vēlaties saglabāt vai ievietot arhīvā.

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Pakalpojums un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet vienumu Archive print (Drukāšana arhīvam), atlasiet Ieslēgts vai Izslēgts un nospiediet pogu OK.


Pārvaldiet un veiciet iekārtas apkopi

Klusā režīma iestatījumi

Šis produkts ir aprīkots ar kluso režīmu, kas samazina troksni drukāšanas laikā. Kad ir aktivizēts klusais režīms, drukāšana notiek lēnāk.

PIEZĪME

Klusajā režīmā tiek samazināts produkta drukas ātrums, kas var uzlabot drukas kvalitāti.

Izpildiet šīs darbības, lai iespējotu kluso režīmu.

Klusā režīma aktivizēšana printera dzinī

1.
Atveriet printera rekvizītus un pēc tam noklikšķiniet uz cilnes Ierīces uzstādījumi.
2.
Noklikšķiniet uz opcijas Iespējot, lai ieslēgtu funkciju Klusais režīms.

Klusā režīma aktivizēšana iekārtas vadības panelī

1.
Nospiediet vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Sistēmas iestatīšana un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet vienumu Quiet Mode (Klusais režīms) un nospiediet pogu OK.
4.
Ar bultiņu pogām atlasiet opciju Ieslēgts un nospiediet pogu OK.


Pārvaldiet un veiciet iekārtas apkopi

Izejmateriālu un piederumu pārvaldība

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Drukāšana, kad beidzies printera kasetnes darbmūžs
  • Darbs ar drukas kasetnēm
  • Nomaiņas norādījumi


Pārvaldiet un veiciet iekārtas apkopi

Drukāšana, kad beidzies printera kasetnes darbmūžs

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Ar izejmateriāliem saistīti ziņojumi
  • Kasetnes kalpošanas laika pārsniegšanas līdzekļa iespējošana vai atspējošana no vadības paneļa


Pārvaldiet un veiciet iekārtas apkopi

Ar izejmateriāliem saistīti ziņojumi

Ar izejmateriāliem saistītie ziņojumi tiek parādīti iekārtas vadības panelī un datoros, kuros ir instalēta pilna iekārtas programmatūra. Ja nav instalēta pilna iekārtas programmatūras versija, iespējams, nevarēsit saņemt visus ar izejmateriāliem saistītos ziņojumus. Lai pilnībā instalētu programmatūru, ievietojiet iekārtas komplektācijā iekļauto kompaktdisku un izpildiet pilnas instalēšanas norādījumus.

●
Kad tuvojas drukas kasetņu kalpošanas laika beigas, parādās ziņojums Black cartridge low (Melnās tintes kasetne ir gandrīz tukša).
●
Kad printera kasetnes darbmūžs ir beidzies, tiek rādīts ziņojums Black very low (Melnās tintes kasetne ir tukša). Lai nodrošinātu optimālu drukas kvalitāti, HP iesaka nomainīt printera kasetni, tiklīdz tiek rādīts ziņojums Black very low (Melnās tintes kasetne ir tukša).

Izmantojot tukšu kasetni, var rasties drukas kvalitātes problēmas. Izejmateriālus pagaidām nevajag aizvietot, ja vien drukas kvalitāte ir pieņemama.

PIEZĪME

Iestatījums Turpināt ļauj drukāt bez lietotāja iejaukšanās, ja drukas kasetne ir tukša, un tas var izraisīt neapmierinošu drukas kvalitāti.


Pārvaldiet un veiciet iekārtas apkopi

Kasetnes kalpošanas laika pārsniegšanas līdzekļa iespējošana vai atspējošana no vadības paneļa

Jebkurā laikā varat iespējot vai atspējot līdzekli Turpināt, turklāt, uzstādot jaunu drukas kasetni, tas nav jāiespējo atkārtoti. Ja izvēlne At Very Low (Ļoti zemā līmenī) ir iestatīta uz Turpināt, drukas kasetnei sasniedzot ieteicamo nomaiņas līmeni, iekārta automātiski turpina drukāšanu. Ziņojums Black very low (Melnās tintes kasetne ir tukša) parādās, ja drukas kasetne tiek ilgstoši lietota, pārsniedzot kalpošanas laiku.

1.
Nospiediet Iestatīšana [image] pogu.
2.
Ar bultiņu pogām atlasiet izvēlni Sistēmas iestatīšana un nospiediet pogu Labi.
3.
Ar bultiņu pogām atlasiet izvēlni At Very Low (Ļoti zemā līmenī) un nospiediet pogu Labi.
4.
Ar bultiņu pogām atlasiet izvēlni Black Cartridge (Melnās tintes kasetne) un nospiediet pogu Labi.
5.
Izvēlieties vienu no šādām iespējām:
●
Izvēlieties opciju Turpināt, lai iespējotu kalpošanas laika pārsniegšanas funkciju.
●
Izvēlieties opciju Stop (Pārtraukt), lai atspējotu melnbaltu drukāšanu (vai turpināšanu), pārsniedzot kalpošanas laiku.
●
Atlasiet opciju Prompt (Uzvedne), lai pirms darba drukāšanas parādītos lietotājam paredzēta uzvedne.
6.
Nospiediet pogu Labi, lai saglabātu iestatījumu.

Ja HP izejmateriāli ir sasnieguši zema līmeņa slieksni, HP’s Premium Protection Warranty (HP augstākas klases aizsardzības garantija) šim izejmateriālam vairs nav spēkā. Visi drukas defekti vai izejmateriālu kļūdas, kas radušās, izmantojot HP izejmateriālu režīmā, kas ļauj turpināt kasetnes lietošanu pēc tās kalpošanas laika beigām, saskaņā ar HP drukas kasetņu garantijas nosacījumiem netiek uzskatīti par materiālu vai ražošanas defektiem.


Pārvaldiet un veiciet iekārtas apkopi

Darbs ar drukas kasetnēm

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Drukas kasetņu uzglabāšana
  • HP politika saistībā ar kasetnēm, kas nav oriģinālās HP drukas kasetnes
  • HP viltojumu uzticības tālrunis un tīmekļa vietne
  • Izejmateriālu otrreizējā pārstrāde
  • Drukas kasetņu izvietojums


Pārvaldiet un veiciet iekārtas apkopi

Drukas kasetņu uzglabāšana

Neņemiet drukas kasetni ārā no iepakojuma, pirms neesat iepazinies ar tās lietošanu.

UZMANĪBU!

Lai novērstu drukas kasetnes bojājumus, nepakļaujiet to gaismas iedarbībai ilgāk par pāris minūtēm.


Pārvaldiet un veiciet iekārtas apkopi

HP politika saistībā ar kasetnēm, kas nav oriģinālās HP drukas kasetnes

Hewlett-Packard Company iesaka neizmantot kasetnes, ko nav ražojis HP, - ne jaunas, ne atjaunotas kasetnes.

PIEZĪME

Uz jebkādiem bojājumiem, kas radušies, izmantojot drukas kasetnes, ko nav izgatavojis HP, neattiecas HP garantija un apkalpošanas līgumi.


Pārvaldiet un veiciet iekārtas apkopi

HP viltojumu uzticības tālrunis un tīmekļa vietne

Zvaniet HP viltojumu uzticības tālrunim (1-877-219-3183, bez maksas Ziemeļamerikā) vai apmeklējiet www.hp.com/go/anticounterfeit, ja, uzstādot HP drukas kasetni, vadības panelī parādās ziņojums, ka tā nav HP izgatavota kasetne. HP noteiks, vai kasetne ir oriģināla un sniegs padomus problēmas atrisināšanai.

Drukas kasetne var nebūt oriģināla HP drukas kasetne, ja ievērojat kādu un no šīm pazīmēm:

●
The supplies status page indicates that a non-HP supply is installed.
●
ar drukas kasetni rodas daudzi sarežģījumi;
●
Drukas kasetne neizskatās kā parasti (piemēram, atšķiras noņemamā cilpiņa vai iepakojums).


Pārvaldiet un veiciet iekārtas apkopi

Izejmateriālu otrreizējā pārstrāde

Lai pārstrādātu oriģinālu HP drukas kasetni, izlietoto kasetni ievietojiet kārbā, kurā saņēmāt jauno kasetni. Lai izmantoto izejmateriālu nosūtītu uz HP otrreizējai pārstrādei, izmantojiet pievienoto atgriešanas uzlīmi. Papildinformāciju skatiet otrreizējās pārstrādāšanas rokasgrāmatā, kas ir iekļauta katrā jauna HP izejmateriāla komplektācijā.


Pārvaldiet un veiciet iekārtas apkopi

Drukas kasetņu izvietojums

Vispārēja informācija par kasetni

1
Plastmasas aizsargs
2
Drukas kasetnes atmiņas etiķete
3
Attēlveidošanas veltnis. Nepieskarieties attēlveidošanas veltnim, kas atrodas drukas kasetnes apakšā. Pirkstu nospiedumi uz attēlveidošanas veltņa var radīt drukas kvalitātes problēmas.


Pārvaldiet un veiciet iekārtas apkopi

Nomaiņas norādījumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Tonera izlīdzināšana
  • Drukas kasetnes aizstāšana
  • Ievilcējruļļa ievietošana
  • Atdalīšanas paliktņa nomaiņa


Pārvaldiet un veiciet iekārtas apkopi

Tonera izlīdzināšana

Kad drukas kasetnē ir atlicis maz tonera, izdrukās ir redzami izbalējuši vai gaiši laukumi. Drukas kvalitāti var īslaicīgi uzlabot, izlīdzinot toneri.

1.
Atveriet drukas kasetnes vāku un pēc tam izņemiet drukas kasetni.

Drukas kasetnes izņemšana

2.
Lai izlīdzinātu toneri, viegli sakratiet drukas kasetni uz priekšu un atpakaļ.

UZMANĪBU!

Ja toneris nokļūst uz apģērba, noslaukiet to ar sausu drāniņu un izmazgājiet apģērbu aukstā ūdenī. Karsts ūdens padara tonera traipu grūti iztīrāmu no drēbēm.

3.
Ielieciet drukas kasetni atpakaļ iekārtā un aizveriet drukas kasetnes vāku.

Drukas kasetnes ievietošana

Ja izdruka joprojām ir gaiša, ievietojiet jaunu drukas kasetni.


Pārvaldiet un veiciet iekārtas apkopi

Drukas kasetnes aizstāšana

1.
Atveriet drukas kasetnes nodalījuma vāku un izņemiet veco drukas kasetni. Skatiet informāciju par otrreizējo pārstrādi drukas kasetnes iepakojuma iekšpusē.

drukas kasetnes izņemšana

2.
Izņemiet jauno drukas kasetni no maisiņa.
UZMANĪBU!

Lai nesabojātu drukas kasetni, turiet to aiz abiem galiem.
3.
Pavelciet aiz mēlītes un pilnībā noņemiet lenti no kasetnes. Ielieciet mēlīti drukas kasetnes iepakojumā, lai nodotu to pārstrādei.

4.
Viegli pašūpojiet drukas kasetni uz priekšu un atpakaļ, lai vienmērīgi izlīdzinātu toneri kasetnes iekšienē.

drukas kasetnes sakratīšana

5.
Ielieciet drukas kasetni produktā un pēc tam aizveriet drukas kasetnes nodalījuma vāku.

drukas kasetnes ielikšana

UZMANĪBU!

Ja toneris nokļūst uz apģērba, noslaukiet to ar sausu drāniņu un izmazgājiet apģērbu aukstā ūdenī. Karsts ūdens padara tonera traipu grūti iztīrāmu no drēbēm.

PIEZĪME

Kad ir atlicis maz tonera, izdrukās ir redzami izbalējuši vai gaiši laukumi. Drukas kvalitāti var īslaicīgi uzlabot, izlīdzinot toneri. Lai izlīdzinātu toneri, izņemiet no produkta kasetni un viegli sakratiet uz priekšu un atpakaļ.


Pārvaldiet un veiciet iekārtas apkopi

Ievilcējruļļa ievietošana

Parasta printera lietošana, izmantojot labus apdrukājamos materiālus, veicina nodilšanu. Izmantojot sliktas kvalitātes apdrukājamos materiālus, ievilcējrullis, iespējams, ir jāmaina biežāk.

Ja produkts regulāri neievelk apdrukājamā materiāla lapu, ieteicams nomainīt vai notīrīt ievilcējrulli.

BRĪDINĀJUMS!

Pirms ievilcējruļļa maiņas izslēdziet iekārtas barošanas slēdzi, atvienojiet barošanas vadu un ļaujiet iekārtai atdzist.
UZMANĪBU!

Neizpildot šos norādījumus, var sabojāt produktu.

1.
Atveriet drukas kasetnes nodalījuma vāku un izņemiet drukas kasetni.
UZMANĪBU!

Lai nesabojātu drukas kasetni, pēc iespējas nepakļaujiet to tiešas gaismas iedarbībai. Apsedziet drukas kasetni ar papīra loksni.

drukas kasetnes izņemšana

2.
Atrodiet ievilcējrulli.

3.
Atbrīvojiet mazās baltās mēlītes katrā ievilcējruļļa pusē un grieziet ievilcējrulli uz priekšu.

4.
Uzmanīgi pavelciet ievilcējrulli uz augšu un izņemiet to.

5.
Ievietojiet ligzdā jauno ievilcējrulli. Apļveida un taisnstūrveida ligzdas katrā pusē neļauj ievietot ievilcējrulli nepareizi.

jauna ievilcējruļļa ievietošana

6.
Grieziet jaunā ievilcējruļļa augšpusi virzienā prom no sevis, līdz abas tā puses ar klikšķi nofiksējas savā vietā.

7.
Ielieciet drukas kasetni produktā un pēc tam aizveriet drukas kasetnes nodalījuma vāku.

drukas kasetnes ielikšana


Pārvaldiet un veiciet iekārtas apkopi

Atdalīšanas paliktņa nomaiņa

Parasta printera lietošana, izmantojot labus apdrukājamos materiālus, veicina nodilšanu. Izmantojot sliktas kvalitātes apdrukājamos materiālus, atdalīšanas paliktnis, iespējams, ir jāmaina biežāk.

Ja produkts regulāri ievelk vairākas apdrukājamā materiāla lapas uzreiz, ieteicams nomainīt atdalīšanas paliktni.

BRĪDINĀJUMS!

Pirms atdalīšanas paliktņa maiņas izslēdziet iekārtas barošanas slēdzi, atvienojiet barošanas vadu un ļaujiet iekārtai atdzist.
PIEZĪME

Pirms nomaināt atdalīšanas paliktni, notīriet ievilcējrulli.

1.
Izņemiet papīru un aizveriet galveno padeves tekni. Novietojiet iekārtu uz sāniem.

2.
Produkta apakšdaļā atskrūvējiet abas skrūves, ar kurām ir nostiprināts atdalīšanas paliktnis.

3.
Izņemiet atdalīšanas paliktni.

atdalīšanas paliktņa izņemšana

4.
Ievietojiet jauno atdalīšanas paliktni un pieskrūvējiet to vietā.

jauna atdalīšanas paliktņa ievietošana

5.
Pievienojiet produktu barošanas kontaktligzdai un ieslēdziet to.


Pārvaldiet un veiciet iekārtas apkopi

Iztīriet iekārtu

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Ievilcējruļļa tīrīšana
  • Dokumentu padevēja ievilcējruļļu un atdalīšanas paliktņa tīrīšana
  • Iztīriet papīra ceļu
  • Notīriet skenera stikla joslu un plāksni


Pārvaldiet un veiciet iekārtas apkopi

Ievilcējruļļa tīrīšana

Ja ievilcējrulli vēlaties notīrīt, nevis nomainīt, rīkojieties šādi:

1.
Izslēdziet iekārtu, atvienojiet no tās barošanas vadu un izņemiet ievilcējrulli.
2.
Viegli samitriniet drāniņu bez plūksnām izopropila spirtā un noberziet rulli.

BRĪDINĀJUMS!

Spirts ir ugunsnedrošs. Netuviniet spirtu un drāniņu atklātai liesmai. Pirms aizverat produktu un pievienojat barošanas vadu, ļaujiet spirtam pilnībā izžūt.

PIEZĪME

Dažās Kalifornijas teritorijās gaisa piesārņojuma kontroles noteikumi ierobežo izopropila spirta (IPA) šķīduma kā tīrīšanas līdzekļa lietošanu. Šajās Kalifornijas teritorijās, lūdzu, neņemiet vērā iepriekšējos ieteikumus un ievilcējruļļa tīrīšanai izmantojiet sausu drāniņu bez plūksnām, kas samitrināta ūdenī.

3.
Ar sausu drāniņu bez plūksnām noslaukiet ievilcējrulli, lai notīrītu atmirkušos netīrumus.

4.
Pirms ievietojat ievilcējrulli atpakaļ produktā, ļaujiet tam pilnībā nožūt.

Uzstādiet ievilcējrulli atpakaļ.

5.
Pievienojiet produktam barošanas vadu.


Pārvaldiet un veiciet iekārtas apkopi

Dokumentu padevēja ievilcējruļļu un atdalīšanas paliktņa tīrīšana

Ja iekārtas dokumentu padevējam rodas problēmas darbā ar papīru, piemēram, papīrs iestrēgst vai vienlaikus padod vairākas lapas, notīriet dokumentu padevēja ievilcējruļļus un atdalīšanas paliktni.

1.
Atveriet dokumentu padevēja vāku.

Atveriet dokumentu padevēja vāku

2.
Notīriet netīrumus no ievilcējruļļiem un atdalīšanas paliktņa, izmantojot mitru drāniņu, kas nesatur jēlkokvilnu.

Notīriet dokumentu ievilcējruļļus un paliktni

3.
Aizveriet dokumentu padevēja vāku.

Aizveriet dokumentu padevēja vāku


Pārvaldiet un veiciet iekārtas apkopi

Iztīriet papīra ceļu

Drukāšanas laikā iekārtā var uzkrāties papīrs, toneris un putekļi. Laika gaitā šie uzkrājumi var izraisīt drukas kvalitātes problēmas, piemēram, tonera traipus vai smērēšanos. Šai iekārtai ir tīrīšanas režīms, kas var labot un novērst šāda veida problēmas.

Plankumi
Smērēšanās

Plankuma piemērs

Izsmērētas drukas piemērs

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Iztīriet papīra ceļu, izmantojot HP ToolboxFX
  • Iztīriet papīra ceļu, izmantojot iekārtas vadības paneli.


Pārvaldiet un veiciet iekārtas apkopi

Iztīriet papīra ceļu, izmantojot HP ToolboxFX

Lietojiet HP ToolboxFX, lai tīrītu papīra ceļu. Šī ir ieteiktā tīrīšanas metode. Ja nav pieejas HP ToolboxFX, izmantojiet vadības paneļa metodi.

1.
Pārliecinieties, vai iekārta ir ieslēgta un atrodas statusā Gatavs, un vai prioritārajā ievades padevē vai 1. padevē ir ievietots apdrukājamais materiāls.
2.
Atveriet HP ToolboxFX, noklikšķiniet uz iekārtas un pēc tam noklikšķiniet uz cilnes System Settings (Sistēmas iestatījumi).
3.
Noklikšķiniet uz cilnes Service (Pakalpojums) un pēc tam noklikšķiniet uz Start (Sākt).

Lapa lēni iziet caur iekārtu. Kad šis process pabeigts, izmetiet lapu.


Pārvaldiet un veiciet iekārtas apkopi

Iztīriet papīra ceļu, izmantojot iekārtas vadības paneli.

Ja nav pieeja HP ToolboxFX, iespējams drukāt un izmantot tīrīšanas lapu, lietojot iekārtas vadības paneli.

1.
Nospiediet Iestatīšana [image] pogu.
2.
Ar bultiņu pogām atlasiet izvēlni Pakalpojums un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet vienumu Cleaning Page (Tīrīšanas lapa) un nospiediet pogu OK.
4.
Ievietojiet parastu papīru jeb A4 papīru, ja parādās uzaicinājums.
5.
Vēlreiz nospiediet pogu OK, lai apstiprinātu un sāktu tīrīšanas procesu.

Lapa lēni iziet cauri iekārtai. Kad šis process pabeigts, izmetiet lapu.


Pārvaldiet un veiciet iekārtas apkopi

Notīriet skenera stikla joslu un plāksni

Laika gaitā uz skenera stikla un baltās plastmasas fona plāksnes var uzkrāties netīrumi, kas var ietekmēt iekārtas darbību. Lai notīrītu skenera stiklu un balto plastmasas fona plāksni, veiciet šādas darbības.

1.
Iekārtas izslēgšanai izmantojiet barošanas slēdzi, pēc tam atvienojiet strāvas vadu no kontaktligzdas.
2.
Atveriet skenera vāku.
3.
Notīriet skenera stiklu un balto plastmasas fona plāksni, izmantojot neabrazīvā stiklu tīrīšanas līdzeklī samitrinātu mīkstu drāniņu vai sūkli.

UZMANĪBU!

Uz iekārtas daļām nelietojiet abrazīvus šķidrumus, acetonu, benzīnu, amonjaku, vai oglekļa tetrahlorīdu; tie var bojāt iekārtu. Neļaujiet šķidrumam nonākt tiešā saskarē ar stiklu vai cilindru. Tas var nonākt zem stikla un sabojāt iekārtu.

4.
Noslaukiet stiklu un balto plastmasas fona plāksni ar zamšādu vai celulozes sūkli, lai novērstu traipu veidošanos.
5.
Savienojiet iekārtu ar strāvas avotu, pēc tam barošanas slēdzi, lai ieslēgtu iekārtu.


Pārvaldiet un veiciet iekārtas apkopi

Produkta atjauninājumi

Šī produkta programmatūras un mikroprogrammatūras atjauninājumi un instalēšanas norādījumi ir pieejami www.hp.com/support/ljm1530series. Noklikšķiniet uz Lejupielādes un draiveri, noklikšķiniet uz operētājsistēmas un pēc tam atlasiet produkta lejupielādi.


Problēmu atrisināšana

Problēmu atrisināšana
  • Pašpalīdzība
  • Problēmu risināšanas kontrolsaraksts
  • Faktori, kas ietekmē iekārtas veiktspēju
  • Atjaunojiet rūpnīcas noklusējuma iestatījumus
  • Vadības paneļa ziņojumu interpretēšana
  • Papīrs netiek padots pareizi vai iestrēgst
  • Drukas kvalitātes uzlabošana
  • Iekārta nedrukā vai drukā lēni
  • Atrisiniet problēmas ar savienojumiem
  • Izstrādājuma programmatūras problēmas
  • Visbiežāk sastopamo Mac problēmu risināšana


Problēmu atrisināšana

Pašpalīdzība

Papildus šai pamācībai ir pieejami arī citi noderīgas informācijas avoti.

HP palīdzības un informācijas centrs
HP palīdzības un informācijas centrs un cita dokumentācija ir pieejama kompaktdiskā, kas iekļauts iekārtas komplektācijā, vai datora HP programmu mapē. HP palīdzības un informācijas centrs ir iekārtas palīdzības instruments, kas ļauj ērti piekļūt informācijai par iekārtu, HP iekārtu tīmekļa atbalstam, traucējummeklēšanas norādījumiem, kā arī reglamentējošai un drošības informācijai.
Ātro uzziņu tēmas
Šajā vietnē ir pieejamas vairākas ātro uzziņu tēmas: www.hp.com/support/ljm1530series
Šīs tēmas var izdrukāt un uzglabāt iekārtas tuvumā. Tās var izmantot kā noderīgu atsauci bieži veicamām procedūrām.
Ātro uzziņu rokasgrāmata
Šī rokasgrāmata ietver biežāk lietoto iekārtas funkciju aprakstus. Rokasgrāmata ir pieejama šajā vietnē: www.hp.com/support/ljm1530series
Šo rokasgrāmatu var izdrukāt un uzglabāt iekārtas tuvumā.
Vadības paneļa palīdzība
Vadības panelim ir iebūvēta palīdzības funkcija, kas palīdz veikt dažādas darbības, piemēram, drukas kasetņu maiņu vai iestrēguša papīra izņemšanu.


Problēmu atrisināšana

Problēmu risināšanas kontrolsaraksts

Veiciet šīs darbības, ja mēģināt atrisināt problēmu ar iekārtu.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • 1. solis. Pārliecinieties, vai iekārta ir ieslēgta
  • 2. solis. Pārbaude, vai vadības panelī nav kļūdas ziņojumu
  • 3. solis. Drukāšanas funkciju pārbaude
  • 4. solis. Kopēšanas funkciju pārbaude
  • 5. solis. Faksa sūtīšanas funkcijas pārbaude
  • 6. solis. Faksa saņemšanas funkcijas pārbaude
  • 7. solis. Mēģiniet nosūtīt drukas darbu no datora


Problēmu atrisināšana

1. solis. Pārliecinieties, vai iekārta ir ieslēgta

1.
Pārliecinieties, vai iekārta ir savienota ar strāvas avotu un ieslēgta.
2.
Pārliecinieties, vai barošanas kabelis ir savienots ar iekārtu un kontaktligzdu.
3.
Pārbaudiet strāvas avotu, savienojot barošanas vadu ar citu kontaktligzdu.
4.
Pārliecinieties, vai drukas kasetne ir pareizi uzstādīta un vai ir aizvērtas visas durtiņas. Vadības panelī ir redzami ziņojumi, kas norāda uz šīm problēmām.
5.
Ja dokumentu padevēja motors negriežas, atveriet dokumentu padevēja vāku un noņemiet visus iesaiņojuma materiālus un lentes.
6.
Ja skenera spuldze nedeg, sazinieties ar HP atbalsta dienestu.


Problēmu atrisināšana

2. solis. Pārbaude, vai vadības panelī nav kļūdas ziņojumu

Vadības panelī ir jābūt norādītam gatavības statusam. Ja parādās kļūdas ziņojums, atrisiniet kļūdu.


Problēmu atrisināšana

3. solis. Drukāšanas funkciju pārbaude

1.
Atveriet izvēlni Ziņojumi un atlasiet vienumu Config Report (Konfig. ziņojums), lai izdrukātu atskaiti.
2.
Ja atskaiti neizdodas izdrukāt, pārliecinieties, vai teknē ir ievietots papīrs, kā arī ar vadības paneļa palīdzību pārbaudiet, vai iekārtā nav iesprūdis papīrs.


Problēmu atrisināšana

4. solis. Kopēšanas funkciju pārbaude

1.
Novietojiet konfigurācijas lapu dokumentu padevējā un izveidojiet kopiju. Ja dokumentu padevējs nepadod papīru vienmērīgi, iespējams, ir jānomaina dokumentu padevēja ievilcējmehānisms.
2.
Novietojiet konfigurācijas lapu uz skenera stikla un nokopējiet.
3.
Ja nokopēto lapu drukas kvalitāte nav pieņemama, notīriet skenera stiklu.


Problēmu atrisināšana

5. solis. Faksa sūtīšanas funkcijas pārbaude

1.
Nospiediet iekārtas vadības paneļa pogu Sākt sūtīšanu pa faksu [image].
2.
Klausieties tālruņa līnijas signālu.
3.
Ja tālruņa līnijas signāls nav dzirdams, iespējams, tālruņa līnija nedarbojas vai iekārta nav savienota ar tālruņa līniju.


Problēmu atrisināšana

6. solis. Faksa saņemšanas funkcijas pārbaude

1.
Izmantojiet citu faksa iekārtu, lai faksu nosūtītu uz šo iekārtu.
2.
Ja iekārta nesaņem faksu, pārliecinieties, vai iekārtai nav pievienots pārāk daudz tālruņa ierīču un vai visas tālruņa ierīces ir pievienotas pareizā secībā.
3.
Pārskatiet un atiestatiet iekārtas faksa iestatījumus.
4.
Izslēdziet funkciju Private Receive (Privāta saņemšana).


Problēmu atrisināšana

7. solis. Mēģiniet nosūtīt drukas darbu no datora

1.
Lai sūtītu drukas darbu uz iekārtu, izmantojiet teksta apstrādes programmu.
2.
Ja darbu neizdodas izdrukāt, pārliecinieties, vai ir atlasīts pareizs printera draiveris.
3.
Atinstalējiet programmatūru un instalējiet to vēlreiz.


Problēmu atrisināšana

Faktori, kas ietekmē iekārtas veiktspēju

Vairāki faktori ietekmē darba izdrukāšanas laiku:

●
Īpaša papīra izmantošana (piemēram, caurspīdīgs papīrs, smags papīrs un papīrs nestandarta izmērā)
●
Iekārtas apstrādes un lejupielādes laiks
●
Grafisku attēlu sarežģītība un izmērs
●
Izmantotā datora ātrums
●
USB vai tīkla savienojums
●
Produkta ievadizvades konfigurācija
●
Noteikti drukas iestatījumi, piemēram, Quiet Mode (Klusais režīms), Best Mode (Labākais režīms) Draft Mode (Melnraksta režīms) vai Print Density (Drukas blīvums).


Problēmu atrisināšana

Atjaunojiet rūpnīcas noklusējuma iestatījumus

Atjaunojot rūpnīcas noklusējuma iestatījumus, visi iestatījumi atgriežas to rūpnīcas noklusējuma vērtībās, tiek notīrīts arī faksa galvenes nosaukums, tālruņa numurs, ātrie zvani un iekārtas atmiņā saglabātie faksi

UZMANĪBU!

Šī procedūra arī palīdz notīrīt visus faksa numurus un vārdus, kas piesaistīti viena pieskāriena taustiņiem un ātro zvanu kodiem, tā dzēš visas atmiņā saglabātās lapas. Procedūra automātiski restartē iekārtu.

1.
Nospiediet iekārtas vadības paneļa pogu Iestatīšana [image].
2.
Ar bultiņu pogām atlasiet izvēlni Pakalpojums un nospiediet pogu OK.
3.
Ar bultiņu pogām atlasiet vienumu Restore Defaults (Atjaunot noklusējuma vērtības) un nospiediet pogu OK.

Iekārta automātiski restartējas.


Problēmu atrisināšana

Vadības paneļa ziņojumu interpretēšana

Lielākā daļa vadības paneļa ziņojumu ir paredzēti, lai palīdzētu lietotājam veikt parastas darbības. Vadības paneļa ziņojumi norāda pašreizējās darbības statusu un, ja iespējams, displeja otrajā rindiņā ietver lapu skaitu. Ja iekārta saņem faksa datus, drukas datus vai skenēšanas komandas, vadības paneļa ziņojumi to norāda. Turklāt brīdinājumi, brīdinājumu ziņojumi un kritisku kļūdu ziņojumi norāda situācijas, kas prasa zināma veida rīcību.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Vadības paneļa ziņojumu veidi
  • Vadības paneļa ziņojumi


Problēmu atrisināšana

Vadības paneļa ziņojumu veidi

Brīdinājumi un brīdinājumu ziņojumi parādās īslaicīgi, un jums var būt jāapstiprina ziņojums, nospiežot pogu Labi, lai atsāktu, vai nospiežot pogu Atcelt [image], lai atceltu darbu. Ir brīdinājumi, kuri neļauj pabeigt darbu vai ietekmē darba drukas kvalitāti. Ja brīdinājums vai brīdinājuma ziņojums ir saistīts ar drukāšanu un ja ieslēgta automātiskās turpināšanas funkcija, iekārta mēģinās atsākt drukas darbu, kad brīdinājums parādījies 10 sekundes, un tam nav sekojis apstiprinājums.

Kritisku kļūdu ziņojumi var norādīt uz kļūmi. Viens no risinājumiem ir izslēgt un ieslēgt iekārtu. Ja kritiska kļūda joprojām saglabājas, iekārtai nepieciešama tehniskā apkope.


Problēmu atrisināšana

Vadības paneļa ziņojumi

Vadības paneļa ziņojums
Apraksts
Ieteicamā darbība
1. teknē ir iestrēdzis papīrs
Iekārta konstatējusi iestrēgušu apdrukājamo materiālu padeves paplātē.
Izņemiet iestrēgušo papīru no ziņojumā norādītās vietas un izpildiet vadības paneļa displejā redzamos norādījumus.
1. teknē ir ievietots nepiemērota izmēra materiāls
Teknē esošā papīra izmērs nav piemērots pašreizējam drukas darbam.
Ievietojiet pareiza izmēra papīru un pārliecinieties, vai teknei ir iestatīts pareizs izmērs.
10.0000 Supply memory error (Izejmateriālu atmiņas kļūda)
Ir radusies saziņas kļūme ar drukas kasetni.
●
Izslēdziet un ieslēdziet iekārtu.
●
Pārliecinieties, vai drukas kasetne ir uzstādīta pareizi. Izņemiet drukas kasetni un uzstādiet to vēlreiz.
●
Ja kļūmi neizdodas novērst, nomainiet drukas kasetni.
●
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
10.0004 Supply Error (Izejmateriālu kļūda)
10.1004 Supply memory error (Izejmateriālu atmiņas kļūda)
Ir radusies saziņas kļūme ar attēlveidošanas veltni.
●
Izslēdziet un ieslēdziet iekārtu.
●
Ja kļūme joprojām saglabājas, nomainiet drukas kasetni.
●
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
49 Error (Kļūda)
Izslēdziet, pēc tam ieslēdziet
Iekārtā ir radusies programmaparatūras kļūda.
1.
Izslēdziet iekārtu ar barošanas slēdzi.
2.
Ja izmantojat aizsardzību pret strāvas svārstībām, noņemiet to. Pievienojiet iekārtu tieši kontaktligzdai.
3.
Pagaidiet vismaz 30 sekundes, pēc tam ieslēdziet iekārtu un pagaidiet, līdz tā ir gatava darbam.
4.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
50.X Termofiksatora kļūda
Izslēdziet, pēc tam ieslēdziet
Iekārtai ir iekšēja iegultās aparatūras kļūda.
1.
Izslēdziet iekārtu ar barošanas slēdzi.
2.
Ja izmantojat aizsardzību pret strāvas svārstībām, noņemiet to. Pieslēdziet iekārtu kontaktligzdai.
3.
Pagaidiet vismaz 25 minūtes, pēc tam ieslēdziet iekārtu un pagaidiet, līdz tā ir gatava darbam.
4.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
52 Skenera kļūda
Izslēdziet, pēc tam ieslēdziet
Iekārtā radusies skenera kļūda.
1.
Izslēdziet iekārtu ar barošanas slēdzi.
2.
Ja izmantojat aizsardzību pret strāvas svārstībām, noņemiet to. Pievienojiet iekārtu tieši kontaktligzdai.
3.
Pagaidiet vismaz 30 sekundes, pēc tam ieslēdziet iekārtu un pagaidiet, līdz tā ir gatava darbam.
4.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
57 Fan error (Ventilatora kļūda)
Iekārtā ir radusies vispārēja ventilatora kļūda.
1.
Izslēdziet iekārtu ar barošanas slēdzi.
2.
Ja izmantojat aizsardzību pret strāvas svārstībām, noņemiet to. Pievienojiet iekārtu tieši kontaktligzdai.
3.
Pagaidiet vismaz 30 sekundes, pēc tam ieslēdziet iekārtu un pagaidiet, līdz tā ir gatava darbam.
4.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
79 Error (Kļūda)
Izslēdziet, pēc tam ieslēdziet
Iekārtā ir radusies programmaparatūras kļūda.
1.
Izslēdziet iekārtu ar barošanas slēdzi.
2.
Ja izmantojat aizsardzību pret strāvas svārstībām, noņemiet to. Pievienojiet iekārtu tieši kontaktligzdai.
3.
Pagaidiet vismaz 30 sekundes, pēc tam ieslēdziet iekārtu un pagaidiet, līdz tā ir gatava darbam.
4.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
ADF vāks ir atvērts
Dokumentu padevēja vāks ir atvērts.
Aizveriet dokumentu padevēja vāku.
Atmiņā par maz vietas. Ir izveidota tikai 1 kopija.
Lai turpinātu, nospiediet [OK] (Labi).
Iekārtai nepietiek atmiņas, lai pabeigtu šo darbu.
Vienlaikus kopējiet mazāku lapu skaitu vai izslēdziet šķirošanu.
Ja kļūda joprojām saglabājas, izslēdziet un ieslēdziet iekārtu.
Atvērts vāks
Drukas kasetnes vāks ir atvērts.
Aizveriet drukas kasetnes vāku.
Dokumentu padevējs ir iestrēdzis
Iekārtas dokumentu padevējs ir iestrēdzis.
Atbrīvojiet dokumentu padevēju.
Drukas kļūme
Izstrādājums konstatējis iekšēju sakaru kļūmi.
1.
Izslēdziet iekārtu ar barošanas slēdzi.
2.
Ja izmantojat aizsardzību pret strāvas svārstībām, noņemiet to. Pievienojiet iekārtu tieši kontaktligzdai.
3.
Pagaidiet vismaz 30 sekundes, pēc tam ieslēdziet iekārtu un pagaidiet, līdz tā ir gatava darbam.
4.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Ierīces kļūda
Lai turpinātu, nospiediet OK (Labi).
Izstrādājums konstatējis iekšēju sakaru kļūmi.
1.
Izslēdziet iekārtu ar barošanas slēdzi.
2.
Ja izmantojat aizsardzību pret strāvas svārstībām, noņemiet to. Pievienojiet iekārtu tieši kontaktligzdai.
3.
Pagaidiet vismaz 30 sekundes, pēc tam ieslēdziet iekārtu un pagaidiet, līdz tā ir gatava darbam.
4.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Iesprūdis <atrašanās vieta>
mainās ar
Atveriet vāku un iztīriet iesprūdušo papīru
Iekārta ir konstatējusi, ka ziņojumā norādītajā vietā ir iestrēdzis papīrs.
Izņemiet iestrēgušo papīru un izpildiet vadības paneļa displejā redzamos norādījumus. Dažkārt, lai izņemtu iestrēgušu papīru, ir jāatver kasetnes vāks un jāizņem drukas kasetne.
Iestatījumi notīrīti
Iekārta izdzēsusi visus darba iestatījumus.
No jauna ievadiet jebkādus piemērotus darba iestatījumus.
Iestrēdzis papīrs kasetnes zonā
Iekārtas drukas kasetnes zonā ir iestrēdzis papīrs.
Izņemiet iestrēgušo papīru no ziņojumā norādītās vietas un izpildiet vadības paneļa displejā redzamos norādījumus.
Iestrēgšana papīra krātuvē
Iekārtas izvades atvilktnes zonā ir iestrēdzis papīrs.
Izņemiet iestrēgušo papīru no ziņojumā norādītās vietas un izpildiet vadības paneļa displejā redzamos norādījumus.
Ievietot papīru 1 PARASTAIS <IZMĒRS>
mainās ar
Tīrīšanas lapa. [OK] (Labi), lai sāktu
Iekārta veic tīrīšanas ciklu.
Ievietojiet padevē norādīto izmēru parastu papīru. Nospiediet pogu Labi, lai sāktu tīrīšanas ciklu.
Ir uzstādīta lietota melnās tintes kasetne.
Ir ievietots lietots izejmateriāls.
Ja uzskatāt, ka esat iegādājies oriģinālu HP materiālu, apmeklējiet HP vietni www.hp.com/go/anticounterfeit.
Garantija neattiecas uz iekārtas remontdarbiem, kuru nepieciešamību izraisījusi lietotu drukas kasetņu izmantošana. Izmantojot lietotas kasetnes, izejmateriālu statusa informācija un ar to saistītie līdzekļi nav pieejami.
Load tray 1 <TYPE> <SIZE> (1. teknē ievietot <VEIDS> <IZMĒRS>)
Padeve tukša.
Ievietojiet padevē pareizā veida un izmēru papīru.
Manuāla abpusējā druka
mainās ar
Apdrukājamā materiāla ievietošana 1. padevē
Nospiediet [Labi]
Izstrādājums apstrādā manuālā dupleksa darbu.
Lai izdrukātu otru pusi, ievietojiet lapas padevē ar virspusi uz leju un augšmalu pa priekšu.
Manuālā padeve <IZMĒRS> <VEIDS>
mainās ar
Nospiediet [Labi] par pieejamo apdrukājamo materiālu
Iekārta atrodas manuālās padeves režīmā.
Ievietojiet padevē pareizā veida un izmēru papīru vai nospiediet pogu Labi, lai izmantotu padevē jau esošo papīru.
Nepareiza izdruka
Nospiediet [Labi]
Iekārtai ir iekšēja iegultās aparatūras kļūda.
1.
Izdrukājiet lapas vēlreiz.
2.
Ja kļūda joprojām saglabājas, izslēdziet un ieslēdziet iekārtu.
3.
Izdrukājiet lapas vēlreiz.
4.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Nepietiek atmiņas
Nospiediet [Labi]
Iekārtas atmiņā nepietiek vietas šī darba apstrādāšanai.
Ja iekārta apstrādā citus darbus, nosūtiet darbu vēlreiz, kad šie darbi ir pabeigti.
Ja problēma atkārtojas, ar barošanas slēdzi atslēdziet strāvu un pagaidiet vismaz 30 sekundes. Pieslēdziet strāvu un gaidiet, kamēr iekārta inicializējas.
Nomainiet materiālus
Iekārta ir konfigurēta, lai tā apstātos, kad drukas kasetne ir gandrīz tukša.
Nomainiet drukas kasetni vai iestatiet iekārtu, lai tā turpinātu drukāšanu, kad drukas kasetne ir gandrīz tukša.
Nomainiet melno kasetni
Iekārta ir konfigurēta, lai tā apstātos, kad drukas kasetne ir gandrīz tukša.
Nomainiet drukas kasetni vai iestatiet iekārtu, lai tā turpinātu drukāšanu, kad drukas kasetne ir gandrīz tukša.
Papīra ceļā iestrēdzis papīrs
Iekārta ir konstatējusi papīra iestrēgšanu.
Izņemiet iestrēgušo papīru no ziņojumā norādītās vietas un izpildiet vadības paneļa displejā redzamos norādījumus.
Papīrs netiek paņemts
Nospiediet [Labi]
Iekārtai ir iekšēja iegultās aparatūras kļūda.
1.
Pārliecinieties, vai materiāls ievietots pietiekami dziļi papīra padevē.
2.
Ievietojiet teknē darbam piemērota izmēra papīru.
3.
Pārliecinieties, vai teknes papīra vadotnes ir noregulētas atbilstoši papīra izmēram. Pielāgojiet vadotnes tā, lai tās pieskartos papīra kaudzītes malām, taču nesaliektu papīru.
4.
Pārbaudiet iekārtas vadības paneli, lai noskaidrotu, vai iekārta gaida, līdz apstiprināsit manuālas papīra padeves uzvedni. Padodiet papīru un turpiniet.
5.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Progr. saziņas kļūda
Iekārtai ir iekšēja iegultās aparatūras kļūda.
1.
Izslēdziet iekārtu ar barošanas slēdzi.
2.
Ja izmantojat aizsardzību pret strāvas svārstībām, noņemiet to. Pieslēdziet iekārtu kontaktligzdai.
3.
Pagaidiet vismaz 30 sekundes, pēc tam ieslēdziet iekārtu un pagaidiet, līdz tā ir gatava darbam.
4.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Remove shipping material from rear door (Noņemiet iepakojuma materiālu no aizmugurējā vāka)
Iekārtas aizmugurē ir palikuši transportēšanas materiāli.
Atveriet aizmugurējo vāku un izņemiet visus transportēšanas materiālus.
Scanner Error X (Skenera kļūda)
Iekārtā radusies vispārēja skenera kļūda.
1.
Izslēdziet iekārtu ar barošanas slēdzi.
2.
Ja izmantojat aizsardzību pret strāvas svārstībām, noņemiet to. Pievienojiet iekārtu tieši kontaktligzdai.
3.
Pagaidiet vismaz 30 sekundes, pēc tam ieslēdziet iekārtu un pagaidiet, līdz tā ir gatava darbam.
4.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Sensor Error (Sensora kļūda)
Iekārtai ir radusies papīra sensora kļūda.
1.
Izslēdziet iekārtu ar barošanas slēdzi.
2.
Ja izmantojat aizsardzību pret strāvas svārstībām, noņemiet to. Pievienojiet iekārtu tieši kontaktligzdai.
3.
Pagaidiet vismaz 30 sekundes, pēc tam ieslēdziet iekārtu un pagaidiet, līdz tā ir gatava darbam.
4.
Ja kļūda joprojām saglabājas, sazinieties ar HP. Skatiet www.hp.com/support/ljm1530series vai atbalsta skrejlapu, kas pieejama iekārtas iepakojumā.
Sūtīt jauninājumu vēlreiz
Programmatūras atjaunināšana tika pārtraukta.
Pārsūtiet jaunināšanas failu uz iekārtu.
Transportēšanas fiksatora noņemšana no kasetnes
Transportēšanas fiksators ir palicis uz drukas kasetnes.
Izņemiet drukas kasetni, noņemiet transportēšanas fiksatoru un pēc tam ievietojiet kasetni atpakaļ.


Problēmu atrisināšana

Papīrs netiek padots pareizi vai iestrēgst

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Iekārta neievelk papīru
  • Ja iekārta ievelk vairākas lapas vienlaikus
  • Papīra iestrēgšanas novēršana
  • Iesprūšanas novēršana


Problēmu atrisināšana

Iekārta neievelk papīru

Ja iekārta neievelk papīru no teknes, izmēģiniet šādus risinājumus.

1.
Atveriet iekārtu un, ja nepieciešams, izņemiet iestrēgušās papīra loksnes.
2.
Ievietojiet paplātē darbam piemērota izmēra papīru.
3.
Pārliecinieties, vai paplātes papīra vadotnes ir piemērotas papīra izmēram. Pielāgojiet vadotnes tā, lai tās pieskartos papīra kaudzītes malām, taču nesaliektu papīru.
4.
Pārbaudiet iekārtas vadības paneli, lai noskaidrotu, vai iekārta gaida, līdz apstiprināsit manuālas papīra padošanas uzvedni. Padodiet papīru un turpiniet.


Problēmu atrisināšana

Ja iekārta ievelk vairākas lapas vienlaikus

Ja iekārta vienlaikus no teknes ievelk vairākas lapas, izmēģiniet šos risinājumus.

1.
Izņemiet papīra kaudzīti no teknes un salokiet to, pagrieziet par 180 grādiem un apgrieziet otrādi. Neizklājiet papīru. Ievietojiet papīra kaudzīti atpakaļ teknē.
2.
Lietojiet tikai papīru, kas atbilst šīs iekārtas HP specifikācijām.
3.
Nelietojiet papīru, ja tas ir sakrokots, salocīts vai bojāts. Ja nepieciešams, izmantojiet papīru no citas pakas.
4.
Pārbaudiet, vai tekne nav pārpildīta. Šādā gadījumā izņemiet no teknes visu papīra kaudzīti, izlīdziniet to un ievietojiet teknē daļu no tās.
5.
Pārliecinieties, vai paplātes papīra vadotnes ir piemērotas papīra izmēram. Pielāgojiet vadotnes tā, lai tās pieskartos papīra kaudzītes malām, taču nesaliektu papīru.


Problēmu atrisināšana

Papīra iestrēgšanas novēršana

Lai samazinātu papīra iestrēgšanas gadījumus, izmēģiniet šādus risinājumus.

1.
Lietojiet tikai papīru, kas atbilst šīs iekārtas HP specifikācijām.
2.
Nelietojiet papīru, ja tas ir sakrokots, salocīts vai bojāts. Ja nepieciešams, izmantojiet papīru no citas pakas.
3.
Neizmantojiet papīru, kas jau reiz ir apdrukāts vai kopēts.
4.
Pārbaudiet, vai tekne nav pārpildīta. Šādā gadījumā izņemiet no teknes visu papīra kaudzīti, izlīdziniet to un ievietojiet teknē daļu no tās.
5.
Pārliecinieties, vai paplātes papīra vadotnes ir piemērotas papīra izmēram. Pielāgojiet vadotnes tā, lai tās pieskartos papīra kaudzītes malām, taču nesaliektu papīru.
6.
Pārliecinieties, vai tekne ir pilnībā ievietota iekārtā.
7.
Ja drukājat uz smaga, gofrēta vai perforēta papīra, izmantojiet manuālās padeves funkciju un ievietojiet lapas pa vienai.


Problēmu atrisināšana

Iesprūšanas novēršana

Izņemot iestrēgušu papīru, dariet to ļoti uzmanīgi, lai neieplēstu papīru. Ja ierīcē paliek neliels papīra gabaliņš, tas var atkal izraisīt papīra iestrēgšanu.

UZMANĪBU!

Pirms iestrēgušā papīra izvilkšanas, izslēdziet iekārtu un atvienojiet strāvas vadu.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Iestrēguma vietas
  • Iestrēguša papīra izņemšana no dokumentu padevēja
  • Iestrēgušā papīra izņemšana no ievades teknēm
  • Iestrēgušā papīra iztīrīšana no produkta iekšpuses
  • Iestrēgušā papīra iztīrīšana no izvades vietas
  • Iestrēgušā papīra iztīrīšana no dupleksera


Problēmu atrisināšana

Iestrēguma vietas

Materiāla iestrēgšana var notikt šādās iekārtas vietās.

1
Dokumentu padevējs
2
Izdruku uztvērēji
3
Padeves teknes
4
Drukas kasetnes zona
5
Aizmugurējais vāks un abpusējā drukāšana


Problēmu atrisināšana

Iestrēguša papīra izņemšana no dokumentu padevēja

1.
Atveriet dokumentu padevēja vāku.

Dokumentu padevēja vāks

2.
Paceliet sānu sviru, lai atvērtu ievilcēja sistēmu, un uzmanīgi izvelciet iestrēgušo papīru.

Ievilcēja sistēma un iestrēdzis papīrs

3.
Aizveriet ievilcēja sistēmu un dokumentu padevēja vāku.

Dokumentu padevēja vāks


Problēmu atrisināšana

Iestrēgušā papīra izņemšana no ievades teknēm
UZMANĪBU!

Iestrēgušā materiāla izņemšanai nelietojiet asus priekšmetus, tādus kā pincetes vai asknaibles. Garantija nesedz bojājumu, ko radījusi asu priekšmetu lietošana, labošanu.

Izņemot iesprūdušo apdrukājamo materiālu, velciet to tieši prom no iekārtas. Iestrēgušu apdrukājamo materiālu vilkšana leņķī var bojāt iekārtu.

PIEZĪME

Atkarībā no tā, kur iesprūdušais papīrs atrodas, dažas šīs darbības var būt liekas.

1.
Atveriet drukas kasetnes vāku un pēc tam izņemiet drukas kasetni.

Izņemt drukas kasetni

2.
Izņemiet apdrukājamā materiāla kaudzīti no galvenās ievades teknes vai prioritārā ievades slota.

Izņemiet papīru no ievades teknes

3.
Ar abām rokām satveriet redzamo apdrukājamā materiāla malu (arī vidu) un uzmanīgi velciet to laukā no iekārtas.

Izņemt iestrēgušo papīru

4.
Ielieciet atpakaļ drukas kasetni un aizveriet drukas kasetnes nodalījuma vāku.

Drukas kasetnes nomaiņa


Problēmu atrisināšana

Iestrēgušā papīra iztīrīšana no produkta iekšpuses

1.
Atveriet drukas kasetnes nodalījuma vāku un izņemiet drukas kasetni.

drukas kasetnes izņemšana

UZMANĪBU!

Lai izvairītos no bojājumiem, nepakļaujiet drukas kasetni gaismas iedarbībai. Pārklājiet to ar papīra lapu.
2.
Ja redzat iesprūdušu papīru, uzmanīgi satveriet to un lēnām mēģiniet izvilkt no produkta.
PIEZĪME

Ja iestrēgušais papīrs nav redzams, turpiniet ar nākamo darbību.

Ja esat veiksmīgi izņēmis iestrēgušo papīru, izlaidiet nākamo darbību.

izņemt iestrēgušo papīru

3.
Uzspiediet uz zaļā fiksatora, atveriet papīra izņemšanas nolūkiem paredzēto vāku, uzmanīgi satveriet iestrēgušo papīru un lēnām izvelciet to no produkta.

atveriet papīra izņemšanas nolūkiem paredzēto vāku un izņemiet iestrēgušo papīru

4.
Ielieciet atpakaļ drukas kasetni un pēc tam aizveriet drukas kasetnes vāku.

nomainīt drukas kasetni


Problēmu atrisināšana

Iestrēgušā papīra iztīrīšana no izvades vietas
UZMANĪBU!

Iestrēgušā materiāla izņemšanai nelietojiet asus priekšmetus, tādus kā pincetes vai asknaibles. Garantija nesedz bojājumu, ko radījusi asu priekšmetu lietošana, labošanu.

1.
Atveriet drukas kasetnes vāku un pēc tam izņemiet drukas kasetni.

Izņemt drukas kasetni

2.
Turiet atvērtu drukas kasetnes vāku, pēc tam ar abām rokām satveriet iestrēgušā apdrukājamā materiāla visvairāk redzamo malu (ja iespējams, vidusdaļu) un uzmanīgi izvelciet materiālu no iekārtas.

Izvelciet iestrēgušo papīru

3.
Uzspiediet uz zaļā fiksatora, atveriet papīra izņemšanas nolūkiem paredzēto vāku, uzmanīgi satveriet iestrēgušo papīru un lēnām izvelciet to no produkta.

atveriet papīra izņemšanas nolūkiem paredzēto vāku un izņemiet iestrēgušo papīru

4.
Ielieciet atpakaļ drukas kasetni un pēc tam aizveriet drukas kasetnes vāku.

Drukas kasetnes nomaiņa


Problēmu atrisināšana

Iestrēgušā papīra iztīrīšana no dupleksera

1.
Atveriet drukas kasetnes vāku un pēc tam izņemiet drukas kasetni.

Izņemt drukas kasetni

2.
Atveriet aizmugurējo vāku.

Atveriet aizmugurējo vāku

UZMANĪBU!

Iekārtas izmantošanas laikā kausētājs var būt karsts. Ļaujiet kausētājam atdzist.
3.
Uzmanīgi satveriet iestrēgušo papīru un lēnām izvelciet to no produkta.

Izņemiet iestrēgušo papīru.

4.
Aizveriet aizmugurējo vāku.

Aizveriet aizmugurējo vāku

5.
Ielieciet atpakaļ drukas kasetni un aizveriet drukas kasetnes nodalījuma vāku.

Drukas kasetnes nomaiņa


Problēmu atrisināšana

Drukas kvalitātes uzlabošana

Vairumu drukas kvalitātes problēmu var novērst, ievērojot šīs vadlīnijas.

●
Printera draiverī vienmēr izmantojiet pareizo papīra veida iestatījumu.
●
Lietojiet tikai papīru, kas atbilst šīs iekārtas HP specifikācijām.
●
Iztīriet iekārtu pēc vajadzības.
●
Nomainiet drukas kasetnes, kad to lietošanas laiks tuvojas beigām un drukas kvalitāte vairs nav pieņemama.
●
Izmantojiet printera draiveri, kas vislabāk atbilst jūsu vajadzībām.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Papīra veida atlase
  • Papīra, kas atbilst HP specifikācijām, lietošana
  • Tīrīšanas lapas drukāšana
  • Drukas kasetnes pārbaude
  • Izmantojiet printera draiveri, kas vislabāk atbilst jūsu vajadzībām
  • Drukas kvalitātes uzlabošana kopijām


Problēmu atrisināšana

Papīra veida atlase

1.
Atveriet printera draiveri, noklikšķiniet uz pogas Rekvizīti vai Preferences un pēc tam noklikšķiniet uz cilnes Papīrs/kvalitāte.
2.
Atlasiet tipu nolaižamajā sarakstā Tips.
3.
Noklikšķiniet uz pogas Labi.


Problēmu atrisināšana

Papīra, kas atbilst HP specifikācijām, lietošana

Ja rodas kāda no tālāk minētajām problēmām, izmantojiet citu papīru.

●
Druka ir pārāk blāva vai vietām šķiet izbalējusi.
●
Uz izdrukātajām lapām ir redzami tonera traipi.
●
Toneris izsmērējas uz izdrukātajām lapām.
●
Izdrukātās rakstzīmes šķiet izkropļotas.
●
Izdrukātās lapas ir sakrokotas.

Vienmēr izmantojiet tāda veida un svara papīru, ko atbalsta iekārta. Izvēloties papīru, ievērojiet šos norādījumus.

●
Pārliecinieties, vai papīram ir laba kvalitāte un tam nav iegriezumu, robu, ieplīsumu, traipu, vaļīgu daļiņu, putekļu, burzījumu, caurumu un sarullētu vai salocītu malu.
●
Izmantojiet iepriekš neapdrukātu papīru.
●
Izmantojiet lāzerprinteriem paredzētu papīru. Neizmantojiet papīru, kas paredzēts tikai strūklprinteriem.
●
Neizmantojiet pārāk raupju papīru. Gludāks papīrs parasti nodrošina labāku drukas kvalitāti.


Problēmu atrisināšana

Tīrīšanas lapas drukāšana

Izdrukājiet tīrīšanas lapu, lai papīra ceļu attīrītu no putekļiem un liekā tonera, ja radusies kāda no šīm problēmām:

●
uz izdrukātajām lapām ir redzami tonera traipi;
●
toneris izsmērējas uz izdrukātajām lapām;
●
uz izdrukātajām lapām vairākkārt ir redzami vienādi nospiedumi.

Lai izdrukātu tīrīšanas lapu, veiciet šādas darbības.

1.
Nospiediet iekārtas vadības paneļa pogu Iestatīšana [image].
2.
Izmantojiet bultiņu pogas, lai atlasītu izvēlni Pakalpojums.
3.
Izmantojiet bultiņu pogas, lai atlasītu vienumu Cleaning Page (Tīrīšanas lapa).
4.
Ievietojiet parastu papīru jeb A4 papīru, ja parādās uzaicinājums.
5.
Lai sāktu tīrīšanas procesu, nospiediet pogu Labi.

Lapa lēni iziet cauri iekārtai. Kad šis process pabeigts, izmetiet lapu.


Problēmu atrisināšana

Drukas kasetnes pārbaude

Pārbaudiet drukas kasetni un nomainiet to pēc nepieciešamības, ja radusies kāda no šīm problēmām:

●
druka ir pārāk blāva vai vietām šķiet izbalējusi;
●
izdrukātajās lapās ir nelieli neapdrukāti laukumiņi;
●
uz izdrukātajām lapām ir svītras vai joslas.
PIEZĪME

Ja izmantojat melnraksta vai ekonomiskā režīma iestatījumu, izdruka var likties gaiša.

Ja drukas kasetne ir jānomaina, izdrukājiet izejmateriālu statusa lapu, lai noskaidrotu pareizās oriģinālās HP drukas kasetnes nomaiņas numuru.

Drukas kasetnes veids
Problēmas risināšanas procedūra
Uzpildīta vai pārstrādāta drukas kasetne
Hewlett-Packard Company neiesaka izmantot izejmateriālus, ko nav ražojusi HP, neatkarīgi no tā, vai tie ir jauni vai pārstrādāti. Tā kā šādas kasetnes nav HP produkti, kompānija nevar noteikt to konstrukciju un kontrolēt kvalitāti. Ja, izmantojot uzpildītu vai pārstrādātu drukas kasetni, neesat apmierināts ar drukas kvalitāti, nomainiet šo kasetni ar oriģinālo HP kasetni, uz kuras ir redzami vārdi „HP”, „Hewlett-Packard” vai HP logotips.
Oriģinālā HP drukas kasetne
1.
Kad kasetne ir sasniegusi kalpošanas laika beigas, iekārtas vadības panelī vai izejmateriālu statusa lapā ir norādīts statuss Very Low (Gandrīz tukša). Nomainiet drukas kasetni, ja drukas kvalitāte vairs nav apmierinoša.
2.
Vizuāli pārbaudiet, vai drukas kasetne nav bojāta. Skatiet tālāk sniegtos norādījumus. Ja nepieciešams, nomainiet drukas kasetni.
3.
Ja uz izdrukātajām lapām atkārtoti parādās vienādi nospiedumi, izdrukājiet tīrīšanas lapu. Ja šādi nevar atrisināt problēmu, izmantojiet šajā dokumentā sniegto informāciju par defektu atkārtošanos, lai noskaidrotu problēmas cēloni.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Izejmateriālu stāvokļa lapas drukāšana
  • Drukas kasetnes bojājumu pārbaude
  • Defektu atkārtošanās


Problēmu atrisināšana

Izejmateriālu stāvokļa lapas drukāšana

Lapā Izejmateriālu statuss ir norādīts aptuvenais atlikušais drukas kasetnes kalpošanas laiks. Tajā ir norādīts arī pareizās oriģinālās HP drukas kasetnes daļas numurs, kas jāizmanto, pasūtot rezerves kasetni, kā arī cita noderīga informācija.

1.
Iekārtas vadības panelī atveriet izvēlni Ziņojumi.
2.
Atlasiet lapu Izejmateriālu statuss, lai to izdrukātu.


Problēmu atrisināšana

Drukas kasetnes bojājumu pārbaude

1.
Izņemiet drukas kasetni no iekārtas un pārbaudiet, vai ir noņemta fiksācijas lenta.
2.
Pārbaudiet, vai atmiņas mikroshēma nav bojāta.
3.
Pārbaudiet zaļā attēlveidošanas veltņa virsmu. Tas atrodas drukas kasetnes lejasdaļā.
UZMANĪBU!

Nepieskarieties zaļajam veltnim (attēlveidošanas veltnim), kas atrodas drukas kasetnes apakšā. Pirkstu nospiedumi uz attēlveidošanas veltņa var radīt drukas kvalitātes problēmas.

4.
Ja uz attēlveidošanas veltņa ir redzami skrāpējumi, pirkstu nospiedumi vai citi bojājumi, nomainiet drukas kasetni.
5.
Ja attēlveidošanas veltnim nav redzamu bojājumu, vairākas reizes viegli sakratiet drukas kasetni un uzstādiet to atpakaļ. Izdrukājiet dažas lapas, lai redzētu, vai problēma ir atrisināta.


Problēmu atrisināšana

Defektu atkārtošanās

Ja defekti uz lapas atkārtojas kādā no tālāk minētajiem intervāliem, iespējams, drukas kasetne ir bojāta.

●
27 mm
●
29 mm
●
75 mm


Problēmu atrisināšana

Izmantojiet printera draiveri, kas vislabāk atbilst jūsu vajadzībām

Ja uz izdrukātās lapas ir neparedzētas līnijas, trūkst teksta, trūkst grafikas, ir nepareizs formatējums vai mainīti fonti, iespējams, jāizmanto cits printera draiveris.

HP PCL 6 draiveris
●
Nodrošināts kā noklusējuma draiveris. Šis draiveris tiek instalēts automātiski, ja nav atlasīts cits draiveris.
●
Ieteicams drukāšanai visās Windows vidēs
●
Nodrošina vislabāko vispārējo ātrumu, drukas kvalitāti un produkta līdzekļu atbalstu vairākumam lietotāju.
●
Izstrādāts, pielāgojoties Windows grafisko ierīču interfeisam (Graphic Device Interface — GDI), lai panāktu vislielāko ātrumu Windows vidē.
●
Iespējams, tas nebūs pilnībā saderīgs ar trešo pušu un citām datorprogrammām, kuru pamatā ir PCL 5.
HP UPD PS draiveris
●
Ieteicams drukāšanai ar Adobe® datorprogrammām vai citām datorprogrammām, kurās ir daudz grafikas.
●
Nodrošina atbalstu, ja nepieciešama drukāšana no PostScript emulācijas, vai PostScript flash fontu atbalstu.
HP UPD PCL 5
●
Ieteicams biroja drukāšanas darbiem Windows vidē
●
Savietojams ar iepriekšējām PCL versijām un vecākām HP LaserJet ierīcēm.
●
Labākā izvēle drukāšanai ar citu ražotāju vai pielāgotu programmatūru.
●
Labākā izvēle, strādājot dažādās vidēs, kurās nepieciešama ierīces PCL 5 iestatīšana (UNIX, Linux, lieldatori)
●
Paredzēts lietošanai korporatīvā Windows vidē, lai iegūtu kopīgu draiveri, kas izmantojams ar dažādu modeļu printeriem.
●
Šis draiveris ir ieteicams, ja drukāšana tiek veikta ar dažādu modeļu printeriem, izmantojot mobilu Windows datoru.

Papildu printera draiverus var lejupielādēt šajā vietnē: www.hp.com/go/ljm1530series_software.


Problēmu atrisināšana

Drukas kvalitātes uzlabošana kopijām

Ja kopētajos dokumentos rodas problēmas ar drukas kvalitāti, pārskatiet drukāto dokumentu problēmu risinājumus, kas norādīti iepriekš šajā dokumentā. Tomēr atsevišķas drukas kvalitātes problēmas var rasties tikai kopētiem dokumentiem.

●
Ja uz kopijām ir redzamas dokumentu padevēja izraisītas svītras, notīriet mazo stikla strēmelīti, kas atrodas skenera kreisajā pusē.
●
Ja uz kopijām ir redzami skenera stikla izraisīti punkti vai citi defekti, notīriet skenera stiklu un balto plastmasas oderējumu.

1.
Iekārtas izslēgšanai izmantojiet barošanas slēdzi, pēc tam atvienojiet strāvas vadu no kontaktligzdas.
2.
Atveriet skenera vāku.
3.
Notīriet skenera stiklu un balto plastmasas fona plāksni, izmantojot neabrazīvā stiklu tīrīšanas līdzeklī samitrinātu mīkstu drāniņu vai sūkli.
UZMANĪBU!

Uz iekārtas daļām nelietojiet abrazīvus šķidrumus, acetonu, benzīnu, amonjaku, vai oglekļa tetrahlorīdu; tie var bojāt iekārtu. Neļaujiet šķidrumam nonākt tiešā saskarē ar stiklu vai cilindru. Tas var nonākt zem stikla un sabojāt iekārtu.

4.
Noslaukiet stiklu un balto plastmasas fona plāksni ar zamšādu vai celulozes sūkli, lai novērstu traipu veidošanos.
5.
Savienojiet iekārtu ar strāvas avotu, pēc tam barošanas slēdzi, lai ieslēgtu iekārtu.


Problēmu atrisināšana

Iekārta nedrukā vai drukā lēni

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Iekārta nedrukā
  • Iekārta drukā lēni


Problēmu atrisināšana

Iekārta nedrukā

Ja iekārta nedrukā vispār, izmēģiniet šādus risinājumus.

1.
Pārliecinieties, vai iekārta ir ieslēgta un vadības panelī ir norādīts, ka tā ir gatava darbam.
●
Ja vadības panelī nav norādīts, ka iekārta ir gatava darbam, izslēdziet un ieslēdziet iekārtu.
●
Ja vadības panelī ir norādīts, ka iekārta ir gatava darbam, mēģiniet nosūtīt darbu vēlreiz.
2.
Ja vadības panelī ir norādīts, ka iekārtai ir kļūda, novērsiet to un mēģiniet nosūtīt darbu vēlreiz.
3.
Pārliecinieties, vai visi kabeļi ir pareizi savienoti. Ja iekārta ir savienota ar tīklu, pārbaudiet šādus faktorus.
●
Pārbaudiet gaismas indikatoru, kas atrodas blakus iekārtas tīkla savienojumam. Ja tīkls ir aktīvs, indikators ir zaļš.
●
Pārliecinieties, vai tīkla savienojumam izmantojat tīkla kabeli, nevis tālruņa vadu.
●
Pārliecinieties, vai tīkla maršrutētājs, centrmezgls un slēdzis ir ieslēgts un darbojas pareizi.
4.
Instalējiet HP programmatūru no kompaktdiska, kas iekļauts iekārtas komplektācijā. Ja tiek izmantoti vispārēji printera draiveri, var veidoties aiztures, izņemot darbus no drukas uzdevumu rindas.
5.
Datora printeru sarakstā ar labo peles pogu noklikšķiniet uz šīs iekārtas nosaukuma, pēc tam noklikšķiniet uz Properties (Rekvizīti) un atveriet cilni Ports (Porti).
●
Ja tīkla savienojumam izmantojat tīkla kabeli, pārliecinieties, vai printera nosaukums, kas norādīts cilnē Ports (Porti), atbilst iekārtas nosaukumam, kas norādīts iekārtas konfigurācijas lapā.
●
Ja lietojat USB kabeli un izmantojat bezvadu tīkla savienojumu, pārliecinieties, vai ir atzīmēta izvēles rūtiņa Virtual printer port for USB (Virtuālais printera USB ports).
6.
Ja datorā izmantojat personīgo ugunsmūra sistēmu, tā, iespējams, bloķē saziņu ar iekārtu. Pamēģiniet uz neilgu laiku atspējot ugunsmūri, lai noskaidrotu, vai tas ir problēmas avots.
7.
Ja iekārta vai dators ir savienots ar bezvadu tīklu, zema signāla kvalitāte vai traucējumi var aizkavēt drukas darbus.


Problēmu atrisināšana

Iekārta drukā lēni

Ja iekārta drukā, taču process šķiet lēns, izmēģiniet šādus risinājumus.

1.
Pārliecinieties, vai dators atbilst iekārtas minimālajām specifikācijām. Specifikāciju sarakstu skatiet šajā vietnē: www.hp.com/support/ljm1530series.
2.
Konfigurējot iekārtu drukāšanai uz atsevišķu veidu papīra, piemēram, uz smaga papīra, iekārta drukā lēnāk, lai nodrošinātu pareizu tonera uzklāšanu uz papīra. Ja papīra veida iestatījums neatbilst izmantotajam papīram, mainiet iestatījumu uz pareizo papīra veidu.
3.
Ja iekārta vai dators ir savienots ar bezvadu tīklu, zema signāla kvalitāte vai traucējumi var aizkavēt drukas darbus.
4.
Atspējojiet iekārtas iestatījumu Quiet Mode (Klusais režīms). Ja šis režīms ir ieslēgts, iekārta drukā lēnāk.
5.
Ja iekārta ir tieši savienota ar datoru, mainiet iekārtas iestatījumu USB Speed (USB ātrums). Ja šis iestatījums ir nepareizs, iekārta drukā lēnāk.


Problēmu atrisināšana

Atrisiniet problēmas ar savienojumiem

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Tiešā savienojuma problēmu risināšana
  • Tīkla problēmu risināšana


Problēmu atrisināšana

Tiešā savienojuma problēmu risināšana

Ja esat pievienojis iekārtu tieši datoram, pārbaudiet kabeli.

●
Pārliecinieties, vai kabelis ir pievienots datoram un iekārtai.
●
Pārliecinieties, vai kabelis nav garāks par 5 m. Izmēģiniet īsāku kabeli.
●
Pārliecinieties, vai kabelis darbojas pareizi, pievienojot to citai iekārtai. Ja nepieciešams, nomainiet kabeli.


Problēmu atrisināšana

Tīkla problēmu risināšana

Pārbaudiet šos vienumus, lai pārliecinātos, vai iekārta var sazināties ar tīklu. Pirms darba sākšanas, izmantojot iekārtas vadības paneli, izdrukājiet konfigurācijas lapu un atrodiet šajā lapā norādīto iekārtas IP adresi.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Slikts fiziskais kanāls
  • Dators izmanto nepareizu iekārtas IP adresi
  • Dators nespēj sazināties ar iekārtu
  • Iekārta izmanto nepareizu saiti un divpusējos tīkla iestatījumus
  • Jaunās programmas, iespējams, ir radījušas savietojamības problēmas
  • Dators vai darbstacija, iespējams, ir iestatīti nepareizi
  • Iekārta ir atspējota vai arī citi tīkla iestatījumi ir nepareizi


Problēmu atrisināšana

Slikts fiziskais kanāls

1.
Pārbaudiet, vai iekārta ir pievienota pie pareiza tīkla porta, izmantojot pareiza garuma kabeli.
2.
Pārbaudiet, vai kabeļa savienojumi ir droši.
3.
Pārbaudiet tīkla porta savienojumu iekārtas aizmugurē, kā arī pārbaudiet, vai deg dzintarkrāsas darbības indikators un zaļais saites stāvokļa indikators.
4.
Ja problēma nepazūd, izmēģiniet citu centrmezgla kabeli vai portu.


Problēmu atrisināšana

Dators izmanto nepareizu iekārtas IP adresi

1.
Atveriet printera rekvizītus un noklikšķiniet uz cilnes Porti. Pārbaudiet, vai ir atlasīta iekārtas pašreizējā IP adrese. Iekārtas IP adrese ir norādīta iekārtas konfigurācijas lapā.
2.
Ja instalējāt iekārtu, izmantojot HP standarta TCP/IP portu, atzīmējiet izvēles rūtiņu (Vienmēr drukāt ar šo printeri, pat ja mainās tā IP adrese).
3.
Ja instalējāt iekārtu, izmantojot Microsoft standarta TCP/IP portu, IP adreses vietā izmantojiet resursdatora nosaukumu.
4.
Ja IP adrese ir pareiza, izdzēsiet iekārtu un pievienojiet to vēlreiz.


Problēmu atrisināšana

Dators nespēj sazināties ar iekārtu

1.
Pārbaudiet tīkla saziņu, ehotestējot tīklu.

a.
Datorā atveriet komandrindas uzvedni. Sistēmā Windows noklikšķiniet uz Start (Sākt), uz Run (Palaist) un ievadiet cmd.
b.
Ievadiet ping, pēc tam ievadiet iekārtas IP adresi.
c.
Ja logā ir redzami apraides laiki, tīkls funkcionē.

2.
Ja ehotestēšanas komanda neizdodas, pārliecinieties, vai tīkla centrmezgli ir ieslēgti, un pēc tam pārliecinieties, vai tīkla iestatījumi, iekārta un dators ir konfigurēti vienādam tīklam.


Problēmu atrisināšana

Iekārta izmanto nepareizu saiti un divpusējos tīkla iestatījumus

Hewlett-Packard iesaka atstāt šo iestatījumu automātiskajā režīmā (noklusējuma iestatījums). Mainot šos iestatījumus, tie jāmaina arī tīklā.


Problēmu atrisināšana

Jaunās programmas, iespējams, ir radījušas savietojamības problēmas

Pārbaudiet, vai visas programmas ir instalētas pareizi un vai tās lieto pareizu printera draiveri.


Problēmu atrisināšana

Dators vai darbstacija, iespējams, ir iestatīti nepareizi

1.
Pārbaudiet tīkla draiverus, printera draiverus un tīkla virzienmaiņu.
2.
Pārbaudiet, vai operētājsistēma ir konfigurēta pareizi.


Problēmu atrisināšana

Iekārta ir atspējota vai arī citi tīkla iestatījumi ir nepareizi

1.
Lai pārbaudītu tīkla protokola statusu, pārskatiet konfigurācijas lapu. Ja nepieciešams, iespējojiet to.
2.
Ja nepieciešams, pārkonfigurējiet tīkla iestatījumus.


Problēmu atrisināšana

Izstrādājuma programmatūras problēmas

Problēma
Risinājums
Printera dzinis šim produktam ir redzams mapē Printer (Printeris).
●
Restartējiet datoru, lai restartētu spolēšanas procedūru. Ja radusies spolētāja kļūme, mapē Printers (Printeri) nav redzams neviens printera draiveris.
●
Pārinstalējiet izstrādājuma lietojumprogrammu.
PIEZĪME

Aizveriet visas lietojumprogrammas. Lai aizvērtu lietojumprogrammu, kuras ikona ir sistēmas teknē, ar peles labo taustiņu noklikšķiniet uz ikonas un atlasiet Close (Aizvērt) vai Disable (Deaktivizēt).

●
Mēģiniet pievienot USB kabeli citam datora USB portam.
Programmatūras instalēšanas laikā tika parādīts kļūdas ziņojums.
●
Pārinstalējiet izstrādājuma lietojumprogrammu.
PIEZĪME

Aizveriet visas lietojumprogrammas. Lai aizvērtu lietojumprogrammu, kuras ikona ir uzdevumjoslā, ar peles labo taustiņu noklikšķiniet uz ikonas un atlasiet Close (Aizvērt) vai Disable (Deaktivizēt).

●
Instalējot izstrādājuma programmatūru, pārbaudiet brīvās vietas daudzumu dzinī. Ja nepieciešams, atbrīvojiet pēc iespējas vairāk vietas un pārinstalējiet izstrādājuma programmatūru.
●
Ja nepieciešams, ieslēdziet Disk Defragmenter (Diska defragmentētājs) un pārinstalējiet izstrādājuma lietojumprogrammu.
Izstrādājums ir režīmā Ready (Gatavs), bet nekas netiek drukāts.
●
Izdrukājiet Configuration (Konfigurācijas) lapu un pārbaudiet izstrādājuma funkcionalitāti.
●
Pārbaudiet, vai visi kabeļi ir pareizi pievienoti un atbilst tehniskajām prasībām. Tas attiecas uz USB un strāvas kabeļiem. Pamēģiniet izmantot jaunu kabeli.


Problēmu atrisināšana

Visbiežāk sastopamo Mac problēmu risināšana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Printera draiveris nav iekļauts sarakstā Print & Fax (Druka un fakss)
  • Iekārtas nosaukums neparādās saraksta Print & Fax (Druka un fakss) iekārtu sarakstā
  • Sarakstā Print & Fax (Druka un fakss) printera draiveris neveic automātisku iekārtas uzstādīšanu.
  • Drukas darbs netika aizsūtīts uz izvēlēto iekārtu
  • Ja iekārta ir savienota ar USB kabeli, pēc draivera atlasīšanas tā nav redzama sarakstā Print & Fax (Druka un fakss)
  • USB savienojuma laikā tiek izmantots vispārējs printera draiveris


Problēmu atrisināšana

Printera draiveris nav iekļauts sarakstā Print & Fax (Druka un fakss)

1.
Pārbaudiet, vai ierīces .GZ datne atrodas šādā cietā diska mapē: Library/Printers/PPDs/Contents/Resources. Ja nepieciešams, instalējiet programmatūru atkārtoti.
2.
Ja GZ fails atrodas mapē, iespējams, PPD fails ir bojāts. Izdzēsiet failu un pārinstalējiet programmatūru.


Problēmu atrisināšana

Iekārtas nosaukums neparādās saraksta Print & Fax (Druka un fakss) iekārtu sarakstā

1.
Pārliecinieties, vai kabeļi ir pareizi pieslēgti un iekārta ir ieslēgta.
2.
Izdrukājiet konfigurācijas lapu, lai pārbaudītu produkta nosaukumu. Pārliecinieties, vai konfigurācijas lapā minētais nosaukums atbilst nosaukumam sarakstā Print & Fax (Druka un fakss)
3.
Nomainiet USB vai tīkla kabeli ar augstākas kvalitātes kabeli.


Problēmu atrisināšana

Sarakstā Print & Fax (Druka un fakss) printera draiveris neveic automātisku iekārtas uzstādīšanu.

1.
Pārliecinieties, vai kabeļi ir pareizi pieslēgti un iekārta ir ieslēgta.
2.
Pārbaudiet, vai ierīces .GZ datne atrodas šādā cietā diska mapē: Library/Printers/PPDs/Contents/Resources. Ja nepieciešams, instalējiet programmatūru atkārtoti.
3.
Ja GZ fails atrodas mapē, iespējams, PPD fails ir bojāts. Izdzēsiet failu un pārinstalējiet programmatūru.
4.
Nomainiet USB vai tīkla kabeli ar augstākas kvalitātes kabeli.


Problēmu atrisināšana

Drukas darbs netika aizsūtīts uz izvēlēto iekārtu

1.
Atveriet drukas darbu rindu un restartējiet drukas darbu.
2.
Drukas uzdevumu, iespējams, saņēma cits produkts ar tādu pašu vai līdzīgu nosaukumu. Izdrukājiet konfigurācijas lapu, lai pārbaudītu produkta nosaukumu. Pārliecinieties, vai konfigurācijas lapā minētais nosaukums atbilst nosaukumam sarakstā Print & Fax (Druka un fakss).


Problēmu atrisināšana

Ja iekārta ir savienota ar USB kabeli, pēc draivera atlasīšanas tā nav redzama sarakstā Print & Fax (Druka un fakss)
Programmatūras traucējummeklēšana

▲
Pārbaudiet, vai jūsu Mac operētājsistēma ir Mac OS X 10.5 vai jaunāka.

Aparatūras traucējummeklēšana

1.
Pārliecinieties, vai iekārta ir ieslēgta.
2.
Pārliecinieties, vai USB kabelis ir pareizi pievienots.
3.
Pārbaudiet, vai tiek izmantots atbilstošs ātras darbības USB kabelis.
4.
Pārliecinieties, vai strāvas ķēdei nav pieslēgtas pārāk daudzas USB ierīces. Atvienojiet visas ierīces no ķēdes un pievienojiet kabeli tieši pie datora USB porta.
5.
Pārbaudiet, vai ķēdē nav saslēgti virknē vairāk nekā divi USB mezgli, kas nav pievienoti strāvai. Atvienojiet visas ierīces no ķēdes un pievienojiet kabeli tieši pie datora USB porta.
PIEZĪME

iMac tastatūra ir USB mezgls, kas nav pievienots strāvai.


Problēmu atrisināšana

USB savienojuma laikā tiek izmantots vispārējs printera draiveris

Ja USB kabelis ir pievienots pirms programmatūras instalēšanas, iespējams, iekārtas draivera vietā tiek izmantots vispārējs printera draiveris.

1.
Izdzēsiet vispārējo printera draiveri.
2.
Pārinstalējiet programmatūru no iekārtas kompaktdiska. Nepievienojiet USB kabeli, kamēr instalēšanas programmā nav parādījusies atbilstīga uzvedne.
3.
Ja instalēti vairāki printeri, pārliecinieties, vai nolaižamajā izvēlnē Format For (Formatēt...), kas atrodas dialoglodziņā Print (Drukāt), ir atlasīts pareizais printeris.


Izejmateriāli un piederumi

Izejmateriāli un piederumi
  • Daļu, piederumu un izejmateriālu pasūtināšana
  • Detaļu numuri


Izejmateriāli un piederumi

Daļu, piederumu un izejmateriālu pasūtināšana

Pasūtiniet izejmateriālus un papīru.
www.hp.com/go/suresupply
Pasūtiniet īstās HP rezerves daļas un papildpiederumus
www.hp.com/buy/parts
Pasūtināšana pie atbalsta un pakalpojumu sniedzējiem
Sazinieties ar oficiālo HP apkalpošanas centru vai atbalsta sniedzēju.


Izejmateriāli un piederumi

Detaļu numuri

Tālāk minētais piederumu saraksts bija aktuāls drukāšanas laikā. Informācija par piederumu pasūtīšanu un pieejamību šī izstrādājuma kalpošanas laikā, iespējams, ir mainījusies.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Drukas kasetne
  • Kabeļi un saskarnes
  • Apkopes komplekti


Izejmateriāli un piederumi

Drukas kasetne

Vienums
Apraksts
Detaļas numurs
HP LaserJet drukas kasetne
Melnās drukas kasetne
CE278A


Izejmateriāli un piederumi

Kabeļi un saskarnes

Vienums
Apraksts
Detaļas numurs
USB kabelis
2 metru kabelis no A uz B
8121-0868


Izejmateriāli un piederumi

Apkopes komplekti

Vienums
Apraksts
Detaļas numurs
Ievilcējrullis
Padeves paplātes ievilcējrullis
RL1-1443-000CN
Atdalīšanas paliktņa bloks
Padeves paplātes atdalīšanas paliktnis
RM1-4006-000CN


Apkalpošana un atbalsts

Apkalpošana un atbalsts
  • Hewlett-Packard paziņojums par ierobežoto garantiju
  • HP augstākas klases aizsardzības garantija: LaserJet printera kasetnes paziņojums par ierobežoto garantiju
  • Printera kasetnē uzglabātie dati
  • Galalietotāja licences līgums
  • Klientu atbalsts
  • Iekārtas atkārtota iepakošana


Apkalpošana un atbalsts

Hewlett-Packard paziņojums par ierobežoto garantiju

HP IZSTRĀDĀJUMS
IEROBEŽOTĀS GARANTIJAS DARBĪBAS LAIKS
HP LaserJet M1536dnf
Iekārtas nomaiņa viena gada laikā

HP garantē jums – klientam un lietotājam, ka HP aparatūrai un piederumiem nebūs apdrukājamo materiālu un ražošanas defektu iepriekš norādītajā laika periodā, sākot ar iegādes brīdi. Ja HP garantijas perioda laikā saņem paziņojumu par šādiem defektiem, HP apņemas pēc savas izvēles izlabot vai nomainīt iekārtu, kurai ir pierādīts defekts. Nomainītās iekārtas var būt jaunas vai ar tādu pašu veiktspēju kā jaunas.

HP garantē, ka HP programmatūra nepārtrauks izpildīt programmēšanas norādījumus iepriekš norādītajā laika periodā, sākot ar iegādes brīdi apdrukājamo materiālu vai ražošanas defektu dēļ, ja tā tiek pareizi instalēta un lietota. Ja garantijas perioda laikā HP saņem paziņojumu par šādiem defektiem, HP apņemas nomainīt programmatūru, kas šādu defektu dēļ neizpilda programmēšanas norādījumus.

HP negarantē, ka HP iekārta darbosies bez pārtraukumiem un kļūdām. Ja HP pieņemamā laikā nevarēs salabot vai nomainīt iekārtu tā, lai iekārta darbotos saskaņā ar garantiju, jums, laicīgi atdodot šo iekārtu, būs tiesības saņemt atpakaļ iztērēto naudu.

HP iekārtās var būt pārstrādātas detaļas, kuru veiktspēja atbilst jaunām detaļām, vai arī detaļas, kuras dažas reizes ir izmantotas.

Garantija neattiecas uz defektiem, kurus izraisījusi: (a) nepareiza vai neatbilstoša apkope vai kalibrācija, (b) programmatūra, interfeiss, detaļas vai izejmateriāli, kurus nav piegādājusi HP, (c) neatļauta modificēšana vai izmantošana neparedzētiem mērķiem, (d) darbs vidē, kuras specifikācija atšķiras no šai iekārtai publicētās, vai (e) neatbilstoša apkope vai neatbilstoša darba vietas sagatavošana.

CIKTĀL TO PIEĻAUJ VIETĒJĀ LIKUMDOŠANA, IEPRIEKŠ MINĒTĀS GARANTIJAS IR VIENĪGĀS, UN NE TIEŠI, NE NETIEŠI, NE RAKSTISKĀ, NE MUTISKĀ VEIDĀ NAV NOTEIKTA NEKĀDA CITA GARANTIJA VAI NOTEIKUMI. HP JO ĪPAŠI NEATZĪST NEKĀDAS DOMĀJAMĀS GARANTIJAS VAI NOTEIKUMUS, KAS SAISTĪTI AR PIEMĒROTĪBU PĀRDOŠANAI, APMIERINOŠU KVALITĀTI UN ATBILSTĪBU KONKRĒTAM MĒRĶIM. Dažās valstīs/reģionos, štatos vai provincēs netiek atļauti domājamās garantijas termiņa ierobežojumi, tāpēc iepriekš minētie ierobežojumi vai izņēmumi, iespējams, uz jums neattiecas. Šī garantija dod jums konkrētas juridiskas tiesības, un jums var būt arī citas tiesības, kas atšķiras atkarībā no valsts/reģiona.

HP ierobežotā garantija ir spēkā jebkurā valstī/reģionā vai apvidū, kurā HP nodrošina šīs iekārtas tehnisko atbalstu un kurā HP pārdod šo iekārtu. Garantijas apkalpošanas līmenis var atšķirties atkarībā no vietējiem standartiem. HP nemainīs iekārtas formu, izmērus vai funkcijas, lai panāktu tā darbības iespējamību kādā valstī/reģionā, kurā to nav bijis paredzēts ieviest likuma vai reglamentējošo prasību dēļ.

JA TAS NAV PRETRUNĀ AR VIETĒJO LIKUMDOŠANU, ATLĪDZINĀJUMI ŠAJĀ GARANTIJAS PAZIŅOJUMĀ IR TIKAI UN VIENĪGI JŪSU ATLĪDZINĀJUMI. IZŅEMOT IEPRIEKŠ MINĒTO, HP VAI TĀS IZSTRĀDĀJUMU PIEGĀDĀTĀJI NEKĀDĀ GADĪJUMĀ NAV ATBILDĪGI PAR DATU ZAUDĒJUMU VAI PAR TIEŠU, TĪŠU, NEJAUŠU, IZRIETOŠU (IESKAITOT ZAUDĒTOS IENĀKUMUS VAI DATUS) VAI CITA VEIDA ZAUDĒJUMU NEATKARĪGI NO TĀ, VAI TO NOSAKA LĪGUMS, LIKUMĀ NOTEIKTIE ATLĪDZINĀMIE ZAUDĒJUMI VAI KAS CITS. Dažas valstis/reģioni, štati vai provinces nepieļauj izņēmumus vai ierobežojumus nejaušiem vai izrietošiem bojājumiem, tāpēc iepriekš minētie ierobežojumi vai izņēmumi var uz jums neattiekties.

GARANTIJAS NOTEIKUMI, KAS IETVERTI ŠAJĀ PAZIŅOJUMĀ, IZŅEMOT LIKUMĪGI ATĻAUTĀ APJOMA PĀRSNIEGŠANU, NEIZSLĒDZ, NEIEROBEŽO UN NEPĀRVEIDO, BET IR PAPILDINĀJUMS LIKUMĪGI SAISTOŠAJĀM TIESĪBĀM, KAS ATTIECAS UZ ŠĪS IEKĀRTAS PĀRDOŠANU JUMS.


Apkalpošana un atbalsts

HP augstākas klases aizsardzības garantija: LaserJet printera kasetnes paziņojums par ierobežoto garantiju

Tiek garantēts, ka šim HP izstrādājumam nav materiālu vai ražošanas defektu.

Garantija neattiecas uz izstrādājumiem, ja a) tie ir tikuši atkārtoti uzpildīti, apstrādāti, pārveidoti vai jebkādā veidā nesankcionēti lietoti; b) to problēmas ir radušās nepareizas lietošanas vai neatbilstošas glabāšanas dēļ vai arī tāpēc, ka printeris ir ticis izmantots vidē, kas neatbilst publicētajai šī izstrādājuma specifikācijai; c) tie ir nolietoti.

Izstrādājumu garantijas apkalpošanai nododiet pirkšanas vietā (ar rakstisku problēmas aprakstu un izdruku paraugiem) vai arī kontaktējieties ar HP klientu servisu. HP pēc savas izvēles bojāto izstrādājumu nomainīs vai arī atmaksās tā iegādei iztērēto naudas summu.

CIKTĀL TO ATĻAUJ VIETĒJIE LIKUMI, AUGSTĀK MINĒTĀS GARANTIJAS IR IZSMEĻOŠAS UN NEKĀDAS CITAS RAKSTĪTAS VAI MUTVĀRDOS IZTEIKTAS GARANTIJAS VAI NOTEIKUMI NETIEK TIEŠI VAI PASTARPINĀTI NOTEIKTI, UN HP IT SEVIŠĶI NEATZĪST JEBKĀDAS PASTARPINĀTI IZTEIKTAS GARANTIJAS VAI NOTEIKUMUS PAR IESPĒJĀM PĀRDOT, APMIERINOŠU KVALITĀTI UN PIELIETOJAMĪBU KĀDAM KONKRĒTAM MĒRĶIM.

CIKTĀL TO ATĻAUJ VIETĒJIE LIKUMI, HP VAI TĀS PIEGĀDĀTĀJI NEKĀDĀ VEIDĀ NAV ATBILDĪGI PAR TIEŠIEM, SPECIĀLIEM, NEJAUŠIEM BOJĀJUMIEM, KĀDAS DARBĪBAS SEKĀM (IESKAITOT PEĻŅAS VAI DATU ZUDUMU) VAI CITIEM BOJĀJUMIEM, JA ARĪ TO NOSAKA LĪGUMS, LIKUMĀ NOTEIKTIE ATLĪDZINĀJUMI VAI KAS CITS.

GARANTIJAS NOTEIKUMI, KAS IETVERTI ŠAJĀ PAZIŅOJUMĀ, IZŅEMOT LIKUMĪGI ATĻAUTĀ APJOMA PĀRSNIEGŠANU, NEIZSLĒDZ, NEIEROBEŽO UN NEPĀRVEIDO, BET IR PAPILDINĀJUMS LIKUMĪGI SAISTOŠAJĀM TIESĪBĀM, KAS ATTIECAS UZ ŠĪ IZSTRĀDĀJUMA PĀRDOŠANU JUMS.


Apkalpošana un atbalsts

Printera kasetnē uzglabātie dati

HP drukas kasetnes, kuras izmanto kopā ar iekārtu, ietver atmiņas mikroshēmu, kas veicina iekārtas darbību.

Turklāt šī atmiņas mikroshēma spēj uzglabāt noteiktu informāciju par iekārtas lietošanu. Informācija var būt šāda: drukas kasetnes pirmās uzstādīšanas datums, drukas kasetnes pēdējās lietošanas datums ar kasetni izdrukāto lapu skaits, apdrukātais laukums, izmantotie drukas režīmi, radušās drukas kļūdas un iekārtas modelis. Šī informācija palīdz HP izstrādāt turpmāko produkciju atbilstoši klientu drukāšanas vajadzībām.

Drukas kasetnes atmiņas mikroshēmas dati nesatur informāciju, kura var palīdzēt identificēt klientu vai arī kasetnes vai iekārtas lietotāju.

HP apkopo atmiņas mikroshēmas no drukas kasetnēm, kas nodotas HP bezmaksas atgriešanas un pārstrādes programmā (HP Planet Partners: www.hp.com/recycle). Šīs atmiņas mikroshēmas tiek pētītas, lai uzlabotu turpmāko HP produkciju. Šiem datiem var piekļūt arī HP partneri, kuri palīdz pārstrādāt drukas kasetnes.

Atmiņas mikroshēmas anonīmajai informācijai var piekļūt jebkura trešā puse, kuras rīcībā nonākusi drukas kasetne. Ja nevēlaties atļaut piekļuvi šai informācijai, varat mikroshēmu padarīt nelietojamu. Tomēr, ja atmiņas mikroshēma ir nelietojama, to nevar lietot HP iekārtā.


Apkalpošana un atbalsts

Galalietotāja licences līgums

LŪDZU, UZMANĪGI IZLASIET PIRMS ŠĪ PROGRAMMATŪRAS PRODUKTA LIETOŠANAS. Šis Galalietotāja licences līgums (“EULA”) ir vienošanās starp (a) jums (kā indivīdu vai organizāciju, kuru jūs pārstāvat) un (b) Hewlett-Packard Company (“HP”), kas nosaka jūsu programmatūras produkta (“Programmatūra”) lietošanu. Šis EULA līgums nav spēkā, ja pastāv atsevišķs licences līgums starp jums un HP vai tā Programmatūras piegādātājiem, tai skaitā licences līgums tiešsaistes dokumentācijā. Termins “Programmatūra” var ietvert (i) saistītu vidi, (ii) lietotāja rokasgrāmatu un citus drukātus materiālus un (iii) “tiešsaistes” vai elektronisku dokumentāciju (kopā “Lietotāja dokumentācija”).

TIESĪBAS UZ ŠO PROGRAMMATŪRU TIEK PIEDĀVĀTAS TIKAI AR NOSACĪJUMU, KA JŪS PIEKRĪTAT VISIEM ŠĪ EULA LĪGUMA NOTEIKUMIEM UN NOSACĪJUMIEM. INSTALĒJOT, KOPĒJOT, LEJUPIELĀDĒJOT VAI KĀ CITĀDI IZMANTOJOT PROGRAMMATŪRU, JŪS PIEKRĪTAT PAKĻAUTIES ŠIM EULA LĪGUMAM. JA JŪS NEPIEŅEMAT ŠO EULA LĪGUMU, NEVEICIET ŠĪS PROGRAMMATŪRAS INSTALĀCIJU, LEJUPIELĀDI UN NEIZMANTOJIET TO NEKĀDĀ CITĀ VEIDĀ. JA JŪS ESAT IEGĀDĀJIES PROGRAMMATŪRU, BET NEPIEKRĪTAT ŠIM EULA LĪGUMAM, LŪDZU, ČETRPADSMIT DIENU LAIKĀ ATGRIEZIET PROGRAMMATŪRU VIETĀ, KUR JŪS TO IEGĀDĀJĀTIES, LAI ATGŪTU SAMAKSU PAR PIRKUMU; JA PROGRAMMATŪRA IR UZINSTALĒTA VAI PADARĪTA PIEEJAMA AR KĀDU CITU HP PRODUKTU, JŪS VARAT ATGRIEZT VISU NEIZMANTOTO PRODUKTU.

1. TREŠĀS PUSES PROGRAMMATŪRA. Papildus patentētājai programmatūrai (“HP Programmatūra”) HP Programmatūra var ietvert trešo pušu licencētu programmatūru (“Trešās Puses Programmatūra” un “Trešās Puses Licence”). Jebkura Trešās Puses Programmatūra ir jums licencēta saskaņā ar attiecīgās Trešās Puses Licences noteikumiem un nosacījumiem. Parasti Trešās Puses Licence atrodas failā, piemēram, license.txt; ja jūs nevarat atrast nekādu Trešās Puses Licenci, jums jāsazinās ar HP atbalstu. Ja Trešās Puses Licences ietver tādas licences, kuras sniedz pieeju pirmkodam (piemēram, GNU Vispārējā Publiskā Licence), un Programmatūrā nav ietverts attiecīgais pirmkods, tad pārbaudiet produkta atbalsta lapas HP tīmekļa vietnē (hp.com), lai uzzinātu, kā iegūt šādu pirmkodu.

2. LICENCES TIESĪBAS. Ja jūs ievērojat visus šī EULA līguma noteikumus un nosacījumus, jums ir šādas tiesības:

a. Lietošana. HP piešķir jums licenci Lietot vienu HP Programmatūras kopiju. “Lietošana” nozīmē instalēšanu, kopēšanu, uzglabāšanu, ielādēšanu, izpildi, demonstrēšanu vai citādu HP Programmatūras izmantošanu. Jūs nedrīkstat modificēt HP Programmatūru. Jūs nedrīkstat atslēgt nevienu HP Programmatūras licences vai vadības raksturpazīmi. Ja šo Programmatūru HP jums ir nodrošinājis Lietošanai ar attēlveidošanas vai drukāšanas produktu (piemēram, ja šī Programmatūra ir printera dzinis, programmaparatūra vai papildinājums), HP Programmatūru drīkst izmantot tikai kopā ar šādu produktu (“HP Produkts”). Papildu ierobežojumi attiecībā uz Lietošanu var parādīties Lietotāja dokumentācijā. Jūs nedrīkstat atdalīt HP Programmatūras sastāvdaļas Lietošanai. Jums nav tiesību izplatīt HP Programmatūru.

b. Kopēšana. Jūsu tiesības kopēt nozīmē, ka jūs drīkstat izveidot HP Programmatūras arhīva vai dublējuma kopijas, ar nosacījumu, ka katrā kopijā ir ietverti visi oriģinālie HP Programmatūras patenta paziņojumi un kopijas tiek izmantota tikai dublējuma nolūkiem.

3. JAUNINĀJUMI. Lai Lietotu HP Programmatūru, kuru HP ir nodrošinājis kā jauninājumu, modernizāciju vai papildinājumu (kopā “Jauninājums”), jums vispirms ir jābūt licencei uz oriģinālo HP Programmatūru, kuru HP atzinis par piemērotu Jauninājumam Kad Jauninājuma apjoms aizstāj oriģinālo HP Programmatūru, jūs vairs nedrīkstat izmantot šādu HP Programmatūru. Šis EULA līgums attiecas uz visiem Jauninājumiem, ja vien HP kopā ar Jauninājumu nav sniedzis citus noteikumus. Gadījumā, ja starp šo EULA līgumu un šiem citiem noteikumiem rodas pretrunas, citi noteikumi ir pārāki.

4. NODOŠANA.

a. Nodošana Trešajai pusei. Sākotnējais HP Programmatūras galalietotājs drīkst vienu reizi nodot HP Programmatūru citam galalietotājam. Ikvienā nodošanā jāietver visas sastāvdaļas, vide, Lietotāja dokumentācija, šis EULA līgums un Autentiskuma sertifikāts, ja tas ir piemērojams. Nodošana nedrīkst būt netieša, piemēram, nosūtīšana. Pirms nodošanas galalietotājam, kas saņem nodoto Programmatūru, ir jāpiekrīt šim EULA līgumam. Nododot HP Programmatūru, jūsu licence automātiski beidzas.

b. Ierobežojumi. Jūs nedrīkstat izīrēt, nomāt vai aizdot HP Programmatūru vai Lietot HP Programmatūru komerciālai laika sadalei vai izmantošanai birojā. Jūs nedrīkstat apakšlicencēt, piešķirt vai kā citādi nodot HP Programmatūru, izņemot veidus, kādi ir īpaši paredzēti šajā EULA līgumā.

5. PATENTA TIESĪBAS. Visas Programmatūras un Lietotāja dokumentācijas intelektuālā īpašuma tiesības pieder HP vai tā piegādātājiem, un tās ir aizsargātas ar likumu, tai skaitā likumiem par piemērojamām autortiesībām, profesionālajiem noslēpumiem, patentu un prečzīmēm. Jūs nedrīkstat no Programmatūras noņemt nevienu produkta identifikāciju, autortiesību paziņojumu vai patenta ierobežojumu.

6. REVERSĀS INŽENIERIJAS IEROBEŽOJUMI. Jūs nedrīkstat veikt reverso inženieriju, dekompilēt vai izjaukt HP Programmatūru, izņemot, ja šādas tiesības dod piemērojams likums, un tikai likumā norādītajā apmērā.

7. PIEKRIŠANA IZMANTOT DATUS. HP un tās filiāles var apkopot un izmantot tehnisko informāciju, kuru jūs sniedzat saistībā ar (i) jūsu Programmatūras vai HP Produkta izmantošanu vai (ii) atbalsta pakalpojumu nodrošināšanu, kas saistīti ar Programmatūru vai HP Produktu. Visa šāda veida informācija ir pakļauta HP privātuma politikai. HP neizmantos šādu informāciju tādā veidā, kas personiski identificētu jūs, izņemot līdz apmēram, kas ir nepieciešams Lietošanas uzlabošanai vai atbalsta pakalpojumu sniegšanai.

8. ATBILDĪBAS IEROBEŽOJUMI. Neņemot vērā nekādus zaudējumus, kas varētu jums rasties, visa HP un tā piegādātāju atbildība atbilstoši šim EULA līgumam un jūsu īpašais aizsardzības līdzeklis atbilstoši šim EULA līgumam tiks ierobežots līdz lielākajai summai, kuru jūs faktiski samaksājāt par Produktu, vai līdz USD $5,00. LĪDZ MAKSIMĀLAJAM AR PIELIETOJAMU LIKUMU AIZLIEGTAJAM APJOMAM HP VAI TĀ PIEGĀDĀTĀJI NEKĀDĀ GADĪJUMĀ NAV ATBILDĪGI PAR NEKĀDIEM TĪŠIEM, NEJAUŠIEM, NETIEŠIEM VAI IZRIETOŠIEM ZAUDĒJUMIEM (TAI SKAITĀ ZAUDĒJUMIEM, KAS RADUŠIES NO IENĀKUMU ZUDUMA, PAZAUDĒTAS INFORMĀCIJAS, KOMERCDARBĪBAS PĀRTRAUKŠANAS, PERSONISKO TRAUMU VAI PRIVĀTUMA ZUDUMA DĒĻ), KAS JEBKĀDĀ VEIDĀ SAISTĪTI AR PROGRAMMATŪRAS LIETOŠANU VAI NESPĒJU TO LIETOT, PAT JA HP VAI TĀ PIEGĀDĀTĀJIEM IR PAZIŅOTS PAR ŠĀDU ZAUDĒJUMU IESPĒJAMĪBU, UN PAT JA IEPRIEKŠ APRAKSTĪTIE AIZSARDZĪBAS LĪDZEKĻI NEIZPILDA TO PAMATMĒRĶI. Dažas valstis/reģioni un citas jurisdikcijas nepieļauj nejaušu vai secīgu zaudējumu izslēgšanu vai ierobežošanu, tādēļ iepriekš minētie ierobežojumi vai izslēgšana var uz jums neattiekties.

9. ASV VALDĪBAS KLIENTI. Ja jūs esat ASV valdības organizācija, tad, saskaņā ar FAR 12.211 un FAR 12.212, Komerciālā datoru programmatūra, Datoru programmatūras dokumentācija un Komerciālo izstrādājumu tehniskie dati ir licencēti ar piemērotu HP komerciālās licences līgumu.

10. ATBILSTĪBA EKSPORTA LIKUMIEM. Jūs piekrītat visiem likumiem, noteikumiem vai nolikumiem, (i) kas attiecas uz Programmatūras eksportēšanu vai importēšanu vai (ii) kas ierobežo Programmatūras Lietošanu, tai skaitā jebkādiem ierobežojumiem attiecībā uz atomu, ķīmisko vai bioloģisko ieroču pavairošanu.

11. TIESĪBU PATURĒŠANA. HP un tā piegādātāji patur visas tiesības, kas jums nav īpaši piešķirtas šajā EULA līgumā.

(c) 2007 Hewlett-Packard Development Company, L.P.

Pārskatīts 11.06.


Apkalpošana un atbalsts

Klientu atbalsts

Saņemt tālruņa atbalstu savai valstij/reģionam
Sagatavojiet informāciju par ierīces nosaukumu, sērijas numuru, iegādes datumu un problēmas būtību.
Tālruņa numuri attiecīgajā valstī vai valstī/reģionā ir redzami informācijas lapā, kas atrodama ierīces iepakojuma kastē vai adresē www.hp.com/support/.
Diennakts atbalsts internetā
www.hp.com/support/ljm1530series
Atbalsts ierīcēm, kas lietojamas Macintosh datorā
www.hp.com/go/macosx
Lejupielādējiet programmatūras utilītprogrammas, draiverus un elektronisko informāciju
www.hp.com/go/ljm1530series_software
Pasūtiet papildu HP apkalpošanas vai tehniskās apkopes līgumus
www.hp.com/go/macosx
Iekārtas reģistrēšana
www.register.hp.com


Apkalpošana un atbalsts

Iekārtas atkārtota iepakošana

Ja HP Klientu apkalpošanas centrs konstatēs, ka jūsu ierīce ir jānosūta atpakaļ HP remontdarbu veikšanai, veiciet turpmāk norādītās darbības, lai pirms ierīces nosūtīšanas to iepakotu.

UZMANĪBU!

Ja nepareiza iepakojuma dēļ ierīcei transportēšanas laikā rodas bojājumi, par tiem atbildīgs ir klients.

1.
Izņemiet un noglabājiet drukas kasetni.
UZMANĪBU!

Ir ārkārtīgi svarīgi pirms iekārtas transportēšanas izņemt drukas kasetnes. Ja transportēšanas laikā ierīcē būs kasetne, no tās iztecēs toneris, kas pārklās iekārtas motoru un citas detaļas.

Lai novērstu drukas kasetnes bojājumus, nepieskarieties tās rullītim un noglabājiet drukas kasetni tās sākotnējā iepakojuma materiālā vai tā, lai to neapspīdētu gaisma.

2.
Noņemiet un saglabājiet strāvas kabeli, interfeisa kabeli un papildu piederumus, piemēram, EIO karti.
3.
Ja iespējams, nosūtiet arī 50 līdz 100 papīra lokšņu vai cita drukas materiāla paraugus, kas nav izdrukājušies pareizi.
4.
Ja atrodaties ASV, zvaniet HP klientu apkalpošanas dienestam, lai pieprasītu jaunu iepakojuma materiālu. Citās teritorijās, ja iespējams, izmantojiet sākotnējo iepakojuma materiālu. Hewlett-Packard iesaka apdrošināt transportējamo aprīkojumu.


Produkta rādītāji

Produkta rādītāji
  • Fizisko lielumu specifikācija
  • Enerģijas patēriņš, tehniskās prasības elektrībai un skaņas izdalīšanās
  • Vides specifikācijas


Produkta rādītāji

Fizisko lielumu specifikācija

Fizisko lielumu specifikācija1
Specifikācija
HP LaserJet M1536dnf
Izstrādājuma svars
11,7 kg
Izstrādājuma augstums
373 mm
Izstrādājuma dziļums
343 mm
Izstrādājuma platums
441 mm

1 Vērtību pamatā ir iepriekšēji dati. Sk. sadaļu www.hp.com/support/ljm1530series.


Produkta rādītāji

Enerģijas patēriņš, tehniskās prasības elektrībai un skaņas izdalīšanās

Pašreizējo informāciju skatiet www.hp.com/go/ljm1530series_regulatory.


Produkta rādītāji

Vides specifikācijas

Vides specifikācijas
Darbībā1
Uzglabājot1
Temperatūra
no 10 līdz 32,5 °C
no 0 līdz 35 °C
Relatīvais mitruma līmenis
no 10 % līdz 80 %
no 10 % līdz 80 %

1 Vērtību pamatā ir iepriekšēji dati. Sk. sadaļu www.hp.com/support/ljm1530series.


Reglamentējoša informācija

Reglamentējoša informācija
  • FCC noteikumi
  • Izstrādājuma vides aizsardzības programma
  • Paziņojums par atbilstību
  • Drošības paziņojumi
  • Papildu paziņojumi par telekomunikāciju (faksa) izstrādājumiem


Reglamentējoša informācija

FCC noteikumi

Šī ierīce ir pārbaudīta un atbilst ierobežojumiem, kas attiecībā uz B klases digitālajām ierīcēm noteikti FCC noteikumu 15. daļā. Šo ierobežojumu nolūks ir nodrošināt pietiekamu iedzīvotāju aizsardzību pret kaitīgiem traucējumiem. Šī ierīce rada, izmanto un var izstarot radio frekvenču enerģiju. Ja ierīce nav uzstādīta un netiek lietota atbilstoši norādījumiem, tā var izraisīt radiosakaru traucējumus. Tomēr nevar garantēt, ka konkrētā situācijā traucējumu nebūs. Ja šī ierīce rada radio vai televīzijas signāla uztveršanas traucējumus (tas nosakāms, izslēdzot un atkal ieslēdzot ierīci), lietotājs var mēģināt novērst šos traucējumus, veicot vienu vai vairākas no šīm darbībām:

●
pārorientēt vai pārvietot uztverošo antenu;
●
palielināt attālumu starp ierīci un uztvērēju;
●
pieslēgt ierīci kontaktligzdai, kas neatrodas vienā kontūrā ar uztvērēju;
●
konsultēties ar izplatītāju vai kvalificētu radio/TV tehniķi.
PIEZĪME

Jebkuras HP neapstiprinātas izmaiņas vai printera modifikācijas var anulēt tiesības lietotājam izmantot šo ierīci.

Lai nodrošinātu atbilstību FCC noteikumu 15. daļas prasībām, jālieto ekranēts savienojošais kabelis.


Reglamentējoša informācija

Izstrādājuma vides aizsardzības programma

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Vides aizsardzība
  • Ozona izdalīšanās
  • Enerģijas patēriņš
  • Tonera patēriņš
  • Papīra izmantošana
  • Plastmasa
  • HP LaserJet printera izejmateriāli
  • Atgriešanas un otrreizējās pārstrādes norādījumi
  • Papīrs
  • Materiālu ierobežojumi
  • Atbrīvošanās no nevajadzīgā aprīkojuma Eiropas Savienības mājsaimniecībās
  • Ķīmiskas vielas
  • Materiālu drošības datu lapa (MSDS)
  • Papildu informācija


Reglamentējoša informācija

Vides aizsardzība

Hewlett-Packard Company ir apņēmusies ražot kvalitatīvus izstrādājumus apkārtējai videi nekaitīgā veidā. Izstrādājuma ražošanas laikā tiek ievēroti visi priekšnosacījumi, lai pēc iespējas mazinātu ietekmi uz vidi.


Reglamentējoša informācija

Ozona izdalīšanās

Šis izstrādājums nerada manāmu ozona gāzes (O3) daudzumu.


Reglamentējoša informācija

Enerģijas patēriņš

Enerģijas patēriņš ievērojami samazinās, kad printeris ir gatavības režīmā vai režīmā Sleep (Snaudas režīms), kas taupa dabas resursus un naudu, neietekmējot šī produkta augsto veiktspēju. Hewlett-Packard drukas un attēlveidošanas aparatūra, kas ir apzīmēta ar ENERGY STAR® logotipu, atbilst ASV Vides aizsardzības aģentūras ENERGY STAR attēlveidošanas aparatūras specifikācijai. Uz attēlveidošanas produktiem, kas atbilst ENERGY STAR prasībām, ir šāda zīme:

ENERGY STAR® zīme

Papildinformācija par produkta modeļiem, kas atbilst ENERGY STAR prasībām, ir atrodama šajā tīmekļa vietnē:

www.hp.com/go/energystar


Reglamentējoša informācija

Tonera patēriņš

Ekonomiskais režīms izmanto mazāk tonera, tādēļ drukas kasetnes ekspluatācijas laiks var paildzināties.


Reglamentējoša informācija

Papīra izmantošana

Šī produkta manuālās/automātiskās divpusējās drukas funkcija un N lappušu drukas iespēja (uz vienas lapas tiek izdrukātas vairākas lappuses) var samazināt papīra patēriņu un tādējādi taupīt dabas resursus.


Reglamentējoša informācija

Plastmasa

Plastmasas detaļas, kuru svars pārsniedz 25 gramus, tiek marķētas saskaņā ar starptautiskajiem standartiem, kas uzlabo iespēju identificēt plastmasu pārstrādes nolūkos, kad izstrādājuma ekspluatācijas laiks ir beidzies.


Reglamentējoša informācija

HP LaserJet printera izejmateriāli

Sadarbojoties ar HP Planet partneriem, HP LaserJet printera kasetņu atgriešana un otrreizēja pārstrāde pēc lietošanas ir vienkārša, turklāt tā ir pieejama bez maksas. Daudzvalodu programmas informācija un instrukcijas ir iekļautas katrā jaunajā HP LaserJet printera kasetnē un izejmateriālu iepakojumā. Jūs palīdzat samazināt vides nodevas, atgriežot vairākas kasetnes kopā, nevis atsevišķi.

HP ir apņēmusies piedāvāt atjautīgus, kvalitatīvus izstrādājumus un pakalpojumus, kas nav kaitīgi apkārtējai videi, — no izstrādājuma projektēšanas un ražošanas līdz izplatīšanai, izmantošanai un otrreizējai pārstrādei. Piedaloties programmā HP Planet Partners, mēs nodrošināsim jūsu nodoto HP LaserJet drukas kasetņu pareizu otrreizēju pārstrādi, atgūstot jauniem izstrādājumiem noderīgās plastmasas un metāla daļas un nepieļaujot, ka izgāztuvēs nonāk miljoniem tonnu atkritumu. Tā kā šī kasetne tiek pakļauta otrreizējai pārstrādei un izmantota jaunu materiālu radīšanā, tā netiks jums atgriezta. Pateicamies par apkārtējās vides aizsardzību!

PIEZĪME

Izmantojiet šo uzlīmi, atgriežot tikai oriģinālās HP LaserJet drukas kasetnes. Lūdzu, nelietojiet šo uzlīmi, ja nosūtāt kasetnes, kas nav HP tintes kasetnes vai HP kasetnes vai kas ir atkārtoti uzpildītas vai pārstrādātas, vai kas tiek atgrieztas garantijas nosacījumu iestāšanās rezultātā. Lai iegūtu informāciju par HP tintes kasetņu pārstrādi, dodieties uz Web vietu http://www.hp.com/recycle.


Reglamentējoša informācija

Atgriešanas un otrreizējās pārstrādes norādījumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • ASV un Puertoriko
  • Nodošana ārpus ASV


Reglamentējoša informācija

ASV un Puertoriko

HP LaserJet tonera kasetnes komplektācijā iekļautā uzlīme ir domāta vienas vai vairāku HP LaserJet drukas kasetņu atgriešanai un otrreizējai pārstrādei pēc to izlietošanas. Lūdzu, izpildiet zemāk redzamos norādījumus.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Vairāki nododami objekti (vairāk par vienu kasetni)
  • Vienas kasetnes atgriešana
  • Transportēšana


Reglamentējoša informācija

Vairāki nododami objekti (vairāk par vienu kasetni)

1.
Ievietojiet katru HP LaserJet drukas kasetni tās oriģinālajā iepakojumā un kastē.
2.
Sasieniet kastes kopā, izmantojot auklu vai līmlenti. Iepakojuma svars var būt līdz 31 kg (70 mārciņas).
3.
Izmantojiet vienu iepriekš apmaksātu transportēšanas uzlīmi.

VAI

1.
Izmantojiet jebkuru piemērotu kasti, vai arī pieprasiet liela apjoma savākšanas kasti vietnē www.hp.com/recycle vai pa tālruni 1-800-340-2445 (kastē ietilpst 31 kg (70 mārciņas) HP LaserJet drukāšanas kasetņu).
2.
Izmantojiet vienu iepriekš apmaksātu transportēšanas uzlīmi.


Reglamentējoša informācija

Vienas kasetnes atgriešana

1.
Ievietojiet HP LaserJet drukas kasetni tās oriģinālajā iepakojumā un kastē.
2.
Uzlīmējiet transportēšanas uzlīmi kastes priekšpusē.


Reglamentējoša informācija

Transportēšana

Lai nodotu HP LaserJet drukāšanas kasetnes otrreizējai pārstrādei, iedodiet iepakojumu UPS, kad saņemat kādu pasūtījumu, vai nogādājiet to UPS pieņemšanas vietā. Lai uzzinātu, kur atrodas tuvākā UPS pieņemšanas vieta, zvaniet uz 1-800-PICKUPS vai atveriet www.ups.com. Ja vēlaties nodot iepakojumu, izmantojot ASV pasta pakalpojumus, nododiet to ASV pasta pastniekam vai nogādājiet kādā no ASV pasta nodaļām. Lai uzzinātu vairāk informācijas, vai, lai pasūtītu papildu uzlīmes vai liela apjoma kastes, skatiet www.hp.com/recycle vai zvaniet pa tālruni 1-800-340-2445. UPS iekasēs parasto likmi par sūtījuma savākšanu. Informācija var mainīties bez iepriekšēja brīdinājuma.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Aļaskas un Havaju salu iedzīvotājiem:


Reglamentējoša informācija

Aļaskas un Havaju salu iedzīvotājiem:

Nelietot UPS uzlīmi. Informācijai un instrukcijām zvanīt 1-800-340-2445. ASV pasts Aļaskā un Havaju salās nodrošina kasetņu bezmaksas transportēšanas pakalpojumus atbilstoši līgumam ar HP.


Reglamentējoša informācija

Nodošana ārpus ASV

Lai piedalītos HP Planet Partners nodošanas un otrreizējas pārstrādes programmā, ievērojiet vienkāršos norādījumus otrreizējas pārstrādes rokasgrāmatā (tā atrodas iekārtas jaunās izejvielas iepakojumā) vai atveriet www.hp.com/recycle. Izvēlieties savu valsti/reģionu, lai uzzinātu, kā nodot HP LaserJet drukāšanas izejvielas.


Reglamentējoša informācija

Papīrs

Šajā izstrādājumā var izmantot otrreiz pārstrādātu papīru, ja papīrs atbilst rokasgrāmatā HP LaserJet Printer Family Print Media Guide sniegtajiem norādījumiem. Šis izstrādājums ir piemērots otrreiz pārstrādāta papīra izmantošanai saskaņā ar EN12281:2002.


Reglamentējoša informācija

Materiālu ierobežojumi

Šis HP izstrādājums nesatur pievienotu dzīvsudrabu.

Šim HP izstrādājumam ir akumulators, kuram kalpošanas laika beigās var būt nepieciešama īpaša apstrāde. Akumulatori, kas ir izstrādājumā vai ko tam nodrošina Hewlett-Packard, satur:

HP LaserJet Pro M1530 MFP sērija
Tips
Litija/oglekļa monofluorīds
Svars
0,8 g
Atrašanās vieta
Formatētāja dēlī
Lietotāja noņemams
No (Nē)

Lai iegūtu informāciju par otrreizējo pārstrādi, skatiet www.hp.com/recycle, sazinieties ar vietējām iestādēm vai Elektronikas nozares uzņēmumu apvienību (Electronics Industries Alliance): www.eiae.org.


Reglamentējoša informācija

Atbrīvošanās no nevajadzīgā aprīkojuma Eiropas Savienības mājsaimniecībās

ES atkritumu simbols

Šis simbols uz izstrādājuma un tā iepakojuma norāda, ka no šī izstrādājuma nedrīkst atbrīvoties vienlaikus ar pārējiem mājsaimniecības atkritumiem. Tā vietā jums no nevajadzīgā aprīkojuma ir jāatbrīvojas, to nododot norādītajā savākšanas vietā, lai veiktu nevajadzīgā elektriskā un elektroniskā aprīkojuma otrreizējo pārstrādi. Nevajadzīgā aprīkojuma dalīta savākšana un otrreizējā pārstrāde palīdz taupīt dabas resursus un ļauj veikt otrreizējo pārstrādi tā, lai aizsargātu cilvēku veselību un apkārtējo vidi. Lai saņemtu papildinformāciju par vietām, kur nevajadzīgo aprīkojumu var nodot otrreizējai pārstrādei, sazinieties ar vietējo pašvaldību, mājsaimniecības atkritumu apsaimniekošanas firmu vai izstrādājuma iegādes veikalu.


Reglamentējoša informācija

Ķīmiskas vielas

HP ir apņēmies nodrošināt klientus ar informāciju par izstrādājumos esošajām ķīmiskajām vielām, kā vajadzīgs, lai atbilstu, piemēram, REACH regulas (Eiropas Parlamenta un Padomes regula EK Nr. 1907/2006) likumīgajām prasībām. Pārskatu ar informāciju par ķīmiskajām vielām šajā izstrādājumā var atrast vietnē: www.hp.com/go/reach.


Reglamentējoša informācija

Materiālu drošības datu lapa (MSDS)

Materiālu drošības informācijas lapas (MSDS) par izejvielām, kuru sastāvā ir ķīmiskas vielas (piemēram, toneris), var atrast HP tīmekļa vietnē www.hp.com/go/msds vai www.hp.com/hpinfo/community/environment/productinfo/safety.


Reglamentējoša informācija

Papildu informācija

Informāciju par šādiem ar vidi saistītiem jautājumiem:

●
Izstrādājuma vides profila lapa šim un daudziem saistītiem HP izstrādājumiem
●
HP apņemšanās saudzēt vidi
●
HP vides aizsardzības pārvaldības sistēma
●
HP izlietoto izstrādājumu atgriešanas un pārstrādes programma
●
Materiālu drošības datu lapa

Apmeklējiet www.hp.com/go/environment vai www.hp.com/hpinfo/globalcitizenship/environment.


Reglamentējoša informācija

Paziņojums par atbilstību

Paziņojums par atbilstību
saskaņā ar ISO/IEC 17050-1 un EN 17050-1
Ražotāja nosaukums:
Hewlett-Packard Company
DoC#: BOISB-0902-01-rel.1.0
Ražotāja adrese:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
paziņo, ka šī iekārta
Iekārtas nosaukums:
HP LaserJet Professional M1536 sērija
Reglamentējošais modeļa numurs2)
BOISB-0902-01
BOISB-0903-00 – (ASV faksa moduļa LIU)
BOISB-0903-01 – (Eiropas faksa moduļa LIU)
Iekārtas iespējas:
VISAS
Drukas kasetne:
CE278A
atbilst šādām iekārtas specifikācijām:
DROŠĪBA:
IEC 60950-1:2001 / EN60950-1: 2001 +A11
IEC 62311:2007 / EN62311:2008
IEC 60825-1:1993 +A1 +A2/EN 60825-1:1994 +A1 +A2 (1. kategorijas lāzera/LED ierīce)
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - kategorija B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, daļas15 B1) klase/ ICES-003, 4. izdevums GB9254-1998, GB17625.1-2003
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC Title 47 CFR, daļa 683)
ENERĢIJAS PATĒRIŅŠ:
Regula (EK) Nr. 1275/2008
Papildinformācija:
Šī iekārta atbilst EMC direktīvas 2004/108/EK un zemsprieguma direktīvas 2006/95/EK, R&TTE direktīvas1999/5/EC (II pielikums), EuP direktīvas 2005/32/EK prasībām, un tai ir atbilstoši piešķirta CE atzīme [image].
Šī ierīce atbilst FCC noteikumu 15. daļai. Darbību nosaka šādi apstākļi: (1) šī iekārta nedrīkst radīt bīstamus traucējumus un (2) šai iekārtai jāpieņem jebkurš saņemtais traucējums pat tad, ja tas var radīt nevēlamu darbību.
1.
Šī iekārta ir pārbaudīta tipiskā konfigurācijā ar Hewlett-Packard personālo datoru sistēmām.
2.
Reglamentējošos nolūkos šai iekārtai ir piešķirts reglamentējošais modeļa numurs. Šo numuru nedrīkst sajaukt ar iekārtas nosaukumu vai iekārtas numuru(-iem).
3.
Telecom apstiprinājumi un standarti, kas attiecas uz mērķa valstīm/reģioniem, tiek piemēroti šai iekārtai papildus jau iepriekš uzskaitītajiem.
4.
Šajā iekārtā izmantots analogais faksa piederumu modulis, kura reglamentējošie modeļa numuri ir: BOISB-0903-00 (US-LIU) vai BOISB-0903-01 (EURO LIU), atbilstoši to valstu/reģionu tehniskajām reglamentējošajām prasībām, kurās šī iekārta tiks pārdota.
Boise, Idaho USA
2010. gada septembris
Tikai jautājumos par reglamentāciju:
Kontaktinformācija Eiropā:
Vietējais Hewlett-Packard tirdzniecības un servisa biroju vai Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAKSS: +49-7031-14-3143) www.hp.com/go/certificates
Kontaktinformācija ASV:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (tālrunis: 208-396-6000)


Reglamentējoša informācija

Drošības paziņojumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Lāzera drošība
  • Kanādas DOC noteikumi
  • VCCI paziņojums (Japāna)
  • Norādījumi strāvas vada lietošanai
  • Paziņojums par strāvas vadu (Japāna)
  • EMC paziņojums (Koreja)
  • Lāzera paziņojums Somijai
  • GS paziņojums (Vācija)
  • Vielu tabula (Ķīna)
  • Paziņojums par bīstamu vielu ierobežojumiem (Turcija)


Reglamentējoša informācija

Lāzera drošība

ASV Pārtikas un medikamentu administrācijas Ierīču un radioloģiskās veselības centrs (CDRH) 1976.t 1. augustā ieviesis noteikumus lāzera izstrādājumu ražotājiem. Amerikas Savienotajām Valstīm paredzētajiem izstrādājumiem ir obligāti jāatbilst šiem noteikumiem. Šī ierīce ASV Veselības un cilvēku apkalpošanas departamentā (DHHS) Radiācijas snieguma standarta ietvaros saskaņā ar 1968. gada lēmumu par radiācijas kontroli attiecībā uz veselību un drošību ir sertificēta kā "1. klases" lāzerierīce. Tā kā izstarotā radiācija ir pilnīgi iekļauta aizsargkorpusos un ārējos pārsegos, parastas lietošanas laikā lāzera stars nevar izkļūt no tiem nevienā darba posmā.

BRĪDINĀJUMS!

Lietojot vadības ierīces, pielāgojot vai veicot citas darbības, kas nav norādītas šajā lietotāja rokasgrāmatā, var sevi pakļaut bīstamai radiācijai.


Reglamentējoša informācija

Kanādas DOC noteikumi

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Reglamentējoša informācija

VCCI paziņojums (Japāna)

Japānas VCCI paziņojums


Reglamentējoša informācija

Norādījumi strāvas vada lietošanai

Pārliecinieties, vai strāvas avots atbilst iekārtas sprieguma līmenim. Sprieguma līmenis ir atrodams uz iekārtas uzlīmes. Iekārta izmanto vai nu 110-127 Vac, vai 220-240 Vac un 50/60 Hz.

Pievienojiet strāvas vadu iekārtai un zemētai maiņstrāvas kontaktligzdai.

UZMANĪBU!

Lai novērstu iekārtas bojājumus, izmantojiet tikai iekārtas komplektācijā iekļauto strāvas vadu.


Reglamentējoša informācija

Paziņojums par strāvas vadu (Japāna)

Japānas paziņojums par elektriskajiem vadiem


Reglamentējoša informācija

EMC paziņojums (Koreja)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Reglamentējoša informācija

Lāzera paziņojums Somijai

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Reglamentējoša informācija

GS paziņojums (Vācija)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Reglamentējoša informācija

Vielu tabula (Ķīna)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Reglamentējoša informācija

Paziņojums par bīstamu vielu ierobežojumiem (Turcija)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Reglamentējoša informācija

Papildu paziņojumi par telekomunikāciju (faksa) izstrādājumiem

Šī nodaļa sniedz informāciju par šādām tēmām:

  • ES paziņojums par telekomunikāciju darbību
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Reglamentējoša informācija

ES paziņojums par telekomunikāciju darbību

Šī iekārta paredzēta pieslēgšanai Eiropas Ekonomiskās zonas (EEA) valstu/ reģionu analogajiem publiski komutējamajiem telefonu tīkliem (PSTN).

Tā atbilst ES RTTE Direktīvas 1999/5/EK (II pielikuma) prasībām, un tam ir CE atbilstības marķējums.

Lai saņemtu detalizētu informāciju, skatiet ražotāja Atbilstības deklarāciju citā šīs rokasgrāmatas nodaļā.

Tomēr, tā kā dažādās valstīs starp atsevišķiem PSTN pastāv atšķirības, apstiprinājums vien nedod absolūtu garantiju tā sekmīgai darbībai katrā no PSTN tīkla pieslēgumpunktiem. Tīklu saderība ir atkarīga no pareiziem iestatījumiem, ko atlasījis klients, veidojot savienojumu ar PSTN. Lūdzu ievērojiet rokasgrāmatā apkopotos norādījumus.

Ja rodas problēmas ar tīkla saderību, lūdzu, sazinieties ar iekārtas piegādātāju vai Hewlett-Packard palīdzības dienestu iekārtas darbības valstī/reģionā.

Lai pieslēgtos PSTN tīkla pieslēgpunktam, var būt jārīkojas saskaņā ar papildu prasībām, ko paredz vietējais PSTN operatos.


Reglamentējoša informācija

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Reglamentējoša informācija

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Reglamentējoša informācija

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Reglamentējoša informācija

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

UZMANĪBU!

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Šādas tēmas apraksta navigāciju šajā lietotāja rokasgrāmatā.

  • F6 izmantošana, lai pārslēgtos starp navigācijas un tematu logiem
  • Īsinājumtaustiņi Palīdzības apskatei
  • Īsinājumtaustiņi satura (Contents) šķirklim
  • Īsinājumtaustiņi rādītāja (Index) šķirklim
  • Īsinājumtaustiņi meklēšanas (Search) šķirklim
  • Īsinājumtaustiņi iecienīto tēmu (Favorites) šķirklim

Piezīmes

  • Eksistē arī ar tastatūru izpildāmas īsinājumkomandas.
  • Īsinājumkomandas darbojas arī sekundāros un uznirstošos logos.
  • Katrreiz, kad tiek izmantotas īsinājumkomandas navigācijas logā, atslēdzas tēmu logs. Lai atgrieztos tēmu logā, jānospiež F6.
  • Izvēles rūtiņa Match similar words (Līdzīgu vārdu iezīmēšana vai atrašana) tiks izvēlēta Search šķirklī, ja tā tika izmantota pēdējā meklēšanā.


Kā izmantot palīdzības logu

Kā izmantot palīdzības logu

Šādas tēmas sniedz informāciju par šīs palīdzības loga izmantošanu. Papildu informācijai noklikšķiniet uz vienas no šīm tēmām:

  • Uzzināt vairāk par palīdzības iegūšanu
  • Atrast palīdzības tēmu
  • Izveidot iecienīto palīdzības tēmu sarakstu
  • Nokopēt palīdzības tēmu
  • Izdrukāt pašreiz apskatāmo palīdzības tēmu
  • Atrast tēmas ar rīkjoslas taustiņu palīdzību
  • Izmantot īsinājumizvēlnes komandas


F6 izmantošana, lai pārslēgtos starp navigācijas un tematu logiem

Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

F6 izmantošana, lai pārslēgtos starp navigācijas un tēmu logiem

Jūs varat ātri pārslēgties starp navigācijas un tēmu logiem, nospiežot uz tastatūras F6.


Īsinājumtaustiņi Palīdzības apskatei

Aizvērt Palīdzības logu | Alt+F4
Pārslēgties no Palīdzības apskates uz citu atvērtu logu. | Alt+Tab
Parādīt iespēju (Options) izvēlni. | Alt+O
Izmainīt Microsoft Internet Explorer uzstādījumus. Dialoga lodziņš Internet Options satur tīkla pieejas uzstādījumus. Lai izmainītu šos uzstādījumus noklikšķiniet uz šķirkļa General, tad noklikšķiniet uz Accessibility. | Alt+O un nospiediet I
Noslēpt vai parādīt navigācijas logu. | Alt+O un nospiediet T
Izdrukāt tēmu. | Alt+O un nospiediet P Vai nospiediet labo pogu uz tēmas un noklikšķināt uz Print.
Atgriezties pie iepriekšējās tēmas. | Alt+Kreisā bulta uz tastatūras vai Alt+O un nospiediet B
Pāriet uz priekšu uz jaunu tēmu (pieņemot, ka tā tikko tika apskatīta). | Alt+Labā bulta uz tastatūras vai Alt+O un nospiediet F
Ieslēgt vai atslēgt meklējamā teksta izcelšanu, to iezīmējot. | Alt+O un nospiediet O
Atjaunot tēmu, kas ir parādīta tēmu logā (tas ir noderīgi, ja ir atvērta interneta lapa). | F5, vai Alt+Oun nospiediet R
Atgriezties uz mājas lapu (palīdzības autori var palīdzības sistēmai noteikt mājas lapu). | Alt+O un nospiediet H
Apturēt lapas atvēršanu (tas ir noderīgi, ja notiek lapas lejupielādēšana un ir nepieciešams to apstādināt). | Alt+O un nospiediet S
Pāriet uz noteiktu tēmu vai interneta lapu. Palīdzības veidotājs, kas kompilē palīdzības failu (.chm), var Options izvēlnē pievienot divas saites uz svarīgām tēmām vai interneta lapām. Ja tiek izvēlēta komanda Jump, var pāriet uz vienu no šīm tēmām vai interneta lapām. | Alt+O un nospiediet 1 vai 2
Pārslēgties starp navigācijas un tēmu logiem. | F6
Pārskatīt tēmu. | Turiet nospiestu Bulta uz augšu, lai pārvietotos lapā uz augšu, un Bulta uz leju, lai pārvietotos lapā uz leju, vai Lappuse uz augšu (Page Up) un Lappuse uz leju (Page Down)
Pārvietoties pa visām saitēm tēmā vai pa visām iespējām navigācijas loga šķirklī. | Tab


Īsinājumtaustiņi satura (Contents) šķirklim

Parādīt Contents šķirkli. | Alt+C
Atvērt vai aizvērt grāmatu vai mapi. | Plus zīme (+) un Mīnus zīme (-) vai Kreisā bulta un Labā bulta
Izvēlēties tēmu. | Bulta uz augšu un Bulta uz leju
Parādīt izvēlēto tēmu. | Enter


Īsinājumtaustiņi rādītāja (Index) šķirklim

Parādīt Index šķirkli. | Alt+N
Iedrukāt meklējamo atslēgas vārdu. | Alt+W un ierakstiet vārdu
Izvēlēties atslēgas vārdu no saraksta. | Bulta uz augšu un Bulta uz leju
Parādīt atbilstošo tēmu. | Alt+D


Īsinājumtaustiņi meklēšanas (Search) šķirklim

Parādīt Search šķirkli. | Alt+S
Iedrukāt meklējamo atslēgas vārdu. | Alt+W un ierakstiet vārdu
Sākt meklēšanu. | Alt+L
Izvēlēties tēmu no rezultātu saraksta. | Alt+T un tad Bulta uz augšu un Bulta uz leju
Parādīt izvēlēto tēmu. | Alt+D
Šāds iespējas ir pieejamas tikai tad, ja pilnā teksta meklēšana ir ieslēgta.
Meklēt atslēgas vārdu iepriekšējās meklēšanas rezultātos. | Alt+U
Meklēt vārdus līdzīgus atslēgas vārdam. Piemēram, atrast vārdus "running" un "runs", ja ir uzdots atslēgas vārds "run." | Alt+M
Meklēt tikai tēmu virsrakstos. | Alt+R


Īsinājumtaustiņi iecienīto tēmu (Favorites) šķirklim

Parādīt Favorites šķirkli. | Alt+I
Pievienot pašreizējo tēmu iecienīto tēmu sarakstam. | Alt+A
Izvēlēties tēmu no iecienīto tēmu saraksta. | Alt+T un tad Bulta uz augšu un Bulta uz leju
Parādīt izvēlēto tēmu. | Alt+D
Izdzēst izvēlēto tēmu no saraksta. | Alt+R


Uzzināt vairāk par palīdzību

Daži padomi, kā atrast vairāk informācijas, izmantojot palīdzības logu:

  • Lai pieslēgtos citai tēmai, interneta lapai, citu tēmu sarakstam vai programmai noklikšķiniet uz izceltajiem, pasvītrotajiem vārdiem.
  • Lai apskatītu tēmas ar saistītu informāciju, noklikšķiniet uz vārdiem "Related Topics," kuri var parādīties tēmas beigās un tad noklikšķiniet uz vēlamās tēmas.
  • Lai noskaidrotu vai tēmā atrastais vārds ir arī rādītājā, izvēlieties vārdu un nospiediet F1.
  • Ja saturs no interneta tiek apskatīts tēmu logā, rīkjoslā var noklikšķināt uz Stop vai Refresh, lai pārtrauktu lejupielādi vai atjaunotu iepriekš apskatāmo interneta lapu.
  • Ja kāda atsevišķa palīdzības tēma tiek izmantota bieži, to var pievienot iecienīto tēmu sarakstam.
  • Noklikšķiniet labo pogu uz Contents šķirkļa vai tēmu loga, lai atvērtu īsinājumizvēlnes komandas


Atrast palīdzības tēmu

Noklikšķiniet navigācijas logā uz viena no šiem šķirkļiem:

  • Lai pārlūkotu satura tabulu, noklikšķiniet uz Contents šķirkļa. Satura rādītājs ir izvēršams svarīgāko tēmu saraksts.
  • Lai aplūkotu terminus, noklikšķiniet uz Index šķirkļa un iedrukājiet vārdu vai paritiniet sarakstu. Jēdzieni bieži rādītājā ir pārstāvēti ar vairāk kā vienu terminu.
  • Lai noskaidrotu visas vietas, kur palīdzības failā atrodas kāds vārds vai frāze, noklikšķiniet uz Search šķirkļa un tad ierakstiet vārdu.
Piezīme Noklikšķiniet uz satura, rādītāja vai meklējumu rezultātu ieraksta, lai parādītu attiecīgo tēmu.


Izveidot iecienīto palīdzības tēmu sarakstu

  1. Sameklējiet palīdzības tēmu, kuru ir vēlams padarīt par iecienīto tēmu.
  2. Noklikšķiniet uz Favorites šķirkļa un tad noklikšķiniet uz Add.
Piezīmes
  • Lai atgrieztos pie iecienītās tēmas, noklikšķiniet uz Favorites šķirkļa, izvēlieties tēmu un tad noklikšķiniet uz Display.
  • Ja vēlaties pārsaukt tēmu, izvēlieties to un tad iedrukājiet jauno nosaukumu Current topic lodziņā.
  • Lai izdzēstu iecienīto tēmu, izvēlieties to un tad noklikšķiniet uz Remove.


Nokopēt palīdzības tēmu

  1. Tēmu logā noklikšķiniet labo pogu uz tēmas, kas ir jākopē, un tad noklikšķiniet uz Select All.
  2. Noklikšķiniet labo pogu vēlreiz un tad noklikšķiniet uz Copy. Tagad tēma ir iekopēta Clipboard failā.
  3. Atveriet dokumentu, kurā ir paredzēts iekopēt tēmu.
  4. Pozicionējiet kursoru vietā, kur ir paredzēts iekopēt informāciju.
  5. Edit izvēlnē noklikšķiniet uz Paste.
Piezīme Ja vajag kopēt tikai tēmas daļu, izvēlieties tekstu, kuru vēlaties kopēt, noklikšķiniet labo pogu un tad noklikšķiniet uz Copy.


Izdrukāt pašreizējo palīdzības tēmu

Noklikšķiniet labo pogu uz tēmas un tad noklikšķiniet uz Print.

Piezīme Ja drukājat no Contents šķirkļa (noklikšķinot uz ieraksta un tad noklikšķinot Print), tiks parādīta iespēja drukāt pašreizējo tēmu, vai arī pašreizējo tēmu un visas apakštēmas.


Atrast tēmas ar rīkjoslas pogu palīdzību

Palīdzības apskates rīkjoslā atrodas piecas navigācijas pogas. Jūs varat noklikšķināt uz šīm pogām, lai atrastu palīdzības tēmas:

  • Back parādīs iepriekš apskatīto tēmu.
  • Forward parāda nākošo tēmu iepriekš aplūkoto tēmu secībā.
  • Next parāda nākošo tēmu no satura rādītāja.
  • Previous parāda iepriekšējo tēmu no satura rādītāja.
  • Home parāda mājas lapas tēmu apskatāmajam palīdzības failam.
  • Refresh atjauno interneta lapas saturu, kas pašlaik tiek rādīts tēmu logā.
  • Stop apstādina faila informācijas lejupielādi. Uzklikšķiniet šo pogu, lai apturētu interneta lapas lejupielādi.
Piezīme Jūsu palīdzības apskates rīkjosla var nesaturēt visas šīs navigācijas pogas.


Izmantot īsinājumizvēlnes komandas

Īsinājumizvēlnē ir vairākas komandas, kuras var izmantot informācijas parādīšanai un pielāgošanai.

Komanda
Apraksts
Uzklikšķiniet labo pogu saturā un tad noklikšķiniet uz Open All.
Saturā rādītājā atver visas grāmatas vai mapes. Šī komanda strādā tikai tad, ja šķirklis Contents ir atvērts.
Uzklikšķiniet labo pogu satura rādītājā un noklikšķiniet uz Close All.
Aizver visas grāmatas un mapes. Šī komanda strādā tikai tad, ja šķirklis Contents ir atvērts.
Noklikšķiniet labo pogu un tad noklikšķiniet uz Print.
Izdrukā tēmu.

Piezīme Šīs komandas ir pieejamas ar tastatūru. Var nospiest SHIFT+F10, lai parādītos īsinājumizvēlne un tad noklikšķināt atbilstošo īsinājumtaustiņu. Jūs varat arī izmantot peles taustiņus (Mousekeys). Izmantojiet Mousekey kombināciju, lai parādītos īsinājumizvēlne un tad noklikšķiniet atbilstošo īsinājumtaustiņu.