HP LaserJet Pro M1530 MFP-serien

Brukerhåndbok

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro M1530 MFP-serien

 Norsk

Informasjon om varemerker og opphavsrett

Copyright og lisens

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Reproduksjon, tilpasning eller oversettelse uten skriftlig tillatelse på forhånd er forbudt, med unntak av tillatelser gitt under lover om opphavsrett.

Opplysningene i dette dokumentet kan endres uten varsel.

De eneste garantiene for HP-produkter og -tjenester er angitt i uttrykte garantierklæringer som følger med slike produkter og tjenester. Ingenting i dette dokumentet skal oppfattes som en tilleggsgaranti. HP er ikke ansvarlig for tekniske eller redaksjonelle feil eller utelatelser i dette dokumentet.

Delenummer: CE538-90924

Edition 1, 9/2010

Varemerker

Adobe®, Acrobat® og PostScript® er varemerker for Adobe Systems Incorporated.

Intel® Core™ er et varemerke for Intel Corporation i USA og andre land/regioner.

Java™ er et varemerke i USA for Sun Microsystems, Inc.

Microsoft®, Windows®, Windows® XP og Windows Vista® er registrerte varemerker for Microsoft Corporation i USA.

UNIX® er et registrert varemerke for Open Group.

ENERGY STAR og ENERGY STAR-merket er registrerte merker i USA.


HP LaserJet Pro M1530 MFP-serien

Konvensjoner brukt i denne håndboken

TIPS:

Tips gir nyttige råd eller snarveier.
MERK:

Under Merk kan du lese viktig informasjon som hjelper deg til å forstå et konsept eller fullføre en oppgave.
FORSIKTIG:

Forsiktig-meldinger indikerer fremgangsmåter du bør følge for å unngå å miste data eller skade produktet.
ADVARSEL:

Advarsler varsler om spesielle fremgangsmåter du bør følge for å unngå personskade, katastrofalt datatap eller omfattende skader på produktet.


Grunnleggende produktinformasjon

Grunnleggende produktinformasjon
  • Produktfunksjoner
  • Miljømessige funksjoner
  • Tilgjengelighetsfunksjoner
  • Produktet sett forfra og bakfra


Grunnleggende produktinformasjon

Produktfunksjoner

Produktet har følgende funksjoner:

HP LaserJet M1536dnf MFP
●
Skriver ut sider i Letter-størrelse med en hastighet på opptil 26 sider per minutt (spm) og sider i A4-størrelse med en hastighet på opptil 25 spm.
●
PCL 5- og PCL 6-skriverdrivere og HP Postscript nivå 3-emulering.
●
Prioritetspapirskuffen tar opptil 10 ark med utskriftsmateriale.
●
Skuff 1 tar opptil 250 ark med utskriftsmateriale eller 10 konvolutter.
●
Hi-Speed USB 2.0-port og 10/100 Base-T-nettverksport.
●
64 MB RAM (Random Access Memory).
●
Planskanner og dokumentmater for 35 sider.
●
V.34-faks.
●
To RJ-11 fakstelefonlinjeporter.
●
Automatisk tosidig utskrift


Grunnleggende produktinformasjon

Miljømessige funksjoner

Tosidig
Spar papir ved å bruke tosidig utskrift som standardinnstilling.
Skrive ut flere sider per ark
Spar papir ved å skrive ut to eller flere sider av et dokument på ett ark. Du får tilgang til denne funksjonen via skriverdriveren.
Resirkulering
Bruk resirkulert papir for å redusere avfallsmengden.
Resirkuler skriverkassetter ved hjelp av HPs returprosess.


Grunnleggende produktinformasjon

Tilgjengelighetsfunksjoner

Produktet har flere funksjoner som hjelper brukerne med problemer knyttet til tilgjengelighet.

●
Elektronisk brukerhåndbok som er kompatibel med skjermleserverktøy for tekst.
●
Skriverkassetter kan settes i og fjernes med én hånd.
●
Alle deksler kan åpnes med én hånd.


Grunnleggende produktinformasjon

Produktet sett forfra og bakfra

Dette avsnittet inneholder informasjon om følgende emner:

  • Forside
  • Bakside
  • Grensesnittporter
  • Plassering av serienummer og modellnummer
  • Kontrollpaneloppsett


Grunnleggende produktinformasjon

Forside

Forsiden av produktet

1
Kontrollpanel
2
Innskuff for dokumentmater
3
Utskuff for dokumentmater
4
Skannerlokk
5
Utskuff
6
Prioritetspapirskuff
7
Skuff 1
8
Av/på-knapp


Grunnleggende produktinformasjon

Bakside

Baksiden av produktet

1
Kensington-lås
2
Bakdeksel for fastkjørt papir
3
Grensesnittporter
4
Strømkontakt


Grunnleggende produktinformasjon

Grensesnittporter

Produktet har en 10/100 Base-T-nettverksport (RJ-45), en Hi-Speed USB 2.0-port og faksporter.

Plassering av nettverks- og faksporter

1
Hi-Speed USB 2.0-port
2
Nettverksport
3
Linjefaksport
4
Telefonfaksport


Grunnleggende produktinformasjon

Plassering av serienummer og modellnummer

Etiketten med serienummer og produktmodellnummer finner du på baksiden av produktet.

Plassering av serienummer og modellnummer

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Grunnleggende produktinformasjon

Kontrollpaneloppsett

1
Kortnummer-knapper. Bruk kortnummerknappene til å fakse dokumenter raskt til ofte brukte mål.
2
Nummerliste-knappen. Bruk knappen Nummerliste [image] til å få tilgang til oppføringene i nummerlisten som er konfigurert for produktet.
3
Faksmeny-knappen. Bruk knappen Faksmeny [image] til å åpne en meny for faksinnstillinger.
4
Alfanumerisk tastatur. Bruk de alfanumeriske tastene til å skrive inn data på produktets kontrollpanel og slå telefonnumre for faksing.
5
LCD-skjerm. Bruk LCD-skjermen til å navigere i menystrukturen og se på produktstatusen.
6
Tilbake-knappen: Bruk knappen Tilbake [image] til å gå tilbake til den forrige menyen eller til å gå ut av menyene og gå tilbake til Klar-status.
7
Piltaster. Bruk piltastene til å navigere i menyene og justere enkelte innstillinger.
8
OK-knappen. Bruk OK-knappen til å bekrefte en innstilling eller bekrefte en handling for å fortsette.
9
Lysere/mørkere-knappen. Bruk knappen Lysere/mørkere [image] til å angi lysstyrken eller mørkheten på en kopi.
10
Forminsk/forstørr-knappen. Bruk knappen Forminsk/forstørr [image] til å forminske eller forstørre størrelsen på en kopi.
11
Kopieringsmeny-knappen. Bruk knappen Kopieringsmeny [image] til å åpne en meny med kopieringsinnstillinger. Hvis du vil bruke funksjonen ID-kopi, trykker du på knappen til alternativet ID-kopi vises.
12
Start kopiering-knappen. Bruk knappen Start kopiering [image] til å starte en kopieringsjobb.
13
Antall eksemplarer-knappen. Bruk knappen Antall eksemplarer [image] til å angi hvor mange eksemplarer du ønsker av den gjeldende kopieringsjobben.
14
Avbryt-knappen. Velg knappen Avbryt [image] for å avbryte den gjeldende jobben.
15
Oppsett-knappen. Bruk knappen Oppsett [image] til å vise alternativene på hovedmenyen.
16
Toner-lampe [image]. Denne lampen angir at det er lavt tonernivå i skriverkassetten.
17
Obs!-lampe [image]. Denne lampen angir at det er et problem med produktet. Se meldingen på LCD-skjermen.
18
Klar-lampe [image]. Denne lampen angir at produktet er klart eller behandler en jobb.
19
Start faks-knappen. Bruk knappen Start faks [image] til å starte en faksjobb.
20
Ring på nytt-knappen. Bruk knappen Ring på nytt [image] til å hente frem de siste sifrene som ble brukt for den forrige faksjobben.


Kontrollpanelmenyer

Kontrollpanelmenyer
  • Oppsett-menyen
  • Funksjonsspesifikke menyer


Kontrollpanelmenyer

Oppsett-menyen

Trykk på knappen Oppsett [image] for å åpne denne menyen. Følgende undermenyer er tilgjengelige:

●
Hurtigskjema
●
Rapporter
●
Faksoppsett
●
Systemoppsett
●
Service
●
Nettverksoppsett

Dette avsnittet inneholder informasjon om følgende emner:

  • Hurtigskjema-menyen
  • Rapporter-menyen
  • Faksoppsett
  • Systemoppsett-menyen
  • Service-menyen
  • Nettverksoppsett-menyen


Kontrollpanelmenyer

Hurtigskjema-menyen

Menyalternativ
Undermenyelement
Beskrivelse
Notatbokpapir
Notatpapir – smal
Notatpapir – bred
Notatpapir – barn
Skriver ut på linjeark
Ruteark
1/8 tommer
5 mm
Skriver ut på ruteark
Sjekkliste
1-kolonne(r)
2-kolonne(r)
Skriver ut på linjeark med avkrysningsbokser
Noteark
Stående
Liggende
Skriver ut på ark med notelinjer


Kontrollpanelmenyer

Rapporter-menyen

Menyalternativ
Beskrivelse
Demoside
Skriver ut en side som viser utskriftskvaliteten.
Menystruktur
Skriver ut en oversikt over kontrollpanelmenyene. De aktive innstillingene for hver meny vises. Den skriver også ut et kart over faksmenyen.
Konfig.rapport
Skriver ut en liste over alle produktinnstillingene. Omfatter nettverksinformasjon når produktet er koblet til et nettverk.
Status for rekvisita
Skriver ut statusen til skriverkassettene. Inneholder følgende informasjon:
●
Beregnet antall gjenstående sider
●
Serienummer
●
Antall sider som er skrevet ut
Nettverkssammendrag
Viser status for:
●
Maskinvarekonfigurasjon for nettverk
●
Aktiverte funksjoner
●
TCP/IP- og SNMP-informasjon
●
Nettverksstatistikk
Forbruksside
Viser antallet sider som er skrevet ut, fakset, kopiert og skannet av produktet.
PCL-skriftliste
Skriver ut en liste over alle installerte PCL 5-skrifter.
PS-skriftliste
Skriver ut en liste over alle installerte PS-skrifter.
PCL6-skriftliste
Skriver ut en liste over alle installerte PCL 6-skrifter.
Serviceside
Viser papirtyper som støttes, kopiinnstillinger og diverse produktinnstillinger.


Kontrollpanelmenyer

Faksoppsett

Menyalternativ
Alternativ på undermeny
Alternativ på undermeny
Beskrivelse
Enkelt oppsett
Tid/dato
(Innstillinger for tidsformat, gjeldende tid, datoformat og gjeldende dato.)
Angir tid- og datoinnstillingen for produktet.
Fakstopptekst
Ditt faksnummer
Firmanavn
Angir identifikasjonsinformasjonen som sendes til produktet som skal motta faksen.
Svarmodus
Automatisk
Manuell
TAM
Faks/tlf
Angir svarmodustypen. Følgende alternativer er tilgjengelige:
●
Automatisk: Produktet svarer automatisk på et innkommende anrop etter det angitte antallet ringesignaler.
●
TAM: En telefonsvarer (TAM) er koblet til produktets Aux-telefonport. Produktet tar ikke imot innkommende anrop, men lytter bare etter fakstoner etter at telefonsvareren har tatt imot anropet.
●
Faks/tlf: Produktet må automatisk ta imot anropet og avgjøre om det er et taleanrop eller et faksanrop. Hvis anropet er et faksanrop, tar produktet seg av anropet på vanlig måte. Hvis anropet er et taleanrop, genereres det et hørbart syntetisk ringesignal for å varsle brukeren om et innkommende taleanrop.
●
Manuell: Brukeren må trykke på knappen Start faks [image] eller bruke en tilleggstelefon for at produktet skal svare på det innkommende anropet.
Ring før svar
(Område: 1-9)
Angir antall ringesignaler før faksmodemet svarer.
Enkelt oppsett
Særegen ringing
Alle ring
Enkle
Doble
Triple
Doble&triple
Gjør det mulig for en bruker med en tjeneste for særegen ringing å angi hvilke ringesignaler som skal besvares av faksenheten.
●
Alle ring: Produktet svarer på alle anrop som kommer gjennom telefonlinjen.
●
Enkle: Produktet svarer på alle anrop som har et mønster med enkle ringesignaler.
●
Doble: Produktet svarer på alle anrop som har et mønster med doble ringesignaler.
●
Triple: Produktet svarer på alle anrop som har et mønster med tredoble ringesignaler.
●
Doble&triple: Produktet svarer på alle anrop som har et mønster med doble eller tredoble ringesignaler.
Tasteprefiks
På
Av
Innstillingen På angir at et prefiksnummer skal slås automatisk når det sendes faks fra produktet.
Avansert oppsett
Faksoppløsning
Standard
Fin
Superfin
Foto
Angir oppløsningen for sendte dokumenter. Bilder med høyere oppløsning har flere punkter per tomme (ppt), slik at bildet viser flere detaljer. Bilder med lavere oppløsning har færre punkter per tomme og viser færre detaljer, men filstørrelsen er mindre.
Lys/mørk
Angir mørkheten på utgående fakser. Denne innstillingen har alternativer fra 1 til 11. Hvis du setter glidebryteren til 6 (standardinnstillingen), blir det ingen endringer på den utgående faksen.
Tilpass til siden
På
Av
Krymper fakser som er større enn Letter- eller A4-størrelse, slik at de får plass på en side med Letter- eller A4-størrelse. Hvis denne funksjonen er satt til Av, skrives fakser som er større enn Letter eller A4, ut over flere sider.
Glasstørrelse
Letter
A4
Angir standard papirstørrelse for dokumenter som skannes fra planskanneren.
Oppringingsmodus
Tone
Puls
Angir om produktet skal bruke tone- eller pulsoppringing.
Ring igjen, opptatt
På
Av
Angir om produktet skal prøve å ringe faksnummeret som skal motta faksen, på nytt hvis nummeret er opptatt.
Gjenta-ubesv.
På
Av
Angir om produktet skal prøve å ringe hvis faksnummeret som skal motta faksen, ikke svarer.
Komm.feil oppr.
På
Av
Angir om produktet skal prøve å ringe faksnummeret som skal motta faksen, på nytt hvis det oppstår en kommunikasjonsfeil.
Registrer summetone
På
Av
Angir om produktet skal kontrollere at det er summetone før det sender en faks.
Avansert oppsett (fortsetter)
Faktureringskoder
Av
På
Med innstillingen På aktiveres bruk av faktureringskoder. Du blir bedt om å skrive inn faktureringskoden for en utgående faks.
Tilleggstelefon
På
Av
Når denne funksjonen er aktivert, kan brukeren trykke på tastene 1-2-3 på tilleggstelefonen for at produktet skal svare på et innkommende faksanrop.
Stemple fakser
Av
På
Angir at produktet skal legge til dato, klokkeslett, avsenderens telefonnummer og sidenummer på hver side av faksene som produktet mottar.
Privat mottak
På
Av
Hvis du vil sette Privat mottak til På, må du ha angitt et passord under produktsikkerhet. Etter at passordet er angitt, angis følgende innstillinger:
●
Privat mottak slås på.
●
Alle gamle fakser slettes fra minnet.
●
Videresend faks eller Motta på PC er satt til På og kan ikke angis.
●
Alle innkommende fakser lagres i minnet.
Skr. ut fakser
Skriver ut lagrede fakser når funksjonen for privat mottak er aktivert. Dette menyelementet vises bare når funksjonen for privat mottak er aktivert.
Bekreft faksnr.
På
Av
Angir om du på utgående fakser må bekrefte nummeret som faksen skal sendes til. Funksjonen sikrer at fakser med sensitiv informasjon blir sendt til riktig mottaker.
Tillat ny utskr.
På
Av
Angir om alle mottatte fakser som er lagret i det tilgjengelige minnet, kan skrives ut på nytt.
R.tid - faks/tlf
(Alternativene avhenger av landet/regionen der produktet brukes.)
Angir når produktet skal slutte å avgi ringesignalet for Faks/tlf for å varsle brukeren om et innkommende taleanrop.
Skriv ut tosidig
Av
På
Angir om innkommende fakser skal skrives ut på begge sider av papiret.
Fakshastighet
Hurtig(V.34)
Middels(V.17)
Sakte(V.29)
Øker eller reduserer den tillatte hastigheten for fakskommunikasjon.


Kontrollpanelmenyer

Systemoppsett-menyen

Menyalternativ
Alternativ på undermeny
Alternativ på undermeny
Beskrivelse
Språk
(Liste over tilgjengelige kontrollpanelspråk.)
Angir på hvilket språk kontrollpanelet viser meldinger og produktrapporter.
Papiroppsett
Std. papirstørrelse
Letter
A4
Legal
Angir størrelsen på utskrifter av interne rapporter eller andre utskriftsjobber der det ikke er angitt noen bestemt størrelse.
Std. papirtype
Viser tilgjengelige typer utskriftsmateriale.
Angir typen for utskrifter av interne rapporter eller andre utskriftsjobber der det ikke er angitt noen bestemt type.
Skuff 1
Papirtype
Papirstørrelse
Angir standardstørrelsen og -typen for skuff 1.
Handl. hvis tomt
Vent lenge
Avbryt
Overstyr
Fastsetter hvordan produktet skal reagere når en utskriftsjobb krever utskriftsmateriale med en utilgjengelig størrelse eller type, eller når en angitt skuff er tom.
●
Velg Vent lenge hvis du vil at produktet skal vente helt til riktig utskriftsmateriale er lagt i.
●
Velg Overstyr hvis du vil skrive ut på en annen papirstørrelse etter en angitt forsinkelse.
●
Velg Avbryt hvis du vil avbryte jobben automatisk etter en angitt forsinkelse.
●
Hvis enten Overstyr eller Avbryt er valgt, blir du bedt om å angi antall sekunder for forsinkelsen på kontrollpanelet. Bruk piltastene til enten å redusere tiden eller øke den til opptil 3600 sekunder.
Utskriftstetthet
(Område: 1-5)
Angir hvor mye toner produktet skal bruke for å gjøre linjer og kanter tykkere.
Voluminnst.
Alarmvolum
Ringevolum
Tastevolum
Telefonlinjevol.
Lav
Middels
Høy
Av
Angir volumnivåene for produktet. Hver volumtype har de samme fire voluminnstillingene.
Tid/dato
(Innstillinger for tidsformat, gjeldende tid, datoformat og gjeldende dato.)
Angir tid- og datoinnstillingen for produktet.
Produktsikkerhet
På
Av
Angir funksjonen for produktsikkerhet. Når innstillingen er satt til På, må du angi en PIN-kode.
Deaktiver faks
På
Av
Deaktiverer produktets faksfunksjoner. Hvis det er opprettet et passord under innstillingen Produktsikkerhet, må du angi passordet for å deaktivere faksfunksjonene. Hvis det ikke er opprettet et passord, blir du bedt om å opprette et.
Nesten tom
Svart kassett
Stopp
Spør
Fortsett
Angir hvordan produktet skal reagere når det oppdager at en skriverkassett er tom.
Brukerdefinert lav
Svart
(Område: 1-20)
Angir prosentandelen der kontrollpanelet skal vise en melding om lite toner.
Courier-skrift
Vanlig
Mørk
Angir verdier for Courier-skrift.
Stillemodus
På
Av
Angir innstillingen Stillemodus for produktet.


Kontrollpanelmenyer

Service-menyen

Menyalternativ
Alternativ på undermeny
Beskrivelse
Fakstjeneste
Fjern lagrede fakser
Fjerner alle fakser i minnet. Disse inkluderer eventuelle mottatte fakser (inkludert fakser som ikke er skrevet ut, PC-opplasting som ikke er sendt, eller fakser som ikke er videresendt), usendte fakser (inkludert forsinkede fakser) og eventuelle utskrevede fakser som fortsatt ligger i minnet. Slettede fakser kan ikke gjenopprettes. Faksaktivitetsloggen oppdateres for hvert slettede element.
Kjør fakstest
Utfører en fakstest for å bekrefte at telefonledningen er koblet til i riktig kontakt, og at telefonlinjen har et signal. Det skrives ut en faksrapport med resultatene.
Skriv ut T.30-sporing
Aldri
Hvis feil
Slutt på samt.
Nå
Skriver ut eller planlegger en rapport som brukes til å feilsøke problemer med faksoverføring.
Feilretting
Feilrettingsmodus gjør at sendeenheten kan overføre data på nytt hvis den registrerer et feilsignal. Standardinnstillingen er på.
Fakstjenestelogg
Fakstjenesteloggen skriver ut de siste 40 oppføringene i faksloggen.
Renseark
Rengjør produktet når det vises flekker eller andre merker på utskriftene. Under rengjøringen blir støv og overflødig toner fjernet fra papirbanen.
Når denne velges, blir du bedt om å legge vanlig Letter- eller A4-papir i skuff 1. Trykk på OK for å begynne rengjøringsprosessen. Vent til prosessen er ferdig. Kast siden som blir skrevet ut.
USB-hastighet
Høy
Full
Angir USB-hastigheten. Høy er standardinnstillingen.
Mindre krøll
På
Av
Når utskrifter stadig blir krøllete, setter dette alternativet produktet i en modus som reduserer krølling.
Standardinnstillingen er Av.
Arkivutskrift
På
Av
Hvis du skriver ut sider som skal lagres lenge, setter dette alternativet produktet i en modus som reduserer tonersøl og støv.
Standardinnstillingen er Av.
Firmware-dato
Viser gjeldende datokode for fastvare.
Gjenopprett standarder
Tilbakestiller alle innstillinger til standardinnstillingene.


Kontrollpanelmenyer

Nettverksoppsett-menyen

Menyalternativ
Alternativ på undermeny
Beskrivelse
TCP/IP-konfig
Automatisk
Manuell
Automatisk konfigurerer automatisk alle TCP/IP-innstillingene via DHCP, BootP eller AutoIP.
Manuell krever at du konfigurerer IP-adressen, nettverksmasken og standard gateway manuelt.
Du blir bedt om å angi verdier for hver del av adressen. Bruk piltastene til å øke eller redusere verdien. Trykk på OK for å godta verdien og flytte markøren til neste felt.
Når du er ferdig med en adresse, ber produktet deg om å bekrefte adressen før det går videre til den neste. Etter at alle de tre adressen er angitt, startes produktet automatisk på nytt.
Auto-veksling
På
Av
Angir funksjonen for automatisk veksling.
Nettverkstjenester
IPv4
IPv6
Angir om produktet skal bruke enten IPv4- eller IPv6-protokoll.
Vis IP-adresse
Ja
Nei
Angir om produktet skal vise IP-adressen på kontrollpanelet.
Kobl.hast.
Automatisk
10T Full
10T Halv
100TX Full
100TX Halv
Angir koblingshastigheten manuelt om nødvendig.
Når du har angitt koblingshastigheten, startes produktet automatisk på nytt.
Gjenopprett standarder
Tilbakestiller alle nettverkskonfigurasjoner til fabrikkinnstillingene.


Kontrollpanelmenyer

Funksjonsspesifikke menyer

Produktet har funksjonsspesifikke menyer for kopiering og faksing. Du åpner disse menyene ved å velge knappen for den aktuelle funksjonen på kontrollpanelet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Kopi
  • Faks


Kontrollpanelmenyer

Kopi

Menyalternativ
Alternativ på undermeny
Beskrivelse
Antall eksemplar
Angir standard antall eksemplarer som skal skrives ut.
ID-kopi
Kopierer begge sidene av identifikasjonskort, eller andre små dokumenter, på samme side av et papirark.
Forminsk/Forstørr
Original=100%
Legal til Letter=78 %
Legal til A4=83 %
A4 til Letter=94 %
Letter til A4=97 %
Hel side=91%
Tilpass til siden
2 sider per ark
4 sider per ark
Eg.def.: 25–400%
Angir standard prosentverdi for å forminske eller forstørre et kopiert dokument.
Lys/mørk
Angir kontrasten for kopien.
Optimaliser
Auto
Blandet
Bilde
Fotografi
Tekst
Justerer innstillingene for kopikvalitet slik at originaldokumentet gjengis på best mulig måte.
Papir
Papirstørrelse
Papirtype
Angir papirstørrelse og -type for kopien.
Kopi av fl. sider
På
Av
Angir standardalternativet for flersidige kopier fra planskanneren.
Sortering
På
Av
Angir standardalternativet for sortering.
Skuffvalg
Autom. valg
Skuff 1
Angir innskuffen som produktet skal hente papir fra ved utskrift av kopier.
Tosidig
1 til 1-sidig
1 til 2-sidig
Angir innstillingene for tosidig utskrift for originaldokumentet og kopien.
Utkastmodus
På
Av
Angir kopiutskriftskvaliteten til utkastmodus.
Angi som standarder
Lagrer eventuelle endringer du har gjort på denne menyen, som nye standardverdier.
Gjenopprett standarder
Stiller alle egendefinerte kopiinnstillinger tilbake til standardverdiene.


Kontrollpanelmenyer

Faks

Menyalternativ
Alternativ på undermeny
Alternativ på undermeny
Beskrivelse
Faksrapporter
Faksbekreftelse
Aldri
Bare fakssend.
Motta faks
Alle fakser
Angir om produktet skal skrive ut en bekreftelsesrapport etter å ha sendt eller mottatt en jobb.
Inkluder 1. side
På
Av
Angir om produktet skal ta med et miniatyrbilde av den første fakssiden i rapporten.
Faksfeilrapport
Alle feil
Sendefeil
Mottaksfeil
Aldri
Angir om produktet skal skrive ut en rapport når sending eller mottak av en jobb mislyktes.
Siste overføring-rapport
Skriver ut en detaljert rapport om den siste faksoperasjonen som ble utført, enten det var snakk om en sendt eller mottatt faks.
Faksaktivitetslogg
Skriv ut logg nå
Autom. loggutskr
Skriv ut logg nå: Skriver ut en liste over fakser som har blitt sendt fra eller mottatt på dette produktet.
Autom. loggutskr: Velg På for å skrive ut en rapport etter hver faksjobb automatisk. Velg Av for å slå av funksjonen for automatisk utskrift.
Nummerliste
Skriver ut en liste over kortnumre som har blitt angitt for dette produktet.
Søppelfaksliste
Skriver ut en liste over telefonnumre som er blokkert fra å sende fakser til dette produktet.
Faktureringsrapp.
Skriver ut en liste over faktureringskodene som har blitt brukt for utgående fakser. Denne rapporten viser hvor mange sendte fakser som er oppført for hver kode. Dette menyelementet vises bare når faktureringskodefunksjonen er aktivert.
Alle faksrapporter
Skriver ut alle faksrelaterte rapporter.
Send. alt.
Send en faks
Faksnummer
Sender en faks fra produktet.
Send faks senere
Sendetid
Sendedato
Faksnummer
Sender en utsatt faks på angitt klokkeslett og dato og til det angitte faksnummeret.
Faksjobbstatus
Viser en liste over faksjobber som venter på å bli sendt, videresendt eller skrevet ut.
Faksoppløsning
Standard
Fin
Superfin
Foto
Angir oppløsningen for sendte dokumenter. Bilder med høyere oppløsning har flere punkter per tomme (ppt), slik at bildet viser flere detaljer. Bilder med lavere oppløsning har færre punkter per tomme og viser færre detaljer, men filstørrelsen er mindre.
Motta alternativer
Skr. ut fakser
Skriver ut faksjobber som er lagret for privat mottak. Dette menyalternativet vises bare hvis innstillingen Privat mottak er aktivert. Du må angi passordet for å skrive ut private fakser.
Blokker reklamefakser
Legg til nummer
Slett nummer
Slett alle
Søppelfaksliste
Redigerer listen over blokkerte faksnumre. Listen over blokkerte faksnumre kan inneholde opptil 30 numre. Når produktet mottar et anrop fra et blokkert faksnummer, slettes den innkommende faksen. Den blokkerte faksen loggføres også i aktivitetsloggen sammen med informasjonen for jobbregnskap.
Skriv ut fakser på nytt
Skriver ut fakser som er mottatt tidligere, på nytt. Dette menyalternativet vises bare hvis innstillingen Tillat ny utskr. er aktivert.
Videresend faks
Av
På
Angir at produktet skal sende alle mottatte fakser til en annen faksmaskin.
Mottaksspørring
Lar produktet ringe en annen faksmaskin der sending av spørring er aktivert.
Tlf.kat.oppsett
Personoppsett
Legg til/rediger
Slett
Redigerer kortnumre og oppføringer for gruppeoppringing i faksnummerlisten. Produktet støtter opptil 120 nummerlisteoppføringer, som kan være enten enkeltoppføringer eller gruppeoppføringer.
Gruppeoppsett
Tilf/rediger grp.
Slett gruppe
Slett nr. i grp.
Slett alle
Skriv ut rapport nå
Skriver ut nummerlisterapporten.


Programvare for Windows

Programvare for Windows
  • Operativsystemer som støttes for Windows
  • Windows-skriverdrivere som støttes
  • Velge riktig skriverdriver for Windows
  • Endre innstillinger for utskriftsjobber
  • Endre skriverdriverinnstillinger for Windows
  • Fjerne programvare for Windows
  • Verktøy som støttes for Windows
  • Programvare for andre operativsystemer


Programvare for Windows

Operativsystemer som støttes for Windows

Produktet støtter følgende Windows-operativsystemer:

Anbefalt programvareinstallasjon
●
Windows XP (32-biters, Service Pack 2)
●
Windows Vista (32- og 64-biters)
●
Windows 7 (32-biters og 64-biters)
Bare skriver- og skannerdrivere
●
Windows Server 2003 (32-biters, Service Pack 3)
●
Windows Server 2008


Programvare for Windows

Windows-skriverdrivere som støttes
●
HP PCL 6 (dette er standard skriverdriver)
●
HP Universal Print Driver for Windows Postcript
●
HP Universal Print Driver for PCL 5

Skriverdriverne inneholder elektronisk hjelp med instruksjoner for vanlige utskriftsoppgaver og beskriver knappene, avmerkingsboksene og nedtrekkslistene i skriverdriveren.

MERK:

Hvis du vil ha mer informasjon om UPD, kan du gå til www.hp.com/go/upd.


Programvare for Windows

Velge riktig skriverdriver for Windows

Skriverdrivere gir tilgang til produktfunksjonene og gjør det mulig for datamaskinen å kommunisere med produktet (ved hjelp av et skriverspråk). Se i installeringsmerknadene og viktig-filene på produkt-CDen hvis du vil ha ytterligere programvare og flere språk.

Beskrivelse av HP PCL 6-driver
●
installeres fra veiviseren Legg til skriver
●
satt som standarddriver
●
anbefales for utskrifter i alle støttede Windows-miljøer
●
gir den generelt beste hastigheten, utskriftskvaliteten og produktfunksjonsstøtten for de fleste brukere
●
utviklet for å samkjøre med Windows GDI (Graphic Device Interface) for den beste hastigheten i Windows-miljøer
●
er kanskje ikke fullstendig kompatibel med tredjepartsprogrammer eller egendefinerte programmer som er basert på PCL 5
Beskrivelse av HP UPD PS-driver
●
kan lastes ned fra Internett på www.hp.com/go/ljm1530series_software
●
anbefales for utskrift med Adobe®-programmer eller andre grafikkintensive programmer
●
gir støtte for utskrifter med PostScript-emuleringsbehov eller støtte for PostScript-flashskrift
Beskrivelse av HP UPD PCL 5-driver
●
kan lastes ned fra Internett på www.hp.com/go/ljm1530series_software
●
kompatibel med tidligere PCL-versjoner og eldre HP LaserJet-produkter
●
det beste valget for utskrifter fra tredjepartsprogrammer eller egendefinerte programmer
●
utviklet for bruk i Windows-miljøer i bedrifter for å bruke én driver med flere skrivermodeller
●
foretrekkes ved utskrifter til flere skrivermodeller fra en mobil Windows-datamaskin


Programvare for Windows

Endre innstillinger for utskriftsjobber

Verktøy for endring av innstillingene
Fremgangsmåte for endring av innstillingene
Endringenes varighet
Endringenes hierarki
Programinnstillinger
Klikk på Utskriftsformat eller en lignende kommando fra Fil-menyen i programmet.
Disse innstillingene gjelder bare den gjeldende utskriftsjobben.
Innstillinger som endres her, overstyrer innstillinger overalt ellers.
Skriveregenskaper i programmet
Trinnene i fremgangsmåten varierer fra ett program til et annet. Dette er den vanligste fremgangsmåten.
1.
På Fil-menyen i programmet klikker du på Skriv ut.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Endre innstillingene i en eller flere kategorier.
Disse innstillingene gjelder den gjeldende økten i programmet.
Endringer av innstillingene her overstyrer både skriverdriverens og produktets standardinnstillinger.
Skriverdriverens standardinnstillinger
1.
Åpne listen over skrivere på datamaskinen, og velg dette produktet.
MERK:

Dette trinnet varierer for ulike operativsystemer.
2.
Klikk på Skriver og deretter på Utskriftsinnstillinger.
3.
Endre innstillingene i en eller flere kategorier.
Disse innstillingene gjelder til du endrer dem på nytt.
MERK:

Denne fremgangsmåten endrer standardinnstillingene for skriverdriveren i alle programmer.
Du kan overstyre disse innstillingene ved å endre innstillingene i programmet.
Produktets standardinnstillinger
Endre produktets innstillinger via kontrollpanelet eller programvaren for produktadministrasjon som fulgte med produktet.
Disse innstillingene gjelder til du endrer dem på nytt.
Du kan overstyre disse innstillingene ved å foreta endringer med et hvilket som helst annet verktøy.


Programvare for Windows

Endre skriverdriverinnstillinger for Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Endre innstillinger for alle utskriftsjobber til programvaren lukkes
  • Endre standardinnstillingene for alle utskriftsjobber
  • Endre konfigurasjonsinnstillingene for produktet


Programvare for Windows

Endre innstillinger for alle utskriftsjobber til programvaren lukkes

1.
Klikk på Skriv ut på Fil-menyen i programmet.
2.
Velg driveren, og klikk deretter på Egenskaper eller Innstillinger.

Disse trinnene kan variere, men dette er den vanligste fremgangsmåten.


Programvare for Windows

Endre standardinnstillingene for alle utskriftsjobber

1.
Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standard Start-menyvisning): Klikk på Start og deretter på Skrivere og telefakser.

Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av klassisk Start-menyvisning): Klikk på Start, Innstillinger og deretter på Skrivere.

Windows Vista: Klikk på Start, Kontrollpanel og deretter på Skriver i kategorien for Maskinvare og lyd.

Windows 7: Klikk på Start og deretter på Enheter og skrivere.

2.
Høyreklikk på driverikonet, og velg deretter Utskriftsinnstillinger.


Programvare for Windows

Endre konfigurasjonsinnstillingene for produktet

1.
Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standard Start-menyvisning): Klikk på Start og deretter på Skrivere og telefakser.

Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av klassisk Start-menyvisning): Klikk på Start, Innstillinger og deretter på Skrivere.

Windows Vista: Klikk på Start, Kontrollpanel og deretter på Skriver i kategorien for Maskinvare og lyd.

Windows 7: Klikk på Start og deretter på Enheter og skrivere.

2.
Høyreklikk på driverikonet, og velg deretter Egenskaper eller Skriveregenskaper.
3.
Klikk på kategorien Enhetsinnstillinger.


Programvare for Windows

Fjerne programvare for Windows
Windows XP

1.
Klikk på Start og deretter på Programmer.
2.
Klikk på HP, og klikk deretter på produktnavnet.
3.
Klikk på Avinstaller, og følg deretter instruksjonene på skjermen for å fjerne programvaren.

Windows Vista og Windows 7

1.
Klikk på Start, og klikk deretter på Alle programmer.
2.
Klikk på HP, og klikk deretter på produktnavnet.
3.
Klikk på Avinstaller, og følg deretter instruksjonene på skjermen for å fjerne programvaren.


Programvare for Windows

Verktøy som støttes for Windows
●
HP Web Jetadmin
●
HPs innebygde webserver
●
HP ToolboxFX

Dette avsnittet inneholder informasjon om følgende emner:

  • Andre Windows-komponenter og -verktøy


Programvare for Windows

Andre Windows-komponenter og -verktøy
●
Installeringsprogram – automatiserer installeringen av skriverprogramvare.
●
Elektronisk webregistrering.
●
HP LaserJet Scan
●
PC-fakssending


Programvare for Windows

Programvare for andre operativsystemer

OS
Programvare
UNIX
For HP-UX- og Solaris-nettverk kan du gå til www.hp.com/support/net_printing for å laste ned skriverinstallereren fra HP Jetdirect for UNIX.
Linux
Du finner mer informasjon på www.hp.com/go/linuxprinting.


Bruke produktet med Mac

Bruke produktet med Mac
  • Programvare for Mac
  • Skrive ut med Mac
  • Fakse med Mac
  • Skanne med Mac


Bruke produktet med Mac

Programvare for Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • Mac-operativsystemer som støttes
  • Mac-skriverdrivere som støttes
  • Installere programvare for Mac-operativsystemer
  • Fjerne programvare fra Mac-operativsystemer
  • Endre skriverdriverinnstillinger for Mac
  • Programvare for Mac-datamaskiner


Bruke produktet med Mac

Mac-operativsystemer som støttes

Produktet støtter følgende Mac-operativsystemer:

●
Mac OS X 10.5, 10.6 og nyere
MERK:

For Mac OS X 10.5 og nyere støttes Mac-datamaskiner med PPC- og Intel® Core™-prosessorer. For Mac OS X 10.6 støttes Mac-datamaskiner med Intel Core-prosessorer.


Bruke produktet med Mac

Mac-skriverdrivere som støttes

Med installeringsprogrammet for HP LaserJet-programvaren får du PPD-filer (PostScript® Printer Description) og PDE-filer (Printer Dialog Extensions) til bruk med Mac OS X-datamaskiner. I kombinasjon med de innebygde Apple PostScript-skriverdriverne gir PPD- og PDE-filene for HP-skrivere komplett utskriftsfunksjonalitet og tilgang til bestemte HP-skriverfunksjoner.


Bruke produktet med Mac

Installere programvare for Mac-operativsystemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Installere programvare for Mac-datamaskiner direkte koblet til produktet
  • Installere programvare for Mac-datamaskiner i et kablet nettverk


Bruke produktet med Mac

Installere programvare for Mac-datamaskiner direkte koblet til produktet

Dette produktet støtter USB 2.0-tilkobling. Bruk en USB-kabel av typen A til B. HP anbefaler at du bruker en kabel som ikke er lengre enn 2 m.

1.
Koble USB-kabelen til produktet og til datamaskinen.

2.
Installer programvaren fra CDen.
3.
Klikk på ikonet for HP-installeringsprogrammet, og følg instruksjonene på skjermen.
4.
Klikk på Lukk-knappen når du får opp skjermbildet hvor det står Gratulerer.
5.
Skriv ut en side fra et hvilket som helst program for å kontrollere at skriverprogramvaren er installert på riktig måte.


Bruke produktet med Mac

Installere programvare for Mac-datamaskiner i et kablet nettverk

Dette avsnittet inneholder informasjon om følgende emner:

  • Konfigurere IP-adressen
  • Installere programvaren


Bruke produktet med Mac

Konfigurere IP-adressen

Produktets IP-adresse kan angis manuelt, eller den kan konfigureres automatisk via DHCP, BootP eller AutoIP.

Dette avsnittet inneholder informasjon om følgende emner:

  • Manuell konfigurering
  • Automatisk konfigurering


Bruke produktet med Mac

Manuell konfigurering

Bare IPv4-protokollen kan konfigureres manuelt.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Nettverksoppsett, og trykk deretter på OK.
3.
Bruk piltastene til å velge TCP/IP-konfig, og trykk deretter på OK.
4.
Bruk piltastene til å velge Manuell, og trykk deretter på OK.
5.
Bruk de alfanumeriske knappene til å skrive inn IP-adressen, og trykk deretter på OK.
6.
Hvis IP-adressen ikke er korrekt, bruker du piltastene til å velge Nei, og deretter trykker du på OK. Gjenta trinn 5 med riktig IP-adresse, og gjenta deretter trinn 5 for innstillingene for nettverksmaske og standard gateway.


Bruke produktet med Mac

Automatisk konfigurering

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Nettverksoppsett, og trykk deretter på OK.
3.
Bruk piltastene til å velge TCP/IP-konfig, og trykk deretter på OK.
4.
Bruk piltastene til å velge Automatisk, og trykk deretter på OK.

Det kan ta flere minutter før den automatiske IP-adressen er klar til bruk.

MERK:

Hvis du vil deaktivere eller aktivere bestemte automatiske IP-modi (for eksempel BOOTP, DHCP eller AutoIP), kan disse innstillingene endres ved å bruke den innebygde webserveren eller bare HP ToolboxFX.


Bruke produktet med Mac

Installere programvaren

1.
Avslutt alle programmer på datamaskinen.
2.
Installer programvaren fra CDen.
3.
Klikk på ikonet for HP-installeringsprogrammet, og følg instruksjonene på skjermen.
4.
Klikk på Lukk-knappen når du får opp skjermbildet hvor det står Gratulerer.
5.
Skriv ut en side fra et hvilket som helst program for å kontrollere at utskriftsprogramvaren er installert på riktig måte.


Bruke produktet med Mac

Fjerne programvare fra Mac-operativsystemer

Du må ha administratorrettigheter for å fjerne programvaren.

1.
Koble produktet fra datamaskinen.
2.
Åpne Programmer.
3.
Velg Hewlett Packard.
4.
Velg alternativet for HP-avinstalleringsprogrammet.
5.
Velg produktet fra listen over enheter, og klikk deretter på Avinstaller-knappen.
6.
Når programvaren er avinstallert, starter du datamaskinen på nytt og tømmer papirkurven.


Bruke produktet med Mac

Endre skriverdriverinnstillinger for Mac

Endre innstillingene for alle utskriftsjobber til programvaren lukkes
Endre standardinnstillingene for alle utskriftsjobber
Endre konfigurasjonsinnstillingene for produktet
1.
Klikk på Skriv ut på Fil-menyen.
2.
Endre innstillingene etter behov på de ulike menyene.
1.
Klikk på Skriv ut på Fil-menyen.
2.
Endre innstillingene etter behov på de ulike menyene.
3.
På Forhåndsinnst.-menyen klikker du på alternativet Arkiver som... og skriver inn navnet på forhåndsinnstillingen.
Disse innstillingene lagres på Forhåndsinnst.-menyen. Når du skal bruke de nye innstillingene, må du velge alternativet for lagret forhåndsinnstilling hver gang du åpner et program og skriver ut.
Mac OS X 10.5 og 10.6
1.
Fra Apple-menyen [image] klikker du på menyen Systemvalg og deretter på ikonet Utskrift og faks.
2.
Velg produktet til venstre i vinduet.
3.
Klikk på Valg og rekvisita-knappen.
4.
Klikk på kategorien Driver.
5.
Konfigurer det installerte ekstrautstyret.


Bruke produktet med Mac

Programvare for Mac-datamaskiner

Dette avsnittet inneholder informasjon om følgende emner:

  • HP Utility for Mac
  • Verktøy som støttes for Mac


Bruke produktet med Mac

HP Utility for Mac

Bruk HP Utility til å konfigurere produktfunksjoner som ikke er tilgjengelig i skriverdriveren:

Du kan bruke HP Utility når produktet bruker en USB-kabel (Universal Serial Bus) eller er koblet til et TCP/IP-basert nettverk.

Dette avsnittet inneholder informasjon om følgende emner:

  • Åpne HP Utility
  • HP Utility-funksjoner


Bruke produktet med Mac

Åpne HP Utility

▲
Klikk på HP Utility fra dokken.

-eller-

Fra Programmer klikker du på Hewlett Packard og deretter på HP Utility.


Bruke produktet med Mac

HP Utility-funksjoner

Bruk HP Utility-programvaren til å utføre følgende oppgaver:

●
Hente frem informasjon om rekvisitastatus.
●
Hente frem produktinformasjon, for eksempel fastvareversjon og serienummer.
●
Skrive ut en konfigurasjonsside.
●
Hvis produktet er knyttet til et IP-basert nettverk, kan du hente frem nettverksinformasjon og åpne HPs innebygde webserver.
●
Konfigurere papirtype og -størrelse for skuffen.
●
Overføre filer og skrifttyper fra datamaskinen til produktet.
●
Oppdatere produktets fastvare.
●
Konfigurere grunnleggende faksinnstillinger.


Bruke produktet med Mac

Verktøy som støttes for Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • HPs innebygde webserver


Bruke produktet med Mac

HPs innebygde webserver

Produktet er utstyrt med en innebygd webserver som gir deg tilgang til informasjon om produktet og nettverksaktiviteter.


Bruke produktet med Mac

Skrive ut med Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • Avbryte en utskriftsjobb på en Mac
  • Endre papirtype og -størrelse med Mac
  • Opprette og bruke forhåndsinnstillinger for utskrift i Mac
  • Endre størrelse på dokumenter eller skrive ut på en egendefinert papirstørrelse med Mac
  • Skrive ut en tittelside med Mac
  • Bruke vannmerker med Mac
  • Skrive ut flere sider på ett ark i Mac
  • Skrive ut på begge sider av arket (tosidig utskrift) med Mac
  • Bruke Tjenester-menyen med Mac


Bruke produktet med Mac

Avbryte en utskriftsjobb på en Mac

Hvis utskriftsjobben er i ferd med å bli skrevet ut, avbryter du den ved å trykke på Avbryt [image] på produktets kontrollpanel.

MERK:

Når du trykker på Avbryt [image], sletter du jobben som produktet er i ferd med å skrive ut. Hvis flere prosesser kjører (produktet skriver for eksempel ut et dokument mens det mottar en faks), vil et trykk på Avbryt [image] fjerne prosessen som for øyeblikket vises på produktets kontrollpanel.

Du kan også avbryte en utskriftsjobb fra et program eller en utskriftskø.

Hvis du vil stoppe jobben umiddelbart, fjerner du det gjenværende utskriftsmaterialet fra produktet. Bruk ett av følgende alternativer når utskriften har stoppet:

●
Kontrollpanelet: Hvis du vil avbryte utskriftsjobben, trykker du på og slipper Avbryt [image] på produktets kontrollpanel.
●
Programvare: Vanligvis vises en dialogboks i en kort stund på skjermen, der du kan avbryte utskriftsjobben.
●
Utskriftskø i Mac: Åpne utskriftskøen ved å dobbeltklikke på produktikonet i dokken. Marker utskriftsjobben, og klikk deretter på Slett.


Bruke produktet med Mac

Endre papirtype og -størrelse med Mac

1.
Klikk på alternativet Skriv ut på Fil-menyen i programmet.
2.
Klikk på Utskriftsformat på Eksemplarer og sider-menyen.
3.
Velg en størrelse fra nedtrekkslisten Papirstørrelse, og klikk deretter på OK.
4.
Åpne Etterbehandling-menyen.
5.
Velg en type fra nedtrekkslisten Type utskriftsmateriale.
6.
Klikk på Skriv ut-knappen.


Bruke produktet med Mac

Opprette og bruke forhåndsinnstillinger for utskrift i Mac

Bruk forhåndsinnstillinger for utskrift til å lagre gjeldende skriverdriverinnstillinger slik at de kan brukes senere.

Opprette en forhåndsinnstilling for utskrift

1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Velg driveren.
3.
Velg utskriftsinnstillingene du vil lagre for gjenbruk.
4.
På Forhåndsinnst.-menyen klikker du på alternativet Arkiver som... og skriver inn navnet på forhåndsinnstillingen.
5.
Klikk på OK-knappen.

Bruke forhåndsinnstillinger for utskrift

1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Velg driveren.
3.
På Forhåndsinnst.-menyen velger du forhåndsinnstillingen for utskrift.

MERK:

Velg alternativet standard for å bruke standardinnstillingene for skriverdriveren.


Bruke produktet med Mac

Endre størrelse på dokumenter eller skrive ut på en egendefinert papirstørrelse med Mac

Mac OS X 10.5 og 10.6
Bruk én av disse metodene.
1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Klikk på Utskriftsformat-knappen.
3.
Velg produktet, og velg deretter de riktige innstillingene for alternativene Papirstørrelse og Papirretning.
1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Åpne Papirhåndtering-menyen.
3.
I området Målpapirstørrelse merker du av for Skaler til papirstørrelse, og deretter velger du størrelse fra nedtrekkslisten.


Bruke produktet med Mac

Skrive ut en tittelside med Mac

1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Velg driveren.
3.
Åpne Tittelside-menyen, og velg deretter hvor tittelsiden skal skrives ut. Klikk enten på Før dokument eller Etter dokument.
4.
På Tittelsidetype-menyen velger du meldingen du vil skrive ut på tittelsiden.
MERK:

Hvis du vil skrive ut en tom tittelside, velger du alternativet standard på Tittelsidetype-menyen.


Bruke produktet med Mac

Bruke vannmerker med Mac

1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Åpne Vannmerker-menyen.
3.
Velg typen vannmerke du vil bruke, på Modus-menyen. Velg alternativet Vannmerke for å skrive ut en delvis gjennomsiktig melding. Velg alternativet Overlegg for å skrive ut en melding som ikke er gjennomsiktig.
4.
På Sider-menyen velger du om vannmerket skal skrives ut på alle sidene eller bare på den første siden.
5.
Velg en av standardmeldingene på Tekst-menyen, eller velg alternativet Tilpasset og skriv inn en ny melding i boksen.
6.
Velg alternativer for de andre innstillingene.


Bruke produktet med Mac

Skrive ut flere sider på ett ark i Mac

1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Velg driveren.
3.
Åpne Layout-menyen.
4.
På Sider per ark-menyen velger du hvor mange sider du vil skrive ut på hvert ark (1, 2, 4, 6, 9 eller 16).
5.
I området Layoutretning velger du rekkefølgen på og plasseringen av sidene på arket.
6.
På Rammer-menyen velger du hvilken type ramme som skal skrives ut rundt hver side på arket.


Bruke produktet med Mac

Skrive ut på begge sider av arket (tosidig utskrift) med Mac
Bruke automatisk tosidig utskrift

1.
Legg nok papir for utskriftsjobben i en av skuffene.
2.
På Fil-menyen klikker du på alternativet Skriv ut.
3.
Åpne Layout-menyen.
4.
Velg et innbindingsalternativ fra Tosidig-menyen.

Skrive ut på begge sider manuelt

1.
Legg nok papir for utskriftsjobben i en av skuffene.
2.
På Fil-menyen klikker du på alternativet Skriv ut.
3.
Åpne Etterbehandling-menyen, og klikk på kategorien Manuell dupleks eller åpne Manuell dupleks-menyen.
4.
Klikk i Manuell dupleks-boksen, og velg et innbindingsalternativ.
5.
Klikk på Skriv ut-knappen. Følg instruksjonene i popup-vinduet som vises på datamaskinskjermen, før du legger utbunken i skuff 1 for å skrive ut den andre halvdelen.
6.
Gå til produktet, og fjern eventuelle tomme ark som ligger i skuff 1.
7.
Legg den utskrevne bunken med forsiden opp og den nederste kanten først inn i skriveren i skuff 1. Du må skrive ut den andre siden fra skuff 1.
8.
Hvis du blir bedt om det, trykker du på riktig kontrollpanelknapp for å fortsette.


Bruke produktet med Mac

Bruke Tjenester-menyen med Mac

Hvis produktet er tilkoblet et nettverk, bruker du menyen Tjenester for å få informasjon om produktet og rekvisitastatusen.

1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Åpne Tjenester-menyen.
3.
Slik åpner du den innebygde webserveren og utfører en vedlikeholdsoppgave:

a.
Velg kategorien Vedlikehold av enhet.
b.
Velg en oppgave fra nedtrekkslisten.
c.
Klikk på Start-knappen.

4.
Slik går du til ulike webområder for kundestøtte for dette produktet:

a.
Velg kategorien Tjenester på Internett.
b.
Velg et alternativ fra menyen.
c.
Klikk på Start!-knappen.


Bruke produktet med Mac

Fakse med Mac

Hvis du vil sende en faks ved å skrive ut til en faksdriver, gjør du følgende:

1.
Åpne dokumentet som du skal fakse.
2.
Klikk på Fil og deretter på Skriv ut.
3.
På hurtigmenyen Skriver velger du den faksutskriftskøen du vil bruke.
4.
I feltet Eksemplarer justerer du antall eksemplarer etter behov.
5.
På hurtigmenyen Papirstørrelse justerer du papirstørrelsen etter behov.
6.
I området Faksinformasjon angir du faksnummeret til én eller flere mottakere.
MERK:

Hvis du også må angi et oppringingsprefiks, gjør du det i feltet Oppringingsprefiks.

7.
Klikk på Faks.


Bruke produktet med Mac

Skanne med Mac

Bruk HP Scan-programvaren til å skanne bilder til en Mac-datamaskin.

1.
Legg dokumentet på skannerglasset eller i dokumentmateren.
2.
Åpne mappen Programmer, og klikk på Hewlett-Packard. Dobbeltklikk på HP Scan.
3.
Åpne HP Scan-menyen, og klikk på Valg. Fra hurtigmenyen Skanner velger du dette produktet fra listen og klikker på Fortsett.
4.
Klikk på Skann for å bruke de forhåndsdefinerte standardinnstillingene, som gir tilfredsstillende resultater for bilde og tekst.

Hvis du vil bruke forhåndsinnstillinger som er optimalisert for bilder eller tekst, velger du en forhåndsinnstilling fra hurtigmenyen med forhåndsinnstillinger for skanning. Hvis du vil justere innstillingene, klikker du på Rediger. Når du vil starte skanningen, klikker du på Skann-knappen.

5.
Hvis du vil skanne flere sider, legger du på neste side og klikker på Skann. Klikk på Legg til i listen for å legge til de nye sidene i den gjeldende listen. Gjenta til du har skannet alle sidene.
6.
Klikk på Arkiver, og bla deretter til mappen på datamaskinen hvor filen skal lagres.
MERK:

Klikk på Skriv ut hvis du vil skrive ut de skannede bildene med én gang.


Koble til produktet

Koble til produktet
  • Nettverksoperativsystemer som støttes
  • Ansvarsfraskrivelse for skriverdeling
  • Koble til med USB
  • Koble til et nettverk


Koble til produktet

Nettverksoperativsystemer som støttes

Følgende operativsystemer støtter nettverksutskrift:

Anbefalt programvareinstallasjon
●
Windows XP (32-biters, Service Pack 2)
●
Windows Vista (32-biters og 64-biters)
●
Windows 7 (32-biters og 64-biters)
Skriver- og skannerdriver
●
Windows Server 2003 (32-biters, Service Pack 3)
●
Windows Server 2008
Bare skriverdriver
●
Linux (bare web)
●
UNIX-modellskripter (bare web)


Koble til produktet

Ansvarsfraskrivelse for skriverdeling

HP støtter ikke node-til-node-nettverk ettersom funksjonen er en del av Microsoft-operativsystemer og ikke HP-skriverdriverne. Besøk Microsoft på www.microsoft.com.


Koble til produktet

Koble til med USB
MERK:

Ikke koble USB-kabelen fra produktet til datamaskinen før installasjonsprogrammet ber deg om det.

1.
Sett produkt-CDen i datamaskinen. Hvis installasjonsprogrammet ikke starter, kan du gå til filen setup.exe på CDen og dobbeltklikke på den.
2.
Følg instruksjonene i installasjonsprogrammet.
3.
Vent til installasjonen er fullført, og start deretter datamaskinen på nytt.


Koble til produktet

Koble til et nettverk

Dette avsnittet inneholder informasjon om følgende emner:

  • Støttede nettverksprotokoller
  • Installere produktet i et kablet nettverk
  • Konfigurere nettverksinnstillinger


Koble til produktet

Støttede nettverksprotokoller

Hvis du skal koble et nettverksklargjort produkt til et nettverk, trenger du et nettverk som bruker en eller flere av følgende protokoller:

●
TCP/IP (IPv4 eller IPv6)
●
Port 9100
●
LPR
●
DHCP
●
AUTOIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Koble til produktet

Installere produktet i et kablet nettverk

Dette avsnittet inneholder informasjon om følgende emner:

  • Konfigurere IP-adressen
  • Installere programvaren


Koble til produktet

Konfigurere IP-adressen

Produktets IP-adresse kan angis manuelt, eller den kan konfigureres automatisk via DHCP, BootP eller AutoIP.

Dette avsnittet inneholder informasjon om følgende emner:

  • Manuell konfigurering
  • Automatisk konfigurering


Koble til produktet

Manuell konfigurering

Bare IPv4-protokollen kan konfigureres manuelt.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Nettverksoppsett, og trykk deretter på OK.
3.
Bruk piltastene til å velge TCP/IP-konfig, og trykk deretter på OK.
4.
Bruk piltastene til å velge Manuell, og trykk deretter på OK.
5.
Bruk de alfanumeriske knappene til å skrive inn IP-adressen, og trykk deretter på OK.
6.
Hvis IP-adressen ikke er korrekt, bruker du piltastene til å velge Nei, og deretter trykker du på OK. Gjenta trinn 5 med riktig IP-adresse, og gjenta deretter trinn 5 for innstillingene for nettverksmaske og standard gateway.


Koble til produktet

Automatisk konfigurering

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Nettverksoppsett, og trykk deretter på OK.
3.
Bruk piltastene til å velge TCP/IP-konfig, og trykk deretter på OK.
4.
Bruk piltastene til å velge Automatisk, og trykk deretter på OK.

Det kan ta flere minutter før den automatiske IP-adressen er klar til bruk.

MERK:

Hvis du vil deaktivere eller aktivere bestemte automatiske IP-modi (for eksempel BOOTP, DHCP eller AutoIP), kan disse innstillingene endres ved å bruke den innebygde webserveren eller bare HP ToolboxFX.


Koble til produktet

Installere programvaren

1.
Avslutt alle programmer på datamaskinen.
2.
Installer programvaren fra CDen.
3.
Følg instruksjonene på skjermen.
4.
Når du blir bedt om det, velger du alternativet Koble til gjennom et kablet nettverk og klikker deretter på Neste.
5.
Fra listen over tilgjengelige skrivere velger du skriveren som har riktig IP-adresse.
6.
Klikk på Avslutt-knappen.
7.
På skjermbildet Flere alternativer kan du installere mer programvare, eller du kan klikke på Avslutt.
8.
Skriv ut en side fra et hvilket som helst program for å kontrollere at utskriftsprogramvaren er installert på riktig måte.


Koble til produktet

Konfigurere nettverksinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Vise eller endre nettverksinnstillinger
  • Angi eller endre produktpassordet
  • Innstilling for koblingshastighet


Koble til produktet

Vise eller endre nettverksinnstillinger

Bruk den innebygde webserveren til å vise eller endre innstillingene for IP-konfigurasjon.

1.
Skriv ut en konfigurasjonsside, og finn IP-adressen.
●
Hvis du bruker IPv4, inneholder IP-adressen bare sifre. Den har følgende format:

xxx.xxx.xxx.xxx
●
Hvis du bruker IPv6, er IP-adressen en heksadesimalkombinasjon av tegn og sifre. Den har et format som ligner på dette:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Åpne HPs innebygde webserver ved å skrive inn IP-adressen (IPv4) i adresselinjen til en webleser. Hvis du skal skrive inn IPv6-adresser, bruker du protokollen som er opprettet av webleseren.
3.
Klikk på kategorien Nettverk for å få nettverksinformasjon. Du kan endre innstillingene etter behov.


Koble til produktet

Angi eller endre produktpassordet

Bruk HPs innebygde webserver til å angi et passord eller endre et eksisterende passord til et produkt i et nettverk.

1.
Skriv inn produktets IP-adresse i adresselinjen til en webleser. Klikk på kategorien Nettverk og deretter på koblingen Sikkerhet.
MERK:

Hvis det har vært angitt et passord tidligere, blir du bedt om å skrive inn passordet. Skriv inn passordet, og klikk deretter på Bruk-knappen.

2.
Skriv inn det nye passordet i boksene Nytt passord og Kontroller passordet.
3.
Klikk på Bruk-knappen nederst i vinduet for å lagre passordet.


Koble til produktet

Innstilling for koblingshastighet
MERK:

Hvis du angir feil innstilling for koblingshastighet, kan det hindre produktet i å kommunisere med andre enheter i nettverket. I de fleste tilfeller bør produktet forbli i den automatiske modusen. Endringer kan føre til at produktet slås av og på igjen. Endringer bør bare gjøres når produktet er inaktivt.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Nettverksoppsett, og trykk deretter på OK.
3.
Bruk piltastene til å velge Kobl.hast., og trykk deretter på OK.
4.
Bruk piltastene til å velge en av de følgende innstillingene:
●
Automatisk
●
10T Full
●
10T Halv
●
100TX Full
●
100TX Halv
MERK:

Innstillingen må samsvare med nettverksproduktet som du kobler til (en nettverkshub, -switch, -gateway, -ruter eller -datamaskin).
5.
Trykk på OK-knappen. Produktet slås av og på.


Papir og utskriftsmateriale

Papir og utskriftsmateriale
  • Forstå papirbruk
  • Endre skriverdriveren slik at den samsvarer med papirtypen- og -størrelsen
  • Papirstørrelser som støttes
  • Støttede papirtyper og skuffkapasitet
  • Legge papir i papirskuffer
  • Legge papir i dokumentmateren
  • Konfigurere skuffer


Papir og utskriftsmateriale

Forstå papirbruk

Dette produktet støtter en rekke papirtyper og annet utskriftsmateriale i henhold til retningslinjene i denne brukerhåndboken. Papir eller utskriftsmateriale som ikke innfrir disse retningslinjene, kan føre til dårlig utskriftskvalitet, flere tilfeller av fastkjørt papir og tidlig slitasje på produktet.

For best mulig resultat bør du bare bruke HP-papir og -utskriftsmateriale utviklet for bruk med laserskrivere eller for bruk til flere formål. Ikke bruk papir eller utskriftsmateriale laget for blekkskrivere. Hewlett-Packard Company kan ikke anbefale bruk av utskriftsmateriale fra andre merker, siden HP ikke kan kontrollere kvaliteten på disse.

Det er mulig at papiret er i samsvar med alle retningslinjene i denne brukerhåndboken, og likevel ikke gir tilfredsstillende resultater. Dette kan skyldes feilhåndtering, ikke godkjente temperatur- og/eller fuktighetsnivåer, eller andre faktorer som Hewlett Packard ikke har kontroll over.

FORSIKTIG:

Hvis du bruker papir eller utskriftsmateriale som ikke oppfyller Hewlett-Packards spesifikasjoner, kan det føre til problemer med produktet og påfølgende reparasjon. Disse reparasjonene dekkes ikke av HPs garanti- eller serviceavtaler.

Dette avsnittet inneholder informasjon om følgende emner:

  • Retningslinjer for spesialpapir


Papir og utskriftsmateriale

Retningslinjer for spesialpapir

Dette produktet støtter utskrift på spesielt utskriftsmateriale. Bruk følgende retningslinjer for å få et tilfredsstillende resultat. Når du bruker spesielt papir eller utskriftsmateriale, må du sørge for å angi type og størrelse i skriverdriveren for å få best mulig resultater.

FORSIKTIG:

HP LaserJet-produkter bruker varmeelementer til å feste tørre tonerpartikler til papiret i svært nøyaktige prikker. Laserpapir fra HP er utviklet for å tåle denne ekstreme varmen. Bruk av blekkskriverpapir kan skade produktet.

Type utskriftsmateriale
Gjør dette
Ikke gjør dette
Konvolutter
●
Oppbevar konvolutter liggende.
●
Bruk konvolutter der sømmene går helt ut i hjørnet.
●
Bruk selvklebende avrivningsremser som er beregnet for bruk i laserskrivere.
●
Ikke bruk konvolutter som er krøllete, brettet, sammenklistret eller skadet på annen måte.
●
Ikke bruk konvolutter som har splittbinders, trykknapper, vinduer eller belagte kanter.
●
Ikke bruk selvklebende lim eller andre syntetiske materialer.
Etiketter
●
Bruk bare etiketter uten synlig underlagspapir mellom dem.
●
Bruk etiketter som ligger flatt.
●
Bruk bare ark med alle etikettene til stede.
●
Ikke bruk etiketter som er krøllete eller har bobler, eller som er skadet.
●
Ikke skriv ut på deler av ark med etiketter.
Transparenter
●
Bare bruk transparenter som er godkjent for bruk i fargelaserskrivere.
●
Legg transparentene på et flatt underlag etter at de er tatt ut av produktet.
●
Ikke bruk transparenter som ikke er godkjent for laserskrivere.
Brevhodepapir eller forhåndstrykte skjemaer
●
Bruk bare brevhodepapir eller skjemaer som er godkjent for bruk i laserskrivere.
●
Ikke bruk hevet brevhode eller brevhode av metall.
Tungt papir
●
Bruk bare tungt papir som er godkjent for bruk i laserskrivere, og som oppfyller vektkravene for dette produktet.
●
Ikke bruk papir som er tyngre enn det som anbefales for dette produktet, med mindre det er HP-papir som er godkjent for bruk i dette produktet.
Glanset eller bestrøket papir
●
Bruk bare glanset eller bestrøket papir som er godkjent for bruk i laserskrivere.
●
Ikke bruk glanset eller bestrøket papir som er utviklet for blekkprodukter.


Papir og utskriftsmateriale

Endre skriverdriveren slik at den samsvarer med papirtypen- og -størrelsen
MERK:

Hvis du endrer sideinnstillingene i programmet, vil disse innstillingene overstyre eventuelle innstillinger i skriverdriveren.

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Papir/kvalitet.
4.
Velg en størrelse fra nedtrekkslisten Papirstørrelse.
5.
Velg en papirtype fra nedtrekkslisten Papirtype.
6.
Klikk på OK-knappen.


Papir og utskriftsmateriale

Papirstørrelser som støttes
MERK:

Du får best utskriftsresultat ved å velge riktig papirstørrelse og -type i skriverdriveren før du skriver ut.

Skriverdriveren har støtte bare for bestemte utskriftsmediestørrelser ved automatisk tosidig utskrift. Bruk den manuelle fremgangsmåten for tosidig utskrift for størrelser som ikke er tilgjengelige i skriverdriveren.

Størrelser for papir og utskriftsmateriale som støttes
Størrelse
Mål
Skuff 1
Prioritetsåpning
Letter
216 x 279 mm
Avmerking
Avmerking
Legal
216 x 356 mm
Avmerking
Avmerking
A4
210 x 297 mm
Avmerking
Avmerking
Executive
184 x 267 mm
Avmerking
Avmerking
8,5 x 13
216 x 330 mm
Avmerking
Avmerking
A5
148 x 210 mm
Avmerking
Avmerking
A6
105 x 148 mm
Avmerking
Avmerking
B5 (JIS)
182 x 257 mm
Avmerking
Avmerking
16K
184 x 260 mm
195 x 270 mm
197 x 273 mm
Avmerking
Avmerking
Egendefinert
Minimum: 76 x 127 mm
Maksimum: 216 x 356 mm
Avmerking
Avmerking

Konvolutter og postkort som støttes
Størrelse
Mål
Skuff 1
Prioritetsåpning
#10-konvolutt
105 x 241 mm
Avmerking
Avmerking
DL-konvolutt
110 x 220 mm
Avmerking
Avmerking
Konvolutt C5
162 x 229 mm
Avmerking
Avmerking
B5-konvolutt
176 x 250 mm
Avmerking
Avmerking
Monarch-konvolutt
98 x 191 mm
Avmerking
Avmerking
Japansk postkort
100 x 148 mm
Avmerking
Avmerking
Dobbelt japansk postkort, rotert
148 x 200 mm
Avmerking
Avmerking


Papir og utskriftsmateriale

Støttede papirtyper og skuffkapasitet

Hvis du vil ha en fullstendig oversikt over HP-papir dette produktet støtter, kan du gå til www.hp.com/support/ljm1530series.

Papirtype (skriverdriver)
Skuff 1
Prioritetsåpning
Vanlig
Avmerking
Avmerking
Resirkulert
Avmerking
Avmerking
Vellum
Avmerking
Avmerking
Lys
Avmerking
Avmerking
Mellomvekt
Avmerking
Avmerking
Tungt
Avmerking
Avmerking
Ekstra tungt
Avmerking
Avmerking
Brevhode
Avmerking
Avmerking
Forhåndstrykt
Avmerking
Avmerking
Hullark
Avmerking
Avmerking
Farge
Avmerking
Avmerking
Bond-papir
Avmerking
Avmerking
Grovt
Avmerking
Avmerking
Konvolutt
Avmerking
Avmerking
Etiketter
Avmerking
Avmerking
Kort
Avmerking
Avmerking
Transparent
Avmerking
Avmerking
Postkort
Avmerking
Avmerking

Inn- eller utskuff
Papirtype
Spesifikasjoner
Mengde
Skuff 1
Papir
Område:
60 g/m2 bond til 163 g/m2 bond
250 ark med 75 g/m2 bond
Konvolutter
Mindre enn 60 g/m2 bond til 90 g/m2 bond
Opptil 10 konvolutter
Transparenter
Minimum 0,13 mm tykk
Opptil 125 transparenter
Prioritetsåpning
Papir
Område:
60 g/m2 bond til 163 g/m2 bond
Tilsvarer 10 ark 75 g/m2 bond
Transparenter
Minimum 0,13 mm tykk
Maksimal stabelhøyde: 1 mm
Utskuff
Papir
Område:
60 g/m2 bond til 163 g/m2 bond
Opptil 125 ark 75 g/m2 bond
Transparenter
Minimum 0,13 mm tykk
Opptil 75 transparenter
Konvolutter
Mindre enn 60 g/m2 bond til 90 g/m2 bond
Opptil 10 konvolutter

Dette avsnittet inneholder informasjon om følgende emner:

  • Papirretning når papiret legges i


Papir og utskriftsmateriale

Papirretning når papiret legges i

Bruk bare papir som er anbefalt for laserskrivere.

Hvis du bruker papir som krever en spesifikk retning, legger du det i henhold til informasjonen i tabellen nedenfor.

Papirtype
Slik legger du i papir
Forhåndstrykt eller brevhode
●
Utskriftssiden opp
●
Øvre kant først inn i produktet
Hullark
●
Utskriftssiden opp
●
Hull mot venstre side på produktet
Konvolutt
●
Utskriftssiden opp
●
Venstre kortkant først inn i produktet

MERK:

Bruk prioritetspapiråpningen for utskrift på én konvolutt eller annet spesielt utskriftsmateriale. Bruk skuff 1 til å skrive ut flere konvolutter eller annet spesielt utskriftsmateriale.


Papir og utskriftsmateriale

Legge papir i papirskuffer

Dette avsnittet inneholder informasjon om følgende emner:

  • Legge papir i prioritetspapiråpningen
  • Legge papir i skuff 1


Papir og utskriftsmateriale

Legge papir i prioritetspapiråpningen

Prioritetspapiråpningen kan ta opptil 10 ark papir eller én konvolutt, én transparent eller ett ark med etiketter eller kartong.

1.
Legg i papiret med den øverste kanten vendt fremover og forsiden opp.

Legge papir i prioritetspapirskuffen

2.
For å forhindre fastkjørt papir og forskjøvet utskrift må du alltid justere papirskinnene på sidene før du mater inn papiret.

Justere papirskinnene i prioritetspapirskuffen


Papir og utskriftsmateriale

Legge papir i skuff 1

Skuff 1 tar opptil 250 ark med 60–90 g/m2-papir.

MERK:

Når du legger i nytt papir, må du fjerne alt papiret fra innskuffen og rette på bunken med nytt papir. Ikke luft papiret. Dette gir mindre fastkjørt papir fordi det hindrer at flere ark mates gjennom produktet samtidig.

1.
Legg papiret med forsiden opp og øvre kant først inn i innskuffen.

Plassering av innskuffen

2.
Juster skinnene til de er tett inntil papiret.

Plassering av skinnene på innskuffen


Papir og utskriftsmateriale

Legge papir i dokumentmateren
MERK:

Når du legger i nytt papir, må du fjerne alt papiret fra innskuffen og rette på bunken med nytt papir. Ikke luft utskriftsmaterialet. Dette gir mindre fastkjørt papir fordi det hindrer at flere ark mates gjennom produktet samtidig.

FORSIKTIG:

Ikke legg i originaldokumenter med korrekturtape, korrekturlakk, binderser eller stifter, for da kan produktet bli skadet. Du må heller ikke legge fotografier, små originaler eller skjøre originaler i dokumentmateren.

Dokumentmateren tar opptil 35 ark med 60–90 g/m2-papir bond.

1.
Legg originalene med forsiden opp i dokumentmateren.

Plassering av dokumentmateren

2.
Juster skinnene til de er tett inntil papiret.


Papir og utskriftsmateriale

Konfigurere skuffer

Standardinnstillingen for produktet er at papiret hentes fra prioritetspapiråpningen. Hvis prioritetspapiråpningen er tom, henter produktet papir fra skuff 1. Når du konfigurerer skuff 1 på dette produktet, endres innstillingene for varmenivå og hastighet for å gi den beste utskriftskvaliteten for den papirtypen du bruker. Hvis du bruker spesialpapir til alle, eller de fleste, utskriftsjobbene på dette produktet, bør du endre standardinnstillingen.

Tabellen nedenfor viser hvordan skuffen kan stilles inn på ulike måter for å ivareta dine utskriftsbehov.

Papirforbruk
Konfigurere produktet
Utskrift
Du har samme type papir i begge skuffene og lar produktet hente papir fra den ene skuffen hvis den andre er tom.
●
Legg papir i prioritetspapirskuffen eller skuff 1. Hvis standardinnstillingene for papirtype og -størrelse ikke er endret, er det ikke nødvendig å konfigurere.
Send utskriftsjobben ved hjelp av programmet.
Du bruker noen ganger spesialpapir, for eksempel tykt papir eller brevhodepapir, fra en skuff som vanligvis brukes til vanlig papir.
●
Legg spesialpapir i skuff 1.
Fra utskriftsdialogboksen i programmet velger du den papirtypen som tilsvarer spesialpapiret du har lagt i skuffen, og velger skuff 1 som papirkilde før du sender utskriftsjobben. Forsikre deg om at det ikke er noe papir i prioritetspapiråpningen.
Du bruker ofte spesialpapir, for eksempel tykt papir eller brevhodepapir, fra én skuff.
●
Legg spesialpapir i skuff 1, og konfigurer skuffen for den papirtypen.
Fra utskriftsdialogboksen i programmet velger du den papirtypen som tilsvarer spesialpapiret du har lagt i skuffen, og velger skuff 1 som papirkilde før du sender utskriftsjobben. Forsikre deg om at det ikke er noe papir i prioritetspapiråpningen.

Konfigurere skuffen

1.
Kontroller at produktet er slått på.
2.
Gjør ett av følgende:
●
Kontrollpanel: Åpne Systemoppsett-menyen og deretter Papiroppsett-menyen. Velg skuffen som du vil konfigurere.
●
Innebygd webserver: Klikk på kategorien Innstillinger og deretter på Papirhåndtering i menyen til venstre.
3.
Endre ønsket skuffinnstilling, og trykk deretter på OK eller klikk på Bruk-knappen.


Utskriftsoppgaver

Utskriftsoppgaver

Denne delen inneholder informasjon om vanlige utskriftsoppgaver.

  • Avbryte en utskriftsjobb
  • Grunnleggende utskriftsoppgaver med Windows
  • Flere utskriftsoppgaver med Windows


Utskriftsoppgaver

Avbryte en utskriftsjobb

Hvis utskriftsjobben er i ferd med å bli skrevet ut, avbryter du den ved å trykke på Avbryt [image] på produktets kontrollpanel.

MERK:

Når du trykker på Avbryt [image], sletter du jobben som produktet er i ferd med å skrive ut. Hvis flere prosesser kjører (produktet skriver for eksempel ut et dokument mens det mottar en faks), vil et trykk på Avbryt [image] fjerne prosessen som for øyeblikket vises på produktets kontrollpanel.

Du kan også avbryte en utskriftsjobb fra et program eller en utskriftskø.

Hvis du vil stoppe jobben umiddelbart, fjerner du det gjenværende utskriftsmaterialet fra produktet. Bruk ett av følgende alternativer når utskriften har stoppet:

●
Kontrollpanelet: Hvis du vil avbryte utskriftsjobben, trykker du på og slipper Avbryt [image] på produktets kontrollpanel.
●
Programvare: Vanligvis vises en dialogboks i en kort stund på skjermen, der du kan avbryte utskriftsjobben.
●
Utskriftskø i Windows: Hvis en utskriftsjobb venter i en utskriftskø (maskinminne) eller køordner, kan du slette jobben der.
●
Windows XP: Klikk på Start, Innstillinger og deretter Skrivere og telefakser. Dobbeltklikk på produktikonet for å åpne vinduet, høyreklikk på utskriftsjobben som du vil avbryte, og klikk deretter på Avbryt.
●
Windows Vista: Klikk på Start, Kontrollpanel og deretter Skriver under Maskinvare og lyd. Dobbeltklikk på produktikonet for å åpne vinduet, høyreklikk på utskriftsjobben som du vil avbryte, og klikk deretter på Avbryt.
●
Windows 7: Klikk på Start og deretter på Enheter og skrivere. Dobbeltklikk på produktikonet for å åpne vinduet, høyreklikk på utskriftsjobben som du vil avbryte, og klikk deretter på Avbryt.


Utskriftsoppgaver

Grunnleggende utskriftsoppgaver med Windows

Fremgangsmåten for å åpne utskriftsdialogboksen kan variere i ulike programmer. Prosedyren nedenfor beskriver en alminnelig fremgangsmåte. Enkelte programmer har ingen Fil-meny. Se programdokumentasjonen for å finne ut hvordan du åpner utskriftsdialogboksen.

Dette avsnittet inneholder informasjon om følgende emner:

  • Åpne skriverdriveren med Windows
  • Få hjelp for et utskriftsalternativ med Windows
  • Endre antallet eksemplarer som skrives ut, med Windows
  • Lagre egendefinerte utskriftsinnstillinger for senere bruk med Windows
  • Forbedre utskriftskvaliteten med Windows
  • Skrive ut på begge sider (tosidig) med Windows
  • Skrive ut flere sider per ark med Windows
  • Velge papirretning med Windows


Utskriftsoppgaver

Åpne skriverdriveren med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut


Utskriftsoppgaver

Få hjelp for et utskriftsalternativ med Windows

▲
Klikk på Hjelp for å åpne den elektroniske hjelpen.


Utskriftsoppgaver

Endre antallet eksemplarer som skrives ut, med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og velg deretter antall eksemplarer.


Utskriftsoppgaver

Lagre egendefinerte utskriftsinnstillinger for senere bruk med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke en utskriftssnarvei med Windows
  • Opprette utskriftssnarveier


Utskriftsoppgaver

Bruke en utskriftssnarvei med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Snarveier.

4.
Velg en av snarveiene, og klikk deretter på OK.
MERK:

Når du velger en snarvei, endres de tilhørende innstillingene på de andre kategoriene i skriverdriveren.


Utskriftsoppgaver

Opprette utskriftssnarveier

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Snarveier.

4.
Velg en eksisterende snarvei som utgangspunkt.
MERK:

Du må alltid velge en snarvei før du endrer noen av innstillingene til høyre på skjermen. Hvis du endrer innstillingene og deretter velger en snarvei, eller velger en annen snarvei, mister du alle endringene du har gjort.

5.
Velg utskriftsalternativene for den nye snarveien.
MERK:

Du kan velge utskriftsalternativene i denne kategorien eller i en hvilken som helst annen kategori i skriverdriveren. Etter at du har valgt alternativer i andre kategorier, må du gå tilbake til kategorien Snarveier før du fortsetter til neste trinn.

6.
Klikk på Lagre som-knappen.

7.
Skriv inn et navn på snarveien, og klikk på OK.


Utskriftsoppgaver

Forbedre utskriftskvaliteten med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Velge sidestørrelsen med Windows
  • Velge en egendefinert sidestørrelse med Windows
  • Velge papirtypen med Windows
  • Velge papirskuffen med Windows


Utskriftsoppgaver

Velge sidestørrelsen med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Papir/kvalitet.
4.
Velg en størrelse fra nedtrekkslisten Papirstørrelse.


Utskriftsoppgaver

Velge en egendefinert sidestørrelse med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Papir/kvalitet.
4.
Klikk på Egendefinert-knappen.
5.
Skriv inn et navn for det egendefinerte formatet, og angi målene.
●
Bredden er papirets kortside.
●
Lengden er papirets langside.
MERK:

Legg alltid i papiret med kortsiden først.
6.
Klikk på OK-knappen og deretter på OK-knappen i kategorien Papir/kvalitet. Det egendefinerte papirformatet vises i listen over papirstørrelser neste gang du åpner skriverdriveren.


Utskriftsoppgaver

Velge papirtypen med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Papir/kvalitet.
4.
I nedtrekkslisten Papirtype klikker du på alternativet Mer....
5.
Utvid listen over alternativer for Type.
6.
Utvid kategorien med papirtypene som best beskriver papiret ditt, og klikk deretter på papirtypen du bruker.


Utskriftsoppgaver

Velge papirskuffen med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Papir/kvalitet.
4.
Velg en skuff fra nedtrekkslisten Papirkilde.


Utskriftsoppgaver

Skrive ut på begge sider (tosidig) med Windows

Produktet støtter følgende papirtyper for automatisk tosidig utskrift:

●
Vanlig
●
Lett
●
Brevhode
●
Forhåndstrykt
●
Farget
●
Bond
●
Grovt

Produktet støtter følgende papirstørrelser for automatisk tosidig utskrift:

●
Letter
●
Legal
●
A4
●
216 x 330 mm

Papir som ikke er av støttet type eller størrelse for automatisk tosidig utskrift, kan skrives ut på begge sider manuelt.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut på begge sider automatisk med Windows
  • Skrive ut på begge sider manuelt med Windows


Utskriftsoppgaver

Skrive ut på begge sider automatisk med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Etterbehandling.

4.
Merk av for Skriv ut på begge sider. Klikk på OK for å skrive ut jobben.


Utskriftsoppgaver

Skrive ut på begge sider manuelt med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Etterbehandling.

4.
Merk av for Skriv ut på begge sider (Manuelt). Klikk på OK for å skrive ut den første siden av jobben.

5.
Når du blir bedt om det på skjermen, henter du den utskrevne bunken fra utskuffen og legger den i skuff 1 uten å skifte retning på papiret.

6.
På kontrollpanelet trykker du på OK for å skrive ut den andre siden av jobben.


Utskriftsoppgaver

Skrive ut flere sider per ark med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Etterbehandling.

4.
Velg antallet sider per ark fra nedtrekkslisten Sider per ark.

5.
Velg riktige alternativer for Skriv ut siderammer, Siderekkefølge og Papirretning.


Utskriftsoppgaver

Velge papirretning med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Etterbehandling.

4.
I området Papirretning velger du alternativet Stående eller Liggende.

Hvis du vil skrive ut sidebildet opp ned, velger du alternativet Roter 180 grader.


Utskriftsoppgaver

Flere utskriftsoppgaver med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut på forhåndstrykt brevhodepapir eller skjemaer med Windows
  • Skrive ut på spesialpapir, etiketter eller transparenter
  • Skrive ut den første eller den siste siden på annet papir med Windows
  • Skalere et dokument til sidestørrelsen
  • Legge til et vannmerke på et dokument med Windows
  • Lage et hefte med Windows


Utskriftsoppgaver

Skrive ut på forhåndstrykt brevhodepapir eller skjemaer med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Papir/kvalitet.

4.
I nedtrekkslisten Papirtype klikker du på alternativet Mer....

5.
Utvid listen over alternativer for Type.

6.
Utvid listen over alternativer for Annet.

7.
Velg alternativet for papirtypen du bruker, og klikk på OK.


Utskriftsoppgaver

Skrive ut på spesialpapir, etiketter eller transparenter

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Papir/kvalitet.

4.
I nedtrekkslisten Papirtype klikker du på alternativet Mer....

5.
Utvid listen over alternativer for Type.

6.
Utvid kategorien med papirtyper som best beskriver papiret.
MERK:

Etiketter og transparenter finner du i listen Annet.

7.
Velg alternativet for papirtypen du bruker, og klikk på OK.


Utskriftsoppgaver

Skrive ut den første eller den siste siden på annet papir med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Papir/kvalitet.

4.
I området Spesialsider klikker du på alternativet Skriv ut sidene på annet papir, og deretter klikker du på Innstillinger.

5.
I området Sider i dokumentet velger du enten alternativet Første eller Siste.

6.
Velg riktige alternativer fra nedtrekkslistene Papirkilde og Papirtype. Klikk på Legg til-knappen.

7.
Hvis du skriver ut både første og siste side på annet papir, gjentar du trinn 5 og 6 og velger alternativene for den andre siden.

8.
Klikk på OK-knappen.


Utskriftsoppgaver

Skalere et dokument til sidestørrelsen

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Effekter.

4.
Velg alternativet Skriv ut dokument på, og velg deretter en størrelse fra nedtrekkslisten.

Alternativer for størrelse


Utskriftsoppgaver

Legge til et vannmerke på et dokument med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Effekter.
4.
Velg et vannmerke fra nedtrekkslisten Vannmerker.

Hvis du vil legge til et nytt vannmerke i listen, klikker du på Rediger. Angi innstillingene for vannmerket, og klikk deretter på OK.

5.
Hvis du vil skrive ut vannmerket bare på den første siden, merker du av for Bare første side. Hvis du ikke gjør det, skrives vannmerket ut på alle sidene.


Utskriftsoppgaver

Lage et hefte med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Etterbehandling.

4.
Merk av for Skriv ut på begge sider.

5.
I nedtrekkslisten Hefteoppsett klikker du på alternativet Venstreinnbinding eller Høyreinnbinding. Alternativet Sider per ark endres automatisk til 2 sider per ark.


Kopiere

Kopiere
  • Bruke kopieringsfunksjonene
  • Kopiinnstillinger
  • Kopiere fotografier
  • Kopiere originaler med forskjellige størrelser
  • Kopiere på begge sider (tosidig kopiering)


Kopiere

Bruke kopieringsfunksjonene

Dette avsnittet inneholder informasjon om følgende emner:

  • Ettrykkskopiering
  • Flere kopier
  • Kopiere en original med flere sider
  • Kopiere identifikasjonskort
  • Avbryte en kopieringsjobb
  • Forminske eller forstørre en kopi
  • Sortere en kopieringsjobb


Kopiere

Ettrykkskopiering

1.
Legg dokumentet på skannerglasset.

2.
Trykk på Start kopiering [image] for å starte kopieringen.
3.
Gjenta fremgangsmåten for hver kopi.


Kopiere

Flere kopier

1.
Legg dokumentet på skannerglasset eller i dokumentmateren.
2.
Bruk tastaturet til å angi antall kopier.
3.
Trykk på Start kopiering [image] for å starte kopieringen.


Kopiere

Kopiere en original med flere sider

1.
Legg originaldokumentet i dokumentmateren.

2.
Trykk på Start kopiering [image] for å starte kopieringen.


Kopiere

Kopiere identifikasjonskort

Bruk funksjonen ID-kopi til å kopiere begge sidene av identifikasjonskort, eller andre små dokumenter, på samme side av ett ark. Du blir først bedt om å kopiere den første siden og deretter om å plassere den andre siden på et annet område på skannerglasset og kopiere på nytt. Produktet skriver ut begge bildene på samme side.

1.
Legg dokumentet på skannerglasset.

2.
Trykk på knappen Kopieringsmeny [image].

3.
Bruk piltastene til å velge alternativet ID-kopi, og trykk deretter på OK.
4.
Når du blir bedt om det på kontrollpanelet, snur du dokumentet, legger det et annet sted på skannerglasset og trykker deretter på OK.
5.
Trykk på Start kopiering [image] når meldingen vises på kontrollpanelet.


Kopiere

Avbryte en kopieringsjobb

1.
Trykk på Avbryt [image] på produktets kontrollpanel.
MERK:

Hvis du trykker på Avbryt [image] når det er flere prosesser som kjører, fjernes prosessen som pågår, og alle prosessene som står på vent.

2.
Fjern de resterende dokumentene fra dokumentmateren.
3.
Trykk på OK for å utløse de resterende sidene fra papirbanen i dokumentmateren.


Kopiere

Forminske eller forstørre en kopi

1.
Legg dokumentet på skannerglasset eller i dokumentmateren.

2.
Finn frem til knappen Forminsk/forstørr [image].

3.
Trykk på knappen Forminsk/forstørr [image] flere ganger for å vise riktig størrelse, og trykk deretter på OK.
4.
Trykk på Start kopiering [image] for å starte kopieringen.


Kopiere

Sortere en kopieringsjobb

1.
Trykk på knappen Kopieringsmeny [image].

2.
Bruk piltastene til å velge alternativet Sortering, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet På, og trykk deretter på OK.


Kopiere

Kopiinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Endre kopikvalitet
  • Angi papirstørrelsen og -typen for kopiering på spesialpapir
  • Lagre de endrede kopiinnstillingene som standardinnstillinger
  • Gjenopprette standard kopieringsinnstillinger


Kopiere

Endre kopikvalitet

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi kopikvaliteten i henhold til originaldokumentet
  • Angi kopikladdinnstillingen
  • Kontroller at det ikke er smuss eller flekker på skannerglasset
  • Justere lysstyrken eller mørkheten for kopier


Kopiere

Angi kopikvaliteten i henhold til originaldokumentet

Følgende innstillinger for kopikvalitet er tilgjengelige:

●
Auto: Bruk denne innstillingen hvis det ikke er så viktig at kopien har god kvalitet. Dette er standardinnstillingen.
●
Blandet: Bruk denne innstillingen for dokumenter som inneholder både tekst og grafikk.
●
Bilde: Bruk denne innstillingen for å kopiere grafikk som ikke er fotografier.
●
Filmfoto: Bruk denne innstillingen for å kopiere fotografier.
●
Tekst: Bruk denne innstillingen for dokumenter som for det meste inneholder tekst.

1.
Trykk på knappen Kopieringsmeny [image].

2.
Bruk piltastene til å velge Optimaliser-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge et alternativ for kopikvalitet, og trykk på OK.
MERK:

Innstillingen vender tilbake til standardverdien etter to minutter.


Kopiere

Angi kopikladdinnstillingen

Bruk kontrollpanelet til å angi at produktet skal skrive ut kopier i kladdmodus.

MERK:

Denne innstillingen berører bare kopikvaliteten. Utskriftskvaliteten påvirkes ikke.

1.
Trykk på Kopieringsmeny [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Utkastmodus-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge På eller Av.
4.
Trykk på OK-knappen for å lagre valget.


Kopiere

Kontroller at det ikke er smuss eller flekker på skannerglasset

Over tid kan flekker etter rester samle seg på skannerglasset og den hvite plaststøtten. Dette kan påvirke ytelsen. Følg fremgangsmåten nedenfor for å rengjøre skannerglasset og den hvite plaststøtten.

1.
Bruk strømbryteren til å slå av produktet, og dra ut strømledningen fra stikkontakten.

Koble fra strømledningen

2.
Åpne skannerlokket.
3.
Rengjør skannerglasset og den hvite plaststøtten med en myk klut eller svamp som er fuktet med et rengjøringsmiddel for glass uten slipemiddel.

Området som må rengjøres

FORSIKTIG:

Du må ikke bruke skuremidler, aceton, benzen, ammoniakk, etylalkohol eller karbontetraklorid på noen deler av produktet. Produktet kan bli skadet. Du må ikke sprøyte væske direkte på glasset eller platen. Den kan trekke inn og skade produktet.

4.
Tørk av glasset og den hvite plaststøtten med et pusseskinn eller en cellulosesvamp for å unngå flekker.
5.
Sett i kontakten, og bruk strømbryteren til å slå på produktet.


Kopiere

Justere lysstyrken eller mørkheten for kopier

1.
Trykk på knappen Lysere/mørkere [image].

2.
Bruk piltastene til å øke eller redusere innstillingen for lysere/mørkere, og trykk deretter på OK.
MERK:

Innstillingen vender tilbake til standardverdien etter to minutter.


Kopiere

Angi papirstørrelsen og -typen for kopiering på spesialpapir

Produktet er konfigurert til å kopiere på papir med størrelsen Letter eller A4, avhengig av landet/regionen det ble kjøpt i. Du kan endre typen eller størrelsen på papiret du kopierer til, for den gjeldende jobben eller for alle kopieringsjobber.

Innstillinger for papirstørrelse
●
Letter
●
Legal
●
A4
Innstillinger for papirtype
●
Vanlig
●
Lett
●
Tungt
●
Transparent
●
Etiketter
●
Brevhode
●
Konvolutt
●
Forhåndstrykt
●
Hullark
●
Farget
●
Bond
●
Resirkulert
●
Middels tungt
●
Ekstra tungt
●
Grov
●
Vellum
Endre standardinnstillingen for papirstørrelse

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Papiroppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Std. papirstørrelse-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge en papirstørrelse, og trykk deretter på OK.
6.
Trykk på OK-knappen for å lagre valget.

Endre standardinnstillingen for papirtype

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Papiroppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Std. papirtype-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge en papirtype, og trykk deretter på OK.
6.
Trykk på OK-knappen for å lagre valget.


Kopiere

Lagre de endrede kopiinnstillingene som standardinnstillinger

Via kontrollpanelet kan du lagre de endrede innstillingene som de nye standardinnstillingene for produktet.

1.
Trykk på Kopieringsmeny [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Angi som standarder, og trykk deretter på OK.


Kopiere

Gjenopprette standard kopieringsinnstillinger

Bruk kontrollpanelet til å gjenopprette kopiinnstillingene til standardverdiene.

1.
Trykk på Kopieringsmeny [image] på kontrollpanelet.

2.
Bruk piltastene til å velge Gjenopprett standarder, og trykk deretter på OK.
3.
Trykk på OK for å bekrefte at du vil gjenopprette standardinnstillingene.


Kopiere

Kopiere fotografier

MERK:

Fotografier må kopieres fra planskanneren, ikke fra dokumentmateren.

1.
Løft opp lokket, og plasser fotografiet på planskanneren med bildesiden ned og det øverste venstre hjørnet av fotografiet i hjørnet som er merket med et ikon på skanneren.

Fotografi plassert på planskanner

2.
Legg lokket forsiktig på plass.
3.
Trykk på knappen Start kopiering [image].


Kopiere

Kopiere originaler med forskjellige størrelser

Bruk skannerglasset til å ta kopier av originaler med forskjellige størrelser.

MERK:

Du kan bare bruke dokumentmateren til å kopiere originaler med forskjellige størrelser hvis sidene har et felles mål. Du kan for eksempel kombinere sider med størrelsene Letter og Legal fordi de har samme bredde. Legg sidene slik at den øverste kanten på alle sidene er jevn, og slik at sidene har samme bredde, men varierende lengde.

1.
I skuff 1 legger du papir som er stort nok til den største siden i originaldokumentet.
2.
Legg en side av originaldokumentet med forsiden ned på skannerglasset.

3.
Trykk på Kopieringsmeny [image] på kontrollpanelet.
4.
Bruk piltastene til å velge Papir-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge Papirstørrelse-menyen, og trykk deretter på OK.
6.
Fra listen over papirstørrelser velger du papirstørrelsen som ligger i skuff 1, og deretter trykker du på OK.
7.
Bruk piltastene til å velge Papirtype-menyen, og trykk deretter på OK.
8.
Fra listen over papirtyper velger du papirtypen som ligger i skuff 1, og deretter trykker du på OK.
9.
Trykk på Start kopiering [image] for å starte kopieringen.
10.
Gjenta disse trinnene for hver side.


Kopiere

Kopiere på begge sider (tosidig kopiering)

Dette avsnittet inneholder informasjon om følgende emner:

  • Kopiere dokumenter automatisk
  • Kopiere tosidige dokumenter manuelt


Kopiere

Kopiere dokumenter automatisk

1.
Legg originaldokumentet i dokumentmateren.

2.
Trykk på Kopieringsmeny [image].

3.
Bruk piltastene til å velge Tosidig-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet 1 til 1-sidig eller 1 til 2-sidig, og trykk deretter på OK.
5.
Trykk på Start kopiering [image] for å starte kopieringen.


Kopiere

Kopiere tosidige dokumenter manuelt

Innstillingen for å kopiere flere sider fra planskanneren må stilles til På før produktet kan lage tosidige kopier fra planskanneren.

1.
Trykk på Kopieringsmeny [image] på kontrollpanelet.

2.
Bruk piltastene til å velge alternativet Kopi av fl. sider, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet På, og trykk deretter på OK for å lagre valget.
MERK:

Standardinnstillingen for automatisk sortering av kopier er På.

4.
Legg den første siden av dokumentet på planskanneren.

Utskriftsmateriale lagt i for manuell tosidig kopiering

5.
Trykk på knappen Start kopiering [image].

6.
Hent den utskrevne siden i utskuffen, og legg den i skuff 1 med den øverste delen først inn i produktet og den trykte siden vendt ned.
7.
Fjern den første siden, og legg deretter den andre siden på planskanneren.
8.
Trykk på OK, og gjenta deretter fremgangsmåten til alle sidene i originalen er kopiert.
9.
Når kopieringsjobben er fullført, trykker du på Start kopiering [image] for å sette produktet tilbake i Klar-modus.


Skanne

Skanne
  • Bruke skannefunksjonene
  • Skanneinnstillinger
  • Skanne et fotografi


Skanne

Bruke skannefunksjonene

Dette avsnittet inneholder informasjon om følgende emner:

  • Skannemetoder
  • Avbryte en skannejobb


Skanne

Skannemetoder

Du kan skanne et objekt på følgende måter:

●
Skann fra datamaskinen ved hjelp av HP Scan-programvare.
●
Skann fra programvare som er kompatibel med TWAIN eller WIA (Windows Imaging Application).
MERK:

Hvis du vil lære om og bruke programvare for tekstgjenkjenning, installerer du Readiris-programmet fra programvare-CDen. Tekstgjenkjenningsprogramvare kalles også OCR-programvare (optisk tegngjenkjenning).

Dette avsnittet inneholder informasjon om følgende emner:

  • Skanne ved hjelp av HP Scan-programvare (Windows)
  • Skanne ved hjelp av annen programvare
  • Skanne ved å bruke OCR-programvare (optisk tegngjenkjenning)


Skanne

Skanne ved hjelp av HP Scan-programvare (Windows)

1.
Dobbeltklikk på HP Scan-ikonet på skrivebordet på datamaskinen.
2.
Velg en skannesnarvei, og juster om nødvendig innstillingene.
3.
Klikk på Skann.

MERK:

Klikk på Avanserte innstillinger for å få tilgang til flere alternativer.

Klikk på Opprett ny snarvei for å opprette et tilpasset sett med innstillinger og lagre det i listen over snarveier.


Skanne

Skanne ved hjelp av annen programvare

Produktet er TWAIN-kompatibelt og WIA-kompatibelt (Windows Imaging Application). Produktet kan brukes med Windows-baserte programmer som støtter TWAIN-kompatible eller WIA-kompatible skanneenheter, og med Macintosh-baserte programmer som støtter TWAIN-kompatible skanneenheter.

Når du er i et TWAIN- eller WIA-kompatibelt program, kan du få tilgang til skannefunksjonen og skanne et bilde direkte til det åpne programmet. Hvis du vil ha mer informasjon, se i hjelpefilen eller dokumentasjonen som fulgte med det TWAIN- eller WIA-kompatible programmet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skanne fra et TWAIN-kompatibelt program
  • Skanne fra et WIA-kompatibelt program


Skanne

Skanne fra et TWAIN-kompatibelt program

Vanligvis er et program TWAIN-kompatibelt hvis det har kommandoer som Acquire, File Acquire, Scan, Import New Object, Insert from eller Scanner. Hvis du er usikker på om programmet er kompatibelt, eller hvis du ikke vet hva programmet heter, kan du se i hjelpen eller dokumentasjonen for programmet.

Når du skanner fra et TWAIN-kompatibelt program, kan HP Scan-programmet starte automatisk. Hvis HP Scan-programmet starter, kan du gjøre endringer mens du forhåndsviser bildet. Hvis programmet ikke starter automatisk, går bildet til det TWAIN-kompatible programmet umiddelbart.

Start skanningen fra det TWAIN-kompatible programmet. Se i hjelpen eller dokumentasjonen for programmet hvis du vil ha informasjon om hvilke kommandoer og trinn som skal brukes.


Skanne

Skanne fra et WIA-kompatibelt program

WIA er en annen måte å skanne et bilde direkte inn i et program på. WIA bruker Microsoft-programvare til skanning i stedet for HP Scan-programvaren.

Vanligvis er et program WIA-kompatibelt hvis det har kommandoer som Picture / From Scanner or Camera på menyene Insert eller File. Hvis du er usikker på om programmet er WIA-kompatibelt, kan du se i hjelpen eller dokumentasjonen for programmet.

Start skanningen fra det WIA-kompatible programmet. Se i hjelpen eller dokumentasjonen for programmet hvis du vil ha informasjon om hvilke kommandoer og trinn som skal brukes.

- eller -

I Kontrollpanel i Windows dobbeltklikker du på produktikonet i mappen Kameraer og skannere (ligger i mappen Maskinvare og lyd på Windows Vista og Windows 7). Dette åpner standardveiviseren for Microsoft WIA, som du kan bruke til å skanne til en fil.


Skanne

Skanne ved å bruke OCR-programvare (optisk tegngjenkjenning)

Du kan importere den skannede teksten til tekstbehandlingsprogrammet du foretrekker for redigering, ved å åpne HP Scan-programvaren og velge snarveien Lagre som redigerbar tekst (OCR).

Du kan også bruke OCR-programvare fra tredjepart. Readiris OCR-programmet følger med på en separat CD som sendes med produktet. Hvis du vil bruke Readiris-programmet, installerer du det fra den riktige programvare-CDen, og deretter følger du instruksjonene i den elektroniske hjelpen.


Skanne

Avbryte en skannejobb

Bruk en av fremgangsmåtene nedenfor til å avbryte en skannejobb.

●
Trykk på Avbryt [image] på kontrollpanelet.
●
Klikk på Avbryt i dialogboksen på skjermen.


Skanne

Skanneinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Skanneroppløsning og farger
  • Skannekvalitet


Skanne

Skanneroppløsning og farger

Hvis du skriver ut et skannet bilde og kvaliteten ikke er det du forventet, kan du ha valgt en innstilling for oppløsning eller farge i skannerprogramvaren som ikke svarer til dine behov. Oppløsning og farger virker inn på følgende egenskaper ved skannede bilder:

●
Klarhet i bildet
●
Struktur på graderinger (myk eller grov)
●
Skannetid
●
Filstørrelse

Skanneoppløsningen måles i punkter per tomme (ppt).

MERK:

Ppt-nivåer for skanning er ikke nødvendigvis de samme som ppt-nivåer for utskrift.

Farger, gråtoner og svart-hvitt definerer antallet mulige farger. Du kan justere maskinvareoppløsningen for skanneren opptil 1 200 ppt.

Tabellen over retningslinjer for oppløsning og farge viser enkle tips du kan følge for å dekke dine skannebehov.

MERK:

Å sette oppløsning og farge til en høy verdi kan føre til at filer tar opp mye diskplass og gjør skanningen tregere. Før du angir oppløsning og farge, må du finne ut hva du skal bruke det skannede bildet til.

Dette avsnittet inneholder informasjon om følgende emner:

  • Retningslinjer for oppløsning og farger
  • Farger


Skanne

Retningslinjer for oppløsning og farger

Tabellen nedenfor beskriver de anbefalte innstillingene for oppløsning og farge for ulike typer skannejobber.

Tiltenkt bruk
Anbefalt oppløsning
Anbefalte fargeinnstillinger
Faksing
150 ppt
●
Svart/hvitt
E-post
150 ppt
●
Svart-hvitt, hvis bildet ikke krever myke graderinger
●
Gråtone, hvis bildet krever myke graderinger
●
Farge, hvis bildet er i farger
Redigering av tekst
300 ppt
●
Svart-hvitt
Utskrift (grafikk eller tekst)
600 ppt for kompleks grafikk, eller hvis du vil forstørre dokumentet betraktelig
300 ppt for normal grafikk og tekst
150 ppt for fotografier
●
Svart-hvitt for tekst og strekbilder
●
Gråtone for skyggelagt eller farget grafikk og fotografier
●
Farge, hvis bildet er i farger
Visning på skjermen
75 ppt
●
Svart-hvitt for tekst
●
Gråtone for grafikk og fotografier
●
Farge, hvis bildet er i farger


Skanne

Farger

Du kan angi følgende innstillinger for fargeverdiene når du skanner.

Innstilling
Anbefalt bruk
Farger
Bruk denne innstillingen for fargefotografier i høy kvalitet eller dokumenter der farge er viktig.
Svart-hvitt
Bruk denne innstillingen for tekstdokumenter.
Gråtoner
Bruk denne innstillingen når filstørrelse er et problem, eller når du vil at et dokument eller fotografi skal skannes raskt.


Skanne

Skannekvalitet

Over tid kan flekker etter rester samle seg på skannerglasset og den hvite plaststøtten. Dette kan påvirke ytelsen. Følg fremgangsmåten nedenfor for å rengjøre skannerglasset og den hvite plaststøtten.

1.
Bruk strømbryteren til å slå av produktet, og dra ut strømledningen fra stikkontakten.

Koble fra strømledningen

2.
Åpne skannerlokket.
3.
Rengjør skannerglasset og den hvite plaststøtten med en myk klut eller svamp som er fuktet med et rengjøringsmiddel for glass uten slipemiddel.

Området som må rengjøres

FORSIKTIG:

Du må ikke bruke skuremidler, aceton, benzen, ammoniakk, etylalkohol eller karbontetraklorid på noen deler av produktet. Produktet kan bli skadet. Du må ikke sprøyte væske direkte på glasset eller platen. Den kan trekke inn og skade produktet.

4.
Tørk av glasset og den hvite plaststøtten med et pusseskinn eller en cellulosesvamp for å unngå flekker.
5.
Sett i kontakten, og bruk strømbryteren til å slå på produktet.


Skanne

Skanne et fotografi

1.
Plasser fotografiet på planskanneren med bildesiden ned og det øverste venstre hjørnet av fotografiet i hjørnet som er merket med et ikon på skanneren.

Fotografi plassert på planskanner

2.
Legg lokket forsiktig på plass.
3.
Skann fotografiet ved hjelp av en av skannemetodene.


Faks

Faks
  • Konfigurere faksen
  • Bruke nummerlisten
  • Angi faksinnstillinger
  • Bruke faksfunksjonen
  • Løse faksproblemer
  • Informasjon om forskrifter og garantier


Faks

Konfigurere faksen

Dette avsnittet inneholder informasjon om følgende emner:

  • Installere og koble til maskinvaren
  • Konfigurere faksinnstillingene


Faks

Installere og koble til maskinvaren

Dette avsnittet inneholder informasjon om følgende emner:

  • Koble faksen til en telefonlinje
  • Koble til andre enheter
  • Konfigurere en frittstående faks


Faks

Koble faksen til en telefonlinje

Produktet er en analog enhet. HP anbefaler at du bruker produktet på en dedikert analog telefonlinje.

MERK:

Enkelte land/regioner må kanskje ha en adapter på telefonledningen som fulgte med produktet.


Faks

Koble til andre enheter

Produktet har to faksporter:

●
Linjeporten ( telefonikon på faksport), som kobler produktet til telefonkontakten i veggen.
●
Telefonporten telefonikon på faksport, som kobler andre enheter til produktet.

Telefoner som brukes sammen med produktet, kan brukes på to måter:

●
En tilleggstelefon er en telefon som er koblet til den samme telefonlinjen et annet sted.
●
En nedstrømstelefon er en telefon som er koblet til produktet, eller en enhet som er koblet til produktet.

Koble til andre enheter i rekkefølgen som beskrives i trinnene nedenfor. Utporten til hver enhet er koblet til innporten til den neste, slik at de utgjør en kjede. Hvis det er en bestemt enhet du ikke vil koble til, hopper du over trinnet som forklarer det, og fortsetter til neste enhet.

MERK:

Ikke koble mer enn tre enheter til telefonlinjen.
MERK:

Talepost støttes ikke med dette produktet.

1.
Koble fra strømledningene til alle enhetene du vil koble til.
2.
Hvis produktet ikke er koblet til en telefonlinje ennå, kan du se i installeringsveiledningen for produktet før du fortsetter. Produktet skal allerede være koblet til en telefonkontakt.
3.
Fjern plastinnlegget fra telefonporten (porten som er merket med et telefonikon).

Plassering av telefonport

4.
Hvis du vil koble til det interne eller eksterne modemet til en datamaskin, kobler du den ene enden av en telefonledning til produktets telefonport telefonikon på faksport. Koble den andre enden av telefonledningen til modemets linjeport.

illustrasjon av enheten

MERK:

Noen modemer har en andre linjeport der du kan koble til en dedikert talelinje. Hvis du har to linjeporter, kan du lese modemdokumentasjonen for å forsikre deg om at du kobler til riktig linjeport.

5.
Hvis du vil koble til en oppringer-ID-enhet, kobler du en telefonledning til den forrige enhetens telefonport. Koble den andre enden av telefonledningen til linjeporten til oppringer-ID-enheten.

Koble til en oppringer-ID-enhet

6.
Hvis du vil koble til en telefonsvarer, kobler du en telefonledning til den forrige enhetens telefonport. Koble den andre enden av telefonledningen til telefonsvarerens linjeport.

Koble til en telefonsvarer

7.
Hvis du vil koble til en telefon, kobler du en telefonledning til den forrige enhetens telefonport. Koble den andre enden av telefonledningen til telefonens linjeport.

Koble til en telefon

8.
Etter at du er ferdig med å koble til andre enheter, kobler du alle enhetene til de respektive strømkildene.

Dette avsnittet inneholder informasjon om følgende emner:

  • Konfigurere en faks med en telefonsvarer
  • Konfigurere faksen med en tilleggstelefon


Faks

Konfigurere en faks med en telefonsvarer
●
Angi produktets innstilling for antall ringesignaler før svar til minst ett ringesignal mer enn antallet ringesignaler som er angitt for telefonsvareren.
●
Hvis en telefonsvarer er koblet til den samme telefonlinjen, men til en annen kontakt (for eksempel i et annet rom), er det mulig at den forstyrrer produktets evne til å motta fakser.


Faks

Konfigurere faksen med en tilleggstelefon

Når denne innstillingen er aktivert, kan du angi at produktet skal ta det innkommende faksanropet, ved å trykke på 1, 2 og 3 etter hverandre på telefonens tastatur. Standardinnstillingen er På. Deaktiver denne innstillingen bare hvis du bruker pulsoppringing, eller hvis du har en tjeneste fra telefonselskapet som også bruker sekvensen 1, 2 og 3. Tjenesten fra telefonselskapet fungerer ikke hvis den er i konflikt med produktet.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Tilleggstelefon-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På eller Av, og trykk på OK for å lagre valget.


Faks

Konfigurere en frittstående faks

1.
Pakk ut og konfigurer produktet.
2.
Trykk på Oppsett [image] på kontrollpanelet.
3.
Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Tid/dato-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge 12-timers eller 24-timers klokke, og trykk deretter på OK.
6.
Bruk tastaturet til å angi riktig klokkeslett.
7.
Gjør ett av følgende:
●
For 12-timers-klokken bruker du piltastene til å gå forbi det fjerde tegnet. Velg 1 for a.m. eller 2 for p.m. Trykk på knappen OK.
●
For 24-timers klokken trykker du på OK.
8.
Bruk tastaturet til å angi riktig dato. Bruk to sifre til å angi måned, dag og år. Trykk på knappen OK.
9.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
10.
Bruk piltastene til å velge Enkelt oppsett-menyen, og trykk deretter på OK.
11.
Bruk piltastene til å velge Fakstopptekst-menyen, og trykk deretter på OK.
12.
Bruk tastaturet til å angi faksnummeret og bedriftens navn eller topptekst, og trykk deretter på OK.
MERK:

Det maksimale antallet tegn for faksnummeret er 20. Bruk opptil 25 tegn for navnet på bedriften.
13.
Angi andre innstillinger etter behov for å konfigurere for produktmiljøet.


Faks

Konfigurere faksinnstillingene

Produktets faksinnstillinger kan angis fra kontrollpanelet eller fra HP ToolboxFX.

I USA og i mange andre land/regioner kreves det ved lov at du angir klokkeslett, dato og annen informasjon i fakstoppteksten.

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke kontrollpanelet til å angi klokkeslett, dato og topptekst for faks
  • Bruke vanlige lokale bokstaver i fakstopptekster


Faks

Bruke kontrollpanelet til å angi klokkeslett, dato og topptekst for faks

Følg disse trinnene for å bruke kontrollpanelet til å angi dato, klokkeslett og topptekst:

1.
Trykk på Oppsett [image] på kontrollpanelet.

2.
Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Tid/dato-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge 12-timers eller 24-timers klokke, og trykk deretter på OK.
5.
Bruk tastaturet til å angi riktig klokkeslett.
6.
Gjør ett av følgende:
●
For 12-timers-klokken bruker du piltastene til å gå forbi det fjerde tegnet. Velg 1 for a.m. eller 2 for p.m. Trykk på knappen OK.
●
For 24-timers klokken trykker du på OK.
7.
Bruk tastaturet til å angi riktig dato. Bruk to sifre til å angi måned, dag og år. Trykk på knappen OK.
8.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
9.
Bruk piltastene til å velge Enkelt oppsett-menyen, og trykk deretter på OK.
10.
Bruk piltastene til å velge Fakstopptekst-menyen, og trykk deretter på OK.
11.
Bruk tastaturet til å angi faksnummeret og bedriftens navn eller topptekst, og trykk deretter på OK.
MERK:

Det maksimale antallet tegn for faksnummeret er 20. Bruk opptil 25 tegn for navnet på bedriften.


Faks

Bruke vanlige lokale bokstaver i fakstopptekster

Når du bruker kontrollpanelet til å skrive inn navnet ditt i toppteksten eller til å skrive inn et navn på en direktetast, et kortnummer eller en oppføring for gruppeoppringing, velger du 123-knappen for å åpne et tastatur som inneholder spesialtegn.


Faks

Bruke nummerlisten

Du kan lagre faksnumre som brukes ofte (opptil 100 oppføringer).

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke kontrollpanelet til å opprette og redigere faksnummerlisten
  • Importere eller eksportere kontakter fra Microsoft Outlook til faksnummerlisten
  • Bruke nummerlistedata fra andre programmer
  • Slette nummerlisten
  • Bruke kortnumre
  • Administrere oppføringer for gruppeoppringing


Faks

Bruke kontrollpanelet til å opprette og redigere faksnummerlisten

1.
Trykk på Faksmeny [image] på kontrollpanelet.

2.
Bruk piltastene til å velge Tlf.kat.oppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Personoppsett-menyen eller Gruppeoppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Legg til/rediger-menyen, og trykk deretter på OK.
5.
Angi faksnummer og navn, og trykk deretter på OK.


Faks

Importere eller eksportere kontakter fra Microsoft Outlook til faksnummerlisten

1.
Åpne HP ToolboxFX.
2.
Klikk på Faks, og klikk deretter på Faksnummerliste.
3.
Bla til programmets nummerliste, og klikk deretter på Importer/eksporter nummerliste.


Faks

Bruke nummerlistedata fra andre programmer
MERK:

Før du kan importere en nummerliste fra et annet program, må du bruke eksporteringsfunksjonen i det andre programmet.

HP ToolboxFX kan importere kontaktinformasjon fra nummerlister i følgende programmer:

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
En nummerliste som tidligere er eksportert fra ToolboxFX-programvaren til et annet HP-produkt.


Faks

Slette nummerlisten

Du kan slette alle nummerlisteoppføringene som er programmert i produktet.

FORSIKTIG:

Når oppføringene er slettet, kan de ikke gjenopprettes.

1.
Trykk på Faksmeny [image] på kontrollpanelet.

2.
Bruk piltastene til å velge Tlf.kat.oppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Slett alle, og trykk deretter på OK.
4.
Trykk på OK for å bekrefte slettingen.


Faks

Bruke kortnumre

Dette avsnittet inneholder informasjon om følgende emner:

  • Opprette og redigere kortnumre
  • Slette kortnumre


Faks

Opprette og redigere kortnumre

Kortnumrene 1 til 12 er også tilknyttet de tilsvarende direktetastene på kontrollpanelet. Direktetastene kan brukes for kortnumre eller oppføringer for gruppeoppringing. Maksimalt 50 tegn kan tastes inn for et enkelt faksnummer.

MERK:

Hvis du vil ha tilgang til alle kortnumrene, må du bruke Shift-knappen. Kortnumrene 7 til 12 er alle tilgjengelige ved å trykke på Shift og den tilknyttede direktetasten på kontrollpanelet.

Følg disse trinnene for å programmere kortnumre fra kontrollpanelet:

1.
Trykk på Faksmeny [image] på kontrollpanelet.

2.
Bruk piltastene til å velge Tlf.kat.oppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Personoppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Legg til/rediger-menyen, og trykk deretter på OK.
5.
Bruk de alfanumeriske tastene til å angi hvilket kortnummer du vil knytte til dette faksnummeret, og trykk deretter på OK. Når du velger et tall fra 1 til 8, knytter du også faksnummeret til den tilsvarende direktetasten.
6.
Bruk de alfanumeriske tastene til å angi faksnummeret. Ta med eventuelle pauser eller andre nødvendige numre, for eksempel retningsnummer, en tilgangskode for numre utenfor et PBX-system (vanligvis 9 eller 0) eller et prefiks for langdistanse.
MERK:

Når du angir et faksnummer, trykker du på #-tasten til det vises et komma (,), hvis du vil sette inn en pause i tastesekvensen, eller på *-tasten til W vises, hvis du vil at produktet skal vente på en summetone.

7.
Trykk på OK-knappen.
8.
Bruk de alfanumeriske tastene til å angi et navn på faksnummeret. Det gjør du ved å trykke flere ganger på den alfanumeriske tasten for bokstaven du vil ha, til bokstaven vises.
MERK:

Hvis du vil bruke tegnsetting, trykker du på stjerneknappen (*) flere ganger til tegnet du vil ha, vises, og deretter trykker du på opp-piltasten for å gå til neste plass.

9.
Trykk på OK for å lagre informasjonen.
10.
Hvis du vil programmere flere kortnumre, repeterer du trinn 1 til 9.


Faks

Slette kortnumre

1.
Trykk på Faksmeny [image] på kontrollpanelet.

2.
Bruk piltastene til å velge Tlf.kat.oppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Personoppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet Slett, og trykk deretter på OK.
5.
Bruk de alfanumeriske tastene til å angi kortnummeret du vil slette, og trykk deretter på OK.
6.
Trykk på OK for å bekrefte slettingen.


Faks

Administrere oppføringer for gruppeoppringing

Dette avsnittet inneholder informasjon om følgende emner:

  • Opprette og redigere oppføringer for gruppeoppringing
  • Slette oppføringer for gruppeoppringing
  • Slette en enkeltperson fra en oppføring for gruppeoppringing


Faks

Opprette og redigere oppføringer for gruppeoppringing

1.
Tildel et kortnummer til hvert faksnummer du vil ha med i gruppen.
2.
Trykk på Faksmeny [image] på kontrollpanelet.
3.
Bruk piltastene til å velge Tlf.kat.oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Gruppeoppsett-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet Tilf/rediger grp, og trykk deretter på OK.
6.
Bruk de alfanumeriske tastene til å angi nummeret som du vil knytte til denne gruppen, og trykk deretter på OK. Når du velger 1 til 8, knytter du også gruppen til den tilsvarende direktetasten.
7.
Bruk de alfanumeriske tastene til å angi et navn for gruppen, og trykk deretter på OK.
8.
Trykk på en direktetast, og trykk deretter på OK igjen for å bekrefte det du legger til. Gjenta dette trinnet for hvert medlem i gruppen som du vil legge til.
9.
Trykk på OK når du er ferdig.
10.
Hvis du skal legge inn flere gruppeoppringingsoppføringer, trykker du på OK og gjentar deretter trinn 1 til 10.


Faks

Slette oppføringer for gruppeoppringing

1.
Trykk på Faksmeny [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Tlf.kat.oppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Gruppeoppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet Slett gruppe, og trykk deretter på OK.
5.
Bruk de alfanumeriske tastene til å angi nummeret på gruppeoppringingen som du vil slette, og trykk deretter på OK.
6.
Trykk på OK for å bekrefte slettingen.


Faks

Slette en enkeltperson fra en oppføring for gruppeoppringing

1.
Trykk på Faksmeny [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Tlf.kat.oppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Gruppeoppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Slett nr. i grp., og trykk deretter på OK.
5.
Bruk piltastene til å velge enkeltpersonen som du vil slette fra gruppen.
6.
Trykk på OK for å bekrefte slettingen.
7.
Gjenta trinn 4 og 5 for å slette andre enkeltpersoner fra gruppen.

-eller-

Trykk på Avbryt [image] hvis du er ferdig.

MERK:

Hvis du sletter et kortnummer, sletter du også den oppføringen fra eventuelle oppføringer for gruppeoppringing som inkluderte det kortnummeret.


Faks

Angi faksinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Innstillinger for fakssending
  • Innstillinger for faksmottak
  • Angi faksspørring
  • Deaktivere faksen


Faks

Innstillinger for fakssending

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi spesielle ringesymboler og -alternativer
  • Angi summetoneregistrering
  • Angi automatisk ny oppringing og tid før oppringingen gjentas
  • Angi lys/mørke og oppløsning
  • Angi faktureringskoder


Faks

Angi spesielle ringesymboler og -alternativer

Du kan sette inn pauser i et faksnummer du ringer. Du trenger ofte pauser når du ringer til utlandet, eller når du kobler til en ekstern linje.

●
Sette inn en tastepause: Trykk på #-knappen flere ganger til det vises et komma (,) på kontrollpanelet. Kommaet viser hvor pausen settes inn i oppringingssekvensen.
●
Sette inn en pause for summetone: Trykk på *-knappen flere ganger til det vises en W på kontrollpanelet hvis du vil at produktet skal vente på summetone før resten av telefonnummeret tastes inn.
●
Sette inn en gaffelkontakt: Trykk på *-knappen flere ganger til det vises en R på kontrollpanelet hvis du vil at produktet skal sette inn en gaffelkontakt.

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi et oppringingsprefiks


Faks

Angi et oppringingsprefiks

Et oppringingsprefiks er et tall eller en gruppe med tall som automatisk legges til først i hvert faksnummer du angir på kontrollpanelet eller fra programvaren. Det maksimale antallet tegn for et oppringingsprefiks er 50.

Standardinnstillingen er Av. Det kan være lurt å aktivere denne innstillingen og angi et prefiks hvis du for eksempel må taste et tall som 9 for å få en telefonlinje utenfor bedriftens telefonsystem. Når denne innstillingen er aktivert, kan du taste inn et faksnummer uten oppringingsprefikset ved å bruke manuell inntasting.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Enkelt oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Tasteprefiks-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.
6.
Hvis du valgte På, bruker du tastaturet til å angi prefikset, og deretter trykker du på OK. Du kan bruke tall, pauser og ringesymboler.


Faks

Angi summetoneregistrering

Vanligvis begynner produktet å angi et faksnummer med en gang. Hvis du bruker produktet på den samme linjen som telefonen, aktiverer du innstillingen for registrering av summetone. Dette hindrer produktet i å sende en faks når noen snakker i telefonen.

Standardinnstillingen for registrering av summetone er På for Frankrike og Ungarn og Av for alle andre land/regioner.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Registrer summetone-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi tone- eller pulsoppringing


Faks

Angi tone- eller pulsoppringing

Bruk denne fremgangsmåten til å sette produktet i modus for toneoppringing eller pulsoppringing. Standardinnstillingen er Tone. Ikke endre denne innstillingen med mindre du vet at telefonlinjen kan bruke toneoppringing.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Oppringingsmodus-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet Tone eller Puls, og trykk på OK for å lagre valget.

MERK:

Alternativet for pulsoppringing er ikke tilgjengelig i alle land/regioner.


Faks

Angi automatisk ny oppringing og tid før oppringingen gjentas

Hvis produktet ikke kunne sende en faks fordi faksmaskinen som skulle motta den, ikke svarte eller var opptatt, prøver produktet å ringe på nytt basert på alternativene for å ringe på nytt ved opptatt, ikke svar og kommunikasjonsfeil. Bruk fremgangsmåtene i denne delen til å aktivere eller deaktivere disse alternativene.

Angi alternativet for å ringe på nytt hvis opptatt

Hvis dette alternativet er aktivert, ringer produktet automatisk på nytt hvis det mottar et opptattsignal. Standardinnstillingen for alternativet for å ringe på nytt hvis opptatt er På.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Ring igjen, opptatt-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.

Angi alternativet for å ringe på nytt ved ikke svar

Hvis dette alternativet er aktivert, ringer produktet automatisk på nytt hvis maskinen som skal motta faksen, ikke svarer. Standardinnstillingen for alternativet for å ringe på nytt ved ikke svar er Av.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Gjenta-ubesv.-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.

Angi alternativet for å ringe på nytt ved kommunikasjonsfeil

Hvis dette alternativet er aktivert, ringer produktet automatisk på nytt hvis det oppstår en kommunikasjonsfeil. Standardinnstillingen for alternativet for å ringe på nytt ved kommunikasjonsfeil er På.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Komm.feil oppr.-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.


Faks

Angi lys/mørke og oppløsning

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi standardinnstillingen for lys/mørke (kontrast)
  • Angi innstillinger for oppløsning


Faks

Angi standardinnstillingen for lys/mørke (kontrast)

Kontrasten påvirker lysstyrken og mørkheten til en utgående faks når den sendes.

Standardinnstillingen for lys/mørke er kontrasten som vanligvis brukes for elementer som fakses. Glidebryteren er som standard stilt inn på midten.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Lys/mørk-menyen, og trykk deretter på OK.
5.
Bruk venstre piltast til å flytte glidebryteren mot venstre for å gjøre faksen lysere enn originalen, eller bruk høyre piltast til å flytte glidebryteren mot høyre for å gjøre faksen mørkere enn originalen.
6.
Trykk på OK-knappen for å lagre valget.


Faks

Angi innstillinger for oppløsning
MERK:

Hvis du øker oppløsningen, øker du størrelsen på faksen. Større fakser tar lengre tid å sende og kan overskride det tilgjengelige minnet i produktet.

Standardinnstillingen for oppløsning er Standard.

Bruk denne fremgangsmåten for å endre standardoppløsningen for alle faksjobber til en av de følgende innstillingene:

●
Standard: Denne innstillingen gir den dårligste kvaliteten, men den raskeste overføringstiden.
●
Fin: Denne innstillingen gir en bedre oppløsningskvalitet enn Standard, som vanligvis passer for tekstdokumenter.
●
Superfin: Denne innstillingen passer best for dokumenter med en blanding av tekst og bilder. Overføringstiden er saktere enn for innstillingen Fin, men raskere enn for innstillingen Foto.
●
Foto: Denne innstillingen gir de beste bildene, men gir betydelig lengre overføringstid.
Angi standardinnstilling for oppløsning

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Faksoppløsning-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å endre innstillingen for oppløsning.
6.
Trykk på OK-knappen for å lagre valget.


Faks

Angi faktureringskoder

Hvis funksjonen for faktureringskoder er aktivert, blir brukeren bedt om å angi en faktureringskode for hver faks. Antallet faktureringskoder øker for hver faksside som sendes. Dette inkluderer alle typer fakser med unntak av spørringsmottatte fakser, videresendte fakser eller datamaskinnedlastede fakser. For en udefinert gruppefaks eller for en gruppeoppringingsfaks øker antallet faktureringskoder for hver faks som sendes til hver mottaker.

Standard faktureringskodeinnstilling er Av. Faktureringskoden kan være et hvilket som helst tall fra 1 til 250.

Angi innstillingen for faktureringskode

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet Faktureringskoder, og trykk deretter på OK.
5.
Bruk piltastene til å velge På eller Av, og trykk deretter på OK.

Bruke faktureringskoder

1.
Legg dokumentet i innskuffen til dokumentmateren eller på planskanneren.
2.
På kontrollpanelet angir du telefonnummeret manuelt eller ved hjelp av et kortnummer eller en oppføring for gruppeoppringing.
3.
Trykk på knappen Start faks [image].
4.
Angi faktureringskoden, og trykk deretter på Start faks [image].

Faksjobben sendes og registreres i faktureringskoderapporten.

Skrive ut faktureringskoderapporten

Faktureringskoderapporten er en utskrevet liste over alle faksfaktureringskodene og det totale antallet fakser som har blitt fakturert for hver kode.

MERK:

Etter at rapporten er skrevet ut, slettes all faktureringsinformasjon.

1.
Trykk på Faksmeny [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksrapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Faktureringsrapp., og trykk deretter på OK. Produktet avslutter menyinnstillingene og skriver ut rapporten.


Faks

Innstillinger for faksmottak

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi videresending av fakser
  • Angi svarmodusen
  • Blokkere eller oppheve blokkeringen av faksnumre
  • Angi antallet ringesignaler før svar
  • Angi distinktiv ringegjenkjenning
  • Konfigurere produktet til å sende mottatte fakser til en datamaskin
  • Bruke automatisk forminskning for innkommende fakser
  • Angi innstillinger for å skrive ut fakser på nytt
  • Angi fakslydvolumet
  • Angi at mottatte fakser skal stemples
  • Angi funksjonen for privat mottak


Faks

Angi videresending av fakser

Du kan angi at produktet skal videresende innkommende fakser til et annet faksnummer. Når faksen kommer til produktet, lagres den i minnet. Produktet ringer deretter faksnummeret som du har angitt, og sender faksen. Hvis produktet ikke kan videresende en faks på grunn av en feil (for eksempel fordi nummeret er opptatt) og flere nye oppringingsforsøk mislykkes, skriver produktet ut faksen.

Hvis produktet går tomt for minne mens det mottar en faks, avslutter det den innkommende faksen og videresender bare sidene og de delvise sidene som er lagret i minnet.

Når det bruker funksjonen for videresending av fakser, må produktet (og ikke datamaskinen) motta fakser, og svarmodusen må være satt til Automatisk.

1.
Trykk på Faksmeny [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Motta alternativer-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Videresend faks-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.
5.
Hvis du aktiverer funksjonen for videresending av fakser, bruker du tastaturet til å angi faksnummeret som faksen skal sendes til, og deretter trykker du på OK for å lagre valget.


Faks

Angi svarmodusen

Avhengig av situasjonen setter du produktets svarmodus til Automatisk, TAM, Faks/tlf eller Manuell. Standardinnstillingen er Automatisk.

●
Automatisk: Produktet svarer på innkommende anrop etter et angitt antall ringesignaler eller når det kjenner igjen spesielle fakstoner.
●
TAM: Produktet svarer ikke automatisk på anropet. Det venter til det registrerer fakstonen.
●
Faks/tlf: Produktet svarer umiddelbart på innkommende anrop. Hvis produktet registrerer fakstonen, behandler det anropet som en faks. Hvis produktet ikke registrerer fakstonen, lager det en hørbar ringelyd for at du skal svare på det innkommende taleanropet.
●
Manuell: Produktet svarer aldri på anrop. Du må begynne faksmottaksprosessen selv, enten ved å trykke på Start faks [image] på kontrollpanelet eller ved å ta av røret på en telefon som er koblet til den linjen, og taste 1, 2 og 3.

Følg disse trinnene for å angi eller endre svarmodusen:

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Svarmodus-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge svarmodusen, og trykk deretter på OK.


Faks

Blokkere eller oppheve blokkeringen av faksnumre

Hvis du ikke vil motta fakser fra bestemte personer eller bedrifter, kan du blokkere opptil 30 faksnumre ved hjelp av kontrollpanelet. Når du blokkerer et faksnummer og noen fra det nummeret sender en faks, viser kontrollpanelet nummeret som er blokkert, faksen skrives ikke ut, og faksen lagres ikke i minnet. Fakser fra blokkerte faksnumre vises i faksaktivitetsloggen med statusen Forkastet. Du kan oppheve blokkeringen av faksnumre individuelt eller alle samtidig.

MERK:

Avsenderen av den blokkerte faksen varsles ikke om at faksen mislyktes.

Følg disse trinnene for å blokkere eller oppheve blokkeringen av faksnumre ved hjelp av kontrollpanelet:

1.
Trykk på Faksmeny [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Motta alternativer-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Blokker reklamefakser-menyen, og trykk deretter på OK.
4.
Blokker et faksnummer ved å bruke piltastene til å velge Legg til nummer, og trykk deretter på OK. Tast inn faksnummeret akkurat slik det vises i toppteksten (inkludert mellomrom), og trykk deretter på OK. Angi et navn for det blokkerte nummeret, og trykk deretter på OK.

Opphev blokkeringen av et faksnummer ved å bruke piltastene til å velge Slett nummer, og trykk deretter på OK. Bruk piltastene til å velge faksnummeret du vil slette, og trykk deretter på OK for å bekrefte slettingene.

Opphev blokkering for alle blokkerte faksnumre ved å bruke piltastene til å velge Slett alle, og trykk deretter på OK. Trykk på OK på nytt for å bekrefte slettingene.


Faks

Angi antallet ringesignaler før svar

Når svarmodusen er satt til Automatisk, fastsetter produktets innstilling for antall ringesignaler før svar hvor mange ganger telefonen skal ringe før produktet svarer på et innkommende anrop.

Hvis produktet er koblet til en linje som mottar både faks- og telefonanrop (en delt linje), og som også benytter en telefonsvarer, kan det hende at du må justere innstillingen for antall ringesignaler før svar. Antallet ringesignaler før svar for produktet må være høyere enn antallet ringesignaler før svar for telefonsvareren. Dette gjør at telefonsvareren kan svare på et innkommende anrop og registrere en melding hvis det er et taleanrop. Når telefonsvareren svarer på anropet, lytter produktet til anropet og svarer automatisk hvis den oppdager fakstoner.

Standardinnstillingen for antall ringesignaler før svar er fem for USA og Canada og to for andre land/regioner.

Bruk tabellen nedenfor til å fastsette antall ringesignaler før svar.

Type telefonlinje
Anbefalt innstilling for antall ringesignaler før svar
Dedikert fakslinje (mottar bare faksanrop)
Velg et antall ringesignaler i intervallet som vises på kontrollpanelet. (Største og minste tillatte antall ringesignaler er avhengig av land/region.)
Én linje med to separate numre og en ringemønstertjeneste
Ett eller to ringesignaler. (Hvis du har en vanlig eller databasert telefonsvarer for det andre telefonnummeret, må du passe på at du angir flere ringesignaler før svar for produktet enn for svarersystemet. Du kan også bruke funksjonen for distinktiv ringegjenkjenning til å skille mellom tale- og faksanrop.)
Delt linje (mottar både faks- og taleanrop) med bare en telefon tilknyttet
Fem ringesignaler eller mer.
Delt linje (mottar både tale- og faksanrop) med en tilkoblet vanlig eller databasert telefonsvarer
To ringesignaler mer enn den vanlige eller den databaserte telefonsvareren.

Følg disse trinnene for å endre antallet ringesignaler før svar:

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Enkelt oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Ring før svar-menyen, og trykk deretter på OK.
5.
Bruk tastaturet til å angi antallet ringesignaler før svar, og trykk deretter på OK.


Faks

Angi distinktiv ringegjenkjenning

Tjenester for ringemønstre eller distinktiv ringegjenkjenning er tilgjengelig gjennom noen lokale telefonselskaper. Med en slik tjeneste kan du ha mer enn ett telefonnummer på én enkelt linje. Hvert telefonnummer har et unikt ringemønster, slik at du kan svare på taleanrop, og produktet kan svare på faksanrop.

Hvis du abonnerer på en ringemønstertjeneste fra et telefonselskap, må du stille inn enheten til å svare på riktig ringemønster. Støtte for unike ringemønstre er ikke tilgjengelig i alle land/regioner. Kontakt telefonselskapet for å finne ut om denne tjenesten er tilgjengelig i ditt land / din region.

MERK:

Hvis du ikke har en ringemønstertjeneste, og du endrer innstillingene for ringemønster til noe annet enn standard, som er Alle ring, kan det hende at produktet ikke kan motta fakser.

Innstillingene er som følger:

●
Alle ring: Produktet svarer på alle anrop som kommer gjennom telefonlinjen.
●
Enkle: Produktet svarer på alle anrop som har et mønster med enkle ringesignaler.
●
Doble: Produktet svarer på alle anrop som har et mønster med doble ringesignaler.
●
Triple: Produktet svarer på alle anrop som har et mønster med tredoble ringesignaler.
●
Doble&triple: Produktet svarer på alle anrop som har et mønster med doble eller tredoble ringesignaler.

Følg disse trinnene for å endre ringemønstre for å svare på anrop:

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Enkelt oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Besvar ringetype-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge ringemønsteret du vil bruke, og trykk deretter på OK.
6.
Etter at produktinstalleringen er fullført, ber du noen om å sende deg en faks for å få bekreftet at ringemønstertjenesten fungerer som den skal.


Faks

Konfigurere produktet til å sende mottatte fakser til en datamaskin
MERK:

Mottak av fakser ved hjelp av en datamaskin støttes ikke for Macintosh.

Mottak av fakser til en datamaskin er bare tilgjengelig hvis du utførte en komplett programvareinstallering under den første produktkonfigureringen.

Hvis du vil motta fakser til datamaskinen, aktiverer du innstillingen for mottak til PC i programvaren.

1.
Åpne HP ToolboxFX.
2.
Velg produktet.
3.
Klikk på Faks.
4.
Klikk på Faksoppgaver.
5.
Under Faksmottaksmodus velger du Motta fakser på denne datamaskinen.
6.
Hvis du vil få melding når det mottas en faks på datamaskinen, velger du Vis en melding når det mottas en faks på denne datamaskinen.
7.
Klikk på Bruk.

MERK:

Funksjonen for mottak til PC kan bare konfigureres for én datamaskin. Hvis denne innstillingen har blitt aktivert fra en datamaskin, forsvinner innstillingen fra programvaren og kan ikke konfigureres fra en annen datamaskin. Hvis du vil motta fakser på en annen datamaskin, må du først deaktivere innstillingen fra kontrollpanelet.

Deaktivere innstillingen for mottak til PC fra kontrollpanelet

Innstillingen for mottak til PC kan bare aktiveres fra én datamaskin. Hvis den datamaskinen av en eller annen grunn ikke lenger er tilgjengelig, kan du bruke den følgende fremgangsmåten til å deaktivere innstillingen for mottak til PC fra kontrollpanelet.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet Ikke motta til PC, og trykk deretter på OK.


Faks

Bruke automatisk forminskning for innkommende fakser

Hvis alternativet for tilpass til side er aktivert, vil produktet automatisk forminske faksens størrelse med inntil 75 prosent, slik at faksens innhold får plass på standard papirstørrelse (for eksempel kan faksen forminskes fra Legal- til Letter-størrelse).

Hvis innstillingen for tilpass til side er deaktivert, vil fakser skrives ut i full størrelse over flere sider. Standardinnstillingen for automatisk forminskning av innkommende fakser er På.

Hvis du har aktivert alternativet Stemple fakser, kan du med fordel også slå på automatisk reduksjon. Dette forminsker størrelsen på innkommende fakser noe, slik at sidestempelet ikke fører til at faksen går over to sider.

MERK:

Kontroller at standardinnstillingen for størrelsen på utskriftsmaterialet er den samme som størrelsen på utskriftsmaterialet som ligger i skuffen.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Tilpass til siden-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På eller Av, og trykk på OK for å lagre valget.


Faks

Angi innstillinger for å skrive ut fakser på nytt

Innstillingen Tillat ny utskr. må aktiveres på produktet for at produktet skal skrive ut faksjobber som er lagret i minnet, på nytt. Standardinnstillingen for å skrive ut fakser på nytt er På. Følg disse trinnene for å endre denne innstillingen fra kontrollpanelet:

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge menyen Tillat ny utskr., og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.

Når innstillingen Tillat ny utskr. er aktivert, kan produktet skrive ut faksjobber på nytt.


Faks

Angi fakslydvolumet

Kontroller volumet på fakslydene fra kontrollpanelet. Du kan endre disse lydene:

●
fakslydene som er knyttet til innkommende og utgående fakser
●
ringetonen for innkommende fakser

Standardinnstillingen for volumet er Lav.

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi varselvolumet, telefonlinjevolumet, tastevolumet og ringevolumet


Faks

Angi varselvolumet, telefonlinjevolumet, tastevolumet og ringevolumet

1.
Trykk på Oppsett [image] -knappen.
2.
Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Voluminnst.-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Alarmvolum-menyen, Telefonlinjevol.-menyen, Tastevolum-menyen eller Ringevolum-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge innstillingen Av, Lav, Middels eller Høy.
6.
Trykk på OK-knappen for å lagre valget.


Faks

Angi at mottatte fakser skal stemples

Produktet skriver ut identifikasjonsinformasjonen om avsenderen øverst på hver mottatte faks. Du kan også velge å stemple innkommende fakser med en fakstopptekst med din egen informasjon, slik at du kan se datoen og tidspunktet da faksen ble mottatt. Standardinnstillingen for å stemple mottatte fakser er Av.

MERK:

Hvis du slår på innstillingen for å stemple mottatte fakser, kan det øke sidestørrelsen og gjøre at produktet skriver ut en side til.

MERK:

Dette alternativet gjelder bare for mottatte fakser som produktet skriver ut.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Stemple fakser-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På eller Av, og trykk på OK for å lagre valget.


Faks

Angi funksjonen for privat mottak

Når funksjonen privat mottak er aktivert, lagres mottatte fakser i minnet. Et personlig identifikasjonsnummer (PIN) kreves for å skrive ut de lagrede faksene.

Aktivere funksjonen for privat mottak

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Privat mottak-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På, og trykk deretter på OK.
6.
Bruk tastaturet til å angi sikkerhetspassordet for produktet, og trykk deretter på OK.
7.
Bekreft sikkerhetspassordet ved å taste det inn på nytt via tastaturet, og trykk deretter på OK.

Deaktivere funksjonen for privat mottak

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk tastaturet til å angi sikkerhetspassordet for produktet, og trykk deretter på OK.
4.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge Privat mottak-menyen, og trykk deretter på OK.
6.
Bruk piltastene til å velge alternativet Av, og trykk deretter på OK.

Hvis det finnes noen fakser i minnet som ikke er skrevet ut, skriver produktet dem ut og sletter dem fra minnet.

Når innstillingen Privat mottak er aktivert, kan produktet skrive ut private faksjobber.


Faks

Angi faksspørring

Hvis noen andre har angitt spørring for en faks, kan du be om at den faksen sendes til produktet ditt. (Det kalles å drive spørring på en annen maskin.)

1.
Trykk på Faksmeny [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Motta alternativer-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Mottaksspørring, og trykk deretter på OK.

Produktet ringer opp den andre faksmaskinen og spør etter faksen.


Faks

Deaktivere faksen

Du kan deaktivere produktets faksfunksjoner (programvare og fastvare) fra kontrollpanelet. Hvis faksfunksjonene er deaktivert, fungerer fortsatt nedstrømsenheter som er koblet til produktets telefonfaksport. Produktet verken mottar eller lagrer fakser som sendes til produktet.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Deaktiver faks-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet På, og trykk deretter på OK.
5.
Gjør ett av følgende:
●
Hvis det er opprettet et passord under innstillingen Produktsikkerhet, angir du passordet og trykker på OK.
●
Hvis det ikke er opprettet et passord under innstillingen Produktsikkerhet, oppretter du et passord når du får beskjed om det, og deretter trykker du på OK.

Bruk samme fremgangsmåte for å aktivere faksen. Innstillingen Av gjenoppretter faksfunksjonene.


Faks

Bruke faksfunksjonen

Dette avsnittet inneholder informasjon om følgende emner:

  • Faksprogramvare
  • Avbryte en faks
  • Slette fakser fra minnet
  • Bruke faks på et DSL-, PBX- eller ISDN-system
  • Bruke faks på en VoIP-tjeneste
  • Faksminnet
  • Sende en faks
  • Motta en faks


Faks

Faksprogramvare

Dette avsnittet inneholder informasjon om følgende emner:

  • Støttede faksprogrammer


Faks

Støttede faksprogrammer

PC-faksprogrammet som ble levert med produktet, er det eneste PC-faksprogrammet som fungerer med produktet. Hvis du vil fortsette å bruke et PC-faksprogram som er installert på datamaskinen fra før, må det brukes sammen med et modem som allerede er koblet til datamaskinen. Det vil ikke fungere gjennom modemet til produktet.


Faks

Avbryte en faks

Bruk disse instruksjonene til å avbryte en enkeltfaks som er i ferd med å ringe opp, eller en faks som overføres eller mottas.

Dette avsnittet inneholder informasjon om følgende emner:

  • Avbryte den gjeldende faksen
  • Avbryte en faksjobb som venter


Faks

Avbryte den gjeldende faksen

Trykk på Avbryt [image] på kontrollpanelet. Alle sider som ikke er overført, avbrytes. Hvis du trykker på Avbryt [image], avbrytes også gruppeoppringingsjobber.


Faks

Avbryte en faksjobb som venter

Bruk denne fremgangsmåten til å avbryte en faksjobb i de følgende situasjonene:

●
Produktet venter på å ringe på nytt etter et opptattsignal, et ubesvart anrop eller en kommunikasjonsfeil.
●
Faksen er satt opp til å sendes på et senere tidspunkt.

Følg disse trinnene for å avbryte en faksjobb ved hjelp av menyen Faksjobbstatus:

1.
Trykk på Faksmeny [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Send. alt.-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Faksjobbstatus-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å bla deg gjennom jobber som venter, til du kommer til jobben du vil slette.
5.
Trykk på OK for å velge jobben du vil avbryte.
6.
Trykk på OK for å bekrefte at du vil avbryte jobben.


Faks

Slette fakser fra minnet

Bruk denne fremgangsmåten bare hvis du er redd for at noen andre har tilgang til produktet og kan prøve å skrive ut fakser fra minnet på nytt.

FORSIKTIG:

I tillegg til at den sletter minnet for å skrive ut på nytt, sletter denne fremgangsmåten alle fakser som er i ferd med å sendes, ikke sendte fakser som venter på å ringe på nytt, fakser som er satt opp til å sendes på et senere tidspunkt, og fakser som ikke er skrevet ut eller videresendt.

1.
Trykk på Oppsett [image] på kontrollpanelet.

2.
Bruk piltastene til å velge Service-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Fakstjeneste-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet Fjern lagrede fakser, og trykk deretter på OK.
5.
Trykk på OK for å bekrefte slettingen.


Faks

Bruke faks på et DSL-, PBX- eller ISDN-system

HP-produkter er utviklet spesielt for bruk med tradisjonelle analoge telefontjenester. De er ikke utviklet for å fungere på DSL-, PBX- eller ISDN-linjer eller med VoIP-tjenester, men de kan fungere med riktig konfigurasjon og utstyr.

MERK:

HP anbefaler at du diskuterer konfigurasjonsalternativer for DSL, PBX, ISDN og VoIP med tjenesteleverandøren.

HP LaserJet-produktet er en analog enhet som ikke er kompatibel med alle digitale telefonmiljøer (med mindre det brukes en digital/analog-omformer). HP kan ikke garantere at produktet er kompatibelt med digitale miljøer eller digital/analog-omformere.

Dette avsnittet inneholder informasjon om følgende emner:

  • DSL
  • PBX
  • ISDN


Faks

DSL

En DSL-line (digital abonnementslinje) bruker digital teknologi over vanlige telefonledninger av kobber. Dette produktet er ikke direkte kompatibelt med digitale signaler. Hvis konfigurasjonen angis under DSL-konfigurasjonen, kan imidlertid signalet deles opp slik at noe av båndbredden brukes til å overføre et analogt signal (for tale og faks), mens den gjenværende båndbredden brukes til å overføre digitale data.

MERK:

Ikke alle fakser er kompatible med DSL-tjenester. HP garanterer ikke at produktet vil være kompatibelt med alle DSL-tjenestelinjer eller -leverandører.

Et vanlig DSL-modem bruker et filter til å skille den høyfrekvente kommunikasjonen i et DSL-modem fra den lavfrekvente kommunikasjonen i en analog telefon og et faksmodem. Det er ofte nødvendig å bruke et filter med analoge telefoner og analoge faksprodukter som er koblet til en telefonlinje som brukes av et DSL-modem. DSL-tjenesteleverandøren kan vanligvis levere dette filteret. Ta kontakt med DSL-leverandøren for mer informasjon eller hjelp.


Faks

PBX

Produktet er en analog enhet som ikke er kompatibel med alle digitale miljøer. Faksfunksjonen kan trenge digital/analog-filtre eller -omformere. Hvis det oppstår problemer med faksen i et PBX-miljø, kan det bli nødvendig å ta kontakt med PBX-leverandøren for å få hjelp. HP kan ikke garantere at produktet er kompatibelt med digitale miljøer eller digital/analog-omformere.

Ta kontakt med PBX-leverandøren for mer informasjon og for hjelp.


Faks

ISDN

Ta kontakt med ISDN-leverandøren for mer informasjon og for hjelp.


Faks

Bruke faks på en VoIP-tjeneste

VoIP-tjenester (Voice over Internet Protocol) er ofte ikke kompatible med faksmaskiner med mindre leverandøren gir eksplisitt uttrykk for at den støtter faks over IP-tjenester.

Hvis produktet har problemer med å få en faksmaskin til å fungere i et VoIP-nettverk, kontrollerer du at alle kablene og innstillingene er riktige. Hvis du reduserer innstillingen for fakshastighet, er det mulig at produktet kan sende en faks over et VoIP-nettverk.

Hvis faksproblemene vedvarer, kan du ta kontakt med VoIP-leverandøren.


Faks

Faksminnet

Dette avsnittet inneholder informasjon om følgende emner:

  • Faksminnet bevares ved strømtap


Faks

Faksminnet bevares ved strømtap

Flash-minnet beskytter mot datatap hvis det skulle oppstå et strømbrudd. Andre faksenheter lagrer fakssider enten i vanlig RAM eller i korttids-RAM. Data i vanlig RAM går umiddelbart tapt ved strømtap, mens data i korttids-RAM går tapt om lag 60 minutter etter at et strømbrudd oppstår. Dataene i Flash-minnet kan oppbevares i årevis uten strømtilførsel.


Faks

Sende en faks

Dette avsnittet inneholder informasjon om følgende emner:

  • Fakse fra planskanneren
  • Fakse fra dokumentmateren
  • Fakse med manuell oppringing
  • Bruke kortnumre og oppføringer for gruppeoppringing
  • Sende en faks fra programvaren
  • Sende en faks ved å ringe fra en telefon som er koblet til fakslinjen
  • Sende en faks med bekreftelse
  • Planlegge en faks som skal sendes senere
  • Bruke tilgangskoder, kredittkort eller telefonkort


Faks

Fakse fra planskanneren

1.
Legg dokumentet med forsiden ned på skannerglasset.

2.
Trykk på knappen Nummerliste [image].
3.
Velg oppføringen fra nummerlisten. Hvis det ikke er noen oppføring i nummerlisten, taster du inn nummeret via tastaturet på kontrollpanelet.
4.
Trykk på Start faks [image] på kontrollpanelet. Produktet starter faksjobben.


Faks

Fakse fra dokumentmateren

1.
Legg originalene med forsiden opp i dokumentmateren.
MERK:

Dokumentmateren tar opptil 35 ark med utskriftsmateriale på 75 g/m2 (20 pund).

FORSIKTIG:

Unngå skade på produktet ved ikke å bruke en original med korrekturtape, korrekturlakk, binderser eller stifter. Du må heller ikke legge fotografier, små originaler eller skjøre originaler i dokumentmateren.

Papirbunke i ADMen

2.
Juster papirskinnene til de er tett inntil papiret.

Utskriftsmaterialeskinner inntil papirbunken i ADMen

3.
Trykk på knappen Nummerliste [image].
4.
Velg oppføringen fra nummerlisten. Hvis det ikke er noen oppføring i nummerlisten, taster du inn nummeret via tastaturet på kontrollpanelet.
5.
Trykk på Start faks [image] på kontrollpanelet. Produktet starter faksjobben.


Faks

Fakse med manuell oppringing

Vanligvis ringer produktet opp etter at du har trykt på Start faks [image]. Av og til vil du kanskje at produktet skal ringe opp etter hvert som du trykker inn tall. Hvis du for eksempel belaster faksanropet til et telefonkort, må du kanskje taste inn faksnummeret, vente på godkjennelsestone fra telefonselskapet ditt og deretter taste inn nummeret på telefonkortet. Når du ringer utenlands, må du kanskje trykke inn deler av nummeret og vente på summetone før du fortsetter å taste.

Sende en faks manuelt til en gruppe (ad hoc-faksing)

Følg denne fremgangsmåten for å sende en faks til en gruppe mottakere:

1.
Legg dokumentet i innskuffen til dokumentmateren.
2.
Trykk på knappen Nummerliste [image].
3.
Velg oppføringen fra nummerlisten. Hvis det ikke finnes noen oppføring, taster du inn nummeret via tastaturet på kontrollpanelet.
4.
Hvis du vil fortsette å taste inn numre, gjentar du trinn 2 og 3. Når du er ferdig med å taste inn numre, går du videre til neste trinn.
5.
Trykk på knappen Start faks [image].
6.
Hvis du skal skanne flere sider, trykker du på 1 for å velge Ja, og deretter gjentar du trinn 5 for hver side av faksjobben. Når du er ferdig, trykker du på 2 for å velge Nei.

Produktet sender faksen til hvert faksnummer. Hvis ett av numrene i gruppen er opptatt eller ikke svarer, ringer produktet nummeret på nytt basert på innstillingen for å ringe på nytt. Hvis faksen mislykkes i å ringe på nytt, oppdaterer produktet feilen i faksaktivitetsloggen og fortsetter til neste nummer i gruppen.

Manuell oppringing på nytt

1.
Legg dokumentet i dokumentmateren.
2.
Trykk på Ring på nytt [image] på kontrollpanelet.
3.
Trykk på knappen Start faks [image].
4.
Hvis du skal skanne flere sider, trykker du på 1 for å velge Ja og gjentar trinn 3 for hver side av faksjobben. Når du er ferdig, trykker du på 2 for å velge Nei.

Produktet sender faksen til nummeret som det ringte på nytt. Hvis nummeret er opptatt eller ikke svarer, ringer produktet på nytt basert på innstillingen for å ringe på nytt. Hvis alle forsøkene på å ringe på nytt mislykkes, oppdaterer produktet faksaktivitetsloggen ved å legge til feilen.


Faks

Bruke kortnumre og oppføringer for gruppeoppringing

Dette avsnittet inneholder informasjon om følgende emner:

  • Sende en faks ved å bruke et kortnummer
  • Sende en faks ved å bruke en oppføring for gruppeoppringing


Faks

Sende en faks ved å bruke et kortnummer

1.
Legg dokumentet i innskuffen til dokumentmateren eller på planskanneren.
2.
Gjør ett av følgende:
●
Trykk på direktetasten for kortnummeret.
●
Trykk på Nummerliste [image], bruk de alfanumeriske tastene til å angi kortnummeret, og trykk deretter på OK.
3.
Legg dokumentet i innskuffen til dokumentmateren eller på planskanneren.
4.
Trykk på knappen Start faks [image]. Faksingen starter automatisk hvis sidene som du skal sende, ligger i dokumentmateren.
5.
Hvis dokumentmatersensoren registrerer at det ikke ligger noe dokument i innskuffen til dokumentmateren, vises Sende fra glass? 1=Ja 2=Nei på kontrollpanelet. Hvis du vil sende faksen fra planskanneren, trykker du på 1 for å velge Ja, og deretter trykker du på OK.

Etter at du har trykket på OK, vises Legg i side: X Trykk på OK på kontrollpanelet.

6.
Hvis du allerede har lagt dokumentet på planskanneren, trykker du på OK (eller legger dokumentet på planskanneren og trykker på OK).

Etter at du har skannet siden, vises En side til? 1=Ja 2=Nei på kontrollpanelet.

7.
Hvis du skal skanne flere sider, trykker du på 1 for å velge Ja og gjentar trinn 5 for hver side av faksjobben.

Når du er ferdig, trykker du på 2 for å velge Nei.

Når den siste siden av faksen er ute av produktet, kan du sende en faks til, kopiere eller skanne.


Faks

Sende en faks ved å bruke en oppføring for gruppeoppringing

1.
Legg dokumentet i innskuffen til dokumentmateren eller på planskanneren.
2.
Gjør ett av følgende:
●
Trykk på direktetasten for gruppen.
●
Trykk på Nummerliste [image], bruk de alfanumeriske tastene til å angi gruppeoppringingsoppføringen, og trykk deretter på OK.
3.
Trykk på knappen Start faks [image]. Faksingen starter automatisk hvis sidene som du skal sende, ligger i dokumentmateren.
4.
Hvis dokumentmatersensoren registrerer at det ikke ligger noe dokument i innskuffen, vises Sende fra glass? 1=Ja 2=Nei på kontrollpanelet. Hvis du vil sende faksen fra planskanneren, trykker du på 1 for å velge Ja, og deretter trykker du på OK.

Etter at du har trykket på OK, vises Legg i side: X Trykk på OK på kontrollpanelet.

5.
Hvis du allerede har lagt dokumentet på planskanneren, trykker du på OK (eller legger dokumentet på planskanneren og trykker på OK).

Etter at du har skannet siden, vises En side til? 1=Ja 2=Nei på kontrollpanelet.

6.
Hvis du skal skanne flere sider, trykker du på 1 for å velge Ja og gjentar trinn 5 for hver side av faksjobben.

Når du er ferdig, trykker du på 2 for å velge Nei.

Produktet skanner dokumentet til minnet og sender faksen til alle angitte numre. Hvis ett av numrene i gruppen er opptatt eller ikke svarer, ringer produktet automatisk nummeret på nytt basert på innstillingen for å ringe på nytt. Hvis faksen mislykkes i å ringe på nytt, oppdaterer produktet feilen i faksaktivitetsloggen og fortsetter til neste nummer i gruppen.


Faks

Sende en faks fra programvaren

Nedenfor finner du grunnleggende informasjon om hvordan du sender fakser ved hjelp av programvaren som fulgte med produktet. Alle andre programvarerelaterte emner finner du i Hjelp-funksjonen til programvaren, som du kan åpne fra menyen Hjelp.

Du kan fakse elektroniske dokumenter fra en datamaskin hvis du oppfyller følgende krav:

●
Produktet er koblet direkte til datamaskinen eller til et nettverk som datamaskinen er koblet til.
●
Programvaren til produktet er installert på datamaskinen.
●
Operativsystemet på datamaskinen støttes av dette produktet.
Sende en faks fra programvaren

Fremgangsmåten for å sende en faks varierer etter spesifikasjonene dine. De vanligste trinnene er følgende:

1.
Klikk på Start, klikk på Programmer (eller Alle programmer i Windows XP), og klikk deretter på HP.
2.
Klikk på produktnavnet, og klikk deretter på Send faks. Faksprogramvaren åpnes.
3.
Tast inn faksnummeret til en eller flere mottakere.
4.
Legg dokumentet i dokumentmateren.
5.
Klikk på Send nå.

Sende en faks fra tredjepartsprogramvare, for eksempel Microsoft Word

1.
Åpne et dokument i tredjepartsprogrammet.
2.
Klikk på Fil-menyen og deretter på Skriv ut.
3.
Velg faksutskriftsdriveren fra nedtrekkslisten til skriverdriveren. Faksprogramvaren åpnes.
4.
Tast inn faksnummeret til en eller flere mottakere.
5.
Inkluder alle sider som er lastet på produktet. Dette trinnet er valgfritt.
6.
Klikk på Send nå.


Faks

Sende en faks ved å ringe fra en telefon som er koblet til fakslinjen

Av og til vil du kanskje ringe opp et faksnummer fra en telefon som er koblet til den samme linjen som produktet. Hvis du for eksempel sender en faks til en person som har enheten sin i modus for manuelt mottak, kan du foreta et taleanrop før du sender faksen, slik at personen vet at faksen kommer.

MERK:

Telefonen må være koblet til produktets telefonport telefonikon på faksport.

1.
Legg dokumentet i dokumentmateren.
2.
Løft opp røret på en telefon som er tilkoblet den samme linjen som produktet. Angi faksnummeret ved å bruke telefontastaturet.
3.
Når mottakeren svarer, må du be personen om å slå på faksmaskinen.
4.
Når du hører fakstonene, trykker du på Start faks [image] og venter til Kobler til vises på kontrollpanelet, og deretter legger du på røret.


Faks

Sende en faks med bekreftelse

Bruk produktets kontrollpanel til å angi at alle som sender en faks, må bekrefte at nummeret til mottakerenheten er riktig.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet Faksbekreftelse, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.


Faks

Planlegge en faks som skal sendes senere

Bruk kontrollpanelet på produktet til å stille inn når en faks skal sendes automatisk til en eller flere personer på et senere tidspunkt. Når denne fremgangsmåten er fullført, skanner produktet dokumentet til minnet og går deretter tilbake til Klar-status.

MERK:

Hvis produktet ikke får overført faksen i tide, vil denne informasjonen bli angitt i feilrapporten (hvis dette alternativet er aktivert) eller bli registrert i faksaktivitetsloggen. Overføringen har kanskje ikke startet fordi faksmaskinen ikke svarer på sendingsanropet, eller fordi et opptattsignal stopper forsøket på å ringe på nytt.

Hvis en faks er satt opp til å sendes på et senere tidspunkt, men trenger oppdatering, kan du sende tilleggsinformasjonen som en annen jobb. Alle fakser som er satt opp til å sendes til det samme faksnummeret samtidig, vil bli levert som individuelle fakser.

1.
Legg dokumentet i dokumentmateren.

Legge papir i dokumentmateren

2.
Trykk på Faksmeny [image] på kontrollpanelet.

3.
Bruk piltastene til å velge Send. alt.-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Send faks senere-menyen, og trykk deretter på OK.
5.
Bruk tastaturet til å angi klokkeslett.
6.
Hvis produktet er innstilt på 12-timers klokke, kan du bruke piltastene til å flytte markøren forbi det fjerde tegnet for å angi A.M. eller P.M. Velg 1 for A.M. eller velg 2 for P.M., og trykk deretter på OK. Hvis produktet er satt til 24-timersmodus, trykker du på OK.
7.
Trykk på OK for å godta standarddatoen, eller angi datoen via tastaturet, og trykk deretter på OK.
8.
Angi faksnummeret.
MERK:

Denne funksjonen støtter ikke udefinerte (ad hoc-) grupper.
9.
Trykk på OK eller Start faks [image]. Produktet skanner dokumentet til minnet og sender det til angitt tid.


Faks

Bruke tilgangskoder, kredittkort eller telefonkort

Hvis du vil bruke tilgangskoder, kredittkort eller telefonkort, må du taste inn manuelt for å gi rom for pauser og oppringingskoder.

Dette avsnittet inneholder informasjon om følgende emner:

  • Sende fakser utenlands


Faks

Sende fakser utenlands

Hvis du vil sende en faks til en mottaker i utlandet, må du ringe opp manuelt for å gi rom for pauser og internasjonale oppringingskoder.


Faks

Motta en faks

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut en faks
  • Skrive ut en faks på nytt
  • Skrive ut på begge sider automatisk på mottatte fakser
  • Motta fakser når du hører fakstoner på telefonlinjen
  • Motta fakser på datamaskinen


Faks

Skrive ut en faks

Når produktet mottar en faksoverføring, skriver det ut faksen (hvis ikke funksjonen privat mottak er aktivert) og lagrer den automatisk i flash-minnet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut en lagret faks når funksjonen for privat mottak er aktivert


Faks

Skrive ut en lagret faks når funksjonen for privat mottak er aktivert

Du må oppgi koden din for privat mottak for å skrive ut lagrede fakser. Når produktet har skrevet ut de lagrede faksene, slettes faksene fra minnet.

1.
Trykk på Faksmeny [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Motta alternativer-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Skr. ut fakser, og trykk deretter på OK.
4.
Bruk tastaturet til å angi sikkerhetskoden for produktet, og trykk deretter på OK.
5.
Bruk piltastene til å velge Privat mottak-menyen, og trykk deretter på OK.


Faks

Skrive ut en faks på nytt

Du kan prøve å skrive ut en faks på nytt hvis skriverkassetten var tom, eller hvis faksen ble skrevet ut på feil type utskriftsmateriale. Mengden minne som er ledig, avgjør det faktiske antallet fakser som er lagret for å skrives ut på nytt. Faksmaskinen skriver ut den nyeste faksen først og den faksen som har vært lagret lengst, til slutt.

Disse faksene lagres kontinuerlig. Du fjerner dem ikke fra minnet ved å skrive dem ut på nytt.

1.
Trykk på Faksmeny [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Motta alternativer-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Skr. ut fakser, og trykk deretter på OK. Produktet begynner å skrive ut faksen som ble skrevet ut sist, på nytt.

MERK:

Du kan når som helst trykke på Avbryt [image] for å avslutte utskriften.

FORSIKTIG:

Hvis innstillingen Tillat ny utskr. er satt til Av, kan ikke feil utskrevne eller falmede fakser skrives ut på nytt.


Faks

Skrive ut på begge sider automatisk på mottatte fakser

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet Skriv ut tosidig, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.


Faks

Motta fakser når du hører fakstoner på telefonlinjen

Hvis du har en telefonlinje som mottar både faks- og telefonanrop, og du hører fakstoner når du tar telefonen, kan du starte mottaksprosessen på én av to måter:

●
Hvis du er i nærheten av produktet, trykker du på Start faks [image] på kontrollpanelet.
●
Hvis ikke taster du 1, 2 og 3 etter hverandre på telefontastaturet, lytter etter faksoverføringslyder og legger deretter på.
MERK:

Den sistnevnte metoden fungerer bare hvis innstillingen Tilleggstelefon er satt til Ja.


Faks

Motta fakser på datamaskinen
MERK:

Mottak av fakser ved hjelp av en datamaskin støttes ikke for Macintosh.

Mottak av fakser til en datamaskin er bare tilgjengelig hvis du utførte en komplett programvareinstallering under den første produktkonfigureringen.

Hvis du vil motta fakser til datamaskinen, aktiverer du innstillingen for mottak til PC i programvaren.

1.
Åpne HP ToolboxFX.
2.
Velg produktet.
3.
Klikk på Faks.
4.
Klikk på Faksoppgaver.
5.
Under Faksmottaksmodus velger du Motta fakser på denne datamaskinen.

Deaktivere innstillingen for mottak til PC fra kontrollpanelet

Innstillingen for mottak til PC kan bare aktiveres fra én datamaskin. Hvis den datamaskinen av en eller annen grunn ikke lenger er tilgjengelig, kan du bruke den følgende fremgangsmåten til å deaktivere innstillingen for mottak til PC fra kontrollpanelet.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet Stopp PC-mottak, og trykk deretter på OK.

Vise en ny faks i Mottak til PC-modus

1.
Åpne HP ToolboxFX.
2.
Velg produktet.
3.
Klikk på Faks.
4.
Klikk på Logg for mottatte fakser.
5.
Klikk på koblingen "vis" på den faksen som du vil se, i kolonnen Faksbilde.


Faks

Løse faksproblemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Sjekkliste for feilsøking for faks
  • Meldinger om faksfeil
  • Feilsøke fakskoder og sporingsrapporter
  • Fakslogger og -rapporter
  • Endre feilretting og fakshastighet
  • Løse problemer med å sende fakser
  • Løse problemer med å motta fakser
  • Løse generelle faksproblemer


Faks

Sjekkliste for feilsøking for faks
●
Flere mulige løsninger er tilgjengelige. Etter hver anbefalte handling prøver du å fakse på nytt for å se om problemet er løst.
●
Du oppnår de beste resultatene under løsing av faksproblemer ved å kontrollere at linjen fra produktet er satt direkte inn i telefonkontakten i veggen. Koble fra alle andre enheter som er koblet til produktet.

1.
Kontroller at telefonledningen er koblet til riktig port på baksiden av produktet.
2.
Kontroller telefonlinjen ved hjelp av fakstesten:

a.
Åpne Oppsett-menyen på kontrollpanelet, og åpne deretter Service-menyen.
b.
Velg alternativet Fakstjeneste.
c.
Velg alternativet Kjør fakstest. En fakstestrapport skrives ut.

Rapporten inneholder følgende mulige resultater:

●
Bestått: Rapporten inneholder alle gjeldende faksinnstillinger for gjennomsyn.
●
Ikke bestått: Ledningen er koblet til feil port. Rapporten inneholder forslag til løsning av problemet.
●
Ikke bestått: Telefonlinjen er ikke aktiv. Rapporten inneholder forslag til løsning av problemet.

3.
Kontroller at produktfastvaren er oppdatert:

a.
Skriv ut en konfigurasjonsside fra Rapporter-menyen i kontrollpanelet for å få tak i gjeldende datokode for fastvare.
b.
Gå til www.hp.no.
1.
Klikk på koblingen Support og drivere.
2.
Klikk på alternativet Last ned drivere og programvare.
3.
Skriv inn produktmodellnummeret i For produkt-boksen, og klikk deretter på ».
4.
Klikk på koblingen for ditt operativsystem.
5.
Bla til Firmware-delen i tabellen.
●
Hvis den oppførte versjonen samsvarer med versjonen på konfigurasjonssiden, har du den nyeste versjonen.
●
Hvis versjonene er ulike, laster du ned fastvareoppgraderingen og oppdaterer fastvaren på produktet. Følg instruksjonene på skjermen.
MERK:

Produktet må være koblet til en datamaskin med Internett-tilgang for å kunne oppgradere fastvaren.
●
Send faksen på nytt.

4.
Kontroller at faksing ble konfigurert da produktets programvare ble installert.

Kjør faksoppsettverktøyet i HP-programmappen på datamaskinen.

5.
Kontroller at telefontjenesten støtter analog faks.
●
Hvis du bruker ISDN eller digital PBX, kontakter du tjenesteleverandøren for å få informasjon om konfigurasjon til en analog fakslinje.
●
Hvis du bruker en VoIP-tjeneste, endrer du innstillingen Fakshastighet til Sakte(V.29) eller deaktiverer Hurtig(V.34) fra kontrollpanelet. Spør om tjenesteleverandøren støtter faks, og hva den anbefalte faksmodemhastigheten er. Enkelte selskaper krever kanskje en adapter.
●
Hvis du bruker en DSL-tjeneste, kontrollerer du at et filter er inkludert i telefonlinjetilkoblingen til produktet. Kontakt DSL-tjenesteleverandøren eller kjøp et DSL-filter hvis du ikke har det. Hvis et DSL-filter er installert, prøver du et annet, ettersom slike filtre kan bli ødelagt.
6.
Hvis feilen vedvarer, finner du mer detaljerte forslag til problemløsning i delene etter denne delen.


Faks

Meldinger om faksfeil

Varsler og advarsler vises midlertidig, og det kan hende at du må bekrefte meldingen ved å velge OK-knappen for å fortsette eller velge Avbryt [image] -knappen for å avbryte jobben. I forbindelse med enkelte varsler og advarsler kan det hende at jobben ikke er komplett, eller at utskriftskvaliteten påvirkes. Hvis varselet eller advarselen er relatert til utskrifter og funksjonen for å fortsette automatisk er aktivert, vil produktet prøve å fortsette utskriftsjobben etter at advarselen har blitt vist i 10 sekunder uten bekreftelse.

Kontrollpanelmelding
Beskrivelse
Anbefalt handling
Dokumentmaterdeksel er åpent.
Faks avbrutt
Dekselet øverst på dokumentmateren er åpent, og faksen kan ikke sendes.
Lukk dekselet, og send faksen på nytt.
Faksminne fullt
Avbryter mottak
Produktet gikk tom for minne under faksoverføringen. Produktet kommer bare til å skrive ut de sidene som det er plass til i minnet.
Skriv ut alle fakser, og be avsenderen om å sende faksen på nytt. Be avsenderen om å dele opp faksjobben i flere deler før han eller hun sender på nytt. Avbryt alle faksjobber, eller fjern faksene fra minnet.
Faksminne fullt
Avbryter sending
Minnet ble fullt under faksjobben. Alle sidene i faksen må ligge i minnet for at en faksjobb skal fungere som den skal. Produktet har bare sendt de sidene som det var plass til i minnet.
Skriv ut alle mottatte fakser, eller vent til alle ventende fakser er sendt.
Be avsenderen om å sende faksen på nytt.
Be avsenderen om å dele en stor faksjobb opp i mindre deler og deretter fakse delene enkeltvis.
Kontroller at oppløsningen på faksmaskinen som sender faksen, ikke er satt til innstillingen Foto eller Superfin.
Avbryt alle faksjobber, eller fjern faksene fra minnet.
Faks opptatt
Oppring. venter
Fakslinjen som du prøvde å sende en faks til, var opptatt. Produktet ringer automatisk på nytt til opptatt nummer.
Se om produktet kan sende faksen på nytt.
Ring mottakeren for å forsikre deg om at faksmaskinen er slått på og er klar.
Kontroller at du slår riktig faksnummer.
Kontroller at telefonlinjen har summetone ved å velge knappen Start faks [image].
Kontroller at telefonen virker, ved å koble fra produktet, koble en telefon til telefonlinjen, og foreta et taleanrop.
Koble produktets telefonledning til en kontakt for en annen telefonlinje, og prøv å sende faksen på nytt.
Prøv en annen telefonledning.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Faks opptatt
Sending avbrutt
Fakslinjen som du prøvde å sende en faks til, var opptatt. Produktet har stoppet sendingen av faksen.
Ring mottakeren for å forsikre deg om at faksmaskinen er slått på og er klar.
Kontroller at du slår riktig faksnummer.
Kontroller at alternativet Ring igjen, opptatt er aktivert.
Kontroller at telefonlinjen har summetone ved å velge knappen Start faks [image].
Kontroller at telefonen virker, ved å koble fra produktet, koble en telefon til telefonlinjen, og foreta et taleanrop.
Koble produktets telefonledning til en kontakt for en annen telefonlinje, og prøv å sende faksen på nytt.
Prøv en annen telefonledning.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Fakssendingsfeil
Det oppstod en feil mens produktet prøvde å sende en faks.
Prøv å sende faksen på nytt.
Prøv å sende faksen til et annet faksnummer.
Kontroller at telefonlinjen har summetone ved å velge knappen Start faks [image].
Kontroller at telefonledningen er godt festet, ved å koble fra og koble til ledningen.
Kontroller at du bruker telefonledningen som fulgte med produktet.
Kontroller at telefonen virker, ved å koble fra produktet, koble en telefon til telefonlinjen, og foreta et taleanrop.
Koble produktet til en annen telefonlinje.
Sett faksoppløsningen til Standard i stedet for til standardinnstillingen Fin.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Faks svarer ikke
Oppring. venter
Fakslinjen for mottak svarte ikke. Produktet prøver å ringe på nytt etter et par minutter.
La produktet prøve å sende faksen på nytt.
Ring mottakeren, og kontroller at faksmaskinen er på og klar.
Kontroller at du slår riktig faksnummer.
Hvis produktet fortsetter å ringe på nytt, kobler du telefonledningen fra vegguttaket, kobler til en telefon og prøver å foreta et taleanrop.
Kontroller at telefonledningen fra telefonkontakten i veggen er koblet til linjeporten telefonikon på faksport.
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
Prøv en annen telefonledning.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Faks svarer ikke
Sending avbrutt
Forsøk på å slå et faksnummer på nytt mislyktes, eller alternativet Gjenta-ubesv. er deaktivert.
Ring mottakeren, og kontroller at faksmaskinen er på og klar.
Kontroller at du slår riktig faksnummer.
Kontroller at alternativet for å ringe på nytt er aktivert.
Koble telefonledningen fra både produktet og vegguttaket, og koble den til på nytt.
Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å foreta et taleanrop.
Kontroller at telefonledningen fra telefonkontakten i veggen er koblet til linjeporten telefonikon på faksport.
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Feil v/faksmott.
En feil oppstod mens produktet prøvde å motta en faks.
Be avsenderen om å sende faksen på nytt.
Prøv å sende faksen tilbake til avsenderen eller til en annen faksmaskin.
Kontroller at telefonlinjen har summetone ved å velge knappen Start faks [image].
Kontroller at telefonledningen er godt festet, ved å koble fra og koble til ledningen.
Kontroller at du bruker telefonledningen som fulgte med produktet.
Kontroller at telefonen virker, ved å koble fra produktet, koble en telefon til telefonlinjen, og foreta et taleanrop.
Senk fakshastigheten. Be avsenderen om å sende faksen på nytt.
Slå av feilrettingsmodus. Be avsenderen om å sende faksen på nytt.
MERK:

Kvaliteten på faksbildet kan bli redusert hvis du slår av feilrettingsmodus.
Koble produktet til en annen telefonlinje.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Ingen faks registrert
Produktet svarte på det innkommende anropet, men oppdaget ikke at det var en faksmaskin som ringte.
La produktet prøve å motta faksen på nytt.
Prøv en annen telefonledning.
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Ingen summetone
Produktet registrerer ingen summetone.
Kontroller at telefonlinjen har summetone ved å velge knappen Start faks [image].
Koble telefonledningen fra både produktet og vegguttaket, og koble ledningen til igjen.
Kontroller at du bruker telefonledningen som fulgte med produktet.
Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å foreta et taleanrop.
Kontroller at telefonledningen fra telefonkontakten i veggen er koblet til linjeporten telefonikon på faksport.
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
Kontroller telefonlinjen ved hjelp av alternativet Kjør fakstest på Service-menyen på kontrollpanelet.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Komm.feil
En fakskommunikasjonsfeil oppstod mellom produktet og avsenderen eller mottakeren.
Se om produktet kan sende faksen på nytt. Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å ringe. Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
Prøv en annen telefonledning.
Sett alternativet Fakshastighet til innstillingen Sakte(V.29), eller deaktiver innstillingen Hurtig(V.34).
Slå av Feilretting-funksjonen for å forhindre automatisk feilretting.
MERK:

Bildekvaliteten kan bli redusert hvis du slår av Feilretting-funksjonen.

Skriv ut Faksaktivitetslogg-rapporten fra kontrollpanelet for å finne ut om feilen forekommer med et bestemt faksnummer.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Lite minne
Avbryter mottak
Mengden tilgjengelig minne for lagring av fakser er ikke tilstrekkelig til å lagre en innkommende faks.
Fjern fakser fra minnet. Åpne Systemoppsett-menyen, og åpne deretter Service-menyen. På Fakstjeneste-menyen velger du alternativet Fjern lagrede fakser.
Slå av Tillat ny utskr.-funksjonen. Når denne funksjonen er deaktivert, lagres ikke mottatte fakser i minnet. Åpne Systemoppsett-menyen, og åpne deretter Faksoppsett-menyen. På Avansert oppsett-menyen velger du alternativet Tillat ny utskr. og deaktiverer det.


Faks

Feilsøke fakskoder og sporingsrapporter

Dette avsnittet inneholder informasjon om følgende emner:

  • Vise og tolke feilkoder for faks
  • Vise fakssporingsrapporten


Faks

Vise og tolke feilkoder for faks

Bruk feilkodene for faks i faksaktivitetsloggen til å løse problemer med produktets faksfunksjoner.

Kodenummer
Beskrivelse
232
Mulige årsaker:
●
Det har oppstått en kommunikasjonssvikt mellom de to maskinene.
●
Det kan hende at noen har trykket på Stopp-knappen på den eksterne maskinen.
●
Strømtilførselen ble brutt på den eksterne maskinen, eller maskinen ble slått av, slik at faksøkten ble avbrutt.
Du kan forsøke følgende for å løse problemet:
1.
Send faksen på nytt senere når det er bedre forhold på telefonlinjen.
2.
Hvis feilen vedvarer, og feilretting er aktivert for faksøkten, kan du deaktivere innstillingen Feilretting.
282
Produktet har ikke mottatt data på begynnelsen av en side ved mottak i feilrettingsmodus, men modemet har ikke registrert noen ekstern frakobling. Den eksterne maskinen sender trolig synkroniserte rammer i stedet for data, og enten er papir fastkjørt, eller så er maskinen ødelagt.
Den eksterne maskinen sender trolig synkroniserte rammer i stedet for data, og enten er papir fastkjørt, eller så er maskinen ødelagt. Be avsenderen om å sende faksen på nytt etter at han eller hun har kontrollert at avsendermaskinen fungerer slik den skal.
321
Det har oppstått en kommunikasjonsfeil med maskinen som skal motta faksen, på grunn av dårlige forhold på telefonlinjen.
Send faksen på nytt senere når det er bedre forhold på telefonlinjen.
344–348
Mulige årsaker:
●
Den eksterne maskinen svarte ikke på en fakskommando fra den lokale maskinen fordi tilkoblingen ble brutt.
●
Det kan hende at noen har trykket på Stopp-knappen på den eksterne maskinen.
●
I sjeldne tilfeller kan den eksterne maskinen avslutte anropet fordi de to maskinene ikke er kompatible.
Du kan forsøke følgende for å løse problemet:
1.
Send faksen på nytt senere når det er bedre forhold på telefonlinjen.
2.
Hvis feilen vedvarer, og feilretting er aktivert for faksøkten, kan du deaktivere innstillingen Feilretting.
381
Mulige årsaker:
●
Den eksterne maskinen svarte ikke på en fakskommando fra den lokale maskinen fordi tilkoblingen ble brutt.
●
Det kan hende at noen har trykket på Stopp-knappen på den eksterne maskinen.
Du kan forsøke følgende for å løse problemet:
1.
Send faksen på nytt senere når det er bedre forhold på telefonlinjen.
2.
Hvis feilen vedvarer, og feilretting er aktivert for faksøkten, kan du deaktivere innstillingen Feilretting.


Faks

Vise fakssporingsrapporten

En T.30-fakssporingsrapport har informasjon som kan bidra til å løse problemer med faksoverføring. Hvis du ringer HP for å få hjelp med å løse disse problemene, skriver du ut en T.30-sporingsrapport før du ringer.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Velg Service-menyen.
3.
Velg alternativet Fakstjeneste.
4.
Velg alternativet Skriv ut T.30-sporing. En fakssporingsrapport skrives ut.


Faks

Fakslogger og -rapporter

Følg instruksjonene nedenfor for å skrive ut fakslogger og -rapporter.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut alle faksrapporter
  • Skrive ut faksrapporter enkeltvis
  • Angi at faksaktivitetsloggen skal skrives ut automatisk
  • Angi faksfeilrapport
  • Angi faksbekreftelsesrapport
  • Inkludere første side av hver faks på rapportene for faksbekreftelse, faksfeil og siste anrop


Faks

Skrive ut alle faksrapporter

Bruk denne fremgangsmåten for å skrive ut følgende rapporter samtidig:

●
Faksaktivitetslogg
●
Nummerliste
●
Konfigurasjonsrapport
●
Søppelfaksliste
●
Siste overføring-rapport
●
Faktureringsrapport
●
Forbruksside

1.
Trykk på Faksmeny [image] på kontrollpanelet.

2.
Bruk piltastene til å velge Faksrapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Alle faksrapporter, og trykk deretter på OK. Menyinnstillingene avsluttes, og rapportene skrives ut.


Faks

Skrive ut faksrapporter enkeltvis

1.
Trykk på Faksmeny [image] på kontrollpanelet.

2.
Bruk piltastene til å velge Faksrapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge rapporten som skal skrives ut, og trykk deretter på OK. Produktet avslutter menyinnstillingene og skriver ut rapporten.
MERK:

Hvis du valgte rapporten Faksaktivitetslogg og trykte på OK, trykker du på OK på nytt for å velge alternativet Skriv ut logg nå. Menyinnstillingene avsluttes, og loggen skrives ut.


Faks

Angi at faksaktivitetsloggen skal skrives ut automatisk

Du kan angi om faksloggen skal skrives ut automatisk etter hver 40. oppføring eller ikke. Standardinnstillingen er På. Følg disse trinnene for å angi at faksaktivitetsloggen skal skrives ut automatisk:

1.
Trykk på Faksmeny [image] på kontrollpanelet.

2.
Bruk piltastene til å velge Faksrapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Faksaktivitetslogg-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Autom. loggutskr-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På, og trykk deretter på OK for å bekrefte valget.


Faks

Angi faksfeilrapport

En faksfeilrapport er en kort rapport som viser at det oppstod en feil med en faksjobb. Du kan angi at den skal skrives ut etter følgende hendelser:

●
Hver faksfeil (standardinnstillingen)
●
Feil ved sending av faks
●
Feil ved mottak av faks
●
Aldri
MERK:

Hvis du velger Aldri, får du ikke noen indikasjon på at en faks ikke ble overført med mindre du skriver ut en faksaktivitetslogg.

1.
Trykk på Faksmeny [image] på kontrollpanelet.

2.
Bruk piltastene til å velge Faksrapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Faksfeilrapport-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet for når du vil at faksfeilrapportene skal skrives ut.
5.
Trykk på OK-knappen for å lagre valget.


Faks

Angi faksbekreftelsesrapport

En bekreftelsesrapport er en kort rapport som indikerer at en faksjobb ble sendt eller mottatt. Du kan angi at den skal skrives ut etter følgende hendelser:

●
Hver faksjobb
●
Sendte fakser
●
Mottatte fakser
●
Aldri (standardinnstillingen)

1.
Trykk på Faksmeny [image] på kontrollpanelet.

2.
Bruk piltastene til å velge Faksrapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Faksbekreftelse-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet for når du vil at faksfeilrapportene skal skrives ut.
5.
Trykk på OK-knappen for å lagre valget.


Faks

Inkludere første side av hver faks på rapportene for faksbekreftelse, faksfeil og siste anrop

Hvis dette alternativet er aktivert og sidebildet fortsatt finnes i produktminnet, inneholder rapportene for faksbekreftelse, faksfeil og siste anrop et miniatyrbilde (50 % reduksjon) av den første siden i den siste faksen som ble sendt eller mottatt. Standardinnstillingen for dette alternativet er På.

1.
Trykk på Faksmeny [image] på kontrollpanelet.

2.
Bruk piltastene til å velge Faksrapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Inkluder 1. side-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet På, og trykk deretter på OK for å bekrefte valget.


Faks

Endre feilretting og fakshastighet

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi modus for faksfeilretting
  • Endre fakshastighet


Faks

Angi modus for faksfeilretting

Vanligvis overvåker produktet signalene på telefonlinjen mens det sender eller mottar en faks. Hvis produktet oppdager en feil under overføringen og innstillingen for feilretting er På, kan produktet be om at den aktuelle delen av faksen sendes på nytt. Standardinnstillingen for feilretting er På.

Du bør bare deaktivere feilretting hvis du har problemer med å sende eller motta en faks, og hvis du er villig til å godta feil i overføringen. Det kan være nyttig å deaktivere innstillingen når du prøver å sende en faks til utlandet, eller når du mottar en faks fra utlandet, eller hvis du bruker en satellittelefonforbindelse.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Service-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Fakstjeneste-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Feilretting-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På eller Av, og trykk på OK for å lagre valget.


Faks

Endre fakshastighet

Innstillingen for fakshastighet er modemprotokollen som produktet bruker til å sende fakser. Den er den internasjonale standarden for fulldupleksmodemer som sender og mottar data via telefonlinjer ved opptil 33 600 bps (biter per sekund). Standardinnstillingen for fakshastighet er Hurtig(V.34).

Du bør bare endre innstillingen hvis du har problemer med å sende en faks til eller motta en faks fra en bestemt enhet. Det kan være nyttig å redusere fakshastigheten når du prøver å sende en faks til utlandet, eller når du mottar en faks fra utlandet, eller hvis du bruker en satellittelefonforbindelse.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Avansert oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Fakshastighet-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge en innstilling for hastighet, og trykk deretter på OK.


Faks

Løse problemer med å sende fakser

Dette avsnittet inneholder informasjon om følgende emner:

  • Det vises en feilmelding på kontrollpanelet
  • Kontrollpanelet viser meldingen Klar uten at det blir gjort forsøk på å sende faksen
  • Kontrollpanelet viser en melding om at side 1 lagres, og fortsetter ikke bort fra meldingen
  • Fakser kan mottas, men ikke sendes
  • Kan ikke bruke faksfunksjoner fra kontrollpanelet
  • Kan ikke bruke kortnumre
  • Kan ikke bruke gruppeoppringinger
  • Mottak av en innspilt feilmelding fra telefonselskapet ved forsøk på å sende en faks
  • Kan ikke sende en faks når en telefon er koblet til produktet


Faks

Det vises en feilmelding på kontrollpanelet

Dette avsnittet inneholder informasjon om følgende emner:

  • Meldingen Komm.feil vises
  • Ingen summetone
  • Meldingen Faks opptatt vises
  • Meldingen Faks svarer ikke vises
  • Fastkjørt papir i dokumentmateren
  • Meldingen Faksminne fullt vises
  • Skannerfeil


Faks

Meldingen Komm.feil vises
●
La produktet prøve å sende faksen på nytt. Ny sending reduserer fakshastigheten midlertidig.
●
Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å ringe. Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
●
Prøv en annen telefonledning.
●
Endre alternativet Fakshastighet på kontrollpanelet til innstillingen Middels(V.17) eller Sakte(V.29).
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Fakshastighet-menyen.
e.
Velg den riktige innstillingen.
●
Slå av alternativet Feilretting.
a.
Åpne Oppsett-menyen.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Åpne Feilretting-menyen.
e.
Velg innstillingen Av.
MERK:

Bildekvaliteten kan bli redusert hvis du slår av alternativet Feilretting.

●
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.


Faks

Ingen summetone
●
Kontroller at telefonledningen er koblet til riktig port på produktet.
●
Kontroller at telefonledningen fra produktet er koblet direkte til telefonkontakten i veggen.
●
Kontroller at telefonlinjen har summetone ved å velge knappen Start faks [image].
●
Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å foreta et taleanrop.
●
Koble telefonledningen fra både produktet og vegguttaket, og koble den til på nytt.
●
Kontroller at du bruker telefonledningen som fulgte med produktet.
●
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
●
Kontroller telefonlinjen ved hjelp av alternativet Kjør fakstest på Service-menyen på kontrollpanelet.
a.
Åpne Oppsett-menyen.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Velg elementet Kjør fakstest.


Faks

Meldingen Faks opptatt vises
●
Prøv å sende faksen på nytt.
●
Ring mottakeren, og kontroller at faksmaskinen er på og klar.
●
Kontroller at du slår riktig faksnummer.
●
Kontroller at telefonlinjen har summetone ved å velge knappen Start faks [image].
●
Kontroller at telefonen virker, ved å koble fra produktet, koble en telefon til telefonlinjen og foreta et taleanrop.
●
Koble produktets telefonledning til en kontakt for en annen telefonlinje, og prøv å sende faksen på nytt.
●
Prøv en annen telefonledning.
●
Send faksen på nytt senere.
●
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.


Faks

Meldingen Faks svarer ikke vises
●
Prøv å sende faksen på nytt.
●
Ring mottakeren, og kontroller at faksmaskinen er på og klar.
●
Kontroller at du slår riktig faksnummer.
●
Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å foreta et taleanrop.
●
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
●
Prøv en annen telefonledning.
●
Kontroller at telefonledningen fra telefonkontakten i veggen er koblet til linjeporten telefonikon på faksport.
●
Kontroller telefonlinjen ved hjelp av alternativet Kjør fakstest på Service-menyen på kontrollpanelet.
a.
Åpne Oppsett-menyen.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Velg elementet Kjør fakstest.
●
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.


Faks

Fastkjørt papir i dokumentmateren
●
Kontroller at papiret oppfyller produktets størrelseskrav. Produktet støtter ikke faksing av sider som er lengre enn 381 mm.
●
Kopier eller skriv ut originalen på papir med størrelsen Letter, A4 eller Legal, og send deretter faksen på nytt.


Faks

Meldingen Faksminne fullt vises
●
Slå produktet av og på igjen.
●
Skriv ut lagrede fakser som ikke er skrevet ut.
a.
Åpne Faks-menyen.
b.
Åpne Motta alternativer-menyen.
c.
Velg elementet Skr. ut fakser.
d.
Angi PIN-koden, og velg deretter alternativet Privat mottak.
●
Slett lagrede fakser fra minnet.
a.
Åpne Oppsett-menyen.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Velg elementet Fjern lagrede fakser.
●
Del den store faksjobben opp i mindre deler, og faks delene enkeltvis.


Faks

Skannerfeil
●
Kontroller at papiret oppfyller produktets størrelseskrav. Produktet støtter ikke faksing av sider som er lengre enn 381 mm.
●
Kopier eller skriv ut originalen på papir med størrelsen Letter, A4 eller Legal, og send deretter faksen på nytt.


Faks

Kontrollpanelet viser meldingen Klar uten at det blir gjort forsøk på å sende faksen
●
Se etter feil i faksaktivitetsloggen.
a.
Åpne Faks-menyen.
b.
Åpne Faksrapporter-menyen.
c.
Åpne Faksaktivitetslogg-menyen.
d.
Velg alternativet Skriv ut logg nå.
●
Hvis en telefon er koblet til produktet, kontrollerer du at telefonrøret er lagt på.
●
Koble fra alle andre linjer mellom faksen og produktet.
●
Koble produktet direkte til telefonkontakten i veggen, og send faksen på nytt.


Faks

Kontrollpanelet viser en melding om at side 1 lagres, og fortsetter ikke bort fra meldingen
●
Slett lagrede fakser fra minnet.
a.
Åpne Oppsett-menyen.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Velg elementet Fjern lagrede fakser.


Faks

Fakser kan mottas, men ikke sendes

Faks sendes, og ingenting skjer.

1.
Kontroller at telefonlinjen har summetone ved å velge knappen Start faks [image].
2.
Slå produktet av og på igjen.
3.
Bruk kontrollpanelet til å angi klokkeslett, dato og topptekst for faks.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Fakstopptekst-menyen.
e.
Angi de riktige innstillingene.
4.
Kontroller at røret på eventuelle tilleggstelefoner på linjen er lagt på.
5.
Hvis du bruker en DSL-tjeneste, kontrollerer du at det er et filter på telefonlinjetilkoblingen til produktet.


Faks

Kan ikke bruke faksfunksjoner fra kontrollpanelet
●
Produktet er kanskje passordbeskyttet. Bruk HPs innebygde webserver, HP Toolbox-programvare eller kontrollpanelet til å angi et passord.
●
Hvis du ikke kjenner passordet for produktet, kontakter du systemansvarlig.
●
Kontroller at systemansvarlig ikke har deaktivert faksfunksjonen.


Faks

Kan ikke bruke kortnumre
●
Kontroller at faksnummeret er gyldig.
●
Hvis en ekstern linje krever et prefiks, slår du på alternativet Tasteprefiks eller tar med prefikset i kortnummeret.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Tasteprefiks-menyen.
e.
Velg innstillingen På.


Faks

Kan ikke bruke gruppeoppringinger
●
Kontroller at faksnummeret er gyldig.
●
Hvis en ekstern linje krever et prefiks, slår du på alternativet Tasteprefiks eller tar med prefikset i kortnummeret.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Tasteprefiks-menyen.
e.
Velg innstillingen På.
●
Angi kortnumre for alle oppføringer i gruppen.
a.
Åpne et ubrukt kortnummer.
b.
Skriv inn faksnummeret for kortnummeret.
c.
Bruk OK til å lagre kortnummeret.


Faks

Mottak av en innspilt feilmelding fra telefonselskapet ved forsøk på å sende en faks
●
Kontroller at du slår riktig faksnummer, og at telefontjenesten ikke er blokkert. Enkelte telefontjenester forhindrer for eksempel fjernsamtaler.
●
Hvis en ekstern linje krever et prefiks, slår du på alternativet Tasteprefiks eller tar med prefikset i kortnummeret.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Tasteprefiks-menyen.
e.
Velg innstillingen På.
MERK:

Hvis du vil sende en faks uten et prefiks, sender du faksen manuelt når alternativet Tasteprefiks er slått på.

●
Send en faks til et internasjonalt nummer.
a.
Hvis et prefiks er påkrevd, slår du telefonnummeret manuelt med prefikset.
b.
Angi koden for landet/regionen før du slår telefonnummeret.
c.
Vent på pauser når du hører tonene på telefonen.
d.
Send faksen manuelt fra kontrollpanelet.


Faks

Kan ikke sende en faks når en telefon er koblet til produktet
●
Kontroller at telefonrøret er lagt på.
●
Kontroller at telefonen ikke er i bruk til et taleanrop når du fakser.
●
Koble telefonen fra linjen, og prøv deretter å sende faksen på nytt.


Faks

Løse problemer med å motta fakser

Dette avsnittet inneholder informasjon om følgende emner:

  • Faksen svarer ikke
  • Det vises en feilmelding på kontrollpanelet
  • En faks mottas, men skrives ikke ut
  • Avsenderen får opptattsignal
  • Ingen summetone
  • Kan ikke sende eller motta en faks på en PBX-linje


Faks

Faksen svarer ikke

Dette avsnittet inneholder informasjon om følgende emner:

  • Faksen har en dedikert telefonlinje
  • En telefonsvarer er koblet til produktet
  • Et telefonhåndsett er koblet til produktet
  • Innstillingen Svarmodus er satt til innstillingen Manuell
  • Talepost er tilgjengelig på fakslinjen
  • Produktet er koblet til en DSL-telefontjeneste
  • Produktet bruker en faksetjeneste via IP- eller VoIP-telefon


Faks

Faksen har en dedikert telefonlinje
●
Sett alternativet Svarmodus til innstillingen Automatisk på kontrollpanelet.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Svarmodus-menyen.
e.
Velg innstillingen Automatisk.


Faks

En telefonsvarer er koblet til produktet
●
Sett alternativet Svarmodus til innstillingen TAM, og koble telefonsvareren til telefonporten.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Svarmodus-menyen.
e.
Velg innstillingen TAM.

Hvis innstillingen TAM ikke er tilgjengelig, setter du alternativet Svarmodus til innstillingen Automatisk.

●
Sett innstillingen Ring før svar til minst ett ringesignal mer enn antallet ringesignaler som er angitt for telefonsvareren.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Ring før svar-menyen.
e.
Velg den riktige innstillingen.
●
Koble telefonsvareren til telefonporten.
●
Hvis produktet har et tilkoblet telefonhåndsett, setter du alternativet Svarmodus til innstillingen Faks/tlf for å rute anrop til riktig enhet. Når et taleanrop blir oppdaget, genereres det en ringetone som varsler deg om å løfte av telefonhåndsettet.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Svarmodus-menyen.
e.
Velg innstillingen Faks/tlf.


Faks

Et telefonhåndsett er koblet til produktet

Sett alternativet Svarmodus til innstillingen Automatisk.

1.
Åpne Oppsett-menyen.
2.
Åpne Faksoppsett-menyen.
3.
Åpne Enkelt oppsett-menyen.
4.
Åpne Svarmodus-menyen.
5.
Velg innstillingen Automatisk.


Faks

Innstillingen Svarmodus er satt til innstillingen Manuell
●
Trykk på Start faks [image] på kontrollpanelet.


Faks

Talepost er tilgjengelig på fakslinjen
●
Legg til en tjeneste for særegen ringing på telefonlinjen, og endre innstillingen Særegen ringing på produktet slik at den samsvarer med ringemønsteret fra teleselskapet. Kontakt teleselskapet for å få informasjon.
a.
Kontroller at svarmodusen er satt til innstillingen Automatisk.
b.
Åpne Oppsett-menyen.
c.
Åpne Faksoppsett-menyen.
d.
Åpne Enkelt oppsett-menyen.
e.
Åpne Særegen ringing-menyen.
f.
Velg den riktige innstillingen.
●
Kjøp en linje som er dedikert til faksing.
●
Sett alternativet Svarmodus til innstillingen Manuell.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Svarmodus-menyen.
e.
Velg innstillingen Manuell.
MERK:

Du må være til stede for å motta fakser.


Faks

Produktet er koblet til en DSL-telefontjeneste
●
Kontroller installasjonen og funksjonene. Produktets faksenhet må ha et filter på telefonlinjetilkoblingen til DSL-modemet. Kontakt DSL-tjenesteleverandøren for å få eller kjøpe et filter.
●
Kontroller at filteret er koblet til.
●
Bytt ut det eksisterende filteret i tilfelle det er ødelagt.


Faks

Produktet bruker en faksetjeneste via IP- eller VoIP-telefon
●
Sett alternativet Fakshastighet til innstillingen Sakte(V.29), eller deaktiver innstillingen Hurtig(V.34).
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Fakshastighet-menyen.
e.
Velg den riktige innstillingen.
●
Kontakt tjenesteleverandøren for å kontrollere at faksing støttes, og for å få de anbefalte innstillingene for fakshastighet. Enkelte selskaper krever kanskje en adapter.


Faks

Det vises en feilmelding på kontrollpanelet

Dette avsnittet inneholder informasjon om følgende emner:

  • Meldingen Ingen faks registrert vises
  • Meldingen Komm.feil vises
  • Meldingen Faksminne fullt vises
  • Meldingen Faks opptatt vises


Faks

Meldingen Ingen faks registrert vises
MERK:

Denne feilen henviser ikke alltid til en faks du ikke har fått. Hvis et taleanrop ved en feil foretas til et faksnummer og anroperen legger på, vises meldingen Ingen faks registrert på kontrollpanelet.

●
Be avsenderen om å sende faksen på nytt.
●
Kontroller at telefonledningen fra produktet er koblet til telefonkontakten i veggen.
●
Prøv en annen telefonledning.
●
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
●
Kontroller at telefonlinjen og telefonkontakten i veggen er aktive ved å koble til en telefon og sjekke om det er summetone.
●
Kontroller at telefonledningen er koblet til linjeporten på produktet.
●
Kontroller telefonlinjen ved å kjøre en fakstest fra kontrollpanelet.
●
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.


Faks

Meldingen Komm.feil vises
●
Be avsenderen om å sende faksen på nytt eller sende den senere, når linjeforholdene er bedre.
●
Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å ringe. Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
●
Prøv en annen telefonledning.
●
Sett alternativet Fakshastighet til innstillingen Sakte(V.29), eller deaktiver innstillingen Hurtig(V.34).
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Fakshastighet-menyen.
e.
Velg den riktige innstillingen.
●
Slå av Feilretting-funksjonen for å forhindre automatisk feilretting.
a.
Åpne Oppsett-menyen.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Åpne Feilretting-menyen.
e.
Velg innstillingen Av.
MERK:

Bildekvaliteten kan bli redusert hvis du slår av Feilretting-funksjonen.

●
Skriv ut Faksaktivitetslogg-rapporten fra kontrollpanelet for å finne ut om feilen forekommer med et bestemt faksnummer.
a.
Åpne Faks-menyen.
b.
Åpne Faksrapporter-menyen.
c.
Åpne Faksaktivitetslogg-menyen.
d.
Velg alternativet Skriv ut logg nå.
●
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.


Faks

Meldingen Faksminne fullt vises
●
Slå produktet av og på igjen.
●
Skriv ut alle fakser, og be avsenderen om å sende faksen på nytt.
●
Be avsenderen om å dele en stor faksjobb opp i mindre deler og deretter fakse delene enkeltvis.
●
Kontroller at oppløsningen på faksmaskinen som sender faksen, ikke er satt til innstillingen Foto eller Superfin.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Faksoppløsning-menyen.
e.
Velg den riktige innstillingen.
●
Avbryt alle faksjobber, eller fjern faksene fra minnet.


Faks

Meldingen Faks opptatt vises
●
Produktet kan ikke motta en faks samtidig som en faks sendes. Avbryt sendingen av faksen, og prøv å sende på nytt senere.
●
La produktet prøve å sende faksen på nytt.


Faks

En faks mottas, men skrives ikke ut

Dette avsnittet inneholder informasjon om følgende emner:

  • Funksjonen Privat mottak er på
  • Funksjonen Motta på PC er aktivert


Faks

Funksjonen Privat mottak er på
●
Når Privat mottak-funksjonen er aktivert, lagres mottatte fakser i minnet. Når du skal skrive ut de lagrede faksene, må du angi et personlig identifikasjonsnummer (PIN-kode) eller et passord.
●
Angi PIN-koden eller passordet for å skrive ut faksen. Hvis du ikke vet hva PIN-koden eller passordet er, kontakter du produktadministratoren.
MERK:

Minnefeil kan oppstå hvis faksene ikke skrives ut. Produktet svarer ikke hvis minnet er fullt.


Faks

Funksjonen Motta på PC er aktivert
●
Kontroller at alternativet Motta på PC er konfigurert. Du må bruke HP Toolbox-programvare for å konfigurere funksjonen.
a.
Åpne HP ToolboxFX på datamaskinen.
b.
Velg produktet.
c.
Klikk på Faks.
d.
Klikk på Faksoppgaver.
e.
Under Faksmottaksmodus velger du Motta fakser på denne datamaskinen.
●
Kontroller at det er opprettet kommunikasjon med produktet.


Faks

Avsenderen får opptattsignal

Dette avsnittet inneholder informasjon om følgende emner:

  • Et håndsett er koblet til produktet
  • En telefonlinjedeler er i bruk


Faks

Et håndsett er koblet til produktet
●
Kontroller at telefonrøret er lagt på.
●
Endre alternativet Svarmodus slik at det samsvarer med produktoppsettet.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Svarmodus-menyen.
e.
Velg innstillingen som samsvarer med produktoppsettet.

Sett alternativet Svarmodus til innstillingen Faks/tlf for å motta fakser automatisk. Innstillingen Faks/tlf finner automatisk ut om den innkommende overføringen er en faks eller et taleanrop, og ruter anropet til riktig enhet.


Faks

En telefonlinjedeler er i bruk
●
Hvis du bruker en telefonlinjedeler, fjerner du deleren og setter opp telefonen som en nedstrømstelefon.
●
Kontroller at telefonrøret er lagt på.
●
Kontroller at telefonen ikke er i bruk til et taleanrop når du fakser.


Faks

Ingen summetone
●
Hvis du bruker en telefonlinjedeler, fjerner du deleren og setter opp telefonen som en nedstrømstelefon.


Faks

Kan ikke sende eller motta en faks på en PBX-linje
●
Hvis du bruker en PBX-telefonlinje, kontakter du PBX-administratoren for å konfigurere en analog fakslinje for produktet.


Faks

Løse generelle faksproblemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Det går tregt å sende faks
  • Fakskvaliteten er dårlig
  • Faksen kutter av deler av kopien eller skriver på to sider


Faks

Det går tregt å sende faks

Det er en dårlig telefonlinje.

●
Prøv å sende faksen på nytt senere når det er bedre forhold på linjen.
●
Kontakt leverandøren av telefontjenesten for å kontrollere at linjen støtter faks.
●
Deaktiver innstillingen Feilretting.
a.
Åpne Oppsett-menyen.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Åpne Feilretting-menyen.
e.
Velg innstillingen Av.
MERK:

Dette kan redusere bildekvaliteten.
●
Bruk hvitt papir til originalen. Ikke bruk farger som grå, gul eller rosa.
●
Øk innstillingen for Fakshastighet.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Fakshastighet-menyen.
e.
Velg den riktige innstillingen.
●
Del store faksjobber opp i mindre deler, og faks delene enkeltvis.
●
Endre faksinnstillingene på kontrollpanelet til en lavere oppløsning.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Faksoppløsning-menyen.
e.
Velg den riktige innstillingen.


Faks

Fakskvaliteten er dårlig

Faksen er uklar eller lys.

●
Øk faksoppløsningen for å sende fakser. Oppløsningen påvirker ikke mottatte fakser.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Faksoppløsning-menyen.
e.
Velg den riktige innstillingen.
MERK:

Hvis du øker oppløsningen, reduseres overføringshastigheten.
●
Aktiver innstillingen Feilretting på kontrollpanelet.
a.
Åpne Oppsett-menyen.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Åpne Feilretting-menyen.
e.
Velg innstillingen På.
●
Kontroller skriverkassettene og sett om nødvendig inn nye.
●
Be avsenderen om å velge en mørkere kontrastinnstilling på maskinen faksen skal sendes fra, og deretter sende faksen på nytt.


Faks

Faksen kutter av deler av kopien eller skriver på to sider
●
Angi innstillingen Std. papirstørrelse. Faksene skrives ut på én enkelt papirstørrelse basert på innstillingene for Std. papirstørrelse.
a.
Åpne Oppsett-menyen.
b.
Åpne Systemoppsett-menyen.
c.
Åpne Papiroppsett-menyen.
d.
Åpne Std. papirstørrelse-menyen.
e.
Velg den riktige innstillingen.
●
Angi papirtype og -størrelse for fakspapirskuffen.
●
Aktiver innstillingen Tilpass til siden for å skrive ut lengre fakser på Letter- eller A4-papir.
a.
Åpne Oppsett-menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Tilpass til siden-menyen.
e.
Velg innstillingen På.
MERK:

Hvis innstillingen Tilpass til siden er deaktivert og innstillingen Std. papirstørrelse er satt til Letter, skrives en original i Legal-størrelse ut på to sider.


Faks

Informasjon om forskrifter og garantier

Du finner informasjon om forskrifter og garantier under Ekstra erklæringer for telekommunikasjonsprodukter (faks).


Administrere og vedlikeholde produktet

Administrere og vedlikeholde produktet
  • Informasjonssider
  • HP ToolboxFX
  • Innebygd webserver
  • Bruke HP Web Jetadmin-programvare
  • Sikkerhetsfunksjoner for produktet
  • Økonomiinnstillinger
  • Innstillinger for stille modus
  • Behandle rekvisita og tilbehør
  • Rengjøre produktet
  • Produktoppdateringer


Administrere og vedlikeholde produktet

Informasjonssider

Informasjonssidene ligger i produktminnet. Disse sidene hjelper deg med å diagnostisere og løse problemer med produktet.

MERK:

Hvis produktspråket ikke ble riktig angitt under installeringen, kan du angi språket manuelt, slik at informasjonssidene skrives ut på et av de støttede språkene. Endre språk ved hjelp av Systemoppsett-menyen på kontrollpanelet eller den innebygde webserveren.

Beskrivelse av siden
Slik skriver du ut siden
Konfigurasjonsside
Viser de gjeldende innstillingene og produktegenskapene.
1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Konfig.rapport, og trykk deretter på OK.
Side 2 blir også skrevet ut. På den siden inneholder delen Faksmeny informasjon om produktets faksinnstillinger.
Statusside for rekvisita
Viser gjenværende levetid for HP-skriverkassetten, beregnet antall gjenværende sider, antallet sider som er skrevet ut, og annen rekvisitainformasjon.
1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Status for rekvisita, og trykk deretter på OK.
PCL-, PCL 6- eller PS-skriftliste
Viser hvilke skrifter som er installert i enheten.
1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Rapporter, og trykk deretter på OK.
3.
Bruk piltastene til å velge PCL-skriftliste, PS-skriftliste eller PCL6-skriftliste, og trykk deretter på OK.
Demoside
Inneholder eksempler på tekst og grafikk.
1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Demoside, og trykk deretter på OK.
Hendelseslogg
Du kan skrive ut hendelsesloggen fra HP ToolboxFX, den innbygde webserveren eller HP Web Jetadmin.
Forbruksside
Viser sideantall for hver papirstørrelse som er skrevet ut, antall sider som er skrevet ut på én side (énsidig) og to sider (tosidig), og den gjennomsnittlige dekningsprosenten.
1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Forbruksside, og trykk deretter på OK.
Menyoversikt
Viser kontrollpanelmenyene og tilgjengelige innstillinger.
1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Menystruktur, og trykk deretter på OK.
Nettverksrapport
Viser produktets nettverksinnstillinger.
1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Nettverkssammendrag, og trykk deretter på OK.
Faksrapporter
Hvis du vil ha mer informasjon om fakslogger og rapporter, kan du se kapitlet Faks.
Serviceside
Viser papirtyper som støttes, kopiinnstillinger og diverse produktinnstillinger.
1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Serviceside, og trykk deretter på OK.


Administrere og vedlikeholde produktet

HP ToolboxFX

HP ToolboxFX er et program som du kan bruke til å utføre følgende oppgaver:

●
kontrollere produktets status
●
konfigurere produktinnstillingene
●
vise informasjon om feilsøking
●
vise elektronisk dokumentasjon

Du kan vise HP ToolboxFX når produktet er direkte koblet til en datamaskin, eller når det er koblet til nettverket. Du må foreta den anbefalte komplette programvareinstallasjonen for å kunne bruke HP ToolboxFX.

Dette avsnittet inneholder informasjon om følgende emner:

  • Vise HP ToolboxFX
  • Status
  • Fakse
  • Hjelp
  • Systeminnstillinger
  • Utskriftsinnstillinger
  • Nettverksinnstillinger


Administrere og vedlikeholde produktet

Vise HP ToolboxFX

Åpne HP ToolboxFX på en av disse måtene:

●
Dobbeltklikk på HP ToolboxFX-ikonet i systemstatusfeltet i Windows eller på skrivebordet.
●
På Start-menyen i Windows klikker du på Programmer (eller Alle programmer i Windows XP), og deretter klikker du på HP, HP LaserJet Pro M1530 MFP-serien og HP ToolboxFX.


Administrere og vedlikeholde produktet

Status

Status-kategorien i HP ToolboxFX inneholder koblinger til følgende hovedsider:

●
Enhetsstatus: Viser informasjon om statusen til produktet. Denne siden viser produkttilstander som fastkjørt papir eller tomme skuffer. Når du har løst et problem med produktet, klikker du på Oppdater status for å oppdatere produktstatusen.
●
Rekvisitastatus: Viser detaljert rekvisitainformasjon, for eksempel beregnet prosentandel med gjenværende levetid for skriverkassetten og antall sider som har blitt skrevet ut med den gjeldende skriverkassetten. Denne siden har også koblinger for å bestille rekvisita og finne informasjon om resirkulering.
●
Enhetskonfigurasjon: Viser en detaljert beskrivelse av den gjeldende produktkonfigurasjon, inkludert hvor mye minne som er installert, og om det er montert ekstra skuffer.
●
Nettverkssammendrag: Viser en detaljert beskrivelse av gjeldende nettverkskonfigurasjon, inkludert IP-adresse og nettverksstatus.
●
Skriv ut infosider: Utskrift av konfigurasjonssiden og diverse andre informasjonssider som er tilgjengelige for produktet, for eksempel statussiden for rekvisita og demosiden.
●
Hendelseslogg: Viser en historikk over produktfeil. Den siste feilen vises øverst på listen.

Dette avsnittet inneholder informasjon om følgende emner:

  • Hendelseslogg


Administrere og vedlikeholde produktet

Hendelseslogg

Hendelsesloggen er en tabell hvor produkthendelsene logges for senere bruk. Loggen inneholder koder som tilsvarer feilmeldingene som vises på produktets kontrollpanel. Tallet i kolonnen Sideantall angir det totale antallet sider som hadde blitt skrevet ut da feilen oppstod. Hendelsesloggen inneholder også en kort beskrivelse av feilen.


Administrere og vedlikeholde produktet

Fakse

Bruk Faks-kategorien i HP ToolboxFX til å utføre faksoppgaver fra datamaskinen. Faks-kategorien har koblinger til følgende hovedsider:

●
Faksoppgaver: Angi modus for faksmottak.
●
Faksnummerliste: Legg til, rediger eller slett oppføringer i produktets nummerliste.
●
Logg for sendte fakser: Vis alle de nyeste faksene som har blitt sendt fra produktet.
●
Logg for mottatte fakser: Vis alle de nyeste faksene som har blitt mottatt på produktet.
●
Blokker fakser: Legg til, slett eller vis blokkerte faksnumre.

Dette avsnittet inneholder informasjon om følgende emner:

  • Faksoppgaver
  • Faksnummerliste
  • Logg for sendte fakser
  • Logg for mottatte fakser
  • Blokker fakser


Administrere og vedlikeholde produktet

Faksoppgaver

De følgende tre alternativene er tilgjengelige når du mottar en faks:

●
Skrive ut faksen. Du kan også velge et alternativ for at en melding skal vises på datamaskinen for å varsle deg når faksen er skrevet ut.
●
Motta faksen på datamaskinen. Du kan også velge et alternativ for at en melding skal vises på datamaskinen for å varsle deg når faksen kommer. Hvis faksmaskinen er koblet til flere datamaskiner, er det bare én datamaskin som kan angis til å motta fakser.
●
Videresende faksen til en annen faksmaskin.
MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Faksnummerliste

Bruk HP ToolboxFX-faksnummerlisten til å legge til og fjerne enkeltpersoner eller grupper i listen over kortnumre, importere nummerlister fra en rekke kilder og oppdatere og vedlikeholde listen over kontakter.

●
Hvis du vil legge til en enkeltkontakt i listen over kortnumre, velger du raden med kortnummeret som du vil angi. Skriv inn kontaktnavnet i vinduet Kontaktnavn. Skriv inn faksnummeret i vinduet Faksnummer. Klikk på Legg til.
●
Hvis du vil legge til en gruppe med kontakter i listen over kortnumre, velger du raden med kortnummeret som du vil angi. Klikk på Legg til gruppe. Dobbeltklikk på et kontaktnavn i listen på venstre side for å flytte det til gruppelisten på høyre side, eller velg et navn på venstre side, og klikk deretter på riktig pil for å flytte det til gruppelisten på høyre side. Du kan også bruke disse to metodene til å flytte navn fra høyre til venstre. Når du har opprettet en gruppe, skriver du inn et navn i vinduet Gruppenavn, og deretter klikker du på OK.
●
Hvis du vil redigere en eksisterende kortnummeroppføring, klikker du hvor som helst på raden som inneholder kontaktnavnet for å velge den, og deretter klikker du på Oppdater. Skriv inn endringer i de aktuelle vinduene, og klikk deretter på OK.
●
Hvis du vil redigere en eksisterende kortnummeroppføring for en gruppe, klikker du hvor som helst på raden som inneholder gruppenavnet, for å velge den, og deretter klikker du på Oppdater. Foreta de nødvendige endringene, og klikk deretter på OK.
●
Hvis du vil slette en oppføring fra kortnummerlisten, velger du elementet, og deretter klikker du på Slett.
●
Hvis du vil flytte en kortnummeroppføring, velger du oppføringen og klikker deretter på Flytt, eller du kan velge Flytt og deretter angi oppføringen i dialogboksen. Du kan enten velge Neste tomme rad eller angi nummeret på raden som du vil flytte oppføringen til.
MERK:

Hvis du velger en rad som er opptatt, overskriver den nye oppføringen den eksisterende oppføringen.
●
Hvis du vil importere kontakter fra en nummerliste som finnes i Lotus Notes, Outlook eller Outlook Express, klikker du på Importer/eksporter telefonliste. Velg alternativet for import, og klikk deretter på Neste. Velg riktig program, naviger til riktig fil, og klikk deretter på Fullfør. Hvis du vil eksportere kontakter fra en nummerliste, klikker du på Importer/eksporter telefonliste. Velg alternativet for eksport, og klikk deretter på Neste. Angi filnavnet, eller bla deg frem til filen du vil eksportere kontakter til. Klikk deretter på Fullfør. Du kan også velge enkeltoppføringer fra nummerlisten i stedet for å importere hele nummerlisten.
●
Hvis du vil slette alle oppføringer, klikker du på Slett alle, og deretter på Ja.

I tillegg til numeriske sifre er de følgende tegnene gyldige for faksnumre:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<mellomrom>
MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Logg for sendte fakser

Loggen for sendte fakser i HP ToolboxFX viser en liste over alle fakser som er sendt i det siste, og informasjon om dem, inkludert dato og klokkeslett da de ble sendt, jobbnummer, faksnummer, antall sider og resultatene.

Klikk på en hvilken som helst kolonneoverskrift i loggen for sendte fakser for å sortere informasjonen i den kolonnen på nytt i stigende eller synkende rekkefølge.

Kolonnen for resultater inneholder faksstatusen. Hvis faksen ikke ble sendt, inneholder denne kolonnen en beskrivelse av hvorfor.


Administrere og vedlikeholde produktet

Logg for mottatte fakser

Loggen for mottatte fakser i HP ToolboxFX inneholder en liste over alle fakser som er mottatt i det siste, og informasjon om dem, inkludert dato og klokkeslett da de ble mottatt, jobbnummer, faksnummer, sideantall, resultater og et forminsket faksbilde.

Loggen for mottatte fakser kan brukes til å blokkere fremtidige fakser. Merk av i boksen for å blokkere fakser ved siden av en mottatt faks som står oppført i loggen.

Når en datamaskin som er koblet til produktet, mottar en faks, inneholder faksen en Vis-kobling. Hvis du klikker på denne koblingen, åpnes en ny side som inneholder informasjon om faksen.

Klikk på en hvilken som helst kolonneoverskrift i loggen for mottatte fakser for å sortere informasjonen i den kolonnen på nytt i stigende eller synkende rekkefølge.

Kolonnen for resultater inneholder faksstatusen. Hvis faksen ikke ble mottatt, inneholder denne kolonnen en beskrivelse av hvorfor.

MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Blokker fakser

Blokker fakser gir deg en liste over alle blokkerte numre. Legg til, endre eller slett blokkerte faksnumre i denne kategorien.


Administrere og vedlikeholde produktet

Hjelp

Dokumentasjon-kategorien i HP ToolboxFX inneholder koblinger til følgende hovedsider:

●
Feilsøking
●
Animerte demonstrasjoner
●
Brukerhåndbok. Vis informasjon om produktbruk, garanti, spesifikasjoner og brukerstøtte. Brukerhåndboken er tilgjengelig i både HTML- og PDF-format.


Administrere og vedlikeholde produktet

Systeminnstillinger

Systeminnstillinger-kategorien i HP ToolboxFX inneholder koblinger til følgende hovedsider:

●
Enhetsinformasjon: Vis informasjon om produktet, for eksempel produktbeskrivelsen og en kontaktperson.
●
Papirhåndtering: Endre produktinnstillingene for papirhåndtering, for eksempel standard papirstørrelse og standard papirtype.
●
Utskriftskvalitet: Endre produktinnstillingene for utskriftskvalitet.
●
Papirtyper: Endre modusinnstillinger for produktet for hver type utskriftsmateriale, for eksempel brevhodepapir, hullark eller glanset papir.
●
Systemoppsett: Endre systeminnstillingene for produktet, for eksempel produktspråk og ny utskrift.
●
Service: Få tilgang til ulike fremgangsmåter som trengs for å vedlikeholde produktet.
●
Enhetspolling: Endre produktets innstillinger for polling, som avgjør hvor ofte HP ToolboxFX samler inn data fra produktet.
●
Lagre/gjenopprette innstillinger: Lagre de gjeldende innstillingene for produktet i en fil på datamaskinen. Bruk denne filen til å laste inn de samme innstillingene på et annet produkt eller til å gjenopprette disse innstillingene på dette produktet senere.
●
Passord: Angi, endre eller slett produktets sikkerhetspassord.
MERK:

Ett enkelt passord kan angis fra kontrollpanelet, fra HP ToolboxFX eller fra den innebygde webserveren.

Dette avsnittet inneholder informasjon om følgende emner:

  • Enhetsinformasjon
  • Papirhåndtering
  • Utskriftskvalitet
  • Papirtyper
  • Systemoppsett
  • Service
  • Enhetspolling


Administrere og vedlikeholde produktet

Enhetsinformasjon

På siden Enhetsinformasjon i HP ToolboxFX lagrer du data om produktet for fremtidig referanse. Informasjonen du skriver inn i disse feltene, vises på konfigurasjonssiden. Du kan bruke alle tegn i hvert av disse feltene.

MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Papirhåndtering

Bruk alternativene for papirhåndtering i HP ToolboxFX for å konfigurere standardinnstillingene. Dette er de samme alternativene som er tilgjengelige på produktets kontrollpanel.

Det finnes tre alternativer for håndtering av utskriftsjobber når produktet er tomt for utskriftsmateriale:

●
Velg Vent til det er lagt i papir.
●
Velg Avbryt på nedtrekkslisten Handling ved tomt for papir for å avbryte utskriftsjobben.
●
Velg Overstyr på nedtrekkslisten Tid når tomt for papir for å sende utskriftsjobben til en annen papirskuff.

Feltet Tid når tomt for papir angir hvor lenge produktet skal vente før det handler i henhold til dine valg. Du kan angi fra 0 til 3600 sekunder.

MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Utskriftskvalitet

Bruk alternativene for utskriftskvalitet i HP ToolboxFX for å forbedre utseendet til utskriftsjobber. Dette er de samme alternativene som er tilgjengelige på produktets kontrollpanel.

De fire alternativene som finnes for å kontrollere utskriftskvaliteten, er oppløsning, REt (Resolution Enhancement technology), utskriftstetthet og EconoMode.

●
Oppløsning: Velg Oppløsning 600 for vanlige utskriftsjobber og FastRes 1200 for utskriftsjobber med høyere kvalitet.
●
REt: Du kan slå på REt, som HP bruker for bedre utskriftskvalitet.
●
Utskriftstetthet: Velg et høyere tall for å øke utskriftstettheten. Velg et lavere tall for å redusere utskriftstettheten.
●
EconoMode: Aktiver EconoMode når du skriver ut vanlige utskriftsjobber. EconoMode er en funksjon som gjør at produktet bruker mindre toner per side. Hvis du velger dette alternativet, kan du forlenge tonerkassettens levetid og redusere kostnaden per side. Vær imidlertid oppmerksom på at utskriftskvaliteten også reduseres. Utskriften er lysere, men den er tilstrekkelig for å skrive ut kladd eller korrektur. HP anbefaler ikke at EconoMode alltid er på. Dersom EconoMode brukes konstant, er det mulig at tonerens innhold varer lenger enn de mekaniske delene i skriverkassetten. Hvis utskriftskvaliteten forverres ved bruk av denne innstillingen, må du installere en ny skriverkassett, selv om det er toner igjen i kassetten.
MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Papirtyper

Bruk alternativene for Papirtyper i HP ToolboxFX for å konfigurere utskriftsmoduser som svarer til de ulike typene utskriftsmateriale. Velg Gjenopprettingsmoduser for å tilbakestille alle moduser til fabrikkinnstillingene.

MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Systemoppsett

Bruk alternativene for systeminnstillinger i HP ToolboxFX til å konfigurere globale innstillinger for kopiering, faksing, skanning og utskrift, for eksempel ny utskrift og automatisk fortsettelse.

MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Service

Under utskrift kan det samle seg opp papir-, toner- og støvpartikler inne i produktet. Over tid kan en slik oppsamling føre til problemer med utskriftskvaliteten, for eksempel tonerflekker eller tonersøl. Med HP ToolboxFX får du en enkel metode for å rengjøre papirbanen.


Administrere og vedlikeholde produktet

Enhetspolling

Du kan slå av enhetspolling i HP ToolboxFX for å redusere nettverkstrafikken, men hvis du gjør det, deaktiverer du også noen funksjoner i HP ToolboxFX: popup-varsler, oppdateringer av fakslogg og muligheten til å motta fakser på denne datamaskinen.

MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Utskriftsinnstillinger

Utskriftsinnstillinger-kategorien i HP ToolboxFX inneholder koblinger til følgende hovedsider:

●
Utskrift: Endre standardinnstillingene for utskrift på produktet, for eksempel antall kopier og papirretning.
●
PCL5e: Vis og endre PCL5-innstillingene.
●
PostScript: Vis og endre PS-innstillingene.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut
  • PCL 5e
  • PostScript


Administrere og vedlikeholde produktet

Skrive ut

Bruk alternativene for utskriftsinnstillinger i HP ToolboxFX for å konfigurere innstillingene for alle utskriftsfunksjoner. Dette er de samme alternativene som er tilgjengelige på produktets kontrollpanel.

MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

PCL 5e

Bruk PCL 5-alternativene til å konfigurere innstillingene når du bruker skriverspråket PCL 5. Dette er de samme alternativene som er tilgjengelige på PCL5-menyen på kontrollpanelet.

MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

PostScript

Bruk PostScript-alternativet når du bruker skriverspråket HP Postscript nivå 3-emulering. Når alternativet for å skrive ut PostScript-feil er aktivert, skrives PostScript-feilsiden automatisk ut når det oppstår en HP Postscript nivå 3-emuleringsfeil.

MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Nettverksinnstillinger

Nettverksadministratoren kan bruke Nettverksinnstillinger-kategorien i HP ToolboxFX til å kontrollere nettverksrelaterte innstillinger for produktet når det er koblet til et IP-basert nettverk.


Administrere og vedlikeholde produktet

Innebygd webserver

Dette produktet er utstyrt med en innebygd webserver (EWS) som gir tilgang til informasjon om produkt- og nettverksaktiviteter. En webserver tilbyr et miljø der webprogrammer kan kjøre, mye på samme måte som et operativsystem, for eksempel Windows, tilbyr et miljø der programmer kan kjøre på en datamaskin. Utdataene fra disse programmene kan deretter vises av en nettleser, for eksempel Microsoft Internet Explorer, Safari eller Netscape Navigator.

En "innebygd" webserver ligger på en maskinvareenhet (for eksempel et HP LaserJet-produkt) eller i fastvare, og ikke som programvare som lastes på en nettverksserver.

Fordelen med en innebygd webserver er at den tilbyr et grensesnitt for produktet som alle med et nettverkstilkoblet produkt og en datamaskin kan bruke. Det er ikke nødvendig å installere eller konfigurere spesiell programvare, men du må ha en nettleser som støttes, på datamaskinen. Du får tilgang til den innebygde webserveren ved å skrive inn IP-adressen til produktet i nettleserens adresselinje. (Du finner IP-adressen ved å skrive ut en konfigurasjonsside.)

MERK:

For Macintosh-operativsystemer kan du bruke den innebygde webserveren over en USB-tilkobling etter at du har installert Macintosh-programvaren som fulgte med produktet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Funksjoner


Administrere og vedlikeholde produktet

Funksjoner

Med den innebygde webserveren kan du vise produkt- og nettverksstatus og administrere utskriftsfunksjoner fra en datamaskin. Med den innebygde webserveren kan du utføre følgende oppgaver:

●
vise informasjon om statusen til produktet
●
finne ut gjenværende levetid for alle rekvisitaenheter og bestille nye
●
vise og endre deler av produktkonfigurasjonen
●
vise og skrive ut noen interne sider
●
velge språket som sider fra den innebygde webserveren skal vises på
●
vise og endre nettverkskonfigurasjonen
●
Angi, endre eller slett produktets sikkerhetspassord.
MERK:

Når du endrer nettverksinnstillinger i den innebygde webserveren, kan det deaktivere programvare eller funksjoner på produktet.


Administrere og vedlikeholde produktet

Bruke HP Web Jetadmin-programvare

HP Web Jetadmin er en webbasert programvareløsning for å installere, overvåke og feilsøke nettverkstilkoblede eksterne enheter eksternt. Administrasjonen er proaktiv, slik at nettverksadministratorer får muligheten til å løse problemer før brukerne berøres. Last ned denne gratisprogramvaren for bedre administrasjon på www.hp.com/go/webjetadmin.

Enhets-plugin-moduler kan installeres på HP Web Jetadmin for å gi støtte for bestemte produktfunksjoner. HP Web Jetadmin-programvaren kan varsle deg automatisk når nye plugin-moduler er tilgjengelige. Følg instruksjonene på Produktoppdatering-siden for å koble automatisk til HPs webområde, og installer de nyeste plugin-modulene for produktet.

MERK:

Nettleserne må være Java™-aktiverte. Det er ikke støtte for å bla fra et Mac-operativsystem.


Administrere og vedlikeholde produktet

Sikkerhetsfunksjoner for produktet

Produktet har en passordfunksjon som begrenser tilgangen til innstillingsfunksjoner men gir full tilgang til de grunnleggende funksjoner. Passordet kan angis fra den innebygde webserveren eller kontrollpanelet.

Privat mottak kan brukes til å lagre fakser på produktet til du befinner deg ved produktet og kan skrive dem ut.

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi et systempassord via produktets kontrollpanel
  • Angi et systempassord via EWS
  • Låse produktet


Administrere og vedlikeholde produktet

Angi et systempassord via produktets kontrollpanel

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Produktsikkerhet, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet På, og trykk deretter på OK.
5.
Bruk tastaturet til å angi et passord, og trykk deretter på OK.


Administrere og vedlikeholde produktet

Angi et systempassord via EWS

Angi et passord for produktet slik at uautoriserte brukere ikke kan endre produktinnstillingene.

1.
Åpne HPs innebygde webserver ved å skrive inn produktets IP-adresse i adresselinjen til en nettleser.
2.
Klikk på kategorien Innstillinger.
3.
Klikk på Sikkerhet-menyen til venstre i vinduet.
4.
Klikk på Konfigurer... i området Sikkerhetsinnstillinger for enheten.
5.
Under Enhetspassord skriver du inn passordet i boksene Nytt passord og Kontroller passordet.
6.
Klikk på Bruk-knappen. Skriv ned passordet, og lagre det på et trygt sted.


Administrere og vedlikeholde produktet

Låse produktet

Produktet har et spor som kan brukes til å koble til en sikkerhetslås av kabeltypen.

Plassering av sikkerhetssporet


Administrere og vedlikeholde produktet

Økonomiinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut med EconoMode
  • Arkivutskrift


Administrere og vedlikeholde produktet

Skrive ut med EconoMode

Dette produktet har et EconoMode-alternativ som kan brukes til å skrive ut en kladd av dokumenter. Når du bruker EconoMode, brukes det mindre toner, noe som kan redusere kostnaden per side, men utskriftskvaliteten kan også reduseres når du bruker EconoMode.

HP anbefaler ikke konstant bruk av EconoMode. Dersom EconoMode brukes konstant, er det mulig at tonerens innhold varer lengre enn de mekaniske delene i skriverkassetten. Hvis utskriftskvaliteten begynner å forverres under disse forholdene, må du montere en ny skriverkassett, selv om det er mer tonerinnhold igjen i kassetten.

1.
På Fil-menyen i programmet klikker du på Skriv ut.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Papir/kvalitet.
4.
Merk av for EconoMode.


Administrere og vedlikeholde produktet

Arkivutskrift

Arkivutskrift gir utskrifter som er mindre utsatt for tonersøl og støv. Bruk arkivutskrift til å lage dokumenter som du vil bevare eller arkivere.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Service-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Arkivutskrift, og velg På eller Av før du trykker på OK.


Administrere og vedlikeholde produktet

Innstillinger for stille modus

Dette produktet har en stille modus som reduserer støy under utskrift. Når denne modusen er aktivert, reduseres produktets utskriftshastighet.

MERK:

Stille modus reduserer utskriftshastigheten, noe som kan forbedre utskriftskvaliteten.

Slik aktiverer du stille modus

Aktivere stillemodus fra skriverdriveren

1.
Åpne egenskapene for skriveren og klikk på kategorien Enhetsinnstillinger.
2.
Klikk på alternativet Aktiver for å slå på funksjonen Stille modus.

Aktivere stillemodus fra produktets kontrollpanel

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Stillemodus, og trykk deretter på OK.
4.
Bruk piltastene til å velge alternativet På, og trykk deretter på OK.


Administrere og vedlikeholde produktet

Behandle rekvisita og tilbehør

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut når en kassett er ved slutten av beregnet levetid
  • Behandle skriverkassetter
  • Utskiftingsinstruksjoner


Administrere og vedlikeholde produktet

Skrive ut når en kassett er ved slutten av beregnet levetid

Dette avsnittet inneholder informasjon om følgende emner:

  • Rekvisitameldinger
  • Aktivere eller deaktivere meldingen om at kassetten nesten er tom, via kontrollpanelet


Administrere og vedlikeholde produktet

Rekvisitameldinger

Rekvisitarelaterte meldinger formidles via produktets kontrollpanel og via datamaskiner som har installert all programvaren til produktet. Hvis du ikke har installert all programvaren til produktet, er det ikke sikkert at du vil motta alle rekvisitarelaterte meldinger på en tilstrekkelig tydelig måte. Hvis du vil installere all programvaren til produktet, må du sette inn CDen som fulgte med produktet, og følge anvisningene for den komplette installasjonen.

●
Meldingen Lite toner i svart kassett vises når skriverkassetten nærmer seg slutten av den beregnede levetiden.
●
Meldingen Svært lite svart vises når skriverkassetten har nådd slutten av den beregnede levetiden. For å sikre optimal utskriftskvalitet anbefaler HP at du bytter skriverkassett når meldingen Svært lite svart vises.

Det kan oppstå problemer med utskriftskvaliteten hvis du bruker en kassett som er ved slutten av den beregnede levetiden. Det er ikke nødvendig å bytte rekvisitaenheten på dette tidspunktet med mindre utskriftskvaliteten ikke lenger er akseptabel.

MERK:

Ved å bruke innstillingen Fortsett er det mulig å skrive ut uten brukermedvirkning når det er svært lite igjen, men dette kan forringe utskriftskvaliteten.


Administrere og vedlikeholde produktet

Aktivere eller deaktivere meldingen om at kassetten nesten er tom, via kontrollpanelet

Du kan når som helst aktivere eller deaktivere funksjonen Fortsett, og du trenger ikke aktivere den på nytt når du setter i en ny skriverkassett. Når Nesten tom-menyen er satt til Fortsett, fortsetter produktet automatisk å skrive ut når en skriverkassett når det anbefalte nivået for utskifting. Meldingen Svært lite svart vises når en skriverkassett brukes i modusen for å fortsette når det nesten er tomt.

1.
Trykk på Oppsett [image] -knappen.
2.
Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Nesten tom-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Svart kassett-menyen, og trykk deretter på OK.
5.
Velg ett av følgende alternativer:
●
Velg alternativet Fortsett for å aktivere funksjonen for å fortsette når det nesten er tomt.
●
Velg alternativet Stopp for å deaktivere funksjonen for å skrive ut i svart (eller fortsette) når det nesten er tomt.
●
Velg alternativet Spør for å spørre brukeren om å fortsette før produktet skriver ut jobben.
6.
Trykk på OK for å lagre innstillingen.

Når en HP-rekvisitaenhet har svært lite igjen, gjelder ikke lenger HPs beskyttelsesgaranti Premium Protection for den rekvisitaenheten. Alle utskrifts- eller kassettfeil som oppstår når HP-rekvisita brukes i modusen for å fortsette når det nesten er tomt, anses ikke som feil i rekvisitaenhetens materiale eller utførelse i henhold til HPs garanti for skriverkassetter.


Administrere og vedlikeholde produktet

Behandle skriverkassetter

Dette avsnittet inneholder informasjon om følgende emner:

  • Lagring av skriverkassetter
  • HPs retningslinjer for skriverkassetter som ikke er produsert av HP
  • HPs direktelinje og Webområde for forfalskning
  • Resirkulere rekvisita
  • Skriverkassettens layout


Administrere og vedlikeholde produktet

Lagring av skriverkassetter

Ikke ta skriverkassetten ut av innpakningen før du skal bruke den.

FORSIKTIG:

Unngå skade på skriverkassetten. Utsett den ikke for lys i mer enn noen få minutter.


Administrere og vedlikeholde produktet

HPs retningslinjer for skriverkassetter som ikke er produsert av HP

Hewlett-Packard Company kan ikke anbefale bruk av andre skriverkassetter enn HPs, verken nye eller refabrikkerte.

MERK:

Skader som oppstår som følge av bruk av en skriverkassett som ikke er fra HP, dekkes ikke av HPs garanti- og serviceavtaler.


Administrere og vedlikeholde produktet

HPs direktelinje og Webområde for forfalskning

Ring HPs direktelinje for forfalskning (+1-877-219-3183, gratis i nord-Amerika) eller gå til www.hp.com/go/anticounterfeit når du installerer en HP-skriverkassett og meldingen i kontrollpanelet antyder at du ikke bruker en HP-kassett. HP bidrar til å finne ut om kassetten er ekte og utfører tiltak for å løse problemet.

Hvis du opplever følgende, kan det hende at skriverkassetten ikke er en ekte HP-skriverkassett:

●
Statussiden for rekvisita viser at det er installert en rekvisitaenhet som ikke er fra HP.
●
Du har store problemer med skriverkassetten.
●
Kassetten ser annerledes ut enn den vanligvis gjør (innpakningen er for eksempel annerledes enn HP-innpakningen).


Administrere og vedlikeholde produktet

Resirkulere rekvisita

Hvis du vil resirkulere en ekte HP–skriverkassett, legger du den brukte skriverkassetten i esken som den nye kassetten lå i. Bruk den medfølgende returetiketten, og send de brukte rekvisitaene til HP for resirkulering. Hvis du vil ha fullstendig informasjon, kan du se resirkuleringsveiledningen som følger med all ny HP-rekvisita.


Administrere og vedlikeholde produktet

Skriverkassettens layout

Oversikt over kassett

1
Plastlokk
2
Skriverkassettens minnekode
3
Bildetrommel. Ikke rør bildetrommelen nederst på utskriftskassetten. Fingeravtrykk på bildetrommelen kan gi utskriftskvalitetsproblemer.


Administrere og vedlikeholde produktet

Utskiftingsinstruksjoner

Dette avsnittet inneholder informasjon om følgende emner:

  • Omfordele toner
  • Bytte skriverkassett
  • Bytte matervalse
  • Bytte skillepute


Administrere og vedlikeholde produktet

Omfordele toner

Når det er lite toner igjen i skriverkassetten, kan du se svake eller lyse områder på utskriften. Du kan forbedre utskriftskvaliteten midlertidig ved å omfordele toneren.

1.
Åpne skriverkassettdekslet og ta ut skriverkassetten.

Fjerning av skriverkassett

2.
Snu på skriverkassetten og rist den forsiktig fra side til side, slik at toneren omfordeles.

FORSIKTIG:

Hvis du får toner på klærne, kan du tørke den av med en tørr klut. Vask deretter plagget i kaldt vann. Varmt vann fester toneren til stoffet.

3.
Sett skriverkassetten på plass i produktet, og lukk skriverkassettdekslet.

Innsetting av skriverkassett

Hvis utskriften fremdeles er for lys, må du sette inn en ny skriverkassett.


Administrere og vedlikeholde produktet

Bytte skriverkassett

1.
Åpne skriverkassettdekslet og ta ut den gamle skriverkassetten. Se informasjonen om resirkulering på innsiden av esken til skriverkassetten.

2.
Ta den nye skriverkassetten ut av posen.
FORSIKTIG:

For å unngå skade på skriverkassetten bør du holde den i sidene.
3.
Dra i fliken og fjern all tapen fra kassetten. Legg fliken i esken for skriverkassetten for å sende den tilbake til resirkulering.

4.
Vipp skriverkassetten forsiktig frem og tilbake for å fordele toneren jevnt inne i kassetten.

5.
Sett skriverkassetten inn i produktet, og lukk skriverkassettdekslet.

sette inn skriverkassetten

FORSIKTIG:

Hvis du får toner på klærne, kan du tørke den av med en tørr klut. Vask deretter plagget i kaldt vann. Varmt vann fester toneren til stoffet.

MERK:

Når det er lite toner igjen, kan du se svake eller lyse områder på utskriften. Du kan forbedre utskriftskvaliteten midlertidig ved å omfordele toneren. Ta tonerkassetten ut av produktet og vipp den forsiktig frem og tilbake for å fordele toneren jevnt inne i kassetten.


Administrere og vedlikeholde produktet

Bytte matervalse

Normal bruk med godt materiale forårsaker slitasje. Bruk av dårlig materiale krever oftere utskifting av matervalsen.

Hvis produktet ofte feilmater (ikke noe utskriftsmateriale mates), kan det hende at du må bytte eller rengjøre matervalsen.

ADVARSEL:

Før du bytter matervalse, må du slå av produktet med strømbryteren, koble strømledningen fra strømuttaket og vente til produktet er avkjølt.

FORSIKTIG:

Hvis du ikke følger denne prosedyren, kan det føre til skade på produktet.

1.
Åpne kassettdekslet og ta ut skriverkassetten.
FORSIKTIG:

For å hindre skader på skriverkassetten må du sørge for at den utsettes for minst mulig direkte lys. Dekk til skriverkassetten med et papirark.

2.
Finn matervalsen.

3.
Trekk ut de små hvite tappene på hver side av matervalsen, og vri matervalsen mot fremsiden av skriveren.

trekke ut tapppene

4.
Dra matervalsen forsiktig opp og ut.

ta ut matervalsen

5.
Plasser den nye matervalsen i åpningen. De runde og firkantede åpningene på hver side gjør at du ikke kan sette inn valsen feil.

plassere den nye matervalsen

6.
Vri den øverste delen av matervalsen bort fra deg til begge endene smekker på plass.

vri den øverste delen

7.
Sett skriverkassetten inn i produktet, og lukk skriverkassettdekslet.

sette inn skriverkassetten


Administrere og vedlikeholde produktet

Bytte skillepute

Normal bruk med godt materiale forårsaker slitasje. Bruk av dårlig materiale krever oftere utskifting av skilleputen.

Hvis produktet jevnlig trekker inn flere ark materiale om gangen, kan det hende at du må bytte ut skilleputen.

ADVARSEL:

Før du bytter skillepute, må du slå av produktet med strømbryteren, koble strømledningen fra strømuttaket og vente til produktet er avkjølt.

MERK:

Før du bytter ut skilleputen, må du rengjøre matervalsen.

1.
Ta ut papiret og lukk hovedinnskuffen. Sett produktet på siden.

2.
På undersiden av produktet skrur du ut de to skruene som holder skilleputen på plass.

ta ut skruene

3.
Fjern skilleputen.

4.
Sett inn den nye skilleputen, og skru den på plass.

sette inn den nye skilleputen

5.
Koble produktet til veggkontakten, og slå det på.

koble til produktet


Administrere og vedlikeholde produktet

Rengjøre produktet

Dette avsnittet inneholder informasjon om følgende emner:

  • Rengjøre matervalsen
  • Rengjøre matervalsene og skilleputen i dokumentmateren
  • Rengjøre papirbanen
  • Rens skannerglasskinnen og platen


Administrere og vedlikeholde produktet

Rengjøre matervalsen

Hvis du vil rengjøre matervalsen før du setter den på plass igjen, følger du disse instruksjonene:

1.
Slå av produktet, koble strømledningen fra produktet, og fjern deretter matervalsen.
2.
Fukt en klut som ikke loer, i isopropylalkohol, og skrubb valsen.

ADVARSEL:

Alkohol er lett antennelig. Ikke la alkoholen og kluten komme i nærheten av åpen ild. Før du lukker produktet og kobler til strømledningen, må du la alkoholen tørke.

MERK:

I visse områder i California begrenser lovgivning om luftforurensning bruken av flytende isopropylalkohol (IPA) som rengjøringsmiddel. I disse områdene i California ber vi om at det ses bort fra de forrige anbefalingene, og at det brukes en tørr, lofri klut, fuktet med vann, til å rengjøre matervalsen.

3.
Bruk en tørr klut som ikke loer, og tørk av matervalsen og fjern skitt som har løsnet.

4.
La matervalsen tørke helt før du setter den inn i produktet igjen.

Installer matervalsen på nytt.

5.
Koble strømledningen til produktet.


Administrere og vedlikeholde produktet

Rengjøre matervalsene og skilleputen i dokumentmateren

Hvis det oppstår problemer med papirhåndtering i dokumentmateren, for eksempel fastkjørt papir eller mating av flere sider, må du rengjøre matervalsene og skilleputen.

1.
Åpne dokumentmaterdekselet.

2.
Bruk en fuktig, lofri klut og tørk av matervalsene og skilleputen for å fjerne smuss.

Tørk av dokumentmatervalsene og -puten

3.
Lukk dokumentmaterdekselet.


Administrere og vedlikeholde produktet

Rengjøre papirbanen

Under utskrift kan det samle seg opp papir, toner og støvpartikler inne i produktet. Over tid kan en slik oppsamling føre til problemer med utskriftskvaliteten, for eksempel tonerflekker eller tonersøl. Dette produktet har en rensemodus som kan rette opp og forhindre denne typen problemer.

Flekker
Søl

Eksempel på flekker

Eksempel på tilsølt utskrift

Dette avsnittet inneholder informasjon om følgende emner:

  • Rengjøre papirbanen fra HP ToolboxFX
  • Rengjøre papirbanen fra produktets kontrollpanel


Administrere og vedlikeholde produktet

Rengjøre papirbanen fra HP ToolboxFX

Bruk HP ToolboxFX til å rengjøre papirbanen. Dette er rengjøringsmåten som anbefales. Hvis du ikke har tilgang til HP ToolboxFX, bruker du kontrollpanelet.

1.
Kontroller at produktet er slått på og har Klar-status, og at det ligger utskriftsmateriale i prioritetspapirskuffen eller skuff 1.
2.
Åpne HP ToolboxFX, klikk på produktet, og klikk deretter på Systeminnstillinger-kategorien.
3.
Klikk på Service-kategorien, og klikk deretter på Start.

En side mates sakte gjennom produktet. Kast siden når prosessen er ferdig.


Administrere og vedlikeholde produktet

Rengjøre papirbanen fra produktets kontrollpanel

Hvis du ikke har tilgang til HP ToolboxFX, kan du skrive ut og bruke en renseside fra produktets kontrollpanel.

1.
Trykk på Oppsett [image] -knappen.
2.
Bruk piltastene til å velge Service-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Renseark, og trykk deretter på OK.
4.
Legg i vanlig Letter- eller A4-papir når du blir bedt om det.
5.
Trykk på OK én gang til for å bekrefte og starte renseprosessen.

En side mates sakte gjennom produktet. Kast siden når prosessen er ferdig.


Administrere og vedlikeholde produktet

Rens skannerglasskinnen og platen

Over tid kan flekker etter rester samle seg på skannerglasset og den hvite plaststøtten. Dette kan påvirke ytelsen. Følg fremgangsmåten nedenfor for å rengjøre skannerglasset og den hvite plaststøtten.

1.
Bruk strømbryteren til å slå av produktet, og dra ut strømledningen fra stikkontakten.
2.
Åpne skannerlokket.
3.
Rengjør skannerglasset og den hvite plaststøtten med en myk klut eller svamp som er fuktet med et rengjøringsmiddel for glass uten slipemiddel.

Området som må rengjøres

FORSIKTIG:

Du må ikke bruke skuremidler, aceton, benzen, ammoniakk, etylalkohol eller karbontetraklorid på noen deler av produktet. Produktet kan bli skadet. Du må ikke sprøyte væske direkte på glasset eller platen. Den kan trekke inn og skade produktet.

4.
Tørk av glasset og den hvite plaststøtten med et pusseskinn eller en cellulosesvamp for å unngå flekker.
5.
Sett i kontakten, og bruk strømbryteren til å slå på produktet.


Administrere og vedlikeholde produktet

Produktoppdateringer

Programvare- og fastvareoppdateringer og installeringsinstruksjoner for dette produktet er tilgjengelige på www.hp.com/support/ljm1530series. Klikk på Downloads and drivers, klikk på operativsystemet, og velg deretter nedlastingen for produktet.


Løse problemer

Løse problemer
  • Selvhjelp
  • Sjekkliste for problemløsning
  • Faktorer som påvirker produktytelsen
  • Gjenopprette standardinnstillingene
  • Tolke kontrollpanelmeldinger
  • Papiret mates på feil måte eller kjører seg fast
  • Forbedre utskriftskvaliteten
  • Produktet skriver ikke ut eller skriver ut for sakte
  • Løse tilkoblingsproblemer
  • Problemer med produktprogramvaren
  • Løse vanlige Mac-problemer


Løse problemer

Selvhjelp

I tillegg til informasjonen i denne håndboken finnes det også andre tilgjengelige kilder til nyttig informasjon.

HPs hjelpe- og læresenter
HPs hjelpe- og læresenter og annen dokumentasjon finnes på CDen som fulgte med produktet, eller i HP-programmappen på datamaskinen. HPs hjelpe- og læresenter er et hjelpemiddel for produktet som gir enkel tilgang til produktinformasjon, webstøtte for HP-produkter, feilsøking samt informasjon om forskrifter og sikkerhet.
Hurtigreferanseemner
Flere hurtigreferanseemner for dette produktet er tilgjengelige på dette webområdet: www.hp.com/support/ljm1530series
Du kan skrive ut disse emnene og oppbevare dem i nærheten av produktet. De er nyttige som referanser for prosedyrer du utfører ofte.
Hurtigreferanse
I denne veiledningen finner du informasjon om hvordan du bruker de vanligste produktfunksjonene. Du finner veiledningen på følgende webområde: www.hp.com/support/ljm1530series
Du kan skrive ut veiledningen og oppbevare den i nærheten av produktet.
Hjelp på kontrollpanelet
Kontrollpanelet har innebygd hjelp som veileder deg gjennom en rekke oppgaver, for eksempel å skifte skriverkassetter og fjerne fastkjørt papir.


Løse problemer

Sjekkliste for problemløsning

Følg disse trinnene når du prøver å løse et problem med produktet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Trinn 1: Kontrollere at produktet er slått på
  • Trinn 2: Se om det vises feilmeldinger på kontrollpanelet
  • Trinn 3: Teste utskriftsfunksjonen
  • Trinn 4: Teste kopieringsfunksjonen
  • Trinn 5: Teste funksjonen for sending av fakser
  • Trinn 6: Teste funksjonen for mottak av fakser
  • Trinn 7: Prøve å sende en utskriftsjobb fra en datamaskin


Løse problemer

Trinn 1: Kontrollere at produktet er slått på

1.
Kontroller at produktet er tilkoblet strøm og slått på.
2.
Kontroller at strømledningen er satt inn i produktet og stikkontakten.
3.
Kontroller strømkilden ved å sette strømledningen inn i en annen kontakt.
4.
Kontroller at skriverkassetten er satt inn på riktig måte, og at alle dekslene er lukket. Kontrollpanelet viser meldinger som angir disse problemene.
5.
Hvis dokumentmatermotoren ikke roterer, åpner du dokumentmaterdekselet og fjerner eventuelle pakkematerialer eller fraktteip.
6.
Hvis skannerpæren ikke lyser, kontakter du HPs kundestøtte.


Løse problemer

Trinn 2: Se om det vises feilmeldinger på kontrollpanelet

Kontrollpanelet skal vise statusen Klar. Hvis det vises en feilmelding, løser du feilen.


Løse problemer

Trinn 3: Teste utskriftsfunksjonen

1.
Åpne menyen Rapporter, og velg elementet Konfig.rapport for å skrive ut rapporten.
2.
Hvis rapporten ikke skrives ut, kontrollerer du at det er papir i skuffen, og ser på kontrollpanelet om det er fastkjørt papir i produktet.


Løse problemer

Trinn 4: Teste kopieringsfunksjonen

1.
Plasser konfigurasjonssiden i dokumentmateren, og ta en kopi. Hvis papiret ikke går problemfritt gjennom dokumentmateren, må du kanskje bytte ut dokumentmaterens hentemekanisme.
2.
Plasser konfigurasjonssiden på skannerglasset, og ta en kopi.
3.
Hvis utskriftskvaliteten på de kopierte sidene ikke er god nok, rengjør du skannerglasset.


Løse problemer

Trinn 5: Teste funksjonen for sending av fakser

1.
Trykk på Start faks [image] på produktets kontrollpanel.
2.
Kontroller om du hører en summetone.
3.
Hvis du ikke hører en summetone, kan det hende at telefonlinjen ikke fungerer, eller at produktet ikke er koblet til telefonlinjen.


Løse problemer

Trinn 6: Teste funksjonen for mottak av fakser

1.
Bruk en annen faksmaskin til å sende en faks til produktet.
2.
Hvis produktet ikke mottar faksen, kontrollerer du at ikke for mange telefonenheter er koblet til produktet, og at alle telefonenhetene er koblet til i riktig rekkefølge.
3.
Se gjennom faksinnstillingene, og konfigurer dem på nytt.
4.
Slå av Privat mottak-funksjonen.


Løse problemer

Trinn 7: Prøve å sende en utskriftsjobb fra en datamaskin

1.
Bruk et tekstbehandlingsprogram til å sende en utskriftsjobb til produktet.
2.
Hvis jobben ikke skrives ut, kontrollerer du at du har valgt den riktige skriverdriveren.
3.
Avinstaller produktprogramvaren, og installer den på nytt.


Løse problemer

Faktorer som påvirker produktytelsen

Det er flere faktorer som har innvirkning på hvor lang tid det tar å skrive ut en jobb.

●
Bruk av spesialpapir (som transparenter, tungt og egendefinert papir)
●
Produktbehandling og nedlastingstid
●
Sammensetningen og størrelsen på grafikken
●
Hastigheten til datamaskinen du bruker
●
USB- eller nettverkstilkoblingen
●
Produktets I/U-konfigurasjon
●
Enkelte utskriftsinnstillinger, for eksempel Stillemodus, Beste modus, Utkastmodus eller Utskriftstetthet


Løse problemer

Gjenopprette standardinnstillingene

Når du gjenoppretter standardinnstillingene, tilbakestilles alle innstillingene til fabrikkstandardene. Samtidig slettes fakstoppteksten, telefonnummer, kortnumre og alle fakser som er lagret i produktminnet.

FORSIKTIG:

Denne prosedyren sletter alle faksnumre og navn som er knyttet til direktetaster og kortnumre, og den sletter alle sider som er lagret i minnet. Produktet startes deretter automatisk på nytt.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Service-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge alternativet Gjenopprett standarder, og trykk deretter på OK.

Produktet starter automatisk på nytt.


Løse problemer

Tolke kontrollpanelmeldinger

De fleste kontrollpanelmeldingene er ment å veilede brukeren gjennom vanlig betjening. Kontrollpanelmeldingene indikerer status for gjeldende operasjon, og et sidetall vises på den andre linjen på skjermen, hvis det er aktuelt. Når produktet mottar faksdata, utskriftsdata eller skannekommandoer, indikerer kontrollpanelmeldinger denne statusen. I tillegg indikerer varsler, advarsler og meldinger om alvorlige feil situasjoner som kan kreve handling fra brukeren.

Dette avsnittet inneholder informasjon om følgende emner:

  • Meldingstyper på kontrollpanelet
  • Kontrollpanelmeldinger


Løse problemer

Meldingstyper på kontrollpanelet

Varsler og advarsler vises midlertidig, og det kan hende at du må bekrefte meldingen ved å trykke på OK for å fortsette, eller at du må trykke på Avbryt [image] for å avbryte jobben. I forbindelse med enkelte varsler og advarsler kan det hende at jobben ikke er komplett, eller at utskriftskvaliteten påvirkes. Hvis varselet eller advarselen er relatert til utskrifter og funksjonen for å fortsette automatisk er aktivert, vil produktet prøve å fortsette utskriftsjobben etter at advarselen har blitt vist i 10 sekunder uten bekreftelse.

Alvorlige feilmeldinger indikerer en kritisk feil. Det kan hende at du kan løse problemet ved å slå produktet av og på igjen. Hvis den alvorlige feilen vedvarer, kan det hende at produktet trenger service.


Løse problemer

Kontrollpanelmeldinger

Kontrollpanelmelding
Beskrivelse
Anbefalt handling
10.0000 Rekvisitaminnefeil
Kommunikasjonsfeil med skriverkassetten.
●
Slå produktet av og på.
●
Kontroller at skriverkassetten er satt inn på riktig måte. Ta ut skriverkassetten og sett den inn på nytt.
●
Hvis feilen vedvarer, må skriverkassetten byttes.
●
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
10.0004 Rekvisitafeil
10.0004 Rekvisitaminnefeil
Kommunikasjonsfeil med bildetrommelen.
●
Slå produktet av og på.
●
Hvis feilen vedvarer, må skriverkassetten byttes.
●
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
49 Feil
Slå av og på
Det oppstod en fastvarefeil i produktet.
1.
Slå av strømmen med strømbryteren.
2.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen.
3.
Vent minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiseres.
4.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
50.X Fikse.feil
Slå av og på
Det oppstod en intern maskinvarefeil i produktet.
1.
Slå av strømmen med strømbryteren.
2.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen.
3.
Vent minst 25 minutter, og slå deretter på strømmen og vent til produktet initialiseres.
4.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
52 Skannerfeil
Slå av og på
Det oppstod en skannerfeil på produktet.
1.
Slå av strømmen med strømbryteren.
2.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen.
3.
Vent minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiseres.
4.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
57 Viftefeil
Det oppstod en generell viftefeil.
1.
Slå av strømmen med strømbryteren.
2.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen.
3.
Vent minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiseres.
4.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
79 Feil
Slå av og på
Det oppstod en fastvarefeil i produktet.
1.
Slå av strømmen med strømbryteren.
2.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen.
3.
Vent minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiseres.
4.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
ADM-dør åpen
Dekselet på dokumentmateren er åpent.
Lukk dekselet på dokumentmateren.
Brukt svart kassett er installert.
Det er installert brukt rekvisita.
Hvis du mener at du har kjøpt original HP-rekvisita, kan du gå til HPs webadresse: www.hp.com/go/anticounterfeit.
Produktreparasjoner som skyldes bruk av brukte skriverkassetter, dekkes ikke av garantien. Rekvisitastatus og funksjoner som avhenger av den, er ikke tilgjengelige hvis det brukes brukte kassetter.
Bytt rekvisita
Produktet er konfigurert til å stoppe når det er svært lite toner igjen i en skriverkassett.
Sett inn en ny skriverkassett, eller konfigurer produktet på nytt slik at det fortsetter å skrive ut når det er svært lite toner igjen i skriverkassetten.
Bytt svart kassett
Produktet er konfigurert til å stoppe når det er svært lite toner igjen i en skriverkassett.
Sett inn en ny skriverkassett, eller konfigurer produktet på nytt slik at det fortsetter å skrive ut når det er svært lite toner igjen i skriverkassetten.
Dok. fastkj. i mater
Det er fastkjørt papir i dokumentmateren.
Fjern det fastkjørte papiret i dokumentmateren.
Enhetsfeil
Trykk på OK for å fortsette
Det oppstod en intern kommunikasjonsfeil på produktet.
1.
Slå av strømmen med strømbryteren.
2.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen.
3.
Vent minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiseres.
4.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Fastkjørt papir i <sted>
vekselvis med
Åpne deksel, og fjern fastkjør
Produktet har oppdaget fastkjørt papir i området som er angitt i meldingen.
Fjern det fastkjørte papiret fra området som er angitt i meldingen, og følg deretter instruksjonene på kontrollpanelet. Når du skal fjerne fastkjørt papir, må du noen ganger åpne skriverkassettdekselet og ta ut skriverkassetten.
Fastkjørt papir i kassettområde
Produktet har registrert fastkjørt papir i skriverkassettområdet.
Fjern det fastkjørte papiret fra området som er angitt i meldingen, og følg deretter instruksjonene på kontrollpanelet.
Fastkjørt papir i papirbane
Produktet har registrert fastkjørt papir i papirbanen.
Fjern det fastkjørte papiret fra området som er angitt i meldingen, og følg deretter instruksjonene på kontrollpanelet.
Fastkjørt papir i skuff 1
Produktet har oppdaget fastkjørt papir i innskuffen.
Fjern det fastkjørte papiret fra området som er angitt i meldingen, og følg deretter instruksjonene på kontrollpanelet.
Fastkjørt papir i utskuff
Produktet har registrert fastkjørt papir i utskuffområdet.
Fjern det fastkjørte papiret fra området som er angitt i meldingen, og følg deretter instruksjonene på kontrollpanelet.
Feil ved komm. med motor
Det oppstod en intern maskinvarefeil i produktet.
1.
Slå av strømmen med strømbryteren.
2.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen.
3.
Vent minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiseres.
4.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Fjern fraktmateriale fra bakdeksel
Det er fortsatt fraktmateriale på baksiden av produktet.
Åpne bakdøren, og fjern alt fraktmateriale.
Fjern transportsikring fra kassetten
Det er fortsatt en transportsikring på skriverkassetten.
Ta ut skriverkassetten, fjern transportsikringen og sett deretter inn kassetten på nytt.
Ingen papirhent.
Trykk på [OK]
Det oppstod en intern maskinvarefeil i produktet.
1.
Kontroller at utskriftsmaterialet ble lagt langt nok inn i innskuffen.
2.
Legg i papir av riktig størrelse for jobben.
3.
Kontroller at papirskinnene i skuffen er tilpasset papirstørrelsen. Juster papirskinnene slik at de berører papirbunken uten å bøye papiret.
4.
Sjekk produktets kontrollpanel for å se om produktet venter på at du skal si fra at du har mottatt beskjed om å mate papiret manuelt. Legg i papir, og fortsett.
5.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Innst. slettet
Produktet har slettet jobbinnstillinger.
Angi aktuelle jobbinnstillinger på nytt.
Legg i skuff 1, VANLIG <STØRRELSE>
vekselvis med
Renseark [OK] for start
Produktet utfører en rensesyklus.
Legg vanlig papir i angitt størrelse i skuffen. Trykk på OK for å starte rensesyklusen.
Legg i skuff 1 <TYPE> <STØRRELSE>
Skuffen er tom.
Legg riktig papirtype og -størrelse i skuffen.
Lite minne
Trykk på [OK]
Produktet har ikke nok minne til å behandle jobben.
Hvis produktet behandler andre jobber, sender du jobben på nytt etter at disse jobbene er ferdige.
Hvis problemet vedvarer, slå du av strømmen med av/på-bryteren og venter i minst 30 sekunder. Slå på strømmen, og vent til produktet initialiseres.
Lite minne. Bare én kopi tatt.
Trykk på [OK] for å forts.
Produktet har for lite minne til å fullføre denne jobben.
Kopier færre sider om gangen, eller slå av sortering.
Hvis feilen vedvarer, slår du produktet av og på igjen.
Manuell dupleks
vekselvis med
Legg i skuff 1
Trykk på [OK]
Produktet behandler en manuell tosidigjobb.
Når du skal skrive ut den andre siden, legger du sidene i skuffen med forsiden ned og øvre kant inn først.
Manuell mating <STØRRELSE>, <TYPE>
vekselvis med
Trykk på [OK] for tilgj. media
Produktet er satt til modus for manuell mating.
Legg papir av riktig størrelse og type i skuffen, eller trykk på OK for å bruke papiret som er i skuffen.
Send oppgradering på nytt
En fastvareoppgradering ble avbrutt.
Send oppgraderingsfilen til produktet på nytt.
Sensorfeil
Det oppstod en feil med produktets papirsensor.
1.
Slå av strømmen med strømbryteren.
2.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen.
3.
Vent minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiseres.
4.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Skannerfeil X
Det oppstod en generell skannerfeil på produktet.
1.
Slå av strømmen med strømbryteren.
2.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen.
3.
Vent minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiseres.
4.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Utskr.feil
Det oppstod en intern kommunikasjonsfeil på produktet.
1.
Slå av strømmen med strømbryteren.
2.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen.
3.
Vent minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiseres.
4.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Utskriftsfeil
Trykk på [OK]
Det oppstod en intern maskinvarefeil i produktet.
1.
Skriv ut sidene på nytt.
2.
Hvis feilen vedvarer, slår du produktet av og på igjen.
3.
Prøv å skrive ut sidene på nytt.
4.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1530series eller kundestøttearket som fulgte med i esken.
Uventet størr. i skuff 1
Papiret i skuffen samsvarer ikke med størrelsen som trengs for den gjeldende utskriftsjobben.
Legg i papir av riktig størrelse, og kontroller at skuffen er konfigurert for riktig størrelse.
Åpent deksel
Dekselet til skriverkassettene er åpen.
Lukk dekselet til skriverkassettene.


Løse problemer

Papiret mates på feil måte eller kjører seg fast

Dette avsnittet inneholder informasjon om følgende emner:

  • Produktet henter ikke papir
  • Produktet henter flere papirark samtidig
  • Unngå at papiret kjører seg fast
  • Fjerne fastkjøringer


Løse problemer

Produktet henter ikke papir

Hvis produktet ikke henter papir fra skuffen, kan du prøve følgende:

1.
Åpne produktet og fjern eventuelt fastkjørt papir.
2.
Legg i papir av riktig størrelse for jobben.
3.
Kontroller at papirskinnene i skuffen er tilpasset papirstørrelsen. Juster papirskinnene slik at de berører papirbunken uten å bøye papiret.
4.
Sjekk produktets kontrollpanel for å se om produktet venter på at du skal si fra at du har mottatt beskjed om å mate papiret manuelt. Legg i papir, og fortsett.


Løse problemer

Produktet henter flere papirark samtidig

Hvis produktet henter flere ark fra skuffen på én gang, kan du prøve følgende:

1.
Ta papirbunken ut av skuffen, bøy den, roter den 180º og vend den. Ikke luft papiret. Legg papirbunken tilbake i skuffen.
2.
Bruk bare papir som oppfyller HPs spesifikasjoner for dette produktet.
3.
Bruk papir som ikke er skrukket, brettet eller skadet. Bruk om nødvendig papir fra en annen pakke.
4.
Kontroller at skuffen ikke er overfylt. Hvis det er tilfelle, må du ta hele papirbunken ut av skuffen, ordne den og deretter legge en del av papiret tilbake i skuffen.
5.
Kontroller at papirskinnene i skuffen er tilpasset papirstørrelsen. Juster papirskinnene slik at de berører papirbunken uten å bøye papiret.


Løse problemer

Unngå at papiret kjører seg fast

Prøv følgende for å unngå at papiret kjører seg fast:

1.
Bruk bare papir som oppfyller HP-spesifikasjonene for dette produktet.
2.
Bruk papir som ikke er skrukket, brettet eller skadet. Bruk om nødvendig papir fra en annen pakke.
3.
Bruk papir som ikke har vært brukt til utskrift eller kopiering tidligere.
4.
Kontroller at skuffen ikke er overfylt. Hvis det er tilfelle, må du ta hele papirbunken ut av skuffen, ordne den og deretter legge en del av papiret tilbake i skuffen.
5.
Kontroller at papirskinnene i skuffen er tilpasset papirstørrelsen. Juster papirskinnene slik at de berører papirbunken uten å bøye papiret.
6.
Kontroller at skuffen er satt ordentlig inn i produktet.
7.
Hvis du skriver ut på tykt, preget eller perforert papir, bør du bruke den manuelle matefunksjonen og legge i ett ark om gangen.


Løse problemer

Fjerne fastkjøringer

Når du fjerner fastkjørt papir, må du være forsiktig slik at du ikke river det fastkjørte papiret. Hvis en liten papirbit blir igjen i produktet, kan det forårsake flere fastkjøringer.

FORSIKTIG:

Før du fjerner fastkjørt papir, må du slå av produktet og koble fra strømledningen.

Dette avsnittet inneholder informasjon om følgende emner:

  • Steder for fastkjørt papir
  • Fjerne fastkjørt papir fra dokumentmateren
  • Fjerne fastkjørt papir fra innskuffene
  • Fjerne fastkjørt papir inne i produktet
  • Fjerne fastkjørt papir fra utmatingsområder
  • Fjerne fastkjørt papir fra enheten for tosidig utskrift


Løse problemer

Steder for fastkjørt papir

Papiret kan sette seg fast på følgende steder i produktet:

Steder for fastkjørt papir

1
Dokumentmater
2
Utskuffer
3
Innskuffer
4
Skriverkassettområde
5
Bakdeksel og dupleksenhet


Løse problemer

Fjerne fastkjørt papir fra dokumentmateren

1.
Åpne dokumentmaterdekselet.

2.
Løft sidespaken for å åpne henteenheten, og dra forsiktig det fastkjørte papiret ut.

Henteenheten og fastkjørt papir

3.
Lukk henteenheten og dokumentmaterdekselet.


Løse problemer

Fjerne fastkjørt papir fra innskuffene
FORSIKTIG:

Ikke bruk skarpe gjenstander, for eksempel pinsett eller nebbtang, til å fjerne fastkjøringer. Skade som er forårsaket av skarpe gjenstander, dekkes ikke av garantien.

Når du skal fjerne fastkjørt utskriftsmateriale, drar du det rett bort fra produktet. Hvis du drar fastkjørt utskriftsmateriale ut av produktet i vinkel, kan det skade produktet.

MERK:

Det er mulig at noen av trinnene nedenfor ikke er nødvendige, avhengig av hvor det fastkjørte papiret befinner seg.

1.
Åpne skriverkassettdekslet og ta ut skriverkassetten.

Ta ut skriverkassetten

2.
Ta papirbunken ut av hovedinnskuffen eller prioritetsåpningen.

Ta papiret ut av innskuffen

3.
Bruk begge hendene til å ta tak i den siden av det fastkjørte utskriftsmaterialet som er mest synlig (også midten), og dra det forsiktig ut fra produktet.

Fjern fastkjørt papir

4.
Sett skriverkassetten inn igjen, og lukk kassettdekslet.

Sett skriverkassetten inn igjen


Løse problemer

Fjerne fastkjørt papir inne i produktet

1.
Åpne kassettdekslet og ta ut skriverkassetten.

ta ut skriverkassetten

FORSIKTIG:

Du bør ikke utsette skriverkassetten for lys, dette for å unngå skade på den. Dekk den til med et papirark.
2.
Hvis du kan se det fastkjørte papiret, griper du det forsiktig og drar det sakte ut av produktet.
MERK:

Hvis du ikke kan se det fastkjørte papiret, går du til neste trinn.

Hvis du fikk fjernet det fastkjørte papiret, hopper du over neste trinn.

fjerne fastkjørt papir

3.
Trykk på den grønne spaken og åpne papirstopptilgangsdekslet, grip det fastkjørte papiret forsiktig og dra det sakte ut av produktet.

åpne papirstoppdekslet og fjern det fastkjørte papiret

4.
Sett skriverkassetten inn igjen, og lukk kassettdekslet.

sette inn igjen skriverkassetten


Løse problemer

Fjerne fastkjørt papir fra utmatingsområder
FORSIKTIG:

Ikke bruk skarpe gjenstander, for eksempel pinsett eller nebbtang, til å fjerne fastkjøringer. Skade som er forårsaket av skarpe gjenstander, dekkes ikke av garantien.

1.
Åpne skriverkassettdekslet og ta ut skriverkassetten.

Ta ut skriverkassetten

2.
La skriverkassettdekselet stå åpent, bruk begge hendene og ta tak i den siden av utskriftsmaterialet som er mest synlig (gjelder også midten), og dra det forsiktig ut fra skriveren.

Slik fjerner du fastkjørt papir

3.
Trykk på den grønne spaken og åpne papirstopptilgangsdekslet, grip det fastkjørte papiret forsiktig og dra det sakte ut av produktet.

åpne papirstoppdekslet og fjern det fastkjørte papiret

4.
Sett skriverkassetten inn igjen, og lukk kassettdekslet.

Sett skriverkassetten inn igjen


Løse problemer

Fjerne fastkjørt papir fra enheten for tosidig utskrift

1.
Åpne skriverkassettdekslet og ta ut skriverkassetten.

Ta ut skriverkassetten

2.
Åpne det bakre dekslet.

Åpne det bakre dekslet.

FORSIKTIG:

Varmeelementområdet kan være varmt mens produktet er i bruk. Vent til varmeelementet er avkjølt.
3.
Grip det fastkjørte papiret forsiktig, og dra det sakte ut av produktet.

Fjern det fastkjørte papiret

4.
Lukk det bakre dekslet.

Lukk det bakre dekslet.

5.
Sett skriverkassetten inn igjen, og lukk kassettdekslet.

Sett skriverkassetten inn igjen


Løse problemer

Forbedre utskriftskvaliteten

De fleste problemer med utskriftskvalitet kan unngås ved å følge disse retningslinjene:

●
Bruk den riktige papirtypeinnstillingen i skriverdriveren.
●
Bruk papir som oppfyller HP-spesifikasjonene for dette produktet.
●
Rengjør produktet ved behov.
●
Bytt ut skriverkassettene når de nærmer seg slutten av den beregnede levetiden og utskriftskvaliteten ikke lenger er god.
●
Bruk den skriverdriveren som passer best for utskriftsbehovene dine.

Dette avsnittet inneholder informasjon om følgende emner:

  • Velge en papirtype
  • Bruke papir som oppfyller HPs spesifikasjoner
  • Skrive ut et renseark
  • Kontrollere skriverkassetten
  • Bruke den skriverdriveren som passer best for utskriftsbehovene dine
  • Forbedre utskriftskvaliteten på kopier


Løse problemer

Velge en papirtype

1.
Åpne skriverdriveren, klikk på Egenskaper eller Innstillinger, og klikk på kategorien Papir/kvalitet.
2.
Velg en type fra rullegardinlisten Type.
3.
Klikk på OK.


Løse problemer

Bruke papir som oppfyller HPs spesifikasjoner

Bruk annet papir hvis du har ett eller flere av følgende problemer:

●
Utskriften er for lys eller virker blass enkelte steder.
●
Det er flekker av toner på utskriftene.
●
Det er tonersøl på utskriftene.
●
Utskriften inneholder misformede tegn.
●
Utskriftene er krøllete.

Bruk alltid papir av en type og vekt som støttes av dette produktet. Følg i tillegg disse retningslinjene når du velger papir:

●
Bruk papir av god kvalitet uten kutt, hakk, rifter, flekker, løse partikler, støv, skrukker, porer, stifter eller bøyde eller brettede kanter.
●
Bruk papir som ikke allerede er brukt til utskrift.
●
Bruk papir som er beregnet på laserskrivere. Ikke bruk papir som er beregnet bare på blekkskrivere.
●
Ikke bruk for grovt papir. Glattere papir gir generelt bedre utskriftskvalitet.


Løse problemer

Skrive ut et renseark

Skriv ut et renseark for å fjerne støv og overflødig toner fra papirbanen hvis du har ett eller flere av følgende problemer:

●
Det er flekker av toner på utskriftene.
●
Det er tonersøl på utskriftene.
●
Merker som gjentas på utskriftene.

Bruk denne fremgangsmåten for å skrive ut et renseark:

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Service-menyen.
3.
Bruk piltastene til å velge alternativet Renseark.
4.
Legg i vanlig Letter- eller A4-papir når du blir bedt om det.
5.
Trykk på OK for å begynne rengjøringsprosessen.

En side mates sakte gjennom produktet. Kast siden når prosessen er ferdig.


Løse problemer

Kontrollere skriverkassetten

Kontroller skriverkassetten og bytt den ut om nødvendig, hvis du har ett eller flere av følgende problemer:

●
Utskriften er for lys eller virker blass enkelte steder.
●
Utskriftene har små blanke områder.
●
Det er streker eller striper på utskriftene.
MERK:

Hvis du bruker en innstilling for utkast eller EconoMode-innstillingen, kan utskriften bli ganske lys.

Hvis du finner ut at du må bytte en skriverkassett, bør du skrive ut statussiden for rekvisita for å finne delenummeret for den korrekte originale HP-skriverkassetten.

Skriverkassettype
Trinn for å løse problemet
Etterfylt eller refabrikkert skriverkassett
Hewlett-Packard Company fraråder bruk av rekvisita som ikke er produsert av HP, uansett om dette er nye eller refabrikerte deler. Siden de ikke er HP-produkter, kan ikke HP påvirke utformingen eller kontrollere kvaliteten. Hvis du bruker en etterfylt eller refabrikkert skriverkassett og er misfornøyd med utskriftskvaliteten, bør du skifte ut kassetten med en original HP-kassett som det står "HP" eller "Hewlett-Packard" på, eller som er merket med HP-logoen.
Original HP-skriverkassett
1.
Produktets kontrollpanel eller statussiden for rekvisita angir at det er svært lite igjen når kassetten har nådd slutten av den beregnede levetiden. Skift ut skriverkassetten hvis utskriftskvaliteten ikke lenger er tilfredsstillende.
2.
Kontroller skriverkassetten visuelt for å se om den er skadet. Se instruksjonene som følger. Skift om nødvendig ut skriverkassetten.
3.
Skriv ut et renseark hvis utskriftene har merker som er gjentatt flere ganger med samme mellomrom. Hvis dette ikke løser problemet, kan du bruke informasjonen om gjentatte feiltrykk i dette dokumentet for å finne årsaken til problemet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut statussiden for rekvisita
  • Kontrollere om skriverkassetten er skadet
  • Gjentatte feiltrykk


Løse problemer

Skrive ut statussiden for rekvisita

Siden Status for rekvisita angir beregnet gjenværende levetid for skriverkassettene. Den oppgir også delenummeret for den korrekte originale HP-skriverkassetten for produktet, slik at du kan bestille en ny kassett, og annen nyttig informasjon.

1.
Åpne menyen Rapporter på produktets kontrollpanel.
2.
Velg siden Status for rekvisita for å skrive den ut.


Løse problemer

Kontrollere om skriverkassetten er skadet

1.
Ta skriverkassetten ut av produktet, og kontroller at forseglingstapen er fjernet.
2.
Kontroller om minnebrikken er skadet.
3.
Kontroller overflaten på den grønne bildetrommelen på undersiden av skriverkassetten.
FORSIKTIG:

Ikke ta på den grønne valsen (bildetrommelen) på undersiden av skriverkassetten. Fingeravtrykk på bildetrommelen kan gi utskriftskvalitetsproblemer.

4.
Skift skriverkassetten hvis det er riper, fingermerker eller andre skader på bildetrommelen.
5.
Hvis bildetrommelen ikke ser ut til å være skadet, kan du vende skriverkassetten forsiktig frem og tilbake noen ganger og deretter sette den i på nytt. Skriv ut noen få sider for å se om problemet er løst.


Løse problemer

Gjentatte feiltrykk

Hvis feiltrykk gjentas med noen av følgende omtrentlige intervaller på siden, kan det skyldes at skriverkassetten er skadet.

●
27 mm
●
29 mm
●
75 mm


Løse problemer

Bruke den skriverdriveren som passer best for utskriftsbehovene dine

Du må kanskje bruke en annen skriverdriver hvis utskriften har streker som ikke hører hjemme i grafikken, mangler tekst, mangler grafikk, er galt formatert eller inneholder erstatningsskrifter.

HP PCL 6-driver
●
leveres som standarddriver og installeres automatisk med mindre du velger en annen driver
●
anbefales for alle Windows-miljøer
●
gir den generelt beste hastigheten, utskriftskvaliteten og produktfunksjonsstøtten for de fleste brukere
●
utviklet for å fungere sammen med Windows Graphic Device Interface (GDI) for best hastighet i Windows-miljøer
●
er kanskje ikke fullstendig kompatibel med tredjepartsprogrammer eller egendefinerte programmer som er basert på PCL 5
HP UPD PS-driver
●
anbefales for utskrifter med Adobe®-programvare eller med annen programvare som bruker mye grafikk
●
gir støtte for utskrifter med PostScript-emuleringsbehov eller støtte for PostScript-flashskrift
HP UPD PCL 5
●
anbefales for generelle kontorutskrifter i Windows-miljøer
●
kompatibel med tidligere PCL-versjoner og eldre HP LaserJet-produkter
●
det beste valget for utskrifter fra tredjepartsprogrammer eller egendefinerte programmer
●
det beste valget når du opererer i blandede miljøer som krever at produktet angis til PCL 5 (UNIX, Linux, mainframe)
●
utviklet for bruk i Windows-miljøer i bedrifter for å bruke én driver med flere skrivermodeller
●
foretrekkes ved utskrifter til flere skrivermodeller fra en mobil Windows-datamaskin

Last ned flere skriverdrivere fra dette webområdet: www.hp.com/go/ljm1530series_software.


Løse problemer

Forbedre utskriftskvaliteten på kopier

Hvis det oppstår problemer med utskriftskvaliteten på kopierte dokumenter, kan du gå gjennom oversikten over løsninger for utskrevne dokumenter som du finner tidligere i dette dokumentet. Noen problemer med utskriftskvalitet oppstår imidlertid bare på kopierte dokumenter.

●
Hvis det blir streker på kopiene når dokumentmateren brukes, må du rengjøre den lille glasstripen på venstre side av skannerenheten.
●
Hvis det blir flekker eller andre feil på kopiene når skannerglasset brukes, må du rengjøre skannerglasset og den hvite plaststøtten.

1.
Bruk strømbryteren til å slå av produktet, og dra ut strømledningen fra stikkontakten.
2.
Åpne skannerlokket.
3.
Rengjør skannerglasset og den hvite plaststøtten med en myk klut eller svamp som er fuktet med et rengjøringsmiddel for glass uten slipemiddel.
FORSIKTIG:

Du må ikke bruke skuremidler, aceton, benzen, ammoniakk, etylalkohol eller karbontetraklorid på noen deler av produktet. Produktet kan bli skadet. Du må ikke sprøyte væske direkte på glasset eller platen. Den kan trekke inn og skade produktet.

4.
Tørk av glasset og den hvite plaststøtten med et pusseskinn eller en cellulosesvamp for å unngå flekker.
5.
Sett i kontakten, og bruk strømbryteren til å slå på produktet.


Løse problemer

Produktet skriver ikke ut eller skriver ut for sakte

Dette avsnittet inneholder informasjon om følgende emner:

  • Produktet skriver ikke ut
  • Produktet skriver ut for sakte


Løse problemer

Produktet skriver ikke ut

Hvis produktet overhodet ikke skriver ut, kan du prøve følgende:

1.
Kontroller at produktet er slått på, og at kontrollpanelet indikerer at det er klart for utskrift.
●
Hvis kontrollpanelet ikke indikerer at produktet er klart, kan du prøve å slå produktet av og deretter på igjen.
●
Hvis kontrollpanelet indikerer at produktet er klart, kan du prøve å sende jobben på nytt.
2.
Hvis kontrollpanelet indikerer at det er en feil med produktet, kan du prøve å rette opp feilen og sende utskriftsjobben på nytt.
3.
Kontroller at alle kablene er riktig koblet til. Kontroller følgende elementer hvis produktet er koblet til et nettverk:
●
Sjekk lampen ved siden av produktets nettverkstilkobling. Den skal lyse grønt hvis nettverksforbindelsen er aktiv.
●
Kontroller at det er en nettverkskabel og ikke en telefonledning du har brukt for å koble til nettverket.
●
Kontroller at nettverksruteren, -huben eller -svitsjen er slått på og fungerer som den skal.
4.
Installer HP-programvaren fra CDen som fulgte med produktet. Hvis du bruker en generell skriverdriver, kan det gjøre at det tar lengre tid å fjerne jobber fra utskriftskøen.
5.
Høyreklikk på navnet på dette produktet i listen over skrivere på datamaskinen og deretter på Egenskaper. Åpne kategorien Porter.
●
Hvis du er koblet til nettverket via en nettverkskabel, må du kontrollere at skrivernavnet som står på listen i kategorien Porter, er det samme som det som står på produktets konfigurasjonsside.
●
Hvis du bruker en USB-kabel og er koblet til et trådløst nettverk, må du kontrollere at det er krysset av i boksen ved siden av Virtuell skriverport for USB.
6.
Hvis datamaskinen har et personlig brannmursystem, er det mulig at dette hindrer kommunikasjon med produktet. Prøv å deaktivere brannmuren midlertidig for å se om det er den som er årsaken til problemet.
7.
Hvis datamaskinen eller produktet er koblet til et trådløst nettverk, kan svak signalkvalitet eller interferens skape forsinkelser i utskriftsjobber.


Løse problemer

Produktet skriver ut for sakte

Hvis produktet skriver ut, men virker tregt, kan du prøve følgende:

1.
Kontroller at datamaskinen oppfyller minimumsspesifikasjonene for produktet. Gå til dette webområdet hvis du vil se en liste over spesifikasjonene: www.hp.com/support/ljm1530series.
2.
Når du konfigurerer produktet til å skrive ut på enkelte papirtyper, for eksempel tykt papir, vil utskriften gå langsommere for at produktet skal kunne feste toneren på papiret på riktig måte. Hvis innstillingen for papirtype ikke er riktig for den papirtypen du bruker, må du endre innstillingen til riktig papirtype.
3.
Hvis datamaskinen eller produktet er koblet til et trådløst nettverk, kan svak signalkvalitet eller interferens skape forsinkelser i utskriftsjobber.
4.
Deaktiver innstillingen Stillemodus. Når denne modusen er aktivert, reduseres produktets utskriftshastighet.
5.
Hvis produktet er koblet direkte til en datamaskin, endrer du innstillingen USB-hastighet for produktet. Hvis det er valgt feil alternativ for denne innstillingen, reduseres produktets utskriftshastighet.


Løse problemer

Løse tilkoblingsproblemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Løse problemer med direkte tilkobling
  • Løse nettverksproblemer


Løse problemer

Løse problemer med direkte tilkobling

Hvis du har koblet produktet direkte til en datamaskin, må du kontrollere kabelen.

●
Kontroller at kabelen er koblet til datamaskinen og produktet.
●
Kontroller at kabelen ikke er lengre enn 5 m. Prøv å bruke en kortere kabel.
●
Kontroller at kabelen fungerer som den skal, ved å koble den til et annet produkt. Bytt kabel om nødvendig.


Løse problemer

Løse nettverksproblemer

Kontroller følgende punkter for å bekrefte at produktet kommuniserer med nettverket. Skriv ut en konfigurasjonsside fra produktets kontrollpanel før du går i gang, for å finne produktets IP-adresse som står oppført på denne siden.

Dette avsnittet inneholder informasjon om følgende emner:

  • Dårlig fysisk tilkobling
  • Datamaskinen bruker feil IP-adresse for produktet
  • Datamaskinen kan ikke kommunisere med produktet
  • Produktet bruker feil nettverksinnstillinger for kobling og tosidig utskrift
  • Ny programvare kan føre til kompatibilitetsproblemer
  • Datamaskinen eller arbeidsstasjonen er kanskje ikke riktig konfigurert
  • Produktet er deaktivert, eller andre nettverksinnstillinger er feil


Løse problemer

Dårlig fysisk tilkobling

1.
Kontroller at produktet er koblet til riktig nettverksport med en kabel som er lang nok.
2.
Kontroller at kabelen er koblet ordentlig til.
3.
Se på porten for nettverkstilkobling på baksiden av produktet, og kontroller at den gule aktivitetslampen og den grønne lampen for tilkoblingsstatus lyser.
4.
Hvis dette ikke løser problemet, kan du prøve med en annen kabel eller port på huben.


Løse problemer

Datamaskinen bruker feil IP-adresse for produktet

1.
Åpne skriveregenskapene, og klikk på kategorien Porter. Kontroller at den gjeldende IP-adressen til produktet er valgt. Produktets IP-adresse står oppført på konfigurasjonssiden.
2.
Hvis du installerte produktet ved bruk av HPs standard TCP/IP-port, merker du av for alternativet for alltid å skrive ut på denne skriveren, selv om IP-adressen endres.
3.
Hvis du installerte produktet ved bruk av Microsofts standard TCP/IP-port, bruker du vertsnavnet i stedet for IP-adressen.
4.
Hvis IP-adressen er riktig, sletter du produktet og legger det til på nytt.


Løse problemer

Datamaskinen kan ikke kommunisere med produktet

1.
Test nettverkskommunikasjonen ved hjelp av ping-kommandoen.

a.
Åpne en kommandolinje på datamaskinen. Klikk på Start og Kjør i Windows, og skriv deretter inn cmd.
b.
Skriv inn ping etterfulgt av produktets IP-adresse.
c.
Hvis vinduet viser tiden for rundtur, betyr det at nettverket fungerer.

2.
Hvis ping-kommandoen mislyktes, må du kontrollere at nettverkshubene er på, og deretter må du kontrollere at nettverksinnstillingene, produktet og datamaskinen er konfigurert for det samme nettverket.


Løse problemer

Produktet bruker feil nettverksinnstillinger for kobling og tosidig utskrift

Hewlett-Packard anbefaler at du lar denne innstillingen være i automatisk modus (standardinnstillingen). Hvis du endrer disse innstillingene, må du gjøre de samme endringene for nettverket.


Løse problemer

Ny programvare kan føre til kompatibilitetsproblemer

Kontroller at eventuell ny programvare er installert riktig, og at den bruker riktig skriverdriver.


Løse problemer

Datamaskinen eller arbeidsstasjonen er kanskje ikke riktig konfigurert

1.
Kontroller nettverksdriverne, skriverdriverne og nettverksomadresseringen.
2.
Kontroller at operativsystemet er konfigurert riktig.


Løse problemer

Produktet er deaktivert, eller andre nettverksinnstillinger er feil

1.
Kontroller nettverksprotokollstatusen på konfigurasjonssiden. Aktiver den om nødvendig.
2.
Konfigurer om nødvendig nettverksinnstillingene på nytt.


Løse problemer

Problemer med produktprogramvaren

Problem
Løsning
Det vises ingen skriverdriver for produktet i Skriver-mappen
●
Start datamaskinen på nytt for å starte utskriftskøprosessen igjen. Hvis utskriftskøen har krasjet, vil ingen skriverdrivere vises i mappen Skrivere.
●
Installer produktprogramvaren på nytt.
MERK:

Lukk alle åpne programmer. Hvis du skal lukke et program som har et ikon i systemstatusfeltet, høyreklikker du på ikonet og velger Lukk eller Deaktiver.

●
Prøv å koble USB-kabelen til en annen USB-port på datamaskinen.
Det vises en feilmelding under programvareinstalleringen
●
Installer produktprogramvaren på nytt.
MERK:

Lukk alle åpne programmer. Hvis du skal lukke et program som har et ikon i systemstatusfeltet, høyreklikker du på ikonet og velger Lukk eller Deaktiver.

●
Kontroller hvor mye ledig plass du har på stasjonen du skal installere produktprogramvaren på. Frigjør eventuelt så mye plass som du kan, og installer produktprogramvaren på nytt.
●
Hvis det er nødvendig, må du kjøre Diskdefragmentering og installere produktprogramvaren på nytt.
Produktet er i Klar-modus, men ingenting skrives ut
●
Skriv ut en konfigurasjonsside, og kontroller funksjonaliteten til produktet.
●
Sjekk at alle kablene er riktig koblet til og i samsvar med spesifikasjonene. Dette gjelder også USB- og strømkabelen. Prøv å bruke en ny kabel.


Løse problemer

Løse vanlige Mac-problemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Skriverdriveren står ikke i listen Utskrift og faks
  • Produktnavnet står ikke på produktoversikten i listen Utskrift og faks
  • Skriverdriveren setter ikke automatisk opp det valgte produktet i listen Utskrift og faks
  • En utskriftsjobb ble ikke sendt til ønsket produkt
  • Når du kobler til med en USB-kabel, vises ikke produktet i listen Utskrift og faks etter at driveren er valgt
  • Du bruker en generell skriverdriver sammen med en USB-tilkobling


Løse problemer

Skriverdriveren står ikke i listen Utskrift og faks

1.
Kontroller at GZ-filen for produktet befinner seg i følgende mappe på harddisken: Bibliotek/Printers/PPDs/Contents/Resources. Installer programvaren på nytt hvis det er nødvendig.
2.
Hvis GZ-filen er i mappen, kan PPD-filen være ødelagt. Slett filen og installer programvaren på nytt.


Løse problemer

Produktnavnet står ikke på produktoversikten i listen Utskrift og faks

1.
Kontroller at kablene er riktig koblet til, og at produktet er slått på.
2.
Skriv ut en konfigurasjonsside for å kontrollere produktnavnet. Kontroller at navnet på konfigurasjonssiden samsvarer med produktnavnet i listen Utskrift og faks.
3.
Bytt ut USB-kabelen eller nettverkskabelen med en kabel av høy kvalitet.


Løse problemer

Skriverdriveren setter ikke automatisk opp det valgte produktet i listen Utskrift og faks

1.
Kontroller at kablene er riktig koblet til, og at produktet er slått på.
2.
Kontroller at GZ-filen for produktet befinner seg i følgende mappe på harddisken: Bibliotek/Printers/PPDs/Contents/Resources. Installer programvaren på nytt hvis det er nødvendig.
3.
Hvis GZ-filen er i mappen, kan PPD-filen være ødelagt. Slett filen og installer programvaren på nytt.
4.
Bytt ut USB-kabelen eller nettverkskabelen med en kabel av høy kvalitet.


Løse problemer

En utskriftsjobb ble ikke sendt til ønsket produkt

1.
Åpne utskriftskøen, og start utskriftsjobben på nytt.
2.
Et annet produkt med samme eller lignende navn kan ha mottatt utskriftsjobben. Skriv ut en konfigurasjonsside for å kontrollere produktnavnet. Kontroller at navnet på konfigurasjonssiden samsvarer med produktnavnet i listen Utskrift og faks.


Løse problemer

Når du kobler til med en USB-kabel, vises ikke produktet i listen Utskrift og faks etter at driveren er valgt
Feilsøke programvare

▲
Kontroller at Mac-operativsystemet er Mac OS X 10.5 eller nyere.

Feilsøke maskinvare

1.
Kontroller at produktet er slått på.
2.
Kontroller at USB-kabelen er riktig koblet til.
3.
Kontroller at du bruker riktig høyhastighets USB-kabel.
4.
Kontroller at ikke for mange USB-enheter trekker strøm fra kjeden. Koble fra alle enheter i kjeden, og koble kabelen direkte til USB-porten på datamaskinen.
5.
Finn ut om det er mer enn to passive USB-huber etter hverandre i kjeden. Du må koble fra alle enhetene i kjeden og deretter koble kabelen direkte til USB-porten på datamaskinen.
MERK:

iMac-tastaturet er en passiv USB-hub.


Løse problemer

Du bruker en generell skriverdriver sammen med en USB-tilkobling

Hvis du koblet til USB-kabelen før du installerte programvaren, er det mulig at du bruker en generell skriverdriver i stedet for driveren til dette produktet.

1.
Slett den generelle skriverdriveren.
2.
Installer programvaren fra produkt-CDen på nytt. Ikke koble til USB-kabelen før installeringsprogrammet for programvaren ber deg om det.
3.
Hvis det er installert flere skrivere, må du kontrollere at du har valgt den rette skriveren i nedtrekkslisten Format for i dialogboksen Skriv ut.


Rekvisita og ekstrautstyr

Rekvisita og ekstrautstyr
  • Bestille deler, ekstrautstyr og rekvisita
  • Delenumre


Rekvisita og ekstrautstyr

Bestille deler, ekstrautstyr og rekvisita

Bestille rekvisita og papir
www.hp.com/go/suresupply
Bestille ekte HP-deler eller -ekstrautstyr
www.hp.com/buy/parts
Bestille gjennom leverandører av service eller kundestøtte
Kontakt en HP-autorisert leverandør av service eller kundestøtte.


Rekvisita og ekstrautstyr

Delenumre

Følgende liste over ekstrautstyr var oppdatert da dette ble trykt. Bestillingsinformasjon og tilgjengelighet av tilbehør kan endres i løpet av produktets levetid.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skriverkassett
  • Kabler og grensesnitt
  • Vedlikeholdssett


Rekvisita og ekstrautstyr

Skriverkassett

Artikkel
Beskrivelse
Delenummer
HP LaserJet-skriverkassett
Svart skriverkassett
CE278A


Rekvisita og ekstrautstyr

Kabler og grensesnitt

Artikkel
Beskrivelse
Delenummer
USB-kabel
2 meters A-til-B-kabel
8121-0868


Rekvisita og ekstrautstyr

Vedlikeholdssett

Artikkel
Beskrivelse
Delenummer
Matervalse
Matervalse for innskuff
RL1-1443-000CN
Skilleputesett
Skillepute for innskuff
RM1-4006-000CN


Service og kundestøtte

Service og kundestøtte
  • Hewlett-Packards begrensede garanti
  • HPs Premium Protection-garanti: Erklæring om begrenset garanti for LaserJet-skriverkassetter
  • Data som lagres på skriverkassetten
  • Lisensavtale for sluttbruker
  • Kundestøtte
  • Pakke ned produktet


Service og kundestøtte

Hewlett-Packards begrensede garanti

HP-PRODUKT
VARIGHET AV BEGRENSET GARANTI
HP LaserJet M1536dnf
Ett års bytterett

HP garanterer overfor deg, sluttbrukeren/kunden, at maskinvare og ekstrautstyr fra HP skal være uten mangler i materiale og utførelse i det tidsrommet som er angitt ovenfor, etter kjøpsdatoen. Hvis HP mottar melding om slike mangler innenfor garantiperioden, vil HP etter eget skjønn enten reparere eller erstatte produkter som er bevist å være mangelfulle. Erstatningsprodukter kan enten være nye, eller fungere som nye produkter.

HP garanterer overfor deg at HP-programvaren ikke vil unnlate å utføre programinstruksjonene etter kjøpsdatoen, i det tidsrommet som er angitt ovenfor, på grunn av mangler i materiale eller utførelse når programvaren er installert og brukt på riktig måte. Hvis HP mottar melding om slike mangler i garantiperioden, vil HP erstatte eventuell programvare som ikke utfører programinstruksjonene på grunn av slike mangler.

HP gir ingen garanti for at driften av HP-produktene vil være uten avbrudd eller feilfri. Hvis HP ikke er i stand til innen rimelig tid å reparere eller erstatte et produkt til den garanterte tilstanden, har du krav på full refusjon av kjøpesummen forutsatt at du leverer tilbake produktet umiddelbart.

HP-produkter kan inneholde refabrikkerte deler som fungerer som nye, eller deler som har vært tilfeldig brukt.

Garantien gjelder ikke mangler som oppstår på grunn av (a) feilaktig eller mangelfullt vedlikehold eller kalibrering, (b) programvare, grensesnitt, deler eller rekvisita som ikke er levert av HP, (c) uautoriserte endringer eller feilbruk, (d) bruk som ikke er i henhold til miljøspesifikasjonene for produktet, eller (e) feilaktig klargjøring og vedlikehold av driftsomgivelsene.

GARANTIENE OVENFOR ER EKSKLUSIVE, I DEN UTSTREKNING DE ER TILLATT IFØLGE LOKAL LOVGIVNING, OG INGEN ANDRE GARANTIER ELLER VILKÅR, VERKEN SKRIFTLIGE ELLER MUNTLIGE, ER UTTRYKT ELLER UNDERFORSTÅTT, OG HP FRASKRIVER SEG SPESIFIKT ALLE UNDERFORSTÅTTE GARANTIER ELLER VILKÅR SOM GJELDER SALGBARHET, TILFREDSSTILLENDE KVALITET OG ANVENDELIGHET FOR ET SPESIFIKT FORMÅL. Noen land/regioner, stater eller provinser tillater ikke begrensninger på varigheten av underforståtte garantier. Begrensningen eller unntaket gjelder derfor kanskje ikke for deg. Denne garantien gir deg spesifikke juridiske rettigheter, og det kan hende at du også har andre rettigheter som varierer fra land/region til land/region, stat til stat eller provins til provins.

HPs begrensede garanti er gyldig i alle land/regioner eller alle steder der HP tilbyr støtte for dette produktet, og der HP har markedsført dette produktet. Nivået på den garantiservicen du får, kan variere i forhold til lokale standarder. HP vil ikke endre formen eller funksjonen til produktet for at det skal kunne brukes i land/regioner der det ikke var ment å brukes av lovmessige eller reguleringsmessige grunner.

I DEN GRAD GJELDENDE LOKAL LOVGIVNING TILLATER DET, ER RETTSMIDLENE I DENNE GARANTIERKLÆRINGEN DINE ENESTE OG EKSKLUSIVE RETTSMIDLER. MED UNNTAK AV DET SOM ER NEVNT OVENFOR, ER HP ELLER DERES LEVERANDØRER IKKE I NOE TILFELLE ANSVARLIG FOR TAP AV DATA ELLER FOR DIREKTE, SPESIELLE ELLER TILFELDIGE SKADER, ELLER FØLGESKADER (INKLUDERT TAP AV FORTJENESTE ELLER DATA), ELLER ANNEN SKADE, UANSETT OM GRUNNLAGET ER BASERT PÅ KONTRAKT, ERSTATNINGSANSVAR UTENFOR KONTRAKT, ELLER ANNET. Noen land/regioner, stater eller provinser tillater ikke unntak eller begrensninger for tilfeldige skader eller følgeskader. Begrensningen eller unntaket ovenfor gjelder derfor kanskje ikke for deg.

GARANTIVILKÅRENE I DENNE ERKLÆRINGEN SKAL, UNNTATT I DEN UTSTREKNING DET ER TILLATT I HENHOLD TIL LOVGIVNINGEN, VERKEN UTELATE, BEGRENSE ELLER ENDRE, MEN VÆRE ET TILLEGG TIL DE OBLIGATORISKE, LOVFESTEDE RETTIGHETER SOM GJELDER FOR SALGET AV DETTE PRODUKTET.


Service og kundestøtte

HPs Premium Protection-garanti: Erklæring om begrenset garanti for LaserJet-skriverkassetter

Dette HP-produktet er garantert fritt for mangler i materialer og arbeidsutførelse.

Denne garantien gjelder ikke produkter (a) som er etterfylt, ombygd, reprodusert eller ulovlig modifisert på noen måte, (b) som det oppstår problemer med på grunn av feil bruk, feil lagring eller bruk som ikke er i samsvar med de angitte miljøspesifikasjonene for skriverproduktet eller (c) som viser tegn på slitasje etter vanlig bruk.

Hvis du vil ha garantiservice, må du ta med produktet til kjøpsstedet (med en skriftlig beskrivelse av problemet og utskriftseksempler) eller kontakte HPs kundestøtte. HP vil etter eget skjønn erstatte produkter som viser seg å være mangelfulle, eller refundere kjøpesummen.

I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER GARANTIEN OVENFOR EKSKLUSIV, OG DET GIS INGEN ANDRE UTTRYKTE ELLER UNDERFORSTÅTTE GARANTIER ELLER BETINGELSER, VERKEN SKRIFTLIG ELLER MUNTLIG, OG HP FRASKRIVER SEG UTTRYKKELIG ALLE UNDERFORSTÅTTE GARANTIER OG BETINGELSER FOR SALGBARHET, TILFREDSSTILLENDE KVALITET OG ANVENDELIGHET FOR ET BESTEMT FORMÅL.

I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER HP OG DERES LEVERANDØRER IKKE I NOE TILFELLE ANSVARLIGE FOR DIREKTE, SPESIELLE ELLER TILFELDIGE SKADER ELLER FØLGESKADER (INKLUDERT TAP AV FORTJENESTE ELLER DATA) ELLER ANDRE SKADER, UANSETT OM KRAVET ER BASERT PÅ KONTRAKT, SIVILRETTSLIG ANSVAR ELLER ANNET.

GARANTIBETINGELSENE I DENNE ERKLÆRINGEN, UNNTATT I DEN UTSTREKNING LOVEN TILLATER DET, VERKEN UTELUKKER, BEGRENSER ELLER ENDRER, OG KOMMER I TILLEGG TIL DE BINDENDE LOVBESTEMTE RETTIGHETENE SOM GJELDER FOR SALG AV DETTE PRODUKTET TIL DEG.


Service og kundestøtte

Data som lagres på skriverkassetten

HP-skriverkassettene som brukes i dette produktet, inneholder en minnebrikke som er til hjelp ved produktdriften.

I tillegg samler denne minnebrikken inn et begrenset sett med informasjon om produktbruken, som blant annet kan inkludere følgende: datoen da skriverkassetten først ble installert, datoen da skriverkassetten sist ble brukt, antallet sider som er skrevet ut med skriverkassetten, sidedekningen, utskriftsmodiene som er brukt, eventuelle utskriftsfeil som har oppstått, og hvilken produktmodell det dreier seg om. Denne informasjonen er til hjelp når HP utvikler fremtidige produkter for å dekke kundenes utskriftsbehov.

Dataene som samles inn fra skriverkassettens minnebrikke, inneholder ikke informasjon som kan brukes til å identifisere en kunde eller bruker av skriverkassetten eller produktet.

HP samler inn noen av minnebrikkene fra skriverkassetter som returneres til HPs gratis program for retur og resirkulering (HP Planet Partners: www.hp.com/recycle). Disse minnebrikkene leses og studeres slik at vi kan forbedre fremtidige HP-produkter. HP-partnere som hjelper oss med å resirkulere denne skriverkassetten, har kanskje også tilgang til disse dataene.

Enhver tredjepart som innehar skriverkassetten, kan ha tilgang til den anonyme informasjonen på minnebrikken. Hvis du ikke vil at noen skal få tilgang til denne informasjonen, kan du gjøre brikken uleselig. Hvis du gjør minnebrikken uleselig, kan den imidlertid ikke brukes i et HP-produkt.


Service og kundestøtte

Lisensavtale for sluttbruker

LES NØYE FØR DU BRUKER DETTE PROGRAMVAREPRODUKTET: Denne Lisensavtale for sluttbruker ("EULA") er en kontrakt mellom (a) deg (enten som person eller enheten du representerer) og (b) Hewlett-Packard Company ("HP") som styrer din bruk av programvareproduktet ("Programvaren"). Denne EULA gjelder ikke hvis det finnes en separat lisensavtale mellom deg og HP eller HPs leverandører for Programvaren, inkludert en lisensavtale i elektronisk dokumentasjon. Termen "Programvare" kan inkludere (i) tilhørende medier, (ii) en brukerhåndbok og annet trykt materiale, og (iii) dokumentasjon på nettet eller elektronisk dokumentasjon (samlet kalt "Brukerdokumentasjon").

RETTIGHETER I PROGRAMVAREN TILBYS KUN HVIS DU AKSEPTERER ALLE BETINGELSENE OG VILKÅRENE I DENNE EULA. HVIS DU INSTALLERER, KOPIERER, LASTER NED ELLER PÅ ANNEN MÅTE BRUKER PROGRAMVAREN, BETYR DET AT DU AKSEPTERER Å VÆRE BUNDET AV DENNE EULA. HVIS DU IKKE AKSEPTERER DENNE EULA, MÅ DU IKKE INSTALLERE, LASTE NED ELLER PÅ ANNEN MÅTE BRUKE PROGRAMVAREN. HVIS DU HAR KJØPT PROGRAMVAREN, MEN IKKE AKSEPTERER DENNE EULA, MÅ DU RETURNERE PROGRAMVAREN TIL KJØPSSTEDET INNEN FJORTEN DAGER FOR Å FÅ HELE KJØPESUMMEN REFUNDERT; HVIS PROGRAMVAREN ER INSTALLERT PÅ ELLER GJORT TILGJENGELIG MED ET ANNET HP-PRODUKT, KAN DU RETURNERE HELE DET UBRUKTE PRODUKTET.

1. PROGRAMVARE FRA TREDJEPART. Programvaren kan inkludere, i tillegg til HPs egenutviklede programvare ("HP-programvare"), programvare som er lisensiert fra tredjeparter ("Tredjeparts programvare" og "Tredjeparts lisens"). All Tredjeparts programvare lisensieres til deg i henhold til betingelsene og vilkårene i tilhørende Tredjeparts lisens. Vanligvis finner du Tredjeparts lisens i en fil som license.txt. Kontakt HP hvis du ikke finner noen Tredjeparts lisens. Hvis Tredjeparts lisenser inkluderer lisenser som gir tilgang til kildekode (som GNU General Public License), og tilhørende kildekode ikke er inkludert i Programvaren, kan du besøke produktets støttesider på HPs nettsted (hp.com) for å finne ut hvordan du kan få tak i slik kildekode.

2. LISENSRETTIGHETER. Du vil ha følgende rettigheter under forutsetning av at du overholder alle betingelsene og vilkårene i denne EULA:

a. Bruk. HP tildeler deg en lisens til å Bruke én kopi av HP-programvaren. "Bruke" betyr å installere, kopiere, lagre, laste, utføre, vise eller på annen måte bruke HP-programvaren. Du kan ikke endre HP-programvaren eller deaktivere noen lisensierings- eller kontrollfunksjoner i HP-programvaren. Hvis denne programvaren leveres av HP for Bruk sammen med et bildebehandlings- eller utskriftsprodukt (hvis for eksempel Programvaren er en skriverdriver, fastvare eller tilleggsmodul), kan HP-programvaren kun brukes sammen med dette produktet ("HP-produkt"). Tilleggsrestriksjoner for Bruk kan finnes i Brukerdokumentasjonen. Du kan ikke skille ut egne komponenter av HP-programvaren for Bruk. Du har ikke rett til å distribuere HP-programvaren.

b. Kopiering. Din rett til å kopiere betyr at du kan lage sikkerhets- eller arkiveringskopier av HP-programvaren, under forutsetning av at hver kopi inneholder alle HP-programvarens originale merknader om opphavsrett, og at de kun brukes som sikkerhetskopi.

3. OPPGRADERINGER. Hvis du skal bruke HP-programvaren som er levert av HP, som en oppgradering, oppdatering eller supplement (samlet kalt "Oppgradering"), må du først være lisensiert for den originale HP-programvaren som HP identifiserer som berettiget for Oppgraderingen. I den grad Oppgraderingen går foran den originale HP-programvaren, kan du ikke lenger bruke slik HP-programvare. Denne EULA gjelder for hver Oppgradering med mindre HP gir andre vilkår sammen med Oppgraderingen. I tilfelle en konflikt mellom denne EULA og slike andre vilkår, skal de andre vilkårene gjelde.

4. OVERDRAGELSE.

a. Tredjeparts overdragelse. Den første sluttbrukeren av HP-programvaren kan overdra HP-programvaren én gang til en annen sluttbruker. Overdragelsen skal inkludere alle komponenter, medier, Brukerdokumentasjon, denne EULA og, hvis aktuelt, Certificate of Authenticity [autentisitetssertifikat]. Overdragelsen kan ikke være en indirekte overdragelse, som en forsendelse. Før overdragelsen må sluttbrukeren som mottar den overdratte Programvaren, akseptere denne EULA. Ved overdragelse av HP-programvaren opphører din lisens automatisk.

b. Restriksjoner. Du kan ikke leie, lease eller låne bort HP-programvaren eller Bruke HP-programvaren til kommersiell "timesharing" eller byråbruk. Du kan ikke dellisensiere, tildele eller på annen måte overdra HP-programvaren, med unntak av slik det er uttrykt i denne EULA.

5. EIERRETTIGHETER. Alle intellektuelle eierrettigheter i denne Brukerprogramvaren og Brukerdokumentasjonen eies av HP eller dets leverandører, og er beskyttet av lov, inkludert gjeldende lover om opphavsrett, forretningshemmeligheter, patenter og varemerker. Du kan ikke fjerne noe produktidentifikasjon eller merknader om opphavsrett eller eiendomsrestriksjoner fra Programvaren.

6. BEGRENSNING MED HENSYN TIL TILBAKEKONSTRUKSJON. Du kan ikke tilbakekonstruere, dekompilere eller demontere HP-programvaren, unntatt og kun i den utstrekning gjeldende lovgivning gir deg rett til å gjøre det.

7. SAMTYKKE TIL BRUK AV DATA. HP og dets underavdelinger kan samle inn og bruke teknisk informasjon som du oppgir i forbindelse med (i) din Bruk av Programvaren eller HP-produktet, eller (ii) levering av støttetjenester i forbindelse med Programvaren eller HP-produktet. All slik informasjon vil være underlagt HPs retningslinjer for personvern. HP vil ikke bruke slik informasjon i en form som identifiserer deg, unntatt i den grad det er nødvendig for å forbedre din Bruk eller levere støttetjenester.

8. BEGRENSNING AV ANSVAR. Uansett hvilke skader som du måtte pådra deg, skal det eneste ansvaret HP og dets leverandører har under denne EULA, og dine eneste rettigheter under denne EULA, være begrenset til det som er høyest av det faktiske beløpet du betalte for Produktet eller USD $5,00. I DEN GRAD DET ER TILLATT I HENHOLD TIL GJELDENDE LOVGIVNING SKAL IKKE HP ELLER DETS LEVERANDØRER UNDER NOEN OMSTENDIGHET HOLDES ANSVARLIG FOR NOEN SPESIELLE, TILFELDIGE, INDIREKTE ELLER KONSEKVENSMESSIGE SKADER (INKLUDERT SKADER PÅ GRUNN AV TAPT FORTJENESTE, TAPTE DATA, FORRETNINGSAVBRUDD, PERSONSKADE ELLER BRUDD PÅ PERSONVERN) RELATERT TIL BRUKEN AV, ELLER MANGLENDE MULIGHET TIL BRUK AV, PROGRAMVAREN, SELV OM HP ELLER DETS LEVERANDØRER HAR BLITT GJORT OPPMERKSOM PÅ MULIGHETEN FOR SLIKE SKADER, OG SELV OM DEN OVENFORNEVNTE RETTIGHETEN IKKE OPPFYLLER SITT ESSENSIELLE FORMÅL. Noen stater eller jurisdiksjoner tillater ikke utelukkelse eller begrensning av tilfeldige eller konsekvensmessige skader, så det er ikke sikkert at begrensningen eller utelukkelsen ovenfor gjelder for deg.

9. KUNDER INNENFOR AMERIKANSKE STYRESMAKTER. Hvis du er en enhet innenfor de amerikanske styresmakter, så, i samsvar med FAR 12.211 og FAR 12.212, lisensieres Kommersiell datamaskinprogramvare, Dokumentasjon til datamaskinprogramvare og Tekniske data for kommersielle elementer i henhold til HPs kommersielle lisensavtale.

10. SAMSVAR MED EKSPORTLOVGIVNING. Du skal overholde alle lover, regler og forskrifter (i) som gjelder eksport eller import av Programvaren, eller (ii) som gjelder begrensninger i Bruken av Programvaren, inkludert alle begrensninger med hensyn til spredning av atomvåpen eller kjemiske eller biologiske våpen.

11. RETTIGHETER. HP og dets leverandører forbeholder seg alle rettigheter som ikke uttrykkelig er tildelt deg i denne EULA.

(c) 2007 Hewlett-Packard Development Company, L.P.

Rev. 11/06


Service og kundestøtte

Kundestøtte

Få telefonstøtte for ditt land / din region
Ha produktnavnet, serienummeret, kjøpsdato og en beskrivelse av problemet klart.
Telefonnumre for landet/regionen finnes i brosjyren som lå i esken med produktet, eller på www.hp.com/support/.
Få 24-timers Internett-støtte
www.hp.com/support/ljm1530series
Få støtte for produkter som brukes med en Macintosh-datamaskin
www.hp.com/go/macosx
Last ned programvareverktøy, drivere og elektronisk informasjon
www.hp.com/go/ljm1530series_software
Bestill ytterligere tjeneste- eller vedlikeholdsavtaler med HP
www.hp.com/go/carepack
Registrer produktet
www.register.hp.com


Service og kundestøtte

Pakke ned produktet

Hvis HP Customer Care konkluderer med at produktet må returneres til HP for reparasjon, følger du disse trinnene for å pakke ned produktet før det sendes.

FORSIKTIG:

Transportskade som følge av mangelfull pakking er kundens ansvar.

1.
Ta ut og behold skriverkassetten.
FORSIKTIG:

Det er svært viktig å ta ut skriverkassetten før du sender produktet. En skriverkassett som er igjen i produktet under frakt, kan lekke og søle til produktmotoren og andre deler med toner.

For å unngå skade på skriverkassetten bør du unngå å berøre rullen på den, og oppbevare den i originalinnpakningen eller på et sted hvor den ikke utsettes for lys.

2.
Ta ut og ta vare på strømledningen, grensesnittkabelen og ekstrautstyr, for eksempel EIO-kort.
3.
Legg om mulig med utskriftseksempler og 50 til 100 ark eller annet utskriftsmateriale som ikke er skrevet ut på riktig måte.
4.
I USA ringer du HPs kundestøtte for å be om ny emballasje. I andre områder bruker du den opprinnelige emballasjen om mulig. Hewlett-Packard anbefaler transportforsikring på utstyret.


Produktspesifikasjoner

Produktspesifikasjoner
  • Fysiske spesifikasjoner
  • Strømforbruk, elektriske spesifikasjoner og lydutslipp
  • Miljøspesifikasjoner


Produktspesifikasjoner

Fysiske spesifikasjoner

Fysiske spesifikasjoner1
Spesifikasjon
HP LaserJet M1536dnf
Produktvekt
11,7 kg
Produkthøyde
373 mm
Produktdybde
343 mm
Produktbredde
441 mm

1 Verdiene er basert på foreløpige data. Se www.hp.com/support/ljm1530series.


Produktspesifikasjoner

Strømforbruk, elektriske spesifikasjoner og lydutslipp

Se www.hp.com/go/ljm1530series_regulatory for gjeldende informasjon.


Produktspesifikasjoner

Miljøspesifikasjoner

Miljøspesifikasjoner
Drift1
Oppbevaring1
Temperatur
10 til 32,5 °C
0 til 35 °C
Relativ fuktighet
10 % til 80 %
10 % til 80 %

1 Verdiene er basert på foreløpige data. Se www.hp.com/support/ljm1530series.


Spesielle bestemmelser

Spesielle bestemmelser
  • FCC-bestemmelser
  • Miljømessig produktforvaltningsprogram
  • Samsvarserklæring
  • Sikkerhetserklæringer
  • Ekstra erklæringer for telekommunikasjonsprodukter (faks)


Spesielle bestemmelser

FCC-bestemmelser

Dette utstyret er blitt testet og funnet i samsvar med grenseverdiene for digitale enheter i klasse B, i henhold til paragraf 15 i FCC-reglene. Disse grenseverdiene er utformet for å gi en rimelig grad av beskyttelse mot skadelig interferens ved installering i boliger. Dette utstyret genererer, bruker og kan avgi høyfrekvent energi. Hvis utstyret ikke installeres og brukes i samsvar med instruksjonene, kan det forårsake skadelig interferens i radiosamband. Det gis imidlertid ingen garanti for at interferens ikke vil forekomme i en bestemt installasjon. Hvis dette utstyret forårsaker skadelig interferens på radio- eller fjernsynsmottak, noe som kan avgjøres ved å slå utstyret av og på, anbefales brukeren å prøve å korrigere interferensen med ett eller flere av følgende tiltak:

●
Snu eller flytt på mottakerantennen.
●
Øk avstanden mellom utstyret og mottakeren.
●
Koble utstyret til en kontakt i en annen krets enn den mottakeren er koblet til.
●
Forhør deg med forhandleren eller en erfaren radio/TV-tekniker.
MERK:

Eventuelle endringer eller modifikasjoner som ikke uttrykkelig er godkjent av HP, kan frata brukeren retten til å bruke dette utstyret.

Bruk av en skjermet grensesnittkabel er påkrevd i henhold til begrensningene i klasse B, i paragraf 15 i FCC-reglene.


Spesielle bestemmelser

Miljømessig produktforvaltningsprogram

Dette avsnittet inneholder informasjon om følgende emner:

  • Miljøvern
  • Ozonutslipp
  • Strømforbruk
  • Tonerforbruk
  • Papirforbruk
  • Plast
  • HP LaserJet-utskriftsrekvisita
  • Instruksjoner for hvordan du kan returnere og resirkulere
  • Papir
  • Materialbegrensninger
  • Avhending av brukt utstyr fra brukere i private husholdninger i EU
  • Kjemiske stoffer
  • Dataark for materialsikkerhet (MSDS - Material Safety Data Sheet)
  • Mer informasjon


Spesielle bestemmelser

Miljøvern

Hewlett-Packard Company forplikter seg til å produsere kvalitetsprodukter på en miljøvennlig måte. Dette produktet har flere egenskaper som reduserer innvirkningen på miljøet.


Spesielle bestemmelser

Ozonutslipp

Dette produktet produserer ikke nevneverdig ozongass (O3).


Spesielle bestemmelser

Strømforbruk

Energiforbruket går betydelig ned i Klar- eller Dvalemodus-modus. Dette sparer naturressurser og reduserer kostnader uten å påvirke den høye ytelsen til produktet. Utskrifts- og bildeutstyr fra Hewlett-Packard som er merket med ENERGY STAR®-logoen, er kvalifisert for ENERGY STAR-spesifikasjonene for bildeutstyr fra miljøvernmyndighetene i USA (Environmental Protection Agency). Følgende merke vil finnes på ENERGY STAR-kvalifiserte bildeprodukter:

Du finner mer informasjon om ENERGY STAR-kvalifiserte produktmodeller på:

www.hp.com/go/energystar


Spesielle bestemmelser

Tonerforbruk

Tonerforbruket er mindre ved bruk av EconoMode, som kan forlenge skriverkassettens levetid.


Spesielle bestemmelser

Papirforbruk

Produktets funksjoner for manuell/automatisk tosidig utskrift og nedskalering (flere sider skrives ut på én side) kan redusere papirforbruket og dermed spare naturressurser.


Spesielle bestemmelser

Plast

Plastdeler på over 25 gram er merket i henhold til internasjonale standarder, slik at det er enklere å identifisere plast for gjenvinningsformål når produktet skal kasseres.


Spesielle bestemmelser

HP LaserJet-utskriftsrekvisita

Det er enkelt – og helt gratis – å returnere og resirkulere HP LaserJet-skriverkassettene med HP Planet Partners etter bruk. Flerspråklig informasjon om program og instruksjoner følger med alle nye pakker med HP LaserJet-skriverkassetter og -rekvisita. Du bidrar til å redusere slitasjen på miljøet når du returnerer flere kassetter sammen i stedet for å returnere dem separat.

HP forplikter seg til å produsere kvalitetsprodukter og tjenester på en miljøvennlig måte, fra produktdesign og -produksjon, til distribusjon, kundebruk og gjenvinning. Når du deltar i HP Planet Partners-programmet, sørger vi for at HP LaserJet-skriverkassetter blir gjenvunnet riktig, og at de blir behandlet for å gjenvinne plast og metaller for nye produkter samtidig som millioner av tonn med avfall holdes borte fra søppeldyngene. Da skriverkassetten blir gjenvunnet og brukt i nye materialer, vil den ikke bli returnert til deg. Takk for at du tar ansvar for miljøet!

MERK:

Bruk returlappen kun for å returnere originale HP LaserJet-skriverkassetter. Ikke bruk denne returlappen for å returnere HP Inkjet-skriverkassetter, uoriginale skriverkassetter, etterfylte kassetter eller refabrikerte kassetter eller garantireturer. Du finner mer informasjon om hvordan du kan resirkulere HP Inkjet-kassetter, på http://www.hp.com/recycle.


Spesielle bestemmelser

Instruksjoner for hvordan du kan returnere og resirkulere

Dette avsnittet inneholder informasjon om følgende emner:

  • USA og Puerto Rico
  • Returer utenfor USA


Spesielle bestemmelser

USA og Puerto Rico

Merkelappen som ligger vedlagt i HP LaserJet-tonerkassettesken, er til retur og resirkulering av én eller flere HP LaserJet-skriverkassetter etter bruk. Følg de aktuelle instruksjonene nedenfor.

Dette avsnittet inneholder informasjon om følgende emner:

  • Retur av mer enn én skriverkassett
  • Returnere en
  • Forsendelse


Spesielle bestemmelser

Retur av mer enn én skriverkassett

1.
Pakk hver enkelt HP LaserJet skriverkassett i originalesken og -posen.
2.
Tape eskene sammen ved hjelp av pakketape. Pakken kan veie opptil 31 kg.
3.
Bruk en enkelt, ferdigfrankert forsendelseslapp.

ELLER

1.
Bruk en egnet kartong, eller be om en gratis kartong for retur av større partier fra www.hp.com/recycle eller ved å ringe 1-800-340-2445 (kartongen rommer opptil 31 kg med HP LaserJet-skriverkassetter).
2.
Bruk en enkelt, ferdigfrankert forsendelseslapp.


Spesielle bestemmelser

Returnere en

1.
Pakk HP LaserJet-skriverkassetten i originalposen og -esken.
2.
Fest merkelappen foran på esken.


Spesielle bestemmelser

Forsendelse

Når du skal returnere HP LaserJet-skriverkassetter for resirkulering, gir du pakken til UPS neste gang de leverer eller henter pakker hos firmaet. Alternativt kan du levere pakken hos et autorisert firma som tar imot pakker for UPS. Hvis du vil ha informasjon om hvor du kan levere pakker til UPS der du bor, kan du ringe 1-800-PICKUPS eller besøke www.ups.com. Hvis du bruker en USPS-etikett for returen, leverer du pakken på et postkontor. Hvis du vil ha mer informasjon, eller hvis du vil bestille ekstra etiketter eller bokser for samlereturer, kan du gå til www.hp.com/recycle eller ringe 1-800-340-2445. Forespurt UPS-henting belastes med vanlige priser for henting. Denne informasjonen kan endres uten forvarsel.

Dette avsnittet inneholder informasjon om følgende emner:

  • For innbyggere i Alaska og Hawaii


Spesielle bestemmelser

For innbyggere i Alaska og Hawaii

Ikke bruk UPS-etiketten. Ring 1-800-340-2445 for å få informasjon og instruksjoner. Posttjenesten i USA tilbyr gratis frakttjenester for returkassetter i henhold til en avtale med HP for Alaska og Hawaii.


Spesielle bestemmelser

Returer utenfor USA

Hvis du vil delta i retur- og resirkuleringsprogrammet HP Planet Partners, kan du følge de enkle instruksjonene i resirkuleringsveiledningen (som finnes i emballasjen til den nye rekvisitaenheten for produktet) eller besøke www.hp.com/recycle. Velg riktig land/region for å få informasjon om hvordan du kan returnere HP LaserJet-skriverrekvisita.


Spesielle bestemmelser

Papir

Dette produktet kan bruke resirkulert papir hvis papiret oppfyller retningslinjene i HP LaserJet Printer Family Print Media Guide. Dette produktet kan bruke resirkulert papir i henhold til EN12281:2002.


Spesielle bestemmelser

Materialbegrensninger

Dette HP-produktet inneholder ikke tilsatt kvikksølv.

Dette HP-produktet inneholder et batteri som kanskje krever spesialbehandling ved endt levetid. Batteriene som står i dette produktet, eller som leveres av Hewlett-Packard for dette produktet,

HP LaserJet Pro M1530 MFP-serien
Type
Karbon-monofluorid-litium
Vekt
0,8 g
Sted
På kontrollerkort
Kan fjernes av brukeren
Nei

Hvis du vil ha informasjon om resirkulering, kan du gå til www.hp.com/recycle eller kontakte lokale myndigheter eller Electronics Industries Alliance: www.eiae.org.


Spesielle bestemmelser

Avhending av brukt utstyr fra brukere i private husholdninger i EU

EU-avfallsymbol

Dette symbolet på produktet eller på emballasjen betyr at produktet ikke kan kastes sammen med husholdningsavfall. Det er derimot ditt ansvar å avhende utstyret ved å levere det til et egnet innsamlingssted for resirkulering av elektrisk og elektronisk utstyr. Kildesortering og resirkulering av produktet bidrar til å bevare naturressurser og sikre at det resirkuleres på en måte som beskytter mennesker og miljøet. Hvis du vil ha mer informasjon om hvor du kan levere utstyret til resirkulering, kontakter du lokale myndigheter, renovasjonstjenesten eller butikken der du kjøpte produktet.


Spesielle bestemmelser

Kjemiske stoffer

HP er forpliktet til å gi kundene informasjon om de kjemiske stoffene i produktene, slik det kreves for å overholde juridiske krav, for eksempel REACH (EF-retningslinje nr. 1907/2006 fra Europaparlamentet og fra Europarådet). Du finner en rapport med kjemisk informasjon om dette produktet på: www.hp.com/go/reach.


Spesielle bestemmelser

Dataark for materialsikkerhet (MSDS - Material Safety Data Sheet)

Dataark for materialsikkerhet (MSDS) for rekvisita som inneholder kjemiske stoffer (for eksempel toner), finner du på HPs webområde på www.hp.com/go/msds eller www.hp.com/hpinfo/community/environment/productinfo/safety.


Spesielle bestemmelser

Mer informasjon

Slik får du informasjon om disse miljørelaterte emnene:

●
miljøprofilark for dette produktet og mange beslektede HP-produkter
●
HPs miljøengasjement
●
HPs miljøforvaltningssystem
●
HPs ordning for retur og resirkulering etter endt levetid for produktet
●
dataark for materialsikkerhet

Gå til www.hp.com/go/environment eller www.hp.com/hpinfo/globalcitizenship/environment.


Spesielle bestemmelser

Samsvarserklæring

Samsvarserklæring
ifølge ISO/IEC 17050-1 og EN 17050-1
Produsentens navn:
Hewlett-Packard Company
Samsvarserklæringsnummer: BOISB-0902-01-rel.1.0
Produsentens adresse:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
erklærer at produktet
Produktnavn:
HP LaserJet Professional M1536-serien
Forskriftsmessig modellnummer2)
BOISB-0902-01
BOISB-0903-00 – (US-Fax Module LIU)
BOISB-0903-01 – (EURO-Fax Module LIU)
Produktalternativer:
ALLE
Skriverkassett:
CE278A
er i samsvar med følgende produktspesifikasjoner:
SIKKERHET:
IEC 60950-1:2001 / EN60950-1: 2001 +A11
IEC 62311:2007 / EN62311:2008
IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (1. klasse Laser/LED-produkt)
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 – klasse B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC-tittel 47 CFR, del 15 klasse B1) / ICES-003, 4. utgave
GB9254-2008, GB17625.1-2003
TELEKOMMUNIKASJON:
ES 203 021; FCC-tittel 47 CFR, del 683)
STRØMFORBRUK:
EU-forskriftsnr. 1275/2008
Tilleggsopplysninger:
Det erklæres herved at dette produktet er i overensstemmelse med EMC-direktivet 2004/108/EF, lavspenningsdirektivet 2006/95/EF, R&TTE-direktivet 1999/5/EF (tillegg II) og EuP-direktivet 2005/32/EF og er utstyrt med tilsvarende CE-merking [image].
Enheten overholder del 15 i FCC-reglene. Bruken er underlagt følgende to betingelser: (1) denne enheten må ikke forårsake skadelig interferens, og (2) denne enheten må kunne tåle eventuell mottatt interferens, inkludert interferens som kan forårsake uønsket drift.
1.
Produktet er testet i en vanlig konfigurasjon med Hewlett-Packard Personal Computer Systems.
2.
Av spesielle hensyn har dette produktet fått et spesielt modellnummer. Dette nummeret må ikke forveksles med produktnavnet eller produktnummeret/-numrene.
3.
Telekommunikasjonsgodkjenninger og -standarder som gjelder for de aktuelle landene/regionene, har blitt fulgt for dette produktet, i tillegg til standardene som står oppført ovenfor.
4.
Dette produktet bruker en analog fakstilbehørsmodul der forskriftsmessige modellnumre er: BOISB-0903-00 (US-LIU) eller BOISB-0903-01 (EURO LIU), ved behov for å oppfylle de tekniske forskriftsmessige kravene i landene/regionene der dette produktet vil bli solgt.
Boise, Idaho, USA
September 2010
Kun for spørsmål om forskrifter og bestemmelser:
Kontakt i Europa:
Ditt lokale Hewlett-Packard salgs- og servicekontor eller Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (faks: +49-7031-14-3143) www.hp.com/go/certificates
Kontakt i USA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15 Mail Stop 160, Boise, Idaho 83707-0015 (telefon: 208-396-6000)


Spesielle bestemmelser

Sikkerhetserklæringer

Dette avsnittet inneholder informasjon om følgende emner:

  • Lasersikkerhet
  • Kanadiske DOC-bestemmelser
  • VCCI-erklæring (Japan)
  • Instruksjoner for strømledning
  • Erklæring om strømledning (Japan)
  • EMC-erklæring (Korea)
  • Lasererklæring for Finland
  • GS-erklæring (Tyskland)
  • Stofftabell (Kina)
  • Erklæring om restriksjoner for farlige stoffer (Tyrkia)


Spesielle bestemmelser

Lasersikkerhet

Senteret for enheter og radiologisk helse (CDRH - Center for Devices and Radiological Health) i det amerikanske næringsmiddeltilsynet (Food and Drug Administration) har iverksatt bestemmelser for laserprodukter som er produsert etter 1. august 1976. Alle produkter som er markedsført i USA, må overholde disse bestemmelsene. Enheten er sertifisert som et laserprodukt i klasse 1 i henhold til strålingsstandarden til det amerikanske helsedepartementet (Department of Health and Human Services (DHHS)) og loven Radiation Control for Health and Safety Act av 1968. Fordi stråling som finnes inne i enheten, er fullstendig innestengt i beskyttende beholdere og innenfor ytre deksler, kan ikke laserstrålen slippe ut under noen form for normal bruk.

ADVARSEL:

Bruk av kontroller, utføring av justeringer eller utføring av prosedyrer som ikke er angitt i denne brukerhåndboken, kan føre til utsettelse for skadelig stråling.


Spesielle bestemmelser

Kanadiske DOC-bestemmelser

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Spesielle bestemmelser

VCCI-erklæring (Japan)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Spesielle bestemmelser

Instruksjoner for strømledning

Kontroller at strømkilden er riktig for produktets driftsspenning. Driftsspenningen vises på produktetiketten. Produktet bruker enten 110-127 Vac eller 220-240 Vac og 50/60 Hz.

Koble strømledningen mellom produktet og en jordet stikkontakt.

FORSIKTIG:

For å unngå skader på produktet må du kun bruke strømledningen som følger med produktet.


Spesielle bestemmelser

Erklæring om strømledning (Japan)

Japansk erklæring om strømledning


Spesielle bestemmelser

EMC-erklæring (Korea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Spesielle bestemmelser

Lasererklæring for Finland

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Spesielle bestemmelser

GS-erklæring (Tyskland)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Spesielle bestemmelser

Stofftabell (Kina)

Oversikt over materiale


Spesielle bestemmelser

Erklæring om restriksjoner for farlige stoffer (Tyrkia)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Spesielle bestemmelser

Ekstra erklæringer for telekommunikasjonsprodukter (faks)

Dette avsnittet inneholder informasjon om følgende emner:

  • EU-erklæring for telekommunikasjonsdrift
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Spesielle bestemmelser

EU-erklæring for telekommunikasjonsdrift

Dette produktet er ment å kobles til det offentlige, analoge telenettet (Public Switched Telecommunication Networks (PSTN)) i land/regioner i EØS-området.

Det oppfyller kravene i EU R&TTE-direktiv 1999/5/EC (Tillegg II), og bærer riktig merking for overholdelse av CE-krav.

Hvis du vil ha mer informasjon, kan du se i overholdelseserklæringen som utgis av produsenten, i en annen del av denne veiledningen.

På grunn av forskjeller i forskjellige nasjonale PSTN-nettverk kan det ikke garanteres at produktet vil fungere som det skal ved alle PSTN-terminalpunkter. Nettverkskompatibilitet er avhengig av at riktig innstilling er valgt av kunden under klargjøring for tilkobling til PSTN. Følg instruksjonene i brukerveiledningen.

Hvis det oppstår problemer med nettverkskompatibilitet, må du kontakte leverandøren av utstyret eller Hewlett-Packards kundestøtte i landet/regionen der produktet brukes.

Tilkobling til et PSTN-termineringspunkt kan være underlagt tilleggskrav som er angitt av den som drifter PSTN.


Spesielle bestemmelser

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Spesielle bestemmelser

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Spesielle bestemmelser

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Spesielle bestemmelser

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

FORSIKTIG:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Følgende emner beskriver hvordan du kan navigere i denne brukerhåndboken.

  • Bruke F6 til å bytte mellom navigasjonsruten og emneruten
  • Hurtigtaster for visningsprogrammet for hjelpen
  • Hurtigtaster for Innhold-kategorien
  • Hurtigtaster for Stilkkordregister-kategorien
  • Hurtigtaster for Søk-kategorien
  • Hurtigtaster for Favoritter-kategorien

Merk

  • Det finnes også hurtigtaster til menykommandoer.
  • Hurtigtaster fungerer i sekundærvinduer og popup-vinduer.
  • Hver gang du bruker en hurtigtast i navigasjonsruten, flytter du fokus fra emneruten. Hvis du vil gå tilbake til emneruten, trykker du på F6.
  • Det settes et merke i avmerkingsboksen Bare lignende ord i Søk-kategorien hvis du brukte den i det forrige søket.


Bruke visningsprogrammet for HTML-hjelp

Bruke visningsprogrammet for HTML-hjelp

Disse emnene beskriver hvordan du navigerer i og bruker denne håndboken. Du finner mer informasjon hvis du klikker på ett av disse emnene:

  • Få mer ut av hjelpen
  • Slik finner du et emne i hjelpen:
  • Slik lager du en liste over favorittemner i hjelpen:
  • Slik kopierer du et emne i hjelpen:
  • Slik skriver du ut det gjeldende emnet i hjelpen:
  • Slik finner du emner med knappene på verktøylinjen:
  • Bruke kommandoene i hurtigmenyer


Bruke F6 til å bytte mellom navigasjonsruten og emneruten

Du bytter hurtig mellom navigasjonsruten og emneruten ved å trykke på F6 på tastaturet.


Hurtigtaster for visningsprogrammet for hjelpen

Slik lukker du visningsprogrammet for hjelpen. | Alt+F4
Slik bytter du mellom visningsprogrammet for hjelpen og andre åpne vinduer. | Alt+Tab
Slik viser du Alternativer-menyen. | Alt+A
Slik endrer du innstillingene for Microsoft Internet Explorer. Dialogboksen Alternativer for Internett inneholder innstillinger for tilgjengelighet. Hvis du vil endre disse innstillingene, klikker du på Generelt-kategorien og klikker deretter på Tilgjengelighet. | Alt+A, og trykk deretter på V
Slik skjuler eller viser du navigasjonsruten. | Alt+A, og trykk deretter på R
Slik skriver du ut et emne. | Alt+A, og trykk deretter på S. Du kan også høyreklikke i emnet og klikke Skriv ut.
Slik går du tilbake til forrige emne. | Alt+Pil venstre eller Alt+A, og trykk deretter på T
Slik blar du fremover til neste emne (forutsatt at du nettopp har vist det). | Alt+Pil høyre eller Alt+A, og trykk deretter på F
Slik slår du av eller på søkeutheving. | Alt+A, og trykk deretter på K
Slik oppdaterer du emnet som vises i emneruten (dette er nyttig hvis du har koblet til en Web-side). | F5 eller Alt+A, og trykk deretter på D
Slik går du tilbake til startsiden (forfattere av hjelpen kan angi en startside for hjelpsystemet). | Alt+A, og trykk deretter på A
Slik hindrer du visningsprogrammet i å åpne en side (dette er også nyttig hvis du kobler til Weben og vil hindre nedlastingen av en side). | Alt+A, og trykk deretter på O
Slik hopper du til et emne eller en Web-side som er forhåndsbestemt. Forfatteren som bygger den kompilerte hjelpefilen (*.chm), kan legge til to koblinger til viktige emner eller Web-sider på Alternativer-menyen. Når du velger en Hopp-kommando, går du til et slikt emne eller en slik Web-side. | Alt+A, og trykk deretter på 1 eller 2
Slik bytter du mellom navigasjonsruten og emneruten. | F6
Slik blar du gjennom et emne. | PgUp og Pil ned eller PgUp og PgDn
Slik blar du gjennom alle koblingene i et emne eller gjennom alle alternativene i en kategori i navigasjonsruten. | Kategori


Hurtigtaster for Innhold-kategorien

Slik viser du Innhold-kategorien. | Alt+N
Slik åpner og lukker du en bok eller en mappe. | Pluss (+) og Minus (-) eller Pil venstre og Pil høyre
Slik velger du et emne. | Pil opp og Pil ned
Slik viser du det merkede emnet. | Enter


Hurtigtaster for Stilkkordregister-kategorien

Slik viser du Stikkordregister-kategorien. | Alt+O
Slik skriver du inn et søkeord. | Alt+K, og skriv deretter inn ordet
Slik velger du et nøkkelord i listen. | Pil opp og Pil ned
Slik viser du det tilknyttede emnet. | Alt+I


Hurtigtaster for Søk-kategorien

Slik viser du Søk-kategorien. | Alt+S
Slik skriver du inn et søkeord. | Alt+K, og skriv deretter inn ordet
Slik starter du et søk | Alt+E
Slik velger du et emne i listen over resultater. | Alt+H, og deretter Pil opp og Pil ned
Slik viser du det merkede emnet. | Alt+L
Følgende alternativer er bare tilgjengelige hvis fulltekstsøk er aktivert.
Slik søker du etter et nøkkelord i resultatlisten for et tidligere søk. | Alt+U
Slik søker du etter ord som ligner på nøkkelordet. Hvis du for eksempel vil finne ord som "kjøring" og "kjører" for nøkkelordet "kjør". | Alt+M
Slik søker du bare gjennom emneoverskrifter. | Alt+R


Hurtigtaster for Favoritter-kategorien

Slik viser du Favoritter-kategorien. | Alt+T
Slik legger du emnet som for øyeblikket vises, til i Favoritter-listen. | Alt+L
Slik velger du et emne i Favoritter-listen. | Alt+E, og deretter Pil opp og Pil ned
Slik viser du det merkede emnet. | Alt+I
Slik fjerner du det merkede emnet fra listen. | Alt+J


Få mer ut av hjelpen

Her finner du tips om hvordan du finner mer informasjon når du bruker visningsprogrammet for HTML-hjelp:

  • Du kan følge en kobling til et annet emne, en Web-side, en liste over andre emner eller et program ved å klikke på ett av de fargede, understrekede ordene.
  • Du kan vise emner som inneholder beslektet informasjon ved å klikke på koblingen Beslektede emner, som ofte vises helt til slutt i et emne, og deretter klikke på tittelen til emnet du vil vite mer om.
  • Hvis du vil finne ut om et ord eller en frase som inngår i et emne, finnes i stikkordregisteret, kan du merke ordet og trykke på F1.
  • Hvis du viser innhold fra Web i emnevinduet, kan du klikke på Stopp eller Oppdater på verktøylinjen for å avbryte nedlastingen av en Web-side eller oppdatere den.
  • Hvis du bruker et emne i hjelpen ofte, kan du legge dette emnet til i listen med favoritter.
  • Du kan høyreklikke på kategorien Innhold eller i emnevinduet for å vise kommandoene i hurtigmenyen.


Slik finner du et emne i hjelpen:

Klikk på én av disse kategoriene i navigasjonsvinduet:

  • Klikk på kategorien Innhold for å bla gjennom innholdsfortegnelsen. Innholdsfortegnelsen er en utvidbar liste med viktige emner.
  • Du kan vise en liste over oppføringer i stikkordregisteret ved å klikke på kategorien Stikkordregister og deretter skrive inn et ord eller bla gjennom listen. Et bestemt emne vil ofte vises under mer enn én oppføring.
  • Du kan søke etter alle forekomster av et ord eller en frase i en hjelpefil ved å klikke på kategorien Søk og skrive inn ordet du vil søke etter.
Note Klikk på den aktuelle oppføringen i innholdsfortegnelsen, stikkordregisteret eller i søkeresultatene for å vise det tilsvarende emnet.


Slik lager du en liste over favorittemner i hjelpen:

  1. Gå til hjelpeemnet du vil gjøre til et favorittemne.
  2. Klikk på kategorien Favoritter og deretter på Legg til.
Merknader
  • Du kan gå til et favorittemne ved å klikke på kategorien Favoritter, merke emnet og deretter klikke på Vis.
  • Hvis du vil gi et emne nytt navn, merker du emnet og skriver inn det nye navnet i boksen Gjeldende emne.
  • Hvis du vil fjerne et emne fra listen over favoritter, merker du emnet og klikker på Fjern.


Slik kopierer du et emne i hjelpen:

  1. Høyreklikk på emnet du vil kopiere i emnevinduet, og klikk deretter på Merk alle.
  2. Høyreklikk en gang til, og klikk deretter på Kopier. Nå kopieres emnet til utklippstavlen.
  3. Åpne dokumentet du vil kopiere emnet til.
  4. Plasser markøren der du vil at informasjonen skal vises.
  5. Gå til Rediger-menyen og klikk på Lim inn.
Note Hvis du bare vil kopiere deler av et emne, merker du teksten du vil kopiere før du høyreklikker og velger Kopier.


Slik skriver du ut det gjeldende emnet i hjelpen:

Høyreklikk på et emne og klikk deretter på Skriv ut.

Note Hvis du skriver ut fra kategorien Innhold (ved å høyreklikke på en oppføring og deretter på Skriv ut), vises alternativer som lar deg velge om du vil skrive ut bare det gjeldende emnet eller både det gjeldende emnet og alle delemnene.


Slik finner du emner med knappene på verktøylinjen:

Verktøylinjen i visningsprogrammet for hjelp har fem navigasjonsknapper. Du kan klikke på disse for å finne emner i hjelp:

  • Tilbake går tilbake til emnet du viste sist.
  • Frem viser det neste emnet i en serie av emner du allerede har vist.
  • Neste viser det neste emnet i innholdsfortegnelsen.
  • Forrige viser det forrige emnet i innholdsfortegnelsen.
  • Hjem viser emnet på hjemmesiden for hjelpefilen du ser på.
  • Oppdater oppdaterer Web-innhold som i øyeblikket vises i emnevinduet.
  • Stopp stopper nedlastingen av filinformasjon. Klikk på denne knappen for å stoppe nedlastingen av en Web-side.
Note Verktøylinjen i visningsprogrammet for hjelp vil ikke alltid vise alle disse navigasjonsknappene.


Bruke kommandoene i hurtigmenyer

Hurtigmenyen inneholder flere kommandoer som du kan bruke til å vise og tilpasse informasjon.

Kommando
Beskrivelse
Høyreklikk i innholdsfortegnelsen, og klikk deretter på Åpne alle.
Åpner alle bøkene eller mappene i innholdsfortegnelsen. Denne kommandoen kan bare brukes når kategorien Innhold vises.
Høyreklikk i innholdsfortegnelsen, og klikk deretter på Lukk alle.
Lukker alle bøkene eller mappene. Denne kommandoen kan bare brukes når kategorien Innhold vises.
Høyreklikk og klikk deretter på Skriv ut.
Skriver ut emnet.

Note Du kan også utføre disse kommandoene ved hjelp av tastaturet. Du kan trykke på SKIFT + F10 for å vise hurtigmenyen og deretter trykke på den aktuelle snarveistasten. Du kan også aktivere musetaster. Bruk en musetastkombinasjon til å vise hurtigmenyen, og trykk deretter på den aktuelle snarveistasten.