HP LaserJet Pro M1530 MFP Series

Ghidul utilizatorului

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro M1530 MFP Series

 Română

Informaţii privind mărcile comerciale şi dreptul de autor

Drepturi de autor şi licenţă

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Reproducerea, adaptarea sau traducerea fără permisiunea prealabilă în scris sunt interzise, cu excepţia permisiunilor acordate prin legile drepturilor de autor.

Informaţiile din acest document pot fi modificate fără notificare prealabilă.

Singurele garanţii pentru produsele şi serviciile HP sunt cele stabilite în declaraţiile exprese de garanţie, care însoţesc aceste produse şi servicii. Nici o prevedere a prezentului document nu poate fi interpretată drept garanţie suplimentară. Compania HP nu va răspunde pentru nici o omisiune sau eroare tehnică sau editorială din prezentul document.

Cod produs: CE538-90927

Edition 1, 9/2010

Menţiuni despre mărcile comerciale

Adobe®, Acrobat® şi PostScript® sunt mărci comerciale ale Adobe Systems Incorporated.

Intel® Core™ este marcă comercială a Intel Corporation în S.U.A şi alte ţări/regiuni.

Java™ este marcă comercială americană a Sun Microsystems, Inc.

Microsoft®, Windows®, Windows XP® şi Windows Vista® sunt mărci comerciale înregistrate ale Microsoft Corporation în SUA.

UNIX® este o marcă comercială înregistrată a The Open Group.

ENERGY STAR şi marca ENERGY STAR sunt mărci înregistrate în S.U.A.


HP LaserJet Pro M1530 MFP Series

Convenţii folosite în acest ghid

SFAT:

Sfaturile conţin recomandări utile sau scurtături.
NOTĂ:

Notele conţin informaţii importante pentru explicarea unui concept sau pentru finalizarea unei sarcini.
ATENŢIE:

Precauţiile arată că trebuie urmate anumite proceduri pentru a evita pierderea datelor sau deteriorarea produsului.
AVERTISMENT!

Avertizările arată că trebuie urmate anumite proceduri pentru a evita vătămările corporale, pierderile catastrofale de date sau deteriorări severe ale produsului.


Noţiuni de bază despre produs

Noţiuni de bază despre produs
  • Caracteristici ale produsului
  • Caracteristici de protecţia mediului
  • Caracteristicile de accesibilitate
  • Vederile produsului


Noţiuni de bază despre produs

Caracteristici ale produsului

Produsul are următoarele caracteristici.

HP LaserJet M1536dnf MFP
●
Imprimă pagini de dimensiune letter şi ajunge până la viteza de 26 de pagini pe minut (ppm) şi pagini A4 la viteze de până la 25 ppm.
●
Drivere de imprimantă PCL 5 şi PCL 6 şi emulare postscript de nivel 3 HP.
●
În tava prioritară de alimentare pot fi introduse până la 10 pagini de suport de imprimare.
●
Tava 1 acceptă până la 250 de coli de suport de imprimare sau 10 plicuri
●
Port USB 2.0 Hi-Speed şi port de reţea 10/100 Base-T.
●
64 MB de memorie cu acces aleatoriu (RAM).
●
Scaner cu suport plat şi alimentator de documente pentru 35 de pagini.
●
Fax V.34
●
Două porturi RJ-11 pentru linii telefonice de fax.
●
Imprimare automată faţă-verso


Noţiuni de bază despre produs

Caracteristici de protecţia mediului

Duplex
Economisiţi hârtie utilizând imprimarea duplex ca setare prestabilită.
Imprimarea mai multor pagini pe coală
Economisiţi hârtie prin imprimarea alăturată a două sau mai multe pagini ale unui document pe o singură coală de hârtie. Accesaţi această funcţie prin driverul imprimantei.
Reciclare
Reduceţi consumul utilizând hârtie reciclată.
Reciclaţi cartuşele de imprimare utilizând procesul de returnare HP.


Noţiuni de bază despre produs

Caracteristicile de accesibilitate

Produsul include mai multe caracteristici care ajută utilizatorii cu problemele de accesibilitate.

●
Ghidul de utilizare online este compatibil cu cititoarele de ecran pentru text.
●
Cartuşele de imprimare pot fi instalate şi dezinstalate cu o singură mână.
●
Toate uşile şi capacele pot fi deschise cu o singură mână.


Noţiuni de bază despre produs

Vederile produsului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Vedere din faţă
  • Vedere din spate
  • Port-uri de interfaţă
  • Localizarea numărului de serie şi a codul modelului
  • Configuraţia panoului de control


Noţiuni de bază despre produs

Vedere din faţă

Vedere din faţă a produsului

1
Panoul de control
2
Tava de alimentare a alimentatorului de documente
3
Sertarul de ieşire al alimentatorului de documente
4
Capacul scanerului
5
Sertar de ieşire
6
Tava prioritară de alimentare
7
Tava 1
8
Buton de pornire/oprire


Noţiuni de bază despre produs

Vedere din spate

Vedere din spate a produsului

1
Blocare Kensington
2
Uşă posterioară pentru acces la blocaje
3
Porturi de interfaţă
4
Conector de alimentare


Noţiuni de bază despre produs

Port-uri de interfaţă

Produsul include un port de reţea 10/100 Base-T (RJ-45), un port USB 2.0 Hi-Speed şi porturi de fax.

Localizarea porturilor de reţea şi fax

1
Port USB 2.0 de mare viteză
2
Port de reţea
3
Port de fax „Linie”
4
Port de fax „Telefon”


Noţiuni de bază despre produs

Localizarea numărului de serie şi a codul modelului

Eticheta produsului cu numărul de serie şi codul modelului se află în spatele produsului.

Localizarea numărului de serie şi a codul modelului

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Noţiuni de bază despre produs

Configuraţia panoului de control

1
Butoane de apelare rapidă. Utilizaţi butoanele de apelare rapidă pentru a trimite rapid documente prin fax la destinaţii utilizate în mod obişnuit.
2
Butonul Agendă telefonică. Utilizaţi butonul Agendă telefonică [image] pentru a accesa intrările din agenda telefonică setate pentru acest produs.
3
Butonul Meniu fax. Utilizaţi butonul Meniu fax [image] pentru a deschide meniul setărilor de fax.
4
Tastatură alfanumerică. Utilizaţi butoanele alfanumerice pentru a tasta date pe ecranul panoului de control al produsului şi formaţi numerele de telefon pentru trimiterea de faxuri.
5
Afişaj LCD. Utilizaţi afişajul LCD pentru a naviga prin structura meniului şi a monitoriza starea produsului.
6
Butonul Înapoi. Utilizaţi butonul Înapoi [image] pentru a reveni la un meniu anterior sau pentru a ieşi din meniuri şi a reveni la starea Pregătit.
7
Butoane cu săgeţi. Utilizaţi butoanele cu săgeţi pentru a naviga la meniuri şi regla anumite setări.
8
Butonul OK. Utilizaţi butonul OK pentru a accepta o setare sau pentru a confirma o acţiune de îndeplinit.
9
Butonul Mai deschis/Mai închis. Utilizaţi butonul Mai deschis/Mai închis [image] pentru a controla luminozitatea sau întunecimea unei copii.
10
Butonul Micşorare/Mărire. Utilizaţi butonul Micşorare/Mărire [image] pentru a micşora sau a mări dimensiunea unei copii.
11
Buton Meniu copiere. Utilizaţi butonul Meniu copiere [image] pentru a deschide meniul setărilor de copiere. Pentru a utiliza funcţia Copiere ID, apăsaţi butonul până când se afişează elementul Copiere ID.
12
Butonul Începere copiere. Apăsaţi butonul Începere copiere [image] pentru a începe o operaţie de copiere.
13
Butonul Nr. copii. Utilizaţi butonul # copii [image] pentru a seta numărul de copii pe care le doriţi pentru operaţia curentă de copiere.
14
Butonul Anulare. Utilizaţi butonul Revocare [image] pentru anularea operaţiei curente.
15
Butonul Configurare. Utilizaţi butonul Configurare [image] pentru a deschide opţiunile meniului principal.
16
Ledul Toner [image]. Acest led indică dacă nivelul de toner din cartuş este scăzut.
17
Ledul Atenţie [image]. Acest led indică o problemă la produs. Vizualizaţi afişajul LCD pentru un mesaj.
18
Ledul Pregătit [image]. Acest led arată că produsul este pregătit să înceapă procesarea unei operaţii.
19
Butonul Pornire fax. Utilizaţi butonul Pornire fax [image] pentru a începe o operaţie de fax.
20
Butonul Reapelare. Utilizaţi butonul Reapelare [image] pentru a reapela ultimele cifre utilizate pentru operaţia anterioară de fax.


Meniurile panoului de control

Meniurile panoului de control
  • Meniul Configurare
  • Meniuri specifice de funcţii


Meniurile panoului de control

Meniul Configurare

Pentru a deschide acest meniu, apăsaţi butonul Configurare [image]. Sunt disponibile următoarele submeniuri:

●
Formulare rapide
●
Rapoarte
●
Configurare fax
●
Configurare sistem
●
Serviciu
●
Configurare reţea

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Meniul Formulare rapide
  • Meniul Rapoarte
  • Configurare fax
  • Meniul Configurare sistem
  • Meniul Serviciu
  • Meniul Configurare reţea


Meniurile panoului de control

Meniul Formulare rapide

Articol de meniu
Element de submeniu
Descriere
Hârtie blocnotes
Liniere îngustă
Riglă lată
Scris de mână
Imprimă pagini care au linii preimprimate
Hârtie grafică
1/8 inchi
5 mm
Imprimă pagini care au linii de grafice preimprimate
Listă verificare
1 coloană
2 coloane
Imprimă pagini care au linii preimprimate cu casete de validare
Hârtie portativ
Portret
Peisaj
Imprimă pagini care au linii preimprimate pentru compunerea muzicii


Meniurile panoului de control

Meniul Rapoarte

Element de meniu
Descriere
Pagină demo
Tipăreşte o pagină care demonstrează calitatea la imprimare.
Structură meniu
Imprimă o hartă a dispunerii meniului panoului de control. Sunt listate setările active pentru fiecare meniu. Imprimă, de asemenea, o hartă pentru Meniul Fax.
Raport config.
Tipăreşte o listă cu toate setările produsului. Include informaţii despre reţea când produsul este conectat la reţea.
Supplies Status (Stare consumabile)
Tipăreşte starea cartuşului de imprimare. Include următoarele informaţii:
●
Numărul estimat de pagini rămase
●
Număr de serie
●
Numărul paginilor imprimate
Sumar reţea
Afişează starea pentru:
●
Configuraţia hardware a reţelei
●
Caracteristicile activate
●
Informaţii despre TCP/IP şi SNMP
●
Statistici despre reţea
Pagină de utilizare
Afişează numărul de pagini imprimate, trimise prin fax, copiate şi scanate de produs.
Listă font. PCL
Tipăreşte o listă a tuturor fonturilor PCL 5 instalate.
Listă fonturi PS
Imprimă o listă a tuturor fonturilor PS instalate.
Listă font. PCL6
Tipăreşte o listă a tuturor fonturilor PCL 6 instalate.
Pagină service
Afişează tipurile de hârtie suportate, setările de copiere şi setări diverse ale produsului.


Meniurile panoului de control

Configurare fax

Element de meniu
Element de submeniu
Element de submeniu
Descriere
Configurare de bază
Ora/Data
(Setările pentru formatul orei, ora curentă, formatul datei şi data curentă.)
Setează ora şi data pentru produs.
Antet fax
Nr. dvs. de fax
Nume companie
Setează informaţiile de identificare trimise la produsul destinatar.
Mod răspuns
Automat
Manual
TAM
Fax/Tel
Setează tipul modului de răspuns. Sunt disponibile următoarele opţiuni:
●
Automat: Produsul răspunde automat la primirea unui apel, după numărul configurat de apeluri.
●
TAM: Un robot telefonic (TAM) este ataşat la portul pentru telefon auxiliar al produsului. Produsul nu va răspunde la nici un apel, ci va aştepta tonuri de fax după ce robotul telefonic răspunde la apel.
●
Fax/Tel: Produsul trebuie să răspundă automat la apel şi să determine dacă apelul este unul vocal sau de tip fax. Dacă apelul este de tip fax, produsul gestionează apelul ca de obicei. Dacă apelul este de tip vocal, se declanşează o sonerie pentru a alerta utilizatorul în legătură cu primirea unui apel vocal.
●
Manual: Utilizatorul trebuie să apese butonul Pornire fax [image] sau să utilizeze un telefon de derivaţie pentru ca produsul să răspundă la un apel primit.
Tonuri până la răsp.
(Interval 1-9)
Setează numărul de apeluri care trebuie să survină înainte ca modemul de fax să răspundă.
Configurare de bază
Semnal apel distinct
Toate soneriile
Simplu
Dublu
Triplu
Dublu şi triplu
Permite unui utilizator cu serviciu de sonerii distinctive să seteze la care semnale de apel răspunde echipamentul de fax.
●
Toate soneriile: Produsul răspunde la toate apelurile care sosesc prin linia telefonică.
●
Simplu: Produsul răspunde la toate apelurile care produc un model de sonerie unică.
●
Dublu: Produsul răspunde la toate apelurile care produc un model de sonerie dublă.
●
Triplu: Produsul răspunde la toate apelurile care produc un model de sonerie triplă.
●
Dublu şi triplu: Produsul răspunde la toate apelurile care produc un model de sonerie dublă sau triplă.
Apel. prefix
Activat
Dezactivat
Setarea Activat indică un număr de fax care trebuie format la trimiterea faxurilor prin intermediul echipamentului.
Configurare avansată
Rezoluţie fax
Standard
Fină
Superfină
Foto
Setează rezoluţia pentru documentele trimise. Imaginile cu rezoluţie mai mare au mai multe puncte per inch (dpi), astfel încât prezintă mai multe detalii. Imaginile cu rezoluţie mai mică au mai puţine puncte per inch (dpi) şi prezintă mai puţine detalii, dar au dimensiune mai mică.
Deschis/închis
Setează contrastul faxurilor trimise. Setarea este un interval de la 1 la 11. Setarea glisorului la 6 (setarea prestabilită) nu va determina nicio modificare a copiei trimise prin fax.
Încadrare în pagină
Activat
Dezactivat
Formatează faxurile cu format mai mare decât dimensiunea Letter sau A4, pentru a se încadra într-o pagină Letter sau A4. Dacă această funcţie este setată la Dezactivat, faxurile mai mari decât dimensiunea Letter sau A4 vor fi imprimate pe mai multe pagini.
Dimensiune sticlă
Letter
A4
Setează dimensiunea prestabilită pentru hârtie pentru documentele scanate cu scanerul cu suport plat.
Mod de apelare
Ton
Puls
Specificaţi dacă echipamentul utilizează formarea ton sau puls.
Reap. la ocupat
Activat
Dezactivat
Setează dacă produsul să reapeleze sau nu în cazul în care numărul de fax al destinatarului este ocupat.
Reapel. la lipsă răsp.
Activat
Dezactivat
Setează dacă produsul să formeze din nou sau nu în cazul în care numărul de fax de la destinatar nu răspunde.
Reapelare la er. comun.
Activat
Dezactivat
Setează dacă produsul să apeleze din nou sau nu numărul de fax al destinatarului în cazul survenirii unei erori de comunicare.
Detectare ton apel
Activat
Dezactivat
Setează dacă produsul să verifice prezenţa unui ton de apel înainte de a trimite un fax.
Configurare avansată (continuare)
Coduri facturare
Dezactivat
Activat
Permite utilizarea codurilor de facturare când este setat la Activat. Pe ecran va apărea o solicitare pentru introducerea codului de facturare pentru trimiterea unui fax.
Telefon cu interior
Activat
Dezactivat
Când această caracteristică este activată, utilizatorul poate apăsa butoanele 1-2-3 de pe telefonul de derivaţie pentru a determina produsul să răspundă la un apel de fax primit.
Marcare faxuri
Dezactivat
Activat
Setează produsul pentru a adăuga data, ora, numărul de telefon al expeditorului şi numărul paginii pe fiecare pagină a faxurilor primite de echipament.
Primire privată
Activat
Dezactivat
Pentru a seta Primire privată la Activat, trebuie să aveţi setată o parolă în meniul de securitate al produsului. După setarea parolei, sunt setate următoarele opţiuni:
●
Opţiunea Primire privată este activată.
●
Toate faxurile vechi sunt şterse din memorie.
●
Redirecţion. fax sau Primire pe PC sunt setate la Activat şi nu pot fi modificate.
●
Toate faxurile primite sunt stocate în memorie.
Tipărire fax.
Imprimă faxurile stocate când este activată caracteristica pentru primire privată. Acest articol de meniu apare numai când caracteristica pentru primire privată este activată.
Confirm. fax #
Activat
Dezactivat
Setează dacă pentru trimiterea unui fax este necesar să confirmaţi numărul la care trimiteţi faxul. Această funcţie este utilă pentru a vă asigura că faxurile care conţin informaţii importante sunt trimise la destinaţia corectă.
Retip. permisă
Activat
Dezactivat
Setează dacă se pot reimprima toate faxurile stocate în memoria disponibilă.
Timp semnal F/T
(Un interval care depinde de ţara/regiunea în care funcţionează produsul)
Setează când să oprească produsul soneria pentru Fax/Tel pentru înştiinţarea utilizatorului în legătură cu primirea unui apel vocal.
Tipărire duplex
Dezactivat
Activat
Setează dacă faxurile primite să fie imprimate pe ambele feţe ale hârtiei.
Viteză fax
Rapid(V.34)
Mediu(V.17)
Lent(V.29)
Măreşte sau micşorează viteza permisă pentru comunicarea faxurilor.


Meniurile panoului de control

Meniul Configurare sistem

Element de meniu
Element de submeniu
Element de submeniu
Descriere
Limbă
(Listează toate limbile disponibile pentru afişare în panoul de control.)
Setează limba în care panoul de control afişează mesajele şi rapoartele despre produs.
Config. hârtie
Dim. implicită hârtie
Letter
A4
Legal
Selectează dimensiunea de imprimare pentru rapoartele interne sau pentru orice altă operaţie de imprimare în care nu se specifică o dimensiune.
Tip implicit hârtie
Listează tipurile de suporturi disponibile.
Setează tipul pentru imprimarea rapoartelor interne sau pentru orice operaţie de imprimare pentru care nu este specificat un tip.
Tava 1
Tip hârtie
Dimens. hârtie
Setează dimensiunea şi tipul prestabilite pentru tava 1.
Acţ. lipsă hârt.
Aştept. nelim.
Anulare
Ignorare
Determină modul în care imprimanta reacţionează când pentru o operaţie de imprimare sunt necesare o dimensiune sau un tip de suport indisponibile sau când o anumită tavă este goală.
●
Selectaţi Aştept. nelim. pentru ca produsul să aştepte până când se încarcă suportul corect.
●
Selectaţi Ignorare pentru a imprima pe hârtie cu alte dimensiuni după o perioadă de întârziere specificată.
●
Selectaţi Anulare pentru a revoca automat operaţia de imprimare după o perioadă de întârziere specificată.
●
Dacă alegeţi Ignorare sau Anulare, panoul de control va solicita numărul de secunde de întârziere. Utilizaţi tastele cu săgeţi pentru micşora sau mări durata până la 3600 de secunde.
Densitate imprimare
(Interval 1-5)
Setează cantitatea de toner pe care trebuie să o aplice produsul pentru a îngroşa liniile şi marginile.
Setări volum
Volum alarmă
Volum sonerie
Volum apăsare taste
Volum linie telef.
Slab
Mediu
Tare
Dezactivat
Setează nivelurile de volum pentru produs. Fiecare tip de volum are aceleaşi patru setări de volum.
Ora/Data
(Setările pentru formatul ceasului, ora curentă, formatul datei şi data curentă.)
Setează ora şi data pentru produs.
Securitate produs
Activat
Dezactivat
Setează caracteristica de securitate a produsului. Când setarea este stabilită la Activat, trebuie să setaţi un număr de identificare personal (PIN).
Dezactivare fax
Activat
Dezactivat
Dezactivează funcţiile de fax ale produsului. Dacă a fost setată o parolă la setarea Securitate produs, trebuie să introduceţi parola pentru a dezactiva funcţiile de fax. Dacă nu a fost setată o parolă, vi se va solicita să creaţi una.
La foarte scăzut
Cartuş negru
Oprire
Solicitare
Continuare
Setează modul în care reacţionează produsul la detectarea epuizării cartuşului.
Nivel scăzut def. de utz.
Negru
(Interval 1-20)
Setează procentajul la care panoul de control generează un mesaj pentru nivelul redus al tonerului.
Font Courier
Obişnuit
Închis
Setează valori pentru fontul Courier.
Mod silenţios
Activat
Dezactivat
Setează Modul silenţios pentru produs.


Meniurile panoului de control

Meniul Serviciu

Element de meniu
Element de submeniu
Descriere
Servicii fax
Ştergere faxuri salvate
Elimină toate faxurile din memorie. Acestea includ toate faxurile primite (inclusiv faxurile neimprimate, netrimise la încărcare în PC şi neredirecţionate), faxurile netrimise (inclusiv faxurile cu întârziere) şi toate faxurile imprimate care încă se află în memorie. Faxurile şterse nu pot fi recuperate. Pentru fiecare element şters, jurnalul de activităţi ale faxului este actualizat.
Executare test fax
Efectuează un test de fax pentru verificarea conectării cablului telefonic la priza corectă şi existenţei semnalului pe linia telefonică. Este imprimat un raport de testare a faxului, care indică rezultatele.
Impr. monitoriz. T.30
Niciodată
Dacă este eroare
La sfârşitul apelului
Acum
Tipăreşte sau programează un raport utilizat pentru depanarea problemelor de transmitere a faxurilor.
Corectare erori
Modul de corectare a erorilor permite ca dispozitivul de trimitere să retransmită datele dacă acesta detectează un semnal de eroare. Setarea implicită este On (Pornit).
Jurnal service fax
Jurnalul de service pentru fax imprimă ultimele 40 de intrări în jurnalul faxului.
Cleaning Page (Pagină de curăţare)
Această opţiune curăţă imprimanta când în exemplarele imprimate apar pete sau alte semne. Procesul de curăţare îndepărtează praful şi tonerul în exces de pe traseul hârtiei.
Când este selectat, produsul vă solicită să încărcaţi hârtie Letter sau A4 normală în tava 1. Apăsaţi OK pentru a iniţia procesul de curăţare. Aşteptaţi până la finalizarea procesului. Aruncaţi pagina imprimată.
Viteză USB
Înalt
Complet
Setează viteza USB. Setarea Înalt este setarea prestabilită.
Reduc. încreţire hârtie
Activat
Dezactivat
Dacă paginile imprimate sunt de regulă ondulate, această opţiune setează produsul pe un mod care reduce ondularea.
Setarea prestabilită este Dezactivat.
Impr. arhivă
Activat
Dezactivat
Când imprimaţi pagini care vor fi depozitate pe termen lung, această opţiune setează produsul pe un mod care reduce posibilitatea de pătare sau de prăfuire cu toner.
Setarea prestabilită este Dezactivat.
Dată firmware
Afişează codul de dată curentă al firmware-ului.
Restore Defaults (Restabilire setări prestabilite)
Setează toate setările la valorile implicite din fabrică.


Meniurile panoului de control

Meniul Configurare reţea

Element de meniu
Element de submeniu
Descriere
Config. TCP IP
Automat
Manual
Automat configurează automat toate setările TCP/IP prin DHCP, BootP sau AutoIP.
Manual necesită să setaţi manual adresa IP, masca de subreţea şi poarta implicită (gateway).
Panoul de control vă solicită să specificaţi valori pentru fiecare secţiune din adresă. Utilizaţi butoanele cu săgeţi pentru a mări sau micşora valoarea. Apăsaţi butonul OK pentru a accepta valoarea şi a muta cursorul la câmpul următor.
Pe măsură ce se completează fiecare adresă, produsul solicită confirmarea adresei înainte de a trece la următoarea. După ce aţi setat toate cele trei adrese, produsul reporneşte automat.
Crossover automat
Activat
Dezactivat
Setează funcţia de crossover automat.
Network Services (Servicii de reţea)
IPv4
IPv6
Stabileşte dacă produsul va utiliza protocolul IPv4 sau IPv6.
Afişare IP
Da
Nu
Stabileşte dacă produsul afişează adresa IP pe panoul de control.
Link Speed (Viteză legătură)
Automat
10T Full (Completă)
10T Half (Pe jumătate)
100TX Full (Completă)
100TX Half (Pe jumătate)
Setează manual viteza legăturii dacă este necesar.
După ce aţi setat viteza legăturii, produsul reporneşte automat.
Restore Defaults (Restabilire setări prestabilite)
Resetează toate configurările pentru reţea la valorile lor implicite din fabrică.


Meniurile panoului de control

Meniuri specifice de funcţii

Produsul dispune de meniuri specifice de funcţii pentru copiere şi transmitere de faxuri. Pentru a deschide aceste meniuri, apăsaţi butonul pentru funcţia respectivă de pe panoul de control.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Copiere
  • Fax


Meniurile panoului de control

Copiere

Element de meniu
Element de submeniu
Descriere
# copii
Setaţi numărul implicit de exemplare pentru imprimare.
Copiere ID
Copiază ambele feţe ale cărţilor de identitate sau ale altor documente de mici dimensiuni pe aceeaşi faţă a unei coli de hârtie.
Micşorare/Mărire
Original=100%
Legal la Letter=78%
Legal la A4=83%
A4 > Ltr=94%
Ltr > A4=97%
Pag. completă=91%
Încadrare în pagină
2 pagini/coală
4 pagini/coală
Personalizat: 25%-400%
Setează procentul implicit de reducere sau de mărire a documentelor copiate.
Deschis/închis
Specifică contrastul exemplarului.
Optimizare
Automat
Combinat
Imagine
Fotografie
Text
Ajustează setările pentru calitatea de copiere pentru a capta cel mai bine calitatea originală a documentului.
Hârtie
Dimens. hârtie
Tip hârtie
Setează dimensiunea şi tipul hârtiei imprimate.
Cop. mai multe pag.
Activat
Dezactivat
Setează opţiunea prestabilită pentru copierea pe geam a documentelor cu mai multe pagini.
Colaţionare
Activat
Dezactivat
Setează opţiunea prestabilită pentru colaţionare.
Selectare tavă
Selectare automată
Tava 1
Setează tava de alimentare din care produsul va prelua hârtie la imprimarea unui exemplar.
Faţă-verso
1Faţă-1Faţă
1Faţă-2Feţe
Setează condiţiile de imprimare faţă-verso ale produsului pentru documentele originale şi cele copiate.
Mod schiţă
Activat
Dezactivat
Setează calitatea de imprimare a exemplarelor la modul ciornă.
Setare ca implicite noi
Salvează orice modificări efectuate în acest meniu ca noile setări implicite.
Restore Defaults (Restabilire setări prestabilite)
Setează toate setările particularizate de copiere la valorile implicite din fabrică.


Meniurile panoului de control

Fax

Element de meniu
Element de submeniu
Element de submeniu
Descriere
Rapoarte pt. fax
Confirmare fax
Niciodată
Numai trimitere fax
Primire fax
Fiecare fax
Setează dacă produsul să imprime sau nu un raport de confirmare după o operaţie de trimitere sau primire reuşită.
Includere prima pagină
Activat
Dezactivat
Setează dacă produsul să includă sau nu o imagine în miniatură a primei pagini a faxului pe raport.
Raport erori fax
Fiecare eroare
Eroare de trimitere
Eroare primire
Niciodată
Setează dacă produsul să imprime sau nu un raport de confirmare după o operaţie de trimitere sau primire eşuată.
Raport ultim apel
Imprimă un raport detaliat al ultimei operaţii de fax trimise sau primite.
Jurnal activitate fax
Imprimare jurnal
Imprimare auto. jurnal
Imprimare jurnal: Imprimă o listă de faxuri care au fost trimise sau primite de acest produs.
Imprimare auto. jurnal: Selectaţi Activat pentru a imprima automat un raport după fiecare operaţie de fax. Selectaţi Dezactivat pentru a dezactiva caracteristica de imprimare automată.
Ag. telefonică
Imprimă o listă a apelărilor rapide care au fost setate pentru acest produs.
L. fax. nedorite
O listă de numere de telefon de la care este blocată trimiterea faxurilor către acest produs.
Raport facturare
Imprimă o listă de coduri de facturare utilizate pentru faxurile trimise. Acest raport indică numărul de faxuri facturate pentru fiecare cod. Acest articol de meniu apare numai când caracteristica pentru coduri de facturare este activată.
Toate rap. fax
Imprimă toate rapoartele referitoare la fax.
Opţiuni trimitere
Trimitere fax
Număr fax
Trimite un fax de la produs.
Amânare trimit.
Oră trimitere
Dată trimitere
Număr fax
Trimite un fax cu întârziere la ora, data şi numărul de fax pe care le setaţi la produs.
Stare lucrare fax
Afişează lista operaţiilor de fax care aşteaptă să fie trimise, redirecţionate sau imprimate.
Rezoluţie fax
Standard
Fină
Superfină
Foto
Setează rezoluţia pentru documentele trimise. Imaginile cu rezoluţie mai mare au mai multe puncte per inch (dpi), astfel încât prezintă mai multe detalii. Imaginile cu rezoluţie mai mică au mai puţine puncte per inch (dpi) şi prezintă mai puţine detalii, dar au dimensiune mai mică.
Opţiuni primire
Tipărire fax.
Imprimă operaţii de fax care au fost stocate pentru primire privată. Această opţiune de meniu apare doar dacă setarea Primire privată este activată. Trebuie să introduceţi parola pentru a imprima faxuri private.
Blocare fax. nedorite
Adăugare număr
Ştergere număr
Ştergere toate
L. fax. nedorite
Modifică lista de faxuri blocate. Lista de faxuri blocate poate conţine până la 30 de numere. Atunci când echipamentul primeşte un apel de la unul dintre numerele de fax blocate, faxul respectiv este şters. Faxurile blocate sunt înregistrate în jurnalul de activitate împreună cu celelalte informaţii de operare.
Reimprimare faxuri
Reimprimaţi faxurile pe care le-a primit produsul anterior. Această opţiune de meniu apare doar dacă setarea Retip. permisă este activată.
Redirecţion. fax
Dezactivat
Activat
Setează produsul să trimită toate faxurile primite către alt aparat de fax.
Solicitare prim.
Îi permite produsului să apeleze un alt dispozitiv de fax care are trimiterea selectivă activată.
Config. ag. tel.
Config. individuală
Adăugare/Editare
Ştergere
Editează numere de apelare rapidă şi intrările pentru apelarea grupurilor din agenda de numere de fax. Produsul acceptă până la 120 de intrări în agenda telefonică, care pot fi intrări individuale sau de grup.
Configurare grup
Adg./Edit. grup
Ştergere grup
Şter. # din grup
Ştergere toate
Imprim. raport acum
Imprimă raportul despre agenda telefonică.


Software pentru Windows

Software pentru Windows
  • Sisteme de operare acceptate pentru Windows
  • Driverele de imprimantă acceptate pentru Windows
  • Selectarea driverului de imprimantă corect pentru Windows
  • Modificarea setărilor operaţiei de imprimare
  • Schimbarea setărilor driverului de imprimantă pentru Windows
  • Dezinstalarea software-ului pentru Windows
  • Utilitare acceptate pentru Windows
  • Software pentru alte sisteme de operare


Software pentru Windows

Sisteme de operare acceptate pentru Windows

Produsul acceptă următoarele sisteme de operare Windows:

Instalarea software-ului recomandat
●
Windows XP (32 de biţi, Service Pack 2)
●
Windows Vista (32 biţi şi 64 biţi)
●
Windows 7 (32 biţi şi 64 biţi)
Numai drivere de imprimare şi de scanare
●
Windows Server 2003 (32 de biţi, Service Pack 3)
●
Windows Server 2008


Software pentru Windows

Driverele de imprimantă acceptate pentru Windows
●
HP PCL 6 (acesta este driverul de imprimare prestabilit)
●
Driver de imprimare universal HP pentru Windows Postscript
●
Driver universal de imprimare HP pentru PCL 5

Driverele imprimantei dispun de asistenţă online, cu instrucţiuni pentru operaţiile de tipărire obişnuite şi descrieri ale butoanelor, casetelor de validare şi listelor derulante conţinute.

NOTĂ:

Pentru informaţii suplimentare despre UPD, consultaţi www.hp.com/go/upd.


Software pentru Windows

Selectarea driverului de imprimantă corect pentru Windows

Driverele de imprimantă asigură accesul la caracteristicile echipamentelor şi permit calculatorului să comunice cu acestea (folosind limbajul imprimantei). Pentru software şi limbi suplimentare, consultaţi instrucţiunile de instalare şi fişierele readme de pe CD-ul echipamentului.

Descrierea driverului HP PCL 6
●
Se instalează din expertul Add Printer (Adăugare imprimantă)
●
Oferit ca driver prestabilit
●
Recomandat pentru imprimarea în toate mediile Windows acceptate
●
Asigură pentru majoritatea utilizatorilor cea mai ridicată viteză medie, cea mai bună calitate de tipărire şi asistenţă pentru caracteristicile echipamentului
●
Proiectat pentru a fi compatibil cu interfaţa grafică a echipamentelor în Windows (GDI), asigurând cele mai bune performanţe împreună cu sistemele de operare Windows
●
Este posibil nu fie complet compatibil cu programele software personalizate sau realizate de terţi bazate pe PCL5
Descrierea driverului HP UPD 6
●
Disponibil pentru descărcare de pe Web la adresa www.hp.com/go/ljm1530series_software
●
Recomandat pentru tipărirea cu programele software Adobe® sau cu alte programe folosite cu preponderenţă pentru prelucrare grafică
●
Asigură asistenţă pentru imprimare din nevoi de emulare postscript sau pentru font postscript flash
Descrierea driverului HP PCL 5
●
Disponibil pentru descărcare de pe Web la adresa www.hp.com/go/ljm1530series_software
●
Compatibil cu versiunile PCL anterioare şi cu produsele mai vechi HP LaserJet
●
Cea mai bună alegere pentru imprimarea din programe software personalizate sau realizate de terţi
●
Proiectat pentru folosirea în medii Windows de reţea, pentru a asigura folosirea unui singur driver pentru mai multe modele de imprimantă
●
Preferat pentru imprimarea la mai multe modele de imprimantă de la un calculator mobil cu sistem de operare Windows


Software pentru Windows

Modificarea setărilor operaţiei de imprimare

Instrument pentru modificarea setărilor
Metodă pentru modificarea setărilor
Durata modificărilor
Ierarhia modificărilor
Setările programului software
Din meniul Fişier al programului software, faceţi clic pe Configurare pagină sau pe o comandă similară.
Aceste setări sunt valabile numai în operaţia de imprimare curentă.
Setările de aici prevalează asupra setărilor efectuate din orice alt loc.
Proprietăţile imprimantei din programul software
Paşii variază pentru fiecare program software. Această procedură este cea mai comună.
1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi imprimanta, apoi faceţi clic pe Proprietăţi sau pe Preferinţe.
3.
Modificaţi setările din toate filele.
Aceste setări sunt valabile pentru sesiunea curentă a programului software.
Setările modificate aici ignoră setările prestabilite ale driverului imprimantei şi setările prestabilite ale produsului.
Setările prestabilite ale driverului imprimantei
1.
Deschideţi lista de imprimante de pe computerul dvs. şi selectaţi acest produs.
NOTĂ:

Acest pas variază pentru fiecare sistem de operare.
2.
Faceţi clic pe Imprimantă, apoi pe Preferinţe imprimare.
3.
Modificaţi setările din toate filele.
Aceste setări rămân valabile până le schimbaţi din nou.
NOTĂ:

Această metodă modifică setările prestabilite ale driverului imprimantei pentru toate programele software.
Puteţi ignora aceste setări prin schimbarea setărilor în programul software.
Setările prestabilite ale produsului
Modificaţi setările produsului în panoul de control sau în software-ul de gestionare a produsului care v-a fost livrat cu produsul.
Aceste setări rămân valabile până le schimbaţi din nou.
Puteţi ignora aceste setări efectuând modificări cu oricare alt instrument.


Software pentru Windows

Schimbarea setărilor driverului de imprimantă pentru Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Modificarea setărilor tuturor operaţiilor de tipărire, până la închiderea programului software
  • Modificarea setărilor prestabilite pentru toate operaţiile de tipărire
  • Modificarea setărilor de configurare a echipamentului


Software pentru Windows

Modificarea setărilor tuturor operaţiilor de tipărire, până la închiderea programului software

1.
În meniul File (Fişier) din programul software, faceţi clic pe Print (Tipărire).
2.
Selectaţi driverul, apoi faceţi clic pe Properties (Proprietăţi) sau Preferences (Preferinţe).

Paşii de urmat pot diferi. Aceasta este cea mai obişnuită procedură.


Software pentru Windows

Modificarea setărilor prestabilite pentru toate operaţiile de tipărire

1.
Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea prestabilită a meniului Start): Faceţi clic pe Start şi apoi faceţi clic pe Imprimante şi faxuri.

Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea clasică a meniului Start): Faceţi clic pe Start, Setări, apoi faceţi clic pe Imprimante.

Windows Vista: Faceţi clic pe Start, apoi pe Control Panel (Panou de control) şi apoi în categoria Hardware and Sound (Hardware şi sunet), faceţi clic pe Printer (Imprimantă).

Windows 7: Faceţi clic pe Start şi apoi faceţi clic pe Dispozitive şi imprimante.

2.
Faceţi clic de dreapta pe pictograma driverului, apoi selectaţi Printing Preferences (Preferinţe tipărire).


Software pentru Windows

Modificarea setărilor de configurare a echipamentului

1.
Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea prestabilită a meniului Start): Faceţi clic pe Start şi apoi faceţi clic pe Imprimante şi faxuri.

Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea clasică a meniului Start): Faceţi clic pe Start, Setări, apoi faceţi clic pe Imprimante.

Windows Vista: Faceţi clic pe Start, apoi pe Control Panel (Panou de control) şi apoi în categoria Hardware and Sound (Hardware şi sunet), faceţi clic pe Printer (Imprimantă).

Windows 7: Faceţi clic pe Start şi apoi faceţi clic pe Dispozitive şi imprimante.

2.
Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Proprietăţi sau Proprietăţi imprimantă.
3.
Faceţi clic pe fila Device Settings (Setări echipament).


Software pentru Windows

Dezinstalarea software-ului pentru Windows
Windows XP

1.
Faceţi clic pe Start, apoi faceţi clic pe Programe.
2.
Faceţi clic pe HP, apoi faceţi clic pe numele produsului.
3.
Faceţi clic pe Uninstall (Dezinstalare), apoi urmaţi instrucţiunile de pe ecran pentru a elimina software-ul.

Windows Vista şi Windows 7

1.
Faceţi clic pe Start, apoi faceţi clic pe All Programs (Toate programele).
2.
Faceţi clic pe HP, apoi faceţi clic pe numele produsului.
3.
Faceţi clic pe Uninstall (Dezinstalare), apoi urmaţi instrucţiunile de pe ecran pentru a elimina software-ul.


Software pentru Windows

Utilitare acceptate pentru Windows
●
HP Web Jetadmin
●
Serverul Web încorporat HP
●
HP ToolboxFX

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Alte componente şi utilitare Windows


Software pentru Windows

Alte componente şi utilitare Windows
●
Programul de instalare software — automatizează instalarea sistemului de tipărire
●
Înregistrare Web online
●
HP LaserJet Scan
●
Trimitere fax de la PC


Software pentru Windows

Software pentru alte sisteme de operare

Sistem de operare
Software
UNIX
Pentru reţelele HP-UX şi Solaris, accesaţi www.hp.com/support/net_printing pentru a descărca utilitarul de instalare a imprimantei HP Jetdirect pentru UNIX.
Linux
Pentru informaţii, consultaţi www.hp.com/go/linuxprinting.


Utilizarea produsului cu Mac

Utilizarea produsului cu Mac
  • Software-ul pentru Mac
  • Imprimarea cu Mac
  • Trimiterea faxurilor de pe Mac
  • Scanarea cu Mac


Utilizarea produsului cu Mac

Software-ul pentru Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Sistemele de operare acceptate pentru Mac
  • Driverele de imprimantă acceptate pentru Mac
  • Instalarea software-ului pentru sistemele de operare Mac
  • Eliminarea software-ului pentru sistemele de operare Mac
  • Schimbarea setărilor driverului de imprimantă pentru Mac
  • Software-ul pentru computere Mac


Utilizarea produsului cu Mac

Sistemele de operare acceptate pentru Mac

Produsul acceptă următoarele sisteme de operare Mac:

●
Mac OS X 10.5, 10.6 şi versiuni ulterioare
NOTĂ:

Pentru versiunile Mac OS X 10.5 şi ulterioare, sunt acceptate procesoare Macintosh PPC şi Intel® Core™. Pentru versiunile Mac OS X 10.6 şi ulterioare, sunt acceptate procesoare Macintosh Intel Core.


Utilizarea produsului cu Mac

Driverele de imprimantă acceptate pentru Mac

Programul de instalare pentru software-ul HP LaserJet furnizează fişiere PostScript® Printer Description (PPD) şi Printer Dialog Extensions (PDE-uri) pentru utilizare cu computere Mac OS X. Fişierele PPD şi PDE pentru imprimanta HP, împreună cu driverele de imprimantă Apple PostScript încorporate, asigură o funcţionalitate completă de imprimare şi accesul la caracteristici specifice ale imprimantei HP.


Utilizarea produsului cu Mac

Instalarea software-ului pentru sistemele de operare Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Instalarea software-ului pentru computerele Mac conectate direct la produs
  • Instalarea software-ului pentru computerele Mac într-o reţea cablată


Utilizarea produsului cu Mac

Instalarea software-ului pentru computerele Mac conectate direct la produs

Acest produs acceptă o conexiune USB 2.0. Utilizaţi un cablu USB de tip A-la-B. HP recomandă utilizarea unui cablu care să nu depăşească 2 m.

1.
Conectaţi cablul USB la produs şi la calculator.

2.
Instalaţi software-ul de pe CD.
3.
Faceţi clic pe pictograma utilitarului de instalare HP şi urmaţi instrucţiunile de pe ecran.
4.
În ecranul Felicitări, faceţi clic pe butonul Close (Închidere).
5.
Imprimaţi o pagină din orice program pentru a vă asigura că software-ul de imprimare este corect instalat.


Utilizarea produsului cu Mac

Instalarea software-ului pentru computerele Mac într-o reţea cablată

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Configurarea adresei IP
  • Instalarea software-ului


Utilizarea produsului cu Mac

Configurarea adresei IP

Adresa IP a produsului poate fi setată manual sau poate fi configurată automat prin DHCP, BootP sau AutoIP.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Configurarea manuală
  • Configurarea automată


Utilizarea produsului cu Mac

Configurarea manuală

Numai protocolul IPv4 poate fi configurat manual.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta Configurare reţea, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta Config. TCP IP, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta Manual, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele alfanumerice pentru a introduce adresa IP, apoi apăsaţi butonul OK.
6.
Dacă adresa IP este incorectă, utilizaţi butoanele cu săgeţi pentru a selecta Nu, apoi apăsaţi butonul OK. Repetaţi pasul 5 cu adresa IP corectă, apoi repetaţi pasul 5 pentru a seta masca de subreţea şi poarta prestabilită..


Utilizarea produsului cu Mac

Configurarea automată

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta Configurare reţea, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta Config. TCP IP, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta Automat, apoi apăsaţi butonul OK.

Este posibil să treacă mai multe minute până când adresa automată IP să fie gata de utilizare.

NOTĂ:

Dacă doriţi să dezactivaţi sau să activaţi diverse moduri IP automate (cum sunt BOOTP, DHCP sau AutoIP), aceste setări pot fi modificate numai folosind serverul Web încorporat sau HP ToolboxFX.


Utilizarea produsului cu Mac

Instalarea software-ului

1.
Închideţi toate programele de pe computer.
2.
Instalaţi software-ul de pe CD.
3.
Faceţi clic pe pictograma utilitarului de instalare HP şi urmaţi instrucţiunile de pe ecran.
4.
În ecranul Felicitări, faceţi clic pe butonul Close (Închidere).
5.
Imprimaţi o pagină din orice program pentru a vă asigura că software-ul de imprimare este corect instalat.


Utilizarea produsului cu Mac

Eliminarea software-ului pentru sistemele de operare Mac

Trebuie să aveţi drepturi de administrator pentru a elimina software-ul.

1.
Deconectaţi produsul de la computer.
2.
Deschideţi Aplicaţii.
3.
Selectaţi Hewlett Packard.
4.
Selectaţi HP Uninstaller.
5.
Selectaţi produsul din lista de dispozitive, apoi faceţi clic pe butonul Dezinstalare.
6.
După ce software-ul este dezinstalat, reporniţi computerul şi goliţi Coşul de gunoi.


Utilizarea produsului cu Mac

Schimbarea setărilor driverului de imprimantă pentru Mac

Modificarea setărilor tuturor operaţiilor de tipărire, până la închiderea programului software
Modificarea setărilor prestabilite pentru toate operaţiile de tipărire
Modificarea setărilor de configurare a echipamentului
1.
În meniul Fişier, faceţi clic pe butonul Imprimare.
2.
Modificarea setărilor dorite pentru diferite meniuri.
1.
În meniul Fişier, faceţi clic pe butonul Imprimare.
2.
Modificarea setărilor dorite pentru diferite meniuri.
3.
Din meniul Presetări, faceţi clic pe opţiunea Salvare ca... şi introduceţi numele presetării.
Aceste setări se salvează în meniul Presetări. Pentru a utiliza noile setări, trebuie să selectaţi opţiunea presetată salvată de fiecare dată când deschideţi un program şi imprimaţi.
Mac OS X 10.5 şi 10.6
1.
Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
2.
Selectaţi produsul din partea stângă a ferestrei.
3.
Faceţi clic pe butonul Options & Supplies (Opţiuni şi consumabile).
4.
Faceţi clic pe fila Driver.
5.
Configuraţi opţiunile instalate.


Utilizarea produsului cu Mac

Software-ul pentru computere Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Utilitarul HP pentru Mac
  • Utilitarele acceptate pentru Mac


Utilizarea produsului cu Mac

Utilitarul HP pentru Mac

Folosiţi Utilitarul HP pentru a configura caracteristicile produsului care nu sunt disponibile în driverul imprimantei.

Puteţi folosi Utilitarul HP dacă produsul utilizează un cablu USB (Universal Serial Bus) sau dacă este conectat la o reţea de tip TCP/IP.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Deschiderea utilitarului HP
  • Caracteristicile utilitarului HP


Utilizarea produsului cu Mac

Deschiderea utilitarului HP

▲
Din staţia de andocare , faceţi clic pe Utilitar HP.

-sau-

Din Aplicaţii, faceţi clic pe Hewlett Packard şi apoi pe Utilitar HP.


Utilizarea produsului cu Mac

Caracteristicile utilitarului HP

Utilizaţi software-ul utilitarului HP pentru a efectua următoarele sarcini:

●
Obţineţi informaţii despre starea consumabilelor.
●
Obţineţi informaţii despre produs, cum ar fi versiunea firmware şi numărul de serie.
●
Imprimaţi o pagină de configurare.
●
Pentru produsele conectate la o reţea bazată pe IP, obţineţi informaţii despre reţea şi deschideţi serverul Web încorporat HP.
●
Configuraţi tipul şi dimensiunea hârtiei pentru tavă.
●
Transferaţi fişiere şi fonturi de la computer la produs.
●
Actualizaţi firmware-ul produsului.
●
Configuraţi setările de bază ale faxului.


Utilizarea produsului cu Mac

Utilitarele acceptate pentru Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Serverul Web încorporat HP


Utilizarea produsului cu Mac

Serverul Web încorporat HP

Produsul este dotat cu un server Web încorporat care oferă acces la informaţii despre produs şi activităţi în reţea.


Utilizarea produsului cu Mac

Imprimarea cu Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Anularea unei operaţii de imprimare cu un Mac
  • Modificarea dimensiunii şi tipului de hârtie pe Mac
  • Crearea şi utilizarea presetărilor pentru imprimare cu Mac
  • Redimensionarea documentelor sau imprimarea pe o hârtie de dimensiuni personalizate cu Mac
  • Imprimarea unei coperţi cu Mac
  • Utilizarea filigranelor cu Mac
  • Imprimarea mai multor pagini pe o singură coală de hârtie cu Mac
  • Imprimarea pe ambele feţe ale paginii (imprimarea duplex) cu Mac
  • Utilizarea meniului Servicii cu Mac


Utilizarea produsului cu Mac

Anularea unei operaţii de imprimare cu un Mac

Dacă o operaţie de imprimare este în curs, anulaţi-o apăsând butonul Revocare [image] pe panoul de control al produsului.

NOTĂ:

Apăsarea butonului Revocare [image] elimină operaţia pe care produsul o procesează. Dacă rulează mai multe procese (de exemplu, produsul imprimă un document în timp ce primeşte un fax), apăsarea butonului Revocare [image] elimină procesul care apare în acel moment pe panoul de control.

De asemenea, puteţi anula o operaţie de imprimare dintr-un program software sau dintr-o coadă de imprimare.

Pentru a opri operaţia de imprimare imediat, îndepărtaţi suporturile de imprimare rămase din produs. După întreruperea imprimării, utilizaţi una din următoarele opţiuni:

●
Panoul de control al produsului: Pentru a anula operaţia de imprimare, apăsaţi şi eliberaţi butonul Revocare [image] de pe panoul de control al produsului.
●
Program software: În mod obişnuit, pe ecranul computerului apare pentru scurt timp o casetă de dialog care vă permite să anulaţi lucrarea de imprimare.
●
Coada de imprimare din Mac: Deschideţi coada de imprimare făcând dublu clic pe pictograma produsului din meniul Dock. Evidenţiaţi operaţia de imprimare şi apoi faceţi clic pe Delete (Ştergere).


Utilizarea produsului cu Mac

Modificarea dimensiunii şi tipului de hârtie pe Mac

1.
În meniul Fişier din programul software, faceţi clic pe opţiunea Imprimare.
2.
În meniul Copies & Pages (Exemplare şi pagini), faceţi clic pe butonul Page Setup (Iniţializare pagină).
3.
Selectaţi o dimensiune din lista verticală Paper Size (Dimensiune hârtie), apoi faceţi clic pe butonul OK.
4.
Deschideţi meniul Finishing (Finisare).
5.
Selectaţi un tip din lista verticală Media-type (Tip suport).
6.
Faceţi clic pe butonul Imprimare.


Utilizarea produsului cu Mac

Crearea şi utilizarea presetărilor pentru imprimare cu Mac

Utilizaţi presetările pentru tipărire pentru a salva setările curente ale driverului imprimantei pentru utilizare ulterioară.

Crearea unei presetări pentru tipărire

1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Selectaţi driverul.
3.
Selectaţi setările de imprimare pe care doriţi să le salvaţi pentru reutilizare.
4.
Din meniul Presetări, faceţi clic pe opţiunea Salvare ca... şi introduceţi numele presetării.
5.
Faceţi clic pe butonul OK.

Utilizarea presetărilor pentru tipărire

1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Selectaţi driverul.
3.
Din meniul Presetări, selectaţi presetarea de imprimare.

NOTĂ:

Pentru a utiliza setările prestabilite ale driverului imprimantei, selectaţi opţiunea standard.


Utilizarea produsului cu Mac

Redimensionarea documentelor sau imprimarea pe o hârtie de dimensiuni personalizate cu Mac

Mac OS X 10.5 şi 10.6
Utilizaţi una dintre următoarele metode.
1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Faceţi clic pe butonul Page Setup (Iniţializare pagină).
3.
Selectaţi produsul, apoi alegeţi setările corecte pentru opţiunile Paper Size (Dimensiune hârtie) şi Orientare.
1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Deschideţi meniul Manevrare hârtie.
3.
În zona Dimensiuni hârtie destinaţie, faceţi clic pe caseta Scalare pentru potrivire la dimensiunea paginii şi apoi selectaţi dimensiunea din lista derulantă.


Utilizarea produsului cu Mac

Imprimarea unei coperţi cu Mac

1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Selectaţi driverul.
3.
Deschideţi meniul Copertă, apoi selectaţi unde va fi imprimată coperta. Faceţi clic fie pe butonul Înainte de document, fie pe butonul După document.
4.
În meniul Tip copertă, selectaţi mesajul pe care doriţi să-l imprimaţi pe copertă.
NOTĂ:

Pentru a imprima o copertă goală, selectaţi opţiunea standard din meniul Tip copertă.


Utilizarea produsului cu Mac

Utilizarea filigranelor cu Mac

1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Deschideţi meniul Filigrane.
3.
Din meniul Mod, selectaţi tipul de filigran de utilizat. Selectaţi opţiunea Filigran pentru a imprima un mesaj semitransparent. Selectaţi opţiunea Mască pentru a imprima un mesaj care să nu fie transparent.
4.
Din meniul Pagini, selectaţi dacă să imprimaţi sau nu filigranul pe toate paginile sau doar pe prima pagină.
5.
Din meniul Text, selectaţi unul din mesajele standard sau selectaţi opţiunea Personalizat şi introduceţi un mesaj nou în casetă.
6.
Selectaţi opţiuni pentru restul setărilor.


Utilizarea produsului cu Mac

Imprimarea mai multor pagini pe o singură coală de hârtie cu Mac

1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Selectaţi driverul.
3.
Deschideţi meniul Machetă.
4.
Din meniul Pagini per coală, selectaţi numărul de pagini de imprimat pe fiecare coală (1, 2, 4, 6, 9 sau 16).
5.
În zona Direcţie machetare, selectaţi ordinea şi plasarea paginilor pe coala de hârtie.
6.
Din meniul Margini, selectaţi tipul de chenar care va fi imprimat în jurul fiecărei pagini de pe coală.


Utilizarea produsului cu Mac

Imprimarea pe ambele feţe ale paginii (imprimarea duplex) cu Mac
Utilizarea tipăririi duplex automate

1.
Introduceţi suficientă hârtie pentru operaţia de imprimare în una din tăvi.
2.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
3.
Deschideţi meniul Machetă.
4.
Din meniul Faţă-verso, selectaţi o opţiune de legare.

Imprimarea manuală pe ambele feţe

1.
Introduceţi suficientă hârtie pentru operaţia de imprimare în una din tăvi.
2.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
3.
Deschideţi meniul Finishing (Finisare) şi faceţi clic pe fila Duplex manual sau deschideţi meniul Duplex manual.
4.
Faceţi clic pe caseta Duplex manual şi selectaţi o opţiune de legare.
5.
Faceţi clic pe butonul Imprimare. Urmaţi instrucţiunile din fereastra pop-up care apare pe ecranul computerului, înlocuind stiva de ieşire în tava 1 pentru imprimarea celei de-a doua jumătăţi.
6.
Deplasaţi-vă la produs şi scoateţi toate hârtiile goale din tava 1.
7.
Introduceţi stiva imprimată cu faţa în sus, astfel încât marginea inferioară să intre prima în imprimantă, în tava 1. Trebuie să imprimaţi a doua faţă din tava 1.
8.
Dacă vi se solicită, apăsaţi un buton de la panoul de control pentru a continua.


Utilizarea produsului cu Mac

Utilizarea meniului Servicii cu Mac

Dacă produsul este conectat la o reţea, utilizaţi meniul Services (Servicii) pentru a obţine informaţii despre starea echipamentului şi a consumabilelor.

1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Deschideţi meniul Servicii.
3.
Pentru deschiderea serverului Web încorporat şi efectuarea unei activităţi de întreţinere, efectuaţi paşii următori:

a.
Selectaţi fila Întreţinere dispozitiv.
b.
Selectaţi o activitate din lista verticală.
c.
Faceţi clic pe butonul Lansare.

4.
Pentru a accesa diferite site-uri Web de asistenţă pentru acest produs, efectuaţi paşii următori:

a.
Selectaţi fila Servicii pe Web.
b.
Selectaţi o opţiune din meniu.
c.
Faceţi clic pe butonul Deplasare la!.


Utilizarea produsului cu Mac

Trimiterea faxurilor de pe Mac

Pentru a trimite un fax tipărindu-l cu un driver de fax, parcurgeţi următorii paşi:

1.
Deschideţi documentul pe care doriţi să-l trimiteţi prin fax.
2.
Faceţi clic pe File (Fişier), apoi faceţi clic pe Print (Imprimare).
3.
În meniul pop-up Imprimantă, selectaţi coada de imprimare a faxurilor pe care doriţi s-o utilizaţi.
4.
În câmpul Exemplare, ajustaţi numărul de copii dacă este necesar.
5.
În meniul pop-up Dimensiune hârtie, ajustaţi dimensiunea hârtiei dacă este necesar.
6.
În zona Informaţii fax, introduceţi numărul de fax al unuia sau al mai multor destinatari.
NOTĂ:

Dacă trebuie să includeţi un prefix de apelare, introduceţi-l în câmpul Prefix apelare.

7.
Faceţi clic pe Fax.


Utilizarea produsului cu Mac

Scanarea cu Mac

Utilizaţi software-ul HP Scan pentru a scana imagini pe un computer Mac.

1.
Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.
2.
Deschideţi folderul Aplicaţii şi apoi faceţi clic pe Hewlett-Packard. Faceţi dublu clic pe HP Scan.
3.
Deschideţi meniul HP Scan şi faceţi clic pe Preferinţe. Din meniul pop-up Scaner, selectaţi acest produs din listă şi faceţi clic pe Continuare.
4.
Pentru a utiliza setările presetate standard, care produc rezultate acceptabile pentru imagini şi text, faceţi clic pe butonul Scanare.

Pentru a utiliza presetări optimizate pentru imagini sau documente text, selectaţi o presetare din meniul pop-up Presetări scanare. Pentru ajustarea setărilor, faceţi clic pe butonul Editare. Când sunteţi pregătit să scanaţi, faceţi clic pe butonul Scanare.

5.
Pentru a scana mai multe pagini, încărcaţi pagina următoare şi faceţi clic pe Scanare. Faceţi clic pe Adăugare la listă pentru a adăuga paginile noi la lista curentă. Repetaţi până când aţi scanat toate paginile.
6.
Faceţi clic pe butonul Salvare, apoi navigaţi la folderul de pe computer unde doriţi să salvaţi fişierul.
NOTĂ:

Pentru a imprima imaginile scanate acum, faceţi clic pe butonul Imprimare.


Conectarea produsului

Conectarea produsului
  • Sisteme de operare acceptate în reţea
  • Denegarea partajării imprimantei
  • Conectarea cu USB
  • Conectarea la o reţea


Conectarea produsului

Sisteme de operare acceptate în reţea

Următoarele sisteme de operare acceptă imprimarea în reţea:

Instalarea software-ului recomandat
●
Windows XP (32 de biţi, Service Pack 2)
●
Windows Vista (pe 32 de biţi şi 64 de biţi)
●
Windows 7 (32 biţi şi 64 biţi)
Driver de imprimare şi scanare
●
Windows Server 2003 (32 de biţi, Service Pack 3)
●
Windows Server 2008
Numai driverul de imprimantă:
●
Linux (numai Web)
●
Scripturi pentru modele UNIX (numai Web)


Conectarea produsului

Denegarea partajării imprimantei

HP nu oferă suport pentru lucrul în reţea peer-to-peer, deoarece această caracteristică este o funcţie a sistemelor de operare Microsoft şi nu a driverelor de imprimantă HP. Accesaţi paginile Microsoft de la www.microsoft.com.


Conectarea produsului

Conectarea cu USB
NOTĂ:

Nu conectaţi cablul USB între produs şi computer înainte de a vi se solicita de către programul de instalare.

1.
Introduceţi CD-ROM-ul produsului în computer. Dacă programul de instalare a software-ului nu porneşte, navigaţi la fişierul setup.exe de pe CD şi faceţi dublu clic pe fişier.
2.
Urmaţi instrucţiunile programului de instalare.
3.
Aşteptaţi să se finalizeze procesul de instalare şi apoi reporniţi computerul.


Conectarea produsului

Conectarea la o reţea

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Protocoale de reţea acceptate
  • Instalarea produsului într-o reţea cu cablu
  • Configurarea setărilor de reţea


Conectarea produsului

Protocoale de reţea acceptate

Pentru a conecta la o reţea un produs echipat pentru reţea, aveţi nevoie de o reţea care utilizează unul dintre următoarele protocoale.

●
TCP/IP (IPv4 sau IPv6)
●
Port 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Conectarea produsului

Instalarea produsului într-o reţea cu cablu

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Configurarea adresei IP
  • Instalarea software-ului


Conectarea produsului

Configurarea adresei IP

Adresa IP a produsului poate fi setată manual sau poate fi configurată automat prin DHCP, BootP sau AutoIP.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Configurarea manuală
  • Configurarea automată


Conectarea produsului

Configurarea manuală

Numai protocolul IPv4 poate fi configurat manual.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta Configurare reţea, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta Config. TCP IP, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta Manual, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele alfanumerice pentru a introduce adresa IP, apoi apăsaţi butonul OK.
6.
Dacă adresa IP este incorectă, utilizaţi butoanele cu săgeţi pentru a selecta Nu, apoi apăsaţi butonul OK. Repetaţi pasul 5 cu adresa IP corectă, apoi repetaţi pasul 5 pentru a seta masca de subreţea şi poarta prestabilită..


Conectarea produsului

Configurarea automată

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta Configurare reţea, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta Config. TCP IP, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta Automat, apoi apăsaţi butonul OK.

Este posibil să treacă mai multe minute până când adresa automată IP să fie gata de utilizare.

NOTĂ:

Dacă doriţi să dezactivaţi sau să activaţi diverse moduri IP automate (cum sunt BOOTP, DHCP sau AutoIP), aceste setări pot fi modificate numai folosind serverul Web încorporat sau HP ToolboxFX.


Conectarea produsului

Instalarea software-ului

1.
Închideţi toate programele de pe computer.
2.
Instalaţi software-ul de pe CD.
3.
Urmaţi instrucţiunile de pe ecran.
4.
Când vi se solicită, selectaţi opţiunea Conectare printr-o reţea cu cablu, apoi faceţi clic pe butonul Următorul.
5.
Din lista de imprimante disponibile, selectaţi imprimanta care are adresa IP corectă.
6.
Faceţi clic pe butonul Finalizare.
7.
Pe ecranul Opţiuni suplimentare, puteţi instala software suplimentar sau faceţi clic pe butonul Finalizare.
8.
Imprimaţi o pagină din orice program pentru a vă asigura că software-ul de imprimare este corect instalat.


Conectarea produsului

Configurarea setărilor de reţea

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Vizualizarea sau modificare setărilor de reţea
  • Setarea sau schimbarea parolei produsului
  • Setarea vitezei legăturii


Conectarea produsului

Vizualizarea sau modificare setărilor de reţea

Utilizaţi serverul Web încorporat pentru a vizualiza sau modifica setările configuraţiei IP.

1.
Tipăriţi o pagină de configurare şi localizaţi adresa IP.
●
Dacă utilizaţi IPv4, adresa IP conţine numai cifre. Aceasta are formatul:

xxx.xxx.xxx.xxx
●
Dacă utilizaţi IPv6, adresa IP este o combinaţie hexazecimală de caractere şi cifre. Are un format asemănător cu acesta:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Pentru a deschide Serverul Web încorporat HP, tastaţi adresa IP (IPv4) în linia de adresă a browserului Web. Pentru IPv6, utilizaţi protocolul stabilit de browserul Web pentru introducerea adreselor IPv6.
3.
Faceţi clic pe fila Networking (Reţea) pentru a obţine informaţii despre reţea. Puteţi modifica setările, dacă este necesar.


Conectarea produsului

Setarea sau schimbarea parolei produsului

Utilizaţi serverul Web încorporat HP pentru a seta o parolă sau a schimba o parolă existentă pentru un produs dintr-o reţea.

1.
Introduceţi adresa IP în linia pentru adresă dintr-un browser Web. Faceţi clic pe fila Networking (Reţea), apoi faceţi clic pe legătura Securitate.
NOTĂ:

Dacă a fost setată anterior o parolă, vi se solicită introducerea parolei. Introduceţi parola şi faceţi clic pe butonul Apply (Aplicare).

2.
Tastaţi noua parolă în caseta Parolă nouă şi în caseta Verify password (Verificare parolă).
3.
În partea inferioară a ferestrei, faceţi clic pe butonul Apply (Aplicare) pentru a salva parola.


Conectarea produsului

Setarea vitezei legăturii
NOTĂ:

Modificarea incorectă a setării pentru viteza legăturii poate împiedica produsul să comunice cu alte dispozitive de reţea. Pentru majoritatea situaţiilor, produsul trebuie lăsat în mod automat. Modificările pot provoca resetarea produsului. Modificările trebuie efectuate numai atunci când produsul se află în aşteptare.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta Configurare reţea, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta Link Speed (Viteză legătură), apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta una dintre următoarele setări.
●
Automat
●
10T Full (Completă)
●
10T Half (Pe jumătate)
●
100TX Full (Completă)
●
100TX Half (Pe jumătate)
NOTĂ:

Setarea trebuie să corespundă produsului de reţea la care vă conectaţi (hub de reţea, comutator, gateway, ruter sau computer).
5.
Apăsaţi butonul OK. Produsul se opreşte, apoi porneşte.


Hârtia şi suportul de imprimare

Hârtia şi suportul de imprimare
  • Înţelegerea utilizării hârtiei
  • Modificarea driverului de imprimantă pentru a corespunde tipului şi dimensiunii hârtiei
  • Dimensiuni de hârtie acceptate
  • Tipuri de hârtie acceptate şi capacitatea tăvii
  • Încărcarea tăvilor pentru hârtie
  • Încărcarea alimentatorului de documente
  • Configurarea tăvilor


Hârtia şi suportul de imprimare

Înţelegerea utilizării hârtiei

Acest produs acceptă numeroase tipuri de hârtie şi alte suporturi de imprimare, conform îndrumărilor din acest ghid al utilizatorului. Hârtia sau suporturile de imprimare care nu respectă aceste îndrumări pot determina o calitate scăzută a imprimării, blocaje mai frecvente şi uzarea prematură a produsului.

Pentru rezultate optime, utilizaţi numai hârtie şi medii de tipărire originale HP create pentru imprimante laser sau multifuncţionale. Nu utilizaţi hârtie sau medii de tipărire destinate imprimantelor cu jet de cerneală. Hewlett-Packard Company nu poate recomanda utilizarea altor mărci de medii de tipărire, deoarece HP nu poate controla calitatea acestora.

Este posibil ca hârtia să îndeplinească toate cerinţele din acest ghid al utilizatorului şi totuşi să nu producă rezultate satisfăcătoare. Acest fapt ar putea fi rezultatul manevrării necorespunzătoare, nivelurilor inacceptabile de temperatură şi/sau umiditate sau al altor variabile care nu pot fi controlate de Hewlett-Packard.

ATENŢIE:

Utilizarea hârtiilor sau a suporturilor de imprimare care nu îndeplinesc specificaţiile Hewlett-Packard poate crea probleme produsului, fiind necesară repararea acestuia. Reparaţiile de acest fel nu sunt acoperite de acordurile Hewlett-Packard de garanţie sau service.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Instrucţiuni pentru hârtia specială


Hârtia şi suportul de imprimare

Instrucţiuni pentru hârtia specială

Acest produs acceptă imprimarea pe suporturi speciale. Utilizaţi următoarele îndrumări pentru a obţine rezultate satisfăcătoare. Când utilizaţi hârtie sau suporturi de imprimare speciale, aveţi grijă să setaţi tipul şi dimensiunea în driverul imprimantei pentru a obţine rezultate optime.

ATENŢIE:

Produsele HP LaserJet utilizează cuptoare pentru a aplica pe hârtie particulele uscate de toner în puncte foarte precise. Hârtia pentru imprimante laser HP este concepută pentru a suporta aceste temperaturi extreme. Utilizarea hârtiei pentru imprimante cu jet de cerneală poate deteriora produsul.

Tip de suport
Permisiuni
Restricţii
Plicuri
●
Depozitaţi plicurile întinse.
●
Utilizaţi plicuri la care lipitura se extinde până la colţul plicului.
●
Utilizaţi benzi adezive acoperite care sunt aprobate pentru a fi utilizate în imprimantele cu laser.
●
Nu utilizaţi plicuri care sunt cutate, crestate, lipite unele de altele sau deteriorate în alt fel.
●
Nu utilizaţi plicuri care au copci, agrafe, ferestre sau căptuşeli.
●
Nu utilizaţi materiale auto-adezive sau alte materiale sintetice.
Etichete
●
Utilizaţi numai etichete între care nu este vizibilă coala de pe spate.
●
Utilizaţi etichete care pot fi aşezate plan.
●
Utilizaţi numai coli întregi de etichete.
●
Nu utilizaţi etichete care au cute sau bule de aer, sau care sunt deteriorate.
●
Nu imprimaţi pe bucăţi decupate din coli de etichete.
Folii transparente
●
Utilizaţi doar folii transparente aprobate pentru utilizare cu imprimate laser color.
●
Aşezaţi foliile transparente pe o suprafaţă netedă după ce le scoateţi din produs.
●
Nu utilizaţi suporturi de imprimare transparente care nu sunt aprobate pentru imprimantele cu laser.
Hârtii cu antet sau formulare preimprimate
●
Utilizaţi numai hârtii cu antet sau formulare care sunt aprobate pentru a fi utilizate în imprimantele cu laser.
●
Nu utilizaţi hârtii cu antet în relief sau metalic.
Hârtie grea
●
Utilizaţi numai hârtie grea care este aprobată pentru a fi utilizată în imprimantele cu laser şi care îndeplineşte specificaţiile de greutate pentru acest produs.
●
Nu utilizaţi hârtie a cărei greutate depăşeşte specificaţiile de suporturi recomandate pentru acest produs, decât dacă este hârtie HP care a fost aprobată pentru a fi utilizată în acest produs.
Hârtie lucioasă sau stratificată
●
Utilizaţi numai hârtie lucioasă sau stratificată care este aprobată pentru a fi utilizată în imprimantele cu laser.
●
Nu utilizaţi hârtie lucioasă sau stratificată proiectată pentru a fi utilizată în produsele cu jet de cerneală.


Hârtia şi suportul de imprimare

Modificarea driverului de imprimantă pentru a corespunde tipului şi dimensiunii hârtiei
NOTĂ:

Dacă modificaţi setările paginii în programul software, setările respective au prioritate asupra setărilor din driverul imprimantei.

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Hârtie/Calitate.
4.
Selectaţi o dimensiune din lista verticală Dimensiune hârtie.
5.
Selectaţi un tip de hârtie din lista verticală Tip hârtie.
6.
Faceţi clic pe butonul OK.


Hârtia şi suportul de imprimare

Dimensiuni de hârtie acceptate
NOTĂ:

Pentru a obţine rezultate de imprimare optime, selectaţi dimensiunea de hârtie corespunzătoare şi introduceţi-o în driverul imprimantei, înainte de a imprima.

Driverul de imprimantă acceptă numai anumite dimensiuni de suporturi de imprimare pentru duplexarea automată. Pentru dimensiuni care nu sunt disponibile în driverul de imprimantă, utilizaţi procedura de duplexare manuală.

Hârtie şi dimensiuni de suport de imprimare acceptate
Dimensiune
Dimensiuni
Tava 1
Fanta de alimentare cu prioritate
Letter
216 x 279 mm
Bifă
Bifă
Legal
216 x 356 mm
Bifă
Bifă
A4
210 x 297 mm
Bifă
Bifă
Executive
184 x 267 mm
Bifă
Bifă
8,5 x 13
216 x 330 mm
Bifă
Bifă
A5
148 x 210 mm
Bifă
Bifă
A6
105 x 148 mm
Bifă
Bifă
B5 (JIS)
182 x 257 mm
Bifă
Bifă
16k
184 x 260 mm
195 x 270 mm
197 x 273 mm
Bifă
Bifă
Personalizat
Minimum: 76 x 127 mm
Maximum: 216 x 356 mm
Bifă
Bifă

Plicuri şi cărţi poştale acceptate
Dimensiune
Dimensiuni
Tava 1
Fanta de alimentare cu prioritate
Plic #10
105 x 241 mm
Bifă
Bifă
Plic DL
110 x 220 mm
Bifă
Bifă
Plic C5
162 x 229 mm
Bifă
Bifă
Plic B5
176 x 250 mm
Bifă
Bifă
Plic Monarch
98 x 191 mm
Bifă
Bifă
Carte poştală japoneză
100 x 148 mm
Bifă
Bifă
Carte poştală japoneză dublă rotită
148 x 200 mm
Bifă
Bifă


Hârtia şi suportul de imprimare

Tipuri de hârtie acceptate şi capacitatea tăvii

Pentru o listă completă a hârtiei specifice cu marcă HP pe care o acceptă acest produs, accesaţi www.hp.com/support/ljm1530series.

Tip hârtie (driver imprimantă)
Tava 1
Fanta de alimentare cu prioritate
Simplă
Bifă
Bifă
Reciclată
Bifă
Bifă
Pergament
Bifă
Bifă
Deschis
Bifă
Bifă
Semi-uşoară
Bifă
Bifă
Grea
Bifă
Bifă
Foarte grea
Bifă
Bifă
Cu antet
Bifă
Bifă
Preimprimată
Bifă
Bifă
Pre-perforată
Bifă
Bifă
Color
Bifă
Bifă
Stratificată
Bifă
Bifă
Neregulată
Bifă
Bifă
Plic
Bifă
Bifă
Etichete
Bifă
Bifă
Fişe
Bifă
Bifă
Coală transparentă
Bifă
Bifă
Cărţi poştale
Bifă
Bifă

Tavă sau sertar
Tip hârtie
Specificaţii
Cantitate
Tava 1
Hârtie
Gama:
Hârtie de corespondenţă de la 60 g/m2 până la 163 g/m2
250 de coli de hârtie de corespondenţă de 75 g/m220
Plicuri
Hârtie de corespondenţă de la mai puţin de 60 g/m2 până la 90 g/m2
Până la 10 plicuri
Folii transparente
Grosime minimă de 0,13 mm
Până la 125 de folii transparente
Fanta de alimentare cu prioritate
Hârtie
Interval:
Hârtie de corespondenţă de la 60 g/m2 până la 163 g/m2
Echivalentul a 10 de coli de hârtie de corespondenţă de 75 g/m220
Folii transparente
Grosime minimă de 0,13 mm
Înălţime maximă a teancului: 1 mm
Coş de evacuare
Hârtie
Interval:
Hârtie de corespondenţă de la 60 g/m2 până la 163 g/m2
Până la 125 de coli de hârtie de corespondenţă de 75 g/m2
Folii transparente
Grosime minimă de 0,13 mm
Până la 75 de folii transparente
Plicuri
Hârtie de corespondenţă de la mai puţin de 60 g/m2 până la 90 g/m2
Până la 10 plicuri

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Orientarea hârtiei pentru încărcarea tăvilor


Hârtia şi suportul de imprimare

Orientarea hârtiei pentru încărcarea tăvilor

Utilizaţi numai hârtie recomandată pentru imprimante cu laser.

Dacă utilizaţi hârtie care necesită o anumită orientare, încărcaţi-o în conformitate cu informaţiile din tabelul următor.

Tip hârtie
Cum se încarcă hârtia
Pre-imprimate sau cu antet
●
Cu faţa în sus
●
Marginea de sus introdusă în produs
Prepunched (Hârtie preperforată)
●
Cu faţa în sus
●
Găurile spre partea stângă a produsului
Plic
●
Cu faţa în sus
●
Marginea scurtă din stânga introdusă în produs

NOTĂ:

Utilizaţi fanta de alimentare cu prioritate pentru a imprima un singur plic sau alte suporturi speciale de imprimare. Utilizaţi tava 1 pentru a imprima mai multe plicuri sau alte suporturi speciale de imprimare.


Hârtia şi suportul de imprimare

Încărcarea tăvilor pentru hârtie

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Încărcarea fantei de alimentare cu prioritate
  • Încărcarea tăvii 1


Hârtia şi suportul de imprimare

Încărcarea fantei de alimentare cu prioritate

Fanta de alimentare cu prioritate are o capacitate de până la zece coli de hârtie sau de un plic, o folie transparentă sau o coală cu etichete sau o foaie de carton.

1.
Încărcaţi hârtie cu partea superioară înainte şi cu faţa pe care se imprimă în sus.

Locaţia fantei de alimentare cu prioritate

2.
Pentru a preveni blocajele şi imprimarea strâmbă, ajustaţi întotdeauna ghidajele laterale pentru hârtie înainte de alimentarea cu hârtie.

Ajustaţi ghidajele pentru hârtie ale fantei de alimentare cu prioritate


Hârtia şi suportul de imprimare

Încărcarea tăvii 1

În tava 1 încap până la 250 de coli de hârtie de corespondenţă de 60-90 g/m2.

NOTĂ:

Când adăugaţi hârtie, scoateţi toată hârtia din tava de alimentare şi îndreptaţi topul de hârtie nouă. Nu răsfoiţi hârtia. În acest fel se reduce riscul apariţiei de blocaje, împiedicându-se alimentarea simultană în produs a mai multor coli de hârtie.

1.
Încărcaţi hârtia cu faţa în sus şi partea superioară înainte în tava de alimentare.

Locaţia tăvii de alimentare

2.
Reglaţi ghidajele până când ating marginea hârtiei.

Locaţia ghidajelor tăvii de alimentare


Hârtia şi suportul de imprimare

Încărcarea alimentatorului de documente
NOTĂ:

Când adăugaţi hârtie, scoateţi toată hârtia din tava de alimentare şi îndreptaţi topul de hârtie nouă. Nu răsfiraţi suporturile de imprimare. În acest fel se reduce riscul apariţiei de blocaje, împiedicându-se alimentarea simultană în produs a mai multor coli de hârtie.

ATENŢIE:

Pentru a preveni deteriorarea produsului, nu încărcaţi un original care conţine bandă corectoare, pastă corectoare, agrafe sau capse. De asemenea, nu încărcaţi fotografii, originale mici sau fragile în alimentatorul de documente.

În alimentatorul de documente încap până la 35 de coli de hârtie de corespondenţă de 60-90 g/m2.

1.
Introduceţi originalele cu faţa în sus în alimentatorul de documente.

Locaţia alimentatorului de documente

2.
Reglaţi ghidajele până când ating marginea hârtiei.

Ghidaje de hârtie


Hârtia şi suportul de imprimare

Configurarea tăvilor

În mod prestabilit, produsul trage hârtie din fanta de alimentare cu prioritate. Dacă fanta de alimentare cu prioritate este goală, produsul trage hârtia din tava 1. Configurarea tăvii 1 la acest produs modifică setările de căldură şi viteză pentru a obţine cea mai bună calitate de imprimare pentru tipul de hârtie pe care îl utilizaţi. Dacă utilizaţi hârtie specială pentru toate sau pentru majoritatea operaţiilor de imprimare realizate cu acest produs, modificaţi această setare prestabilită a produsului.

Tabelul următor listează moduri posibile de utilizare a setărilor tăvii pentru a satisface nevoile dvs. de imprimare.

Utilizarea hârtiei
Configurarea produsului
Imprimare
Încărcaţi ambele tăvi cu acelaşi tip de hârtie şi setaţi produsul astfel încât să preia hârtie dintr-o tavă dacă cealaltă este goală.
●
Încărcaţi hârtie în tava de alimentare prioritară sau tava 1. Nu este nevoie de configurare dacă setările prestabilite pentru tip şi dimensiune nu au fost modificate.
Imprimaţi operaţia din programul software.
Ocazional, utilizaţi hârtie specială, cum ar fi hârtia grea sau hârtia cu antet, dintr-o tavă care de obicei conţine hârtie normală.
●
Încărcaţi hârtia specială în tava 1.
Din dialogul de imprimare al programului software, selectaţi tipul de hârtie care corespunde cu hârtia specială încărcată în tavă şi selectaţi tava 1 ca sursă de hârtie înainte de a trimite operaţia de imprimare. Asiguraţi-vă că nu există hârtie în fanta de alimentare cu prioritate.
Utilizaţi frecvent hârtie specială, cum ar fi hârtia grea sau hârtia cu antet, dintr-o tavă.
●
Încărcaţi hârtia specială în tava 1 şi configuraţi tava pentru tipul de hârtie.
Din dialogul de imprimare al programului software, selectaţi tipul de hârtie care corespunde cu hârtia specială încărcată în tavă şi selectaţi tava 1 ca sursă de hârtie înainte de a trimite operaţia de imprimare. Asiguraţi-vă că nu există hârtie în fanta de alimentare cu prioritate.

Configurarea tăvii

1.
Asiguraţi-vă că produsul este pornit.
2.
Efectuaţi una din următoarele sarcini:
●
Panou de control: Deschideţi meniul Configurare sistem şi deschideţi meniul Config. hârtie. Selectaţi tava pe care doriţi să o configuraţi.
●
Server Web încorporat: Faceţi clic pe fila Setări, apoi pe Manevrare hârtie în panoul din stânga.
3.
Schimbaţi setarea pentru tava dorită, apoi apăsaţi butonul OK sau faceţi clic pe butonul Apply (Aplicare).


Activităţi de imprimare

Activităţi de imprimare

Această secţiune oferă informaţii despre sarcinile de imprimare comune.

  • Anularea unei lucrări de imprimare
  • Sarcini de imprimare de bază cu Windows
  • Sarcini de imprimare suplimentare cu Windows


Activităţi de imprimare

Anularea unei lucrări de imprimare

Dacă o operaţie de imprimare este în curs, anulaţi-o apăsând butonul Revocare [image] pe panoul de control al produsului.

NOTĂ:

Apăsarea butonului Revocare [image] elimină operaţia pe care produsul o procesează. Dacă rulează mai multe procese (de exemplu, produsul imprimă un document în timp ce primeşte un fax), apăsarea butonului Revocare [image] elimină procesul care apare în acel moment pe panoul de control.

De asemenea, puteţi anula o operaţie de imprimare dintr-un program software sau dintr-o coadă de imprimare.

Pentru a opri operaţia de imprimare imediat, îndepărtaţi suporturile de imprimare rămase din produs. După întreruperea imprimării, utilizaţi una din următoarele opţiuni:

●
Panoul de control al produsului: Pentru a anula operaţia de imprimare, apăsaţi şi eliberaţi butonul Revocare [image] de pe panoul de control al produsului.
●
Program software: În mod obişnuit, pe ecranul computerului apare pentru scurt timp o casetă de dialog care vă permite să anulaţi lucrarea de imprimare.
●
Coada de imprimare din Windows: Dacă o lucrare de imprimare este în aşteptare într-o coadă de imprimare (în memoria computerului) sau în spooler-ul de imprimare, ştergeţi lucrarea de acolo.
●
Windows XP: Faceţi clic pe Start, Settings (Setări) şi apoi faceţi clic Printers and Faxes (Imprimante şi faxuri). Faceţi dublu clic pe pictograma produsului pentru a deschide fereastra, faceţi clic dreapta pe operaţia de imprimare pe care doriţi să o anulaţi şi apoi faceţi clic pe Cancel (Anulare).
●
Windows Vista: Faceţi clic pe Start, faceţi clic pe Control Panel (Panou de control) şi apoi, în Hardware and Sound (Hardware şi sunet) faceţi clic pe Printer (Imprimantă). Faceţi dublu clic pe pictograma produsului pentru a deschide fereastra, faceţi clic dreapta pe operaţia de imprimare pe care doriţi să o anulaţi şi apoi faceţi clic pe Cancel (Anulare).
●
Windows 7: Faceţi clic pe Start şi apoi faceţi clic pe Dispozitive şi imprimante. Faceţi dublu clic pe pictograma produsului pentru a deschide fereastra, faceţi clic dreapta pe operaţia de imprimare pe care doriţi să o anulaţi şi apoi faceţi clic pe Cancel (Anulare).


Activităţi de imprimare

Sarcini de imprimare de bază cu Windows

Metodele de deschidere a dialogului de imprimare din programele software pot varia. Procedurile care urmează includ o metodă tipică. Anumite programe software nu au un meniu Fişier. Pentru a afla cum să deschideţi dialogul de imprimare, consultaţi documentaţia programului dvs. software.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Deschiderea driverului imprimantei cu Windows
  • Obţinerea de asistenţă pentru orice opţiune de imprimare cu Windows
  • Modificarea numărului de exemplare imprimate cu Windows
  • Salvarea setărilor personalizate de imprimare pentru reutilizare cu Windows
  • Îmbunătăţirea calităţii imprimării cu Windows
  • Imprimarea pe ambele feţe (duplex) cu Windows
  • Imprimarea mai multor pagini pe o coală cu Windows
  • Selectarea orientării paginii cu Windows


Activităţi de imprimare

Deschiderea driverului imprimantei cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare


Activităţi de imprimare

Obţinerea de asistenţă pentru orice opţiune de imprimare cu Windows

▲
Faceţi clic pe butonul Ajutor pentru a deschide asistenţa online.


Activităţi de imprimare

Modificarea numărului de exemplare imprimate cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi selectaţi numărul de exemplare.


Activităţi de imprimare

Salvarea setărilor personalizate de imprimare pentru reutilizare cu Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Utilizarea unei comenzi rapide de imprimare cu Windows
  • Crearea de comenzi rapide pentru imprimare


Activităţi de imprimare

Utilizarea unei comenzi rapide de imprimare cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Comenzi rapide pentru imprimare.

Fila Comenzi rapide

4.
Selectaţi una dintre comenzile rapide, apoi faceţi clic pe butonul OK.
NOTĂ:

Când selectaţi o comandă rapidă, setările corespunzătoare se modifică în celelalte file din driverul imprimantei.

Fila Comenzi rapide


Activităţi de imprimare

Crearea de comenzi rapide pentru imprimare

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Comenzi rapide pentru imprimare.

Fila Comenzi rapide

4.
Ca bază de lucru, selectaţi o comandă rapidă existentă.
NOTĂ:

Selectaţi întotdeauna o comandă rapidă înainte de a modifica vreo setare în partea dreaptă a ecranului. Dacă ajustaţi setările şi apoi selectaţi o comandă rapidă sau dacă selectaţi altă comandă rapidă, toate reglajele dvs. vor fi pierdute.

Fila Comenzi rapide

5.
Selectaţi opţiunile de imprimare pentru noua comandă rapidă.
NOTĂ:

Puteţi selecta opţiunile de imprimare în această filă sau în orice altă filă din driverul imprimantei. După ce selectaţi opţiunile în alte file, reveniţi la fila Comenzi rapide pentru imprimare înainte de a continua cu următorul pas.

Fila Comenzi rapide

6.
Faceţi clic pe butonul Salvare ca.

7.
Tastaţi un nume pentru comanda rapidă, apoi faceţi clic pe butonul OK.

Fila Comenzi rapide


Activităţi de imprimare

Îmbunătăţirea calităţii imprimării cu Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Selectarea dimensiunii paginii cu Windows
  • Selectarea unei dimensiuni personalizate de pagină cu Windows
  • Selectarea tipului de hârtie cu Windows
  • Selectarea tăvii de hârtie cu Windows


Activităţi de imprimare

Selectarea dimensiunii paginii cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Hârtie/Calitate.
4.
Selectaţi o dimensiune din lista verticală Dimensiune hârtie.


Activităţi de imprimare

Selectarea unei dimensiuni personalizate de pagină cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Hârtie/Calitate.
4.
Faceţi clic pe butonul Personalizat.
5.
Introduceţi un nume pentru dimensiunea personalizată şi precizaţi dimensiunile.
●
Lăţimea este marginea scurtă a hârtiei.
●
Lungimea este marginea lungă a hârtiei.
NOTĂ:

Încărcaţi întotdeauna hârtie în tăvi cu marginea scurtă înainte.
6.
Faceţi clic pe butonul OK, apoi faceţi clic pe butonul OK din fila Hârtie/Calitate. Dimensiunea personalizată a paginii va apărea în lista de dimensiuni de hârtie la următoarea deschidere a driverului imprimantei.


Activităţi de imprimare

Selectarea tipului de hârtie cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Hârtie/Calitate.
4.
Din lista verticală Tip hârtie, faceţi clic pe opţiunea Mai multe....
5.
Extindeţi lista de opţiuni Tipul este.
6.
Extindeţi categoria de tipuri de hârtie care corespund cel mai bine tipului dvs. de hârtie, apoi faceţi clic pe tipul de hârtie utilizat.


Activităţi de imprimare

Selectarea tăvii de hârtie cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Hârtie/Calitate.
4.
Selectaţi o tavă din lista verticală Sursă hârtie.


Activităţi de imprimare

Imprimarea pe ambele feţe (duplex) cu Windows

Produsul acceptă următoarele tipuri de hârtie pentru imprimarea automată faţă-verso:

●
Hârtie normală
●
Hârtie uşoară
●
Hârtie cu antet
●
Hârtie preimprimată
●
Hârtie colorată
●
Hârtie de corespondenţă
●
Hârtie rugoasă

Produsul acceptă următoarele dimensiuni de hârtie pentru imprimarea automată faţă-verso:

●
Letter
●
Legal
●
A4
●
216 x 330 mm

Hârtia care nu îndeplineşte tipurile sau dimensiunile acceptate pentru imprimarea automată faţă-verso poate fi imprimată faţă-verso în mod manual.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea automată pe ambele feţe cu Windows
  • Imprimarea manuală pe ambele feţe cu Windows


Activităţi de imprimare

Imprimarea automată pe ambele feţe cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Finisare.

4.
Selectaţi caseta de validare Imprimare pe ambele feţe. Faceţi clic pe butonul OK pentru a imprima operaţia.


Activităţi de imprimare

Imprimarea manuală pe ambele feţe cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Finisare.

4.
Selectaţi caseta de validare Imprimare pe ambele feţe (manual). Faceţi clic pe butonul OK pentru a imprima prima faţă a operaţiei.

5.
Când instrucţiunile de pe ecran vă instruiesc în acest sens, scoateţi topul imprimat din sertarul de ieşire, păstrând orientarea hârtiei, şi introduceţi-l în tava 1.

6.
Pe panoul de control, apăsaţi butonul OK pentru a imprima cea de-a doua faţă a operaţiei.


Activităţi de imprimare

Imprimarea mai multor pagini pe o coală cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Finisare.

4.
Selectaţi numărul de pagini pe coală din lista verticală Pagini per coală.

5.
Selectaţi opţiunile corecte Imprimare chenar pagină, Ordine pagini şi Orientare.


Activităţi de imprimare

Selectarea orientării paginii cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Finisare.

4.
În zona Orientare, selectaţi opţiunea Portret sau Peisaj.

Pentru imprimarea paginii cu orientare inversă, selectaţi opţiunea Rotire cu 180 de grade.


Activităţi de imprimare

Sarcini de imprimare suplimentare cu Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea pe hârtie preimprimată cu antet sau pe formulare cu Windows
  • Imprimarea pe hârtie specială, etichete sau folii transparente
  • Imprimarea primei sau ultimei pagini pe hârtie diferită cu Windows
  • Scalarea unui document pentru a se încadra în dimensiunile paginii
  • Adăugarea unui filigran la un document cu Windows
  • Crearea unei broşuri cu Windows


Activităţi de imprimare

Imprimarea pe hârtie preimprimată cu antet sau pe formulare cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Hârtie/Calitate.

4.
Din lista verticală Tip hârtie, faceţi clic pe opţiunea Mai multe....

5.
Extindeţi lista de opţiuni Tipul este.

Listă tipuri de hârtie

6.
Extindeţi lista de opţiuni Altele.

Listă tipuri de hârtie

7.
Selectaţi opţiunea pentru tipul de hârtie utilizat şi faceţi clic pe butonul OK.

Listă tipuri de hârtie


Activităţi de imprimare

Imprimarea pe hârtie specială, etichete sau folii transparente

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Hârtie/Calitate.

4.
Din lista verticală Tip hârtie, faceţi clic pe opţiunea Mai multe....

5.
Extindeţi lista de opţiuni Tipul este.

Listă tipuri de hârtie

6.
Extindeţi categoria de tipuri de hârtie care descrie cel mai bine hârtia dvs.
NOTĂ:

Etichetele şi foliile transparente se găsesc în lista de opţiuni Altele.

Listă tipuri de hârtie

7.
Selectaţi opţiunea pentru tipul de hârtie utilizat şi faceţi clic pe butonul OK.

Listă tipuri de hârtie


Activităţi de imprimare

Imprimarea primei sau ultimei pagini pe hârtie diferită cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Hârtie/Calitate.

4.
În zona Pagini speciale, faceţi clic pe opţiunea Imprimaţi paginile pe tipuri diferite de hârtie, apoi faceţi clic pe butonul Setări.

5.
În zona Pagini în document, selectaţi fie opţiunea Prima, fie opţiunea Ultima.

6.
Selectaţi opţiunile corecte din listele verticale Sursă hârtie şi Tip hârtie. Faceţi clic pe butonul Adăugare.

7.
Dacă imprimaţi atât prima, cât şi ultima pagină pe un tip de hârtie diferit, repetaţi paşii 5 şi 6, selectând opţiunile pentru cealaltă pagină.

8.
Faceţi clic pe butonul OK.


Activităţi de imprimare

Scalarea unui document pentru a se încadra în dimensiunile paginii

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Efecte.

4.
Selectaţi opţiunea Imprimare document pe, apoi selectaţi o dimensiune din lista verticală.


Activităţi de imprimare

Adăugarea unui filigran la un document cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Efecte.
4.
Selectaţi un filigran din lista derulantă Filigrane.

Alternativ, pentru a adăuga un filigran în listă, faceţi clic pe butonul Editare. Specificaţi setările filigranului şi apoi faceţi clic pe butonul OK.

5.
Pentru a imprima filigranul doar pe prima pagină, selectaţi caseta de validare Numai prima pagină. În caz contrar, filigranul se va imprima pe fiecare pagină.


Activităţi de imprimare

Crearea unei broşuri cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Finisare.

4.
Selectaţi caseta de validare Imprimare pe ambele feţe.

5.
În lista verticală Imprimare broşură, faceţi clic pe opţiunea Legare la stânga sau Legare la dreapta. Opţiunea Pagini per coală se modifică automat în 2 pagini per coală.


Copy (Copiere)

Copy (Copiere)
  • Utilizarea funcţiilor de copiere
  • Setări de copiere
  • Copierea fotografiilor
  • Copierea originalelor de dimensiuni mixte
  • Copierea faţă-verso (duplex)


Copy (Copiere)

 Română

Utilizarea funcţiilor de copiere

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Copierea cu o singură atingere
  • Exemplare multiple
  • Copierea unui original cu mai multe pagini
  • Copierea cărţilor de identitate
  • Revocarea unei operaţii de copiere
  • Micşorarea sau mărirea imaginii copiate
  • Colaţionarea unei operaţii de copiere


Copy (Copiere)

 Română

Copierea cu o singură atingere

1.
Încărcaţi documentul pe geamul scanerului.

2.
Apăsaţi butonul Începere copiere [image] pentru a începe copierea.
3.
Repetaţi procesul pentru fiecare exemplar.


Copy (Copiere)

 Română

Exemplare multiple

1.
Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.
2.
Utilizaţi tastatura pentru a introduce numărul de exemplare.
3.
Apăsaţi butonul Începere copiere [image] pentru a începe copierea.


Copy (Copiere)

 Română

Copierea unui original cu mai multe pagini

1.
Încărcaţi documentul original în alimentatorul de documente.

Alimentatorul de documente

2.
Apăsaţi butonul Începere copiere [image] pentru a începe copierea.


Copy (Copiere)

 Română

Copierea cărţilor de identitate

Utilizaţi caracteristica Copiere ID pentru a copia ambele feţe ale cărţilor de identitate sau altor documente de mici dimensiuni pe aceeaşi faţă a unei coli de hârtie. Produsul vă solicită să copiaţi prima faţă şi apoi să plasaţi a doua faţă pe o altă zonă a geamului scanerului pentru a continua copierea. Produsul imprimă ambele imagini pe aceeaşi pagină.

1.
Încărcaţi documentul pe geamul scanerului.

2.
Apăsaţi butonul Meniu copiere [image].

Panoul de control al produsului

3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Copiere ID, apoi apăsaţi butonul OK.
4.
La solicitarea de pe afişajul panoului de control, întoarceţi documentul, plasaţi-l pe o porţiune diferită a geamului scanerului şi apăsaţi butonul OK.
5.
La solicitarea de pe afişajul panoului de control, apăsaţi butonul Începere copiere [image].


Copy (Copiere)

 Română

Revocarea unei operaţii de copiere

1.
Apăsaţi butonul Revocare [image] de pe panoul de control al produsului.
NOTĂ:

Dacă rulează mai multe procese, apăsarea butonului Revocare [image] elimină procesul curent şi toate procesele în aşteptare.

2.
Îndepărtaţi paginile rămase din alimentatorul de documente.
3.
Apăsaţi butonul OK pentru a scoate paginile rămase din traseul hârtiei alimentatorului de documente.


Copy (Copiere)

 Română

Micşorarea sau mărirea imaginii copiate

1.
Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.

Alimentatorul de documente

2.
Localizaţi butonul Micşorare/Mărire [image].

Panoul de control al produsului

3.
Apăsaţi butonul Micşorare/Mărire [image] în mod repetat pentru a afişa dimensiunea corectă şi apoi apăsaţi butonul OK.
4.
Apăsaţi butonul Începere copiere [image] pentru a începe copierea.


Copy (Copiere)

 Română

Colaţionarea unei operaţii de copiere

1.
Apăsaţi butonul Meniu copiere [image].

Panoul de control al produsului

2.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Colaţionare, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat, apoi apăsaţi butonul OK.


Copy (Copiere)

 Română

Setări de copiere

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Schimbarea calităţii copierii
  • Setarea dimensiunii şi tipului de hârtie pentru copierea pe hârtie specială
  • Salvarea modificărilor setărilor de copiere ca setări prestabilite
  • Restabilirea setărilor implicite de copiere


Copy (Copiere)

 Română

Schimbarea calităţii copierii

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setaţi calitatea exemplarului conform documentului original
  • Configurarea setării de copiere ca ciornă
  • Verificaţi prezenţa murdăriei şi petelor pe geamul scanerului
  • Reglarea contrastului exemplarelor


Copy (Copiere)

 Română

Setaţi calitatea exemplarului conform documentului original

Sunt disponibile următoarele setări de calitate ale copierii:

●
Automat: Utilizaţi această setare atunci când nu sunteţi preocupat de calitatea exemplarului. Aceasta este setarea prestabilită.
●
Combinat: Utilizaţi această setare pentru documente care conţin o combinaţie de text şi imagini grafice.
●
Imagine: Utilizaţi această setare pentru a copia imagini non-fotografice.
●
Fotografie: Utilizaţi această setare pentru a copia fotografii.
●
Text: Selectaţi această setare pentru documente care conţin în majoritate text.

1.
Apăsaţi butonul Meniu copiere [image].

Panoul de control al produsului

2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Optimizare, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta o opţiune pentru calitatea copierii, apoi apăsaţi butonul OK.
NOTĂ:

Setarea revine la valoarea prestabilită după două minute.


Copy (Copiere)

 Română

Configurarea setării de copiere ca ciornă

Utilizaţi panoul de control pentru a configura produsul pentru imprimarea copiilor în modul ciornă.

NOTĂ:

Această setare afectează numai calitatea copierii. Calitatea imprimării nu este afectată.

1.
Pe panoul de control al produsului, apăsaţi butonul Meniu copiere [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Mod schiţă, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat.
4.
Apăsaţi butonul OK pentru a salva selecţia.


Copy (Copiere)

 Română

Verificaţi prezenţa murdăriei şi petelor pe geamul scanerului

În timp, se pot acumula particule de reziduuri pe geamul şi contraplaca din plastic alb ale scanerului, care pot afecta performanţele aparatului. Aplicaţi următoarea procedură pentru a curăţa geamul şi contraplaca din plastic alb ale scanerului.

1.
Utilizaţi comutatorul de alimentare pentru a opri dispozitivul şi apoi scoateţi cablul de alimentare din priza electrică.

Deconectaţi cablul de alimentare

2.
Deschideţi capacul scanerului.
3.
Curăţaţi geamul scanerului şi contraplaca din plastic alb cu o cârpă moale sau un burete umezit în prealabil cu soluţie de curăţat neabrazivă pentru geamuri.

Zona de curăţat

ATENŢIE:

Nu utilizaţi materiale abrazive, acetonă, benzen, amoniac, alcool etilic sau tetraclorură de carbon. Aceste substanţe pot deteriora produsul. Nu aşezaţi recipiente cu lichide direct pe geam sau pe platan. Lichidele se pot prelinge şi pot deteriora produsul.

4.
Uscaţi geamul şi plasticul alb cu o bucată de piele de căprioară sau cu un burete din celuloză pentru a preveni pătarea.
5.
Conectaţi produsul şi apoi porniţi-l de la întrerupător.


Copy (Copiere)

 Română

Reglarea contrastului exemplarelor

1.
Apăsaţi butonul Mai deschis/Mai închis [image].

Panoul de control al produsului

2.
Utilizaţi butoanele cu săgeţi pentru a mări sau micşora setarea mai Mai deschis/Mai închis şi apoi apăsaţi OK.
NOTĂ:

Setarea revine la valoarea prestabilită după două minute.


Copy (Copiere)

 Română

Setarea dimensiunii şi tipului de hârtie pentru copierea pe hârtie specială

Produsul este configurat pentru a copia pe hârtie Letter sau A4. Puteţi modifica dimensiunea şi tipul hârtiei pe care copiaţi pentru operaţia de copiere curentă sau pentru toate operaţiile de copiere.

Setări pentru dimensiunea hârtiei
●
Letter
●
Legal
●
A4
Setările tipurilor de hârtie
●
Plain (Hârtie normală)
●
Light (Uşoară)
●
Heavy (Hârtie grea)
●
Transparency (Folie transparentă)
●
Labels (Etichete)
●
Letterhead (Hârtie cu antet)
●
Envelope (Plicuri)
●
Preprinted (Hârtie preimprimată)
●
Prepunched (Hârtie preperforată)
●
Colored (Colorată)
●
Bond
●
Recycled (Hârtie reciclată)
●
Mid weight (Greutate medie)
●
Extra heavy (Hârtie extra grea)
●
Rough (Hârtie rugoasă)
●
Vellum
Schimbarea setării prestabilite pentru dimensiunea hârtiei

1.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare sistem, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. hârtie, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Dim. implicită hârtie, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta o dimensiune de hârtie, apoi apăsaţi butonul OK.
6.
Apăsaţi butonul OK pentru a salva selecţia.

Schimbarea setării prestabilite pentru tipul hârtiei

1.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare sistem, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. hârtie, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Tip implicit hârtie, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta un tip de hârtie, apoi apăsaţi butonul OK.
6.
Apăsaţi butonul OK pentru a salva selecţia.


Copy (Copiere)

 Română

Salvarea modificărilor setărilor de copiere ca setări prestabilite

Puteţi să salvaţi setările modificate ca setări implicite noi ale produsului din panoul de control.

1.
Pe panoul de control al produsului, apăsaţi butonul Meniu copiere [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta Setare ca implicite noi, apoi apăsaţi butonul OK.


Copy (Copiere)

 Română

Restabilirea setărilor implicite de copiere

Utilizaţi panoul de control pentru a restaura setările pentru copiere la valorile prestabilite din fabrică.

1.
Pe panoul de control al produsului, apăsaţi butonul Meniu copiere [image].

Panoul de control al produsului

2.
Utilizaţi butoanele cu săgeţi pentru a selecta Restore Defaults (Restabilire setări prestabilite), apoi apăsaţi butonul OK.
3.
Apăsaţi butonul OK pentru a confirma că doriţi să restabiliţi setările implicite.


Copy (Copiere)

 Română

Copierea fotografiilor

NOTĂ:

Fotografiile trebuie copiate de pe geamul scanerului, nu din alimentatorul de documente.

1.
Ridicaţi capacul şi plasaţi fotografia pe scaner cu imaginea în jos şi colţul din stânga-sus al fotografiei în colţul indicat pe pictograma de pe scanner.

Fotografie aşezată pe geamul scanerului

2.
Închideţi capacul cu grijă.
3.
Apăsaţi butonul Începere copiere [image].


Copy (Copiere)

 Română

Copierea originalelor de dimensiuni mixte

Utilizaţi geamul scanerului pentru a realiza copii după originalele de dimensiuni mixte.

NOTĂ:

Puteţi utiliza alimentatorul de documente pentru a realiza copii după originalele de dimensiuni mixte numai dacă paginile au o dimensiune în comun. De exemplu, puteţi combina pagini cu dimensiuni Letter şi Legal, deoarece au aceeaşi lăţime. Stivuiţi paginile, astfel încât marginile de sus să fie egale, având aceeaşi lăţime, dar lungimi diferite.

1.
În tava 1, încărcaţi hârtie suficient de mare pentru cea mai mare pagină din documentul original.
2.
Aşezaţi o pagină a documentului original orientată în jos pe geamul scanerului.

3.
Pe panoul de control, apăsaţi butonul Meniu copiere [image].
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Hârtie, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Dimens. hârtie, apoi apăsaţi butonul OK.
6.
Din lista cu dimensiuni de hârtie, selectaţi dimensiunea de hârtie încărcată în tava 1 şi apoi apăsaţi butonul OK.
7.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Tip hârtie, apoi apăsaţi butonul OK.
8.
Din lista cu tipuri de hârtie, selectaţi tipul de hârtie încărcat în tava 1 şi apoi apăsaţi butonul OK.
9.
Apăsaţi butonul Începere copiere [image] pentru a începe copierea.
10.
Repetaţi procesul pentru fiecare pagină.


Copy (Copiere)

 Română

Copierea faţă-verso (duplex)

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Copierea automată a documentelor
  • Copierea manuală a documentelor faţă-verso


Copy (Copiere)

 Română

Copierea automată a documentelor

1.
Încărcaţi documentul în alimentatorul de documente.

Alimentatorul de documente

2.
Apăsaţi butonul Meniu copiere [image].

Panoul de control al produsului

3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Faţă-verso, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea 1Faţă-1Faţă sau 1Faţă-2Feţe, apoi apăsaţi butonul OK.
5.
Apăsaţi butonul Începere copiere [image] pentru a începe copierea.


Copy (Copiere)

 Română

Copierea manuală a documentelor faţă-verso

Setarea pentru copierea mai multor pagini de pe geamul scanerului trebuie setată la Activat înainte ca produsul să producă copii faţă-verso de pe geamul scanerului.

1.
Pe panoul de control al produsului, apăsaţi butonul Meniu copiere [image].

Panoul de control al produsului

2.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Cop. mai multe pag., apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat apoi apăsaţi butonul OK, pentru a salva selecţia.
NOTĂ:

Setarea stabilită din fabrică pentru colaţionarea automată a exemplarelor este Activat.

4.
Încărcaţi prima pagină a documentului pe geamul scanerului.

Suporturi media încărcate pentru copierea duplex manuală

5.
Apăsaţi butonul Începere copiere [image].

Panoul de control al produsului

6.
Scoateţi pagina imprimată din tava de ieşire şi apoi plasaţi pagina în tava 1 cu marginea superioară orientată către produs şi cu partea imprimată orientată în jos.
7.
Eliminaţi prima pagină şi apoi încărcaţi a doua pagină pe geamul scanerului.
8.
Apăsaţi butonul OK şi apoi repetaţi procesul până când toate paginile din documentul original sunt copiate.
9.
Când operaţia de copiere este finalizată, apăsaţi butonul Începere copiere [image] pentru a reveni la modul Pregătit al produsului.


Scanare

Scanare
  • Utilizarea funcţiilor de scanare
  • Setări de scanare
  • Scanarea unei fotografii


Scanare

Utilizarea funcţiilor de scanare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Metode de scanare
  • Anularea unei scanări


Scanare

Metode de scanare

Efectuaţi operaţii de scanare în următoarele moduri.

●
Scanarea de pe computer cu software-ul HP Scan
●
Scanarea din programele software compatibile TWAIN sau Windows Imaging Application (WIA)
NOTĂ:

Pentru a afla mai multe şi pentru a utiliza programul software de recunoaştere a textului, instalaţi programul Readiris de pe acest CD cu programe software. Programul software de recunoaştere a textului este cunoscut şi sub numele de software de recunoaştere a caracterelor optice (OCR).

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Scanarea cu software-ul HP Scan (Windows)
  • Scanarea utilizând alt software
  • Scanarea utilizând software-ul de recunoaştere optică a caracterelor (OCR)


Scanare

Scanarea cu software-ul HP Scan (Windows)

1.
Faceţi dublu clic pe pictograma HP Scan de pe desktopul computerului.
2.
Selectaţi o scurtătură pentru scanare şi reglaţi setările, dacă este necesar.
3.
Faceţi clic pe Scan (Scanare).

NOTĂ:

Faceţi clic pe Setări avansate pentru a avea acces la mai multe opţiuni.

Faceţi clic pe Creare scurtătură nouă pentru a crea un set personalizat de setări şi salvaţi-l în lista de scurtături.


Scanare

Scanarea utilizând alt software

Produsul este compatibil TWAIN şi Windows Imaging Application (WIA). Produsul funcţionează cu programe bazate pe Windows care acceptă dispozitive de scanare compatibile TWAIN sau WIA şi cu programe bazate pe Macintosh care acceptă dispozitive compatibile TWAIN.

Când vă aflaţi într-un program compatibil TWAIN sau WIA, puteţi obţine acces la caracteristica de scanare şi puteţi scana o imagine direct în programul deschis. Pentru mai multe informaţii, consultaţi fişierul Ajutor sau documentaţia livrată împreună cu programul software compatibil TWAIN sau cu programul software compatibil WIA.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Scanarea dintr-un program compatibil TWAIN
  • Scanarea dintr-un program compatibil WIA


Scanare

Scanarea dintr-un program compatibil TWAIN

În general, un program software este compatibil TWAIN dacă acesta are o comandă precum Acquire (Preluare), File Acquire (Preluare fişiere), Scan (Scanare), Import New Object (Import obiect nou), Insert from (Inserare din) sau Scanner (Scaner). Când nu sunteţi sigur dacă programul este sau nu compatibil sau nu ştiţi cum se numeşte comanda, consultaţi secţiunea de asistenţă sau documentaţia programului software.

Când se scanează dintr-un program compatibil TWAIN, programul software HP Scan poate porni automat. Dacă programul HP Scan porneşte, puteţi opera modificări în timpul previzualizării imaginii. Dacă programul nu porneşte automat, imaginea se duce automat la programul compatibil TWAIN.

Porniţi scanarea din cadrul programului compatibil TWAIN. Consultaţi secţiunea de asistenţă sau documentaţia referitoare la programul software, pentru informaţii despre comenzile şi paşii de utilizat.


Scanare

Scanarea dintr-un program compatibil WIA

WIA este un alt mod de scanare a unei imagini direct în cadrul unui program software. Pentru scanare, WIA utilizează software-ul Microsoft, în locul software-ului HP Scan.

În general, un program software este compatibil WIA dacă acesta are o comandă precum Picture/From Scanner or Camera (Imagine/Din scaner sau cameră) în meniul Insert (Inserare) sau în meniul File (Fişier). În cazul în care nu sunteţi sigur dacă programul este compatibil WIA, consultaţi secţiunea de asistenţă sau documentaţia referitoare la programul software.

Porniţi scanarea din cadrul programului compatibil WIA. Consultaţi secţiunea de asistenţă sau documentaţia referitoare la programul software, pentru informaţii despre comenzile şi paşii de utilizat.

-Sau-

Din panoul de control Windows, în folderul Camere şi scaner (din folderul Hardware şi sunete pentru Windows Vista şi Windows 7), faceţi dublu clic pe pictograma produsului. Aceasta deschide Expertul WIA Microsoft standard, care vă permite să scanaţi într-un fişier.


Scanare

Scanarea utilizând software-ul de recunoaştere optică a caracterelor (OCR)

Pentru a importa textul scanat în programul preferat de procesare text pentru editare, deschideţi software-ul HP Scan şi selectaţi scurtătura cu numele Salvare ca text editabil (OCR).

De asemenea, puteţi utiliza software OCR terţ. Programul OCR Readiris este inclus pe un CD separat, care este expediat împreună cu produsul. Pentru a utiliza programul Readiris, instalaţi-l de pe CD-ul cu software-ul corespunzător, apoi urmaţi instrucţiunile din asistenţa online.


Scanare

Anularea unei scanări

Pentru a anula o operaţie de scanare, utilizaţi una din următoarele proceduri.

●
Pe panoul de control al produsului, apăsaţi butonul Revocare [image].
●
Faceţi clic pe butonul Revocare din caseta de dialog de pe ecran.


Scanare

Setări de scanare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Rezoluţia şi culorile scanerului
  • Calitatea scanării


Scanare

Rezoluţia şi culorile scanerului

Dacă imprimaţi o imagine scanată, iar calitatea nu este cea aşteptată, este posibil să fi selectat o setare pentru rezoluţie sau culoare în software-ul scanerului care nu corespunde nevoilor dvs. Rezoluţia şi culorile afectează următoarele caracteristici ale imaginilor scanate:

●
Claritatea imaginii
●
Textura şi gradaţiile (neted sau aspru)
●
Timpul de scanare
●
Dimensiunea fişierelor

Rezoluţia scanării se măsoară în pixeli per inch (ppi).

NOTĂ:

Nivelurile ppi de scanare nu pot fi interschimbate cu nivelurile dpi (dots per inch) de la imprimare.

Culorile, nuanţele gri şi alb-negru definesc numărul de culori posibile. Puteţi ajusta rezoluţia de hardware pentru scaner până la 1200 ppi.

Tabelul cu indicaţii pentru rezoluţie şi culoare oferă sugestii simple pe care le puteţi urma pentru a răspunde nevoilor de scanare.

NOTĂ:

Setarea rezoluţiei şi a culorilor la valori ridicate poate crea fişiere de dimensiuni mari, care ocupă din spaţiul de pe disc şi încetinesc procesul de scanare. Înainte de a seta rezoluţia şi culoarea, determinaţi modul în care veţi utiliza imaginea scanată.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Îndrumări cu privire la rezoluţie şi culori
  • Color


Scanare

Îndrumări cu privire la rezoluţie şi culori

Următorul tabel descrie setările recomandate pentru rezoluţie şi culori, pentru diverse tipuri de operaţii de scanare.

Scopul utilizării
Rezoluţie recomandată
Setări recomandate pentru culori
Fax
150 ppi
●
Black and White (Alb-negru)
E-mail
150 ppi
●
Black and White (Alb-negru), dacă imaginea nu necesită gradaţie fină
●
Grayscale (Nuanţe de gri), dacă imaginea necesită gradaţie fină
●
Color, dacă imaginea este în culori
Editare de text
300 ppi
●
Black and White (Alb-negru)
Imprimare (imagini grafice sau text)
600 ppi pentru imagini grafice complexe sau dacă doriţi o mărire semnificativă a documentului
300 ppi pentru imagini grafice şi texte normale
150 ppi pentru fotografii
●
Black and White (Alb-negru) pentru text şi grafică
●
Grayscale (Nuanţe de gri) pentru imagini grafice şi fotografii umbrite sau colorate
●
Color, dacă imaginea este în culori
Afişare pe ecran
75 ppi
●
Black and White (Alb-negru) pentru text
●
Grayscale (Nuanţe de gri) pentru imagini grafice şi fotografii
●
Color, dacă imaginea este în culori


Scanare

Color

Puteţi seta valorile pentru culori la următoarele setări când scanaţi.

Setare
Utilizare recomandată
Color
Utilizaţi această setare pentru fotografii şi documente color de calitate superioară, în care culorile sunt importante.
Black and White (Alb-negru)
Utilizaţi această setare în cazul documentelor cu text.
Grayscale (Nuanţe de gri)
Utilizaţi această setare atunci când dimensiunea fişierului constituie o problemă sau când doriţi să scanaţi rapid un document sau o fotografie.


Scanare

Calitatea scanării

În timp, se pot acumula particule de reziduuri pe geamul şi contraplaca din plastic alb ale scanerului, care pot afecta performanţele aparatului. Aplicaţi următoarea procedură pentru a curăţa geamul şi contraplaca din plastic alb ale scanerului.

1.
Utilizaţi comutatorul de alimentare pentru a opri dispozitivul şi apoi scoateţi cablul de alimentare din priza electrică.

Deconectaţi cablul de alimentare

2.
Deschideţi capacul scanerului.
3.
Curăţaţi geamul scanerului şi contraplaca din plastic alb cu o cârpă moale sau un burete umezit în prealabil cu soluţie de curăţat neabrazivă pentru geamuri.

Zona de curăţat

ATENŢIE:

Nu utilizaţi materiale abrazive, acetonă, benzen, amoniac, alcool etilic sau tetraclorură de carbon. Aceste substanţe pot deteriora produsul. Nu aşezaţi recipiente cu lichide direct pe geam sau pe platan. Lichidele se pot prelinge şi pot deteriora produsul.

4.
Uscaţi geamul şi plasticul alb cu o bucată de piele de căprioară sau cu un burete din celuloză pentru a preveni pătarea.
5.
Conectaţi produsul şi apoi porniţi-l de la întrerupător.


Scanare

Scanarea unei fotografii

1.
Plasaţi fotografia cu faţa în jos pe geamul scannerului, cu colţul din stânga sus al fotografiei în colţul indicat de pictograma de pe scaner.

Fotografie aşezată pe geamul scanerului

2.
Închideţi capacul cu grijă.
3.
Scanaţi fotografia utilizând una din metodele de scanare.


Fax

Fax
  • Configurarea faxului
  • Utilizarea agendei telefonice
  • Configurarea setărilor de fax
  • Utilizarea faxului
  • Rezolvarea problemelor faxului
  • Informaţii despre norme şi garanţii


Fax

Configurarea faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Instalarea şi conectarea hardware-ului
  • Configurarea setărilor faxului


Fax

Instalarea şi conectarea hardware-ului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Conectarea faxului la o linie telefonică
  • Conectarea dispozitivelor suplimentare
  • Configurarea faxului autonom


Fax

Conectarea faxului la o linie telefonică

Produsul este un dispozitiv analogic. HP recomandă utilizarea produsului cu o linie telefonică analogică dedicată.

NOTĂ:

În unele ţări/regiuni, este posibil să fie necesar un adaptor la cablul telefonic livrat cu produsul.


Fax

Conectarea dispozitivelor suplimentare

Produsul include două porturi pentru fax:

●
Portul „linie” pictogramă telefon - port fax, care conectează produsul la priza telefonică din perete.
●
Portul „telefon” pictogramă telefon - port fax, care conectează la produs dispozitivele suplimentare.

Telefoanele utilizate împreună cu produsul pot fi folosite în două moduri:

●
Un telefon derivat este un telefon conectat la aceeaşi linie telefonică în altă locaţie.
●
Un telefon în aval este un telefon conectat la produs sau la un dispozitiv care este conectat la produs.

Conectaţi dispozitivele suplimentare în ordinea descrisă în paşii următori. Portul de ieşire pentru fiecare dispozitiv este conectat la portul de intrare al următorului, formând un "lanţ". Dacă nu doriţi să conectaţi un anumit dispozitiv, omiteţi pasul care explică aceasta şi continuaţi cu următorul dispozitiv.

NOTĂ:

Nu conectaţi mai mult de trei dispozitive la linia telefonică.
NOTĂ:

Mesageria vocală nu este acceptată de acest produs.

1.
Întrerupeţi alimentarea cu curent a tuturor dispozitivelor pe care doriţi să le conectaţi.
2.
Dacă produsul nu este deja conectat la o linie telefonică, consultaţi ghidul de instalare a produsului înainte de a continua. Produsul trebuie să fie deja conectat la o priză de telefon.
3.
Eliminaţi inserţia de plastic de pe portul "telefon" (portul care este marcat cu pictograma unui telefon).

Locaţie port telefonic

4.
Pentru a conecta un modem intern sau extern la un computer, introduceţi un capăt al cablului telefonic în portul „telefon” al produsului pictogramă telefon - port fax. Introduceţi celălalt capăt al cablului telefonic în portul „linie” al modemului.

NOTĂ:

Unele modemuri au un al doilea port „linie” pentru conectarea la o linie dedicată pentru comunicare prin voce. Dacă aveţi două porturi „linie”, consultaţi documentaţia modemului pentru a vă asigura că aţi conectat portul „linie” corect.

5.
Pentru conectarea la o casetă pentru identitatea apelantului, introduceţi un cablu telefonic în portul „telefon” al dispozitivului anterior. Introduceţi celălalt capăt al cablului telefonic în portul „linie” al casetei pentru identitatea apelantului.

Conectarea la o casetă pentru identitatea apelantului

6.
Pentru conectarea unui robot telefonic, conectaţi un cablu telefonic în portul „telefon” al dispozitivului anterior. Introduceţi celălalt capăt al cablului telefonic în portul „linie” al robotului telefonic.

Conectarea la un robot telefonic

7.
Pentru conectarea unui telefon, introduceţi un cablu telefonic în portul „telefon” al dispozitivului anterior. Introduceţi celălalt capăt al cablului telefonic în portul „linie” al telefonului.

Conectarea unui telefon

8.
După ce aţi terminat conectarea dispozitivelor suplimentare, conectaţi toate dispozitivele la sursele lor de alimentare.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Configurarea faxului cu un robot telefonic
  • Instalarea faxului cu un telefon derivat


Fax

Configurarea faxului cu un robot telefonic
●
Setaţi valoarea numărului de apeluri până la răspuns al produsului cu cel puţin un apel în plus faţă de numărul de apeluri până la răspuns al robotului telefonic.
●
Dacă un robot telefonic este conectat la aceeaşi linie telefonică dar într-o altă priză (în altă cameră, de exemplu), este posibil să interfereze cu capacitatea produsului de a primi faxuri.


Fax

Instalarea faxului cu un telefon derivat

Prin activarea acestei setări, puteţi alerta produsul să preia un apel de fax de intrare, apăsând pe rând tastele 1-2-3 de pe tastatura telefonului. Setarea prestabilită este Activat. Dezactivaţi această setare numai dacă utilizaţi apelarea cu puls sau dacă beneficiaţi de un serviciu de la compania dvs. de telefonie care utilizează tot secvenţa 1-2-3. Serviciul oferit de compania de telefonie nu funcţionează dacă este în conflict cu produsul.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Telefon cu interior, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK pentru a salva selecţia.


Fax

Configurarea faxului autonom

1.
Despachetaţi şi configuraţi produsul.
2.
Pe panoul de control, apăsaţi butonul Configurare [image].
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare sistem, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Ora/Data, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta formatul de 12 sau de 24 de ore, apoi apăsaţi butonul OK.
6.
Utilizaţi tastatura pentru a introduce ora curentă.
7.
Efectuaţi una dintre următoarele acţiuni:
●
Pentru formatul de ceas cu 12 ore, utilizaţi butoanele Săgeată pentru a vă deplasa dincolo de cel de-al patrulea caracter. Selectaţi 1 pentru a.m. sau 2 pentru p.m. Apăsaţi butonul OK.
●
Pentru formatul de ceas cu 24 de ore, apăsaţi butonul OK.
8.
Utilizaţi tastatura pentru a introduce data curentă. Utilizaţi câte două cifre pentru a specifica luna, ziua şi anul. Apăsaţi butonul OK.
9.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
10.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare de bază, apoi apăsaţi butonul OK.
11.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Antet fax, apoi apăsaţi butonul OK.
12.
Utilizaţi tastatura pentru a introduce numărul dvs. de fax şi numele sau antetul firmei, apoi apăsaţi butonul OK.
NOTĂ:

Numărul maxim de caractere pentru numărul de fax este 20; pentru numele firmei, utilizaţi maxim 25 de caractere.
13.
Setaţi celelalte setări după cum este necesar pentru configurarea mediului produsului.


Fax

Configurarea setărilor faxului

Setările pentru fax ale produsului pot fi setate din panoul de control sau din HP ToolboxFX.

În Statele Unite şi multe alte ţări/regiuni, setarea orei, a datei şi a altor informaţii din antetul faxului reprezintă o cerinţă legală.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Utilizarea panoului de control pentru setarea orei, datei şi antetului faxului
  • Utilizarea literelor localizate comune în anteturile faxurilor


Fax

Utilizarea panoului de control pentru setarea orei, datei şi antetului faxului

Pentru a utiliza panoul de control pentru setarea orei, datei şi antetului, parcurgeţi următorii paşi:

1.
Pe panoul de control, apăsaţi butonul Configurare [image].

2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare sistem, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Ora/Data, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta formatul de 12 sau de 24 de ore, apoi apăsaţi butonul OK.
5.
Utilizaţi tastatura pentru a introduce ora curentă.
6.
Efectuaţi una dintre următoarele acţiuni:
●
Pentru formatul de ceas cu 12 ore, utilizaţi butoanele Săgeată pentru a vă deplasa dincolo de cel de-al patrulea caracter. Selectaţi 1 pentru a.m. sau 2 pentru p.m. Apăsaţi butonul OK.
●
Pentru formatul de ceas cu 24 de ore, apăsaţi butonul OK.
7.
Utilizaţi tastatura pentru a introduce data curentă. Utilizaţi câte două cifre pentru a specifica luna, ziua şi anul. Apăsaţi butonul OK.
8.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
9.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare de bază, apoi apăsaţi butonul OK.
10.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Antet fax, apoi apăsaţi butonul OK.
11.
Utilizaţi tastatura pentru a introduce numărul dvs. de fax şi numele sau antetul firmei, apoi apăsaţi butonul OK.
NOTĂ:

Numărul maxim de caractere pentru numărul de fax este 20; pentru numele firmei, utilizaţi maxim 25 de caractere.


Fax

Utilizarea literelor localizate comune în anteturile faxurilor

Când utilizaţi panoul de control pentru introducerea numelui dvs. în antet sau pentru introducerea unui nume pentru o tastă de apelare rapidă, o intrare pentru apelare rapidă sau o intrare pentru apelare de grup, apăsaţi butonul 123 pentru a deschide tastatura care conţine caractere speciale.


Fax

Utilizarea agendei telefonice

Puteţi stoca numele de fax utilizate recent (până la 100 de numere).

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Utilizaţi panoul de control pentru a crea şi edita agenda telefonică a faxului
  • Importul sau exportul contactelor Microsoft Outlook în agenda telefonică a faxului
  • Utilizarea datelor din agendele telefonice din alte programe
  • Ştergerea agendei telefonice
  • Utilizarea apelărilor rapide
  • Administrarea intrărilor pentru apelare de grup


Fax

Utilizaţi panoul de control pentru a crea şi edita agenda telefonică a faxului

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].

Butonul Meniu fax

2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. ag. tel., apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. individuală sau meniul Configurare grup, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Adăugare/Editare, apoi apăsaţi butonul OK.
5.
Introduceţi numărul de fax şi numele, apoi apăsaţi butonul OK.


Fax

Importul sau exportul contactelor Microsoft Outlook în agenda telefonică a faxului

1.
Deschideţi HP ToolboxFX.
2.
Faceţi clic pe Fax, apoi pe Fax Phone Book (Agendă telefonică fax).
3.
Navigaţi la agenda telefonică a programului, apoi faceţi clic pe Import/Export agendă telefonică.


Fax

Utilizarea datelor din agendele telefonice din alte programe
NOTĂ:

Înainte de a putea importa o agendă telefonică din alt program, trebuie să utilizaţi caracteristica de export din celălalt program.

HP ToolboxFX poate importa informaţiile de contact din agendele telefonice ale următoarelor programe software.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
O agendă telefonică exportată anterior din software-ul ToolboxFX al altui produs HP.


Fax

Ştergerea agendei telefonice

Puteţi şterge toate intrările care sunt programate în produs din agenda telefonică.

ATENŢIE:

După ce intrările din agenda telefonică sunt şterse, acestea nu mai pot fi recuperate.

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].

Butonul Meniu fax

2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. ag. tel., apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Ştergere toate, apoi apăsaţi butonul OK.
4.
Apăsaţi butonul OK pentru a confirma ştergerea.


Fax

Utilizarea apelărilor rapide

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Crearea şi editarea apelurilor rapide
  • Ştergerea apelărilor rapide


Fax

Crearea şi editarea apelurilor rapide

Apelurile rapide de la 1 la 12 sunt asociate şi cu tastele de apelare rapidă corespunzătoare de pe panoul de control. Tastele de apelare rapidă pot fi utilizate pentru intrări pentru apelări rapide sau de grup. Pentru un număr de fax pot fi introduse maxim 50 de caractere.

NOTĂ:

Pentru a obţine acces la toate apelările rapide, trebuie să utilizaţi butonul Shift. Apelările rapide de la 7 la 12 sunt disponibile toate prin apăsarea butonului Shift şi a tastei de apelare rapidă asociate de pe panoul de control.

Parcurgeţi următorii paşi pentru programarea apelurilor rapide din panoul de control:

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].

Butonul Meniu fax

2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. ag. tel., apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. individuală, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Adăugare/Editare, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele alfanumerice pentru a specifica numărul de intrare pentru apelare rapidă pe care doriţi să-l asociaţi cu acest număr de fax, apoi apăsaţi butonul OK. Selectarea unui număr de la 1 la 8 conduce de asemenea la asocierea numărului de fax cu tasta de apelare rapidă corespunzătoare.
6.
Utilizaţi butoanele alfanumerice pentru introducerea numărului de fax. Includeţi şi pauzele sau alte numere necesare, cum ar fi codul zonei, codul de acces pentru numere din afara unui sistem PBX (de obicei 9 sau 0) sau prefixul pentru apeluri la distanţă.
NOTĂ:

La introducerea unui număr de fax, apăsaţi butonul # până când este afişată o virgulă (,) dacă doriţi să inseraţi o pauză în secvenţa de apelare sau apăsaţi butonul * până când este afişată litera W dacă doriţi ca produsul să aştepte tonul de apel.

7.
Apăsaţi butonul OK.
8.
Utilizaţi butoanele alfanumerice pentru a introduce un nume pentru numărul de fax. Pentru aceasta, apăsaţi repetat butonul alfanumeric pentru litera dorită până la afişarea acesteia.
NOTĂ:

Pentru a insera semne de punctuaţie, apăsaţi butonul pentru asterisc (*) de mai multe ori, până ce este afişat caracterul dorit, apoi apăsaţi butonul cu săgeată în sus pentru a vă deplasa la următorul spaţiu.

9.
Apăsaţi butonul OK pentru a salva informaţiile.
10.
Dacă doriţi să programaţi mai multe apelări rapide, repetaţi paşii 1 - 9.


Fax

Ştergerea apelărilor rapide

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].

Butonul Meniu fax

2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. ag. tel., apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. individuală, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Ştergere, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele alfanumerice pentru a introduce numărul intrării pentru apelare rapidă pe care doriţi să o ştergeţi, apoi apăsaţi butonul OK.
6.
Apăsaţi butonul OK pentru a confirma ştergerea.


Fax

Administrarea intrărilor pentru apelare de grup

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Crearea şi editarea intrărilor pentru apelare de grup
  • Ştergerea intrărilor pentru apelare de grup
  • Ştergerea unei anumite intrări dintr-o intrare pentru apelare de grup


Fax

Crearea şi editarea intrărilor pentru apelare de grup

1.
Asignaţi o intrare pentru apelare rapidă fiecărui număr de fax pe care îl doriţi în grup.
2.
Pe panoul de control, apăsaţi butonul Meniu fax [image].
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. ag. tel., apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare grup, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Adăugare/Editare grup, apoi apăsaţi butonul OK.
6.
Utilizaţi butoanele alfanumerice pentru a introduce numărul pe care doriţi să îl asociaţi cu acest grup, apoi apăsaţi butonul OK. Selectarea cifrei 1 - 8 asociază de asemenea grupul cu tasta de apelare rapidă.
7.
Utilizaţi butoanele alfanumerice pentru a introduce un nume pentru grup, apoi apăsaţi butonul OK.
8.
Apăsaţi o tastă de apelare rapidă, apoi apăsaţi butonul OK din nou pentru a confirma adăugarea. Repetaţi acest pas pentru fiecare membru al grupului pe care doriţi să-l adăugaţi.
9.
Când aţi terminat, apăsaţi butonul OK.
10.
Dacă doriţi să atribuiţi mai multe intrări pentru apelare de grup, apăsaţi butonul OK, apoi repetaţi paşii de la 1 la 10.


Fax

Ştergerea intrărilor pentru apelare de grup

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. ag. tel., apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare grup, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Ştergere grup, apoi apăsaţi butonul OK.
5.
Utilizând butoanele alfanumerice, introduceţi numărul apelării de grup pe care doriţi să o ştergeţi, apoi apăsaţi butonul OK.
6.
Apăsaţi butonul OK pentru a confirma ştergerea.


Fax

Ştergerea unei anumite intrări dintr-o intrare pentru apelare de grup

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. ag. tel., apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare grup, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta Ştergere nr. din grup, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele Săgeată pentru a selecta numărul pe care doriţi să-l ştergeţi din grup.
6.
Apăsaţi butonul OK pentru a confirma ştergerea.
7.
Repetaţi paşii 4 şi 5 pentru a şterge alte numere unul câte unul din grup.

-sau-

Apăsaţi butonul Revocare [image] dacă aţi terminat.

NOTĂ:

Ştergerea unei intrări pentru apelare rapidă conduce la ştergerea intrării din toate intrările pentru apelare de grup care includeau acea intrare pentru apelare rapidă.


Fax

Configurarea setărilor de fax

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setările pentru trimiterea faxurilor
  • Setările pentru primirea faxurilor
  • Setarea invitaţiilor de trimitere a faxurilor
  • Dezactivarea faxului produsului


Fax

Setările pentru trimiterea faxurilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea simbolurilor şi opţiunilor speciale pentru apelare
  • Setarea detectării tonului de apel
  • Setarea reapelării automate şi a timpului între reapelări
  • Setarea luminozităţii/întunecimii şi rezoluţiei
  • Setarea codurilor de facturare


Fax

Setarea simbolurilor şi opţiunilor speciale pentru apelare

Puteţi introduce pauze într-un număr de fax pe care-l apelaţi. Pauzele sunt necesare deseori pentru apelarea unui număr internaţional sau pentru conectarea la o linie cu exteriorul.

●
Inserarea unei pauze la formare: Apăsaţi butonul # de mai multe ori, până când pe afişajul panoului de control apare o virgulă (,), care indică faptul că va surveni o pauză în acea poziţie în secvenţa de apelare.
●
Inserarea unei pauze pentru tonul de apel: Apăsaţi butonul * de mai multe ori până când pe afişajul panoului de control apare litera W, indicând că produsul va aştepta tonul de apel înainte de formarea restului numărului de telefon.
●
Inserarea unui hook-flash: Apăsaţi butonul * de mai multe ori până când pe afişajul panoului de control apare litera R, care indică faptul că produsul va efectua un hook-flash.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea unui prefix de apelare


Fax

Setarea unui prefix de apelare

Un prefix de apelare este număr sau un grup de numere care sunt adăugate automat la începutul fiecărui număr de fax introdus de la panoul de control sau din software. Numărul maxim de caractere pentru un prefix de apelare este 50.

Setarea prestabilită este Dezactivat. Puteţi să activaţi această setare şi să introduceţi un prefix dacă, de exemplu, trebuie să formaţi 9 pentru a accesa o linie telefonică din afara sistemului de telefonie al companiei dvs. Când această setare este activată, puteţi apela un număr de fax fără prefixul de apelare, utilizând apelarea manuală.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare de bază, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Apel. prefix, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.
6.
Dacă aţi selectat opţiunea Activat, utilizaţi tastatura pentru a introduce prefixul, apoi apăsaţi butonul OK. Puteţi utiliza numere, pauze şi simboluri de apelare.


Fax

Setarea detectării tonului de apel

În mod normal, produsul începe imediat apelarea unui număr de fax. Dacă utilizaţi produsul pe aceeaşi linie ca şi telefonul, activaţi setarea pentru detectarea tonului de apel. Aceasta împiedică produsul să trimită un fax când cineva vorbeşte la telefon.

Setarea prestabilită din fabrică pentru detectarea tonului de apel este Activat pentru Franţa şi Ungaria, şi Dezactivat pentru toate celelalte ţări/regiuni.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Detectare ton apel, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea apelării cu ton sau apelării cu puls


Fax

Setarea apelării cu ton sau apelării cu puls

Utilizaţi această procedură pentru a seta produsul la modul de apelare cu ton sau cu puls. Setarea prestabilită din fabrică este opţiunea Ton. Nu modificaţi această setare decât dacă ştiţi că linia telefonică nu poate utiliza apelarea cu ton.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Mod de apelare, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Ton sau Puls, apoi apăsaţi butonul OK pentru a salva selecţia.

NOTĂ:

Opţiunea pentru apelarea cu puls nu este disponibilă în toate ţările/regiunile.


Fax

Setarea reapelării automate şi a timpului între reapelări

Dacă produsul nu a putut trimite un fax deoarece dispozitivul fax de la destinaţie nu a răspuns sau a fost ocupat, produsul încearcă reapelarea, pe baza opţiunilor de reapelare la ton ocupat, reapelare în absenţa răspunsului şi reapelare la eroare de comunicare. Utilizaţi procedurile din această secţiune pentru a activa sau dezactiva aceste opţiuni.

Setarea opţiunii de reapelare la ton ocupat

Dacă această opţiune este activată, produsul efectuează reapelarea automat dacă primeşte ton ocupat. Setarea prestabilită din fabrică pentru opţiunea de reapelare la ton ocupat este Activat.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Reap. la ocupat, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.

Setarea opţiunii de reapelare în absenţa răspunsului

Dacă această opţiune este activată, produsul efectuează automat reapelarea dacă dispozitivul de la destinaţie nu răspunde. Setarea prestabilită din fabrică pentru opţiunea de reapelare în absenţa unui răspuns este Dezactivat.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Reapel. la lipsă răsp., apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.

Setarea opţiunii de reapelare la eroare de comunicare

Dacă această opţiune este activată, produsul efectuează automat reapelarea dacă survine o eroare de comunicare. Setarea prestabilită din fabrică pentru opţiunea de reapelare la eroare de comunicare este Activat.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Reapelare la er. comun., apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.


Fax

Setarea luminozităţii/întunecimii şi rezoluţiei

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea valorilor prestabilite de luminozitate/întunecime (contrast)
  • Setarea rezoluţiei


Fax

Setarea valorilor prestabilite de luminozitate/întunecime (contrast)

Contrastul afectează luminozitatea şi întunecimea unui fax în momentul transmiterii.

Setarea prestabilită pentru luminozitate/întunecime este contrastul aplicat normal elementelor trimise prin fax. Setarea prestabilită a glisorului este într-o poziţie de mijloc.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Deschis/închis, apoi apăsaţi butonul OK.
5.
Utilizaţi butonul săgeată stânga pentru a deplasa glisorul la stânga pentru un fax mai luminos decât originalul sau butonul săgeată dreapta pentru a deplasa glisorul la dreapta pentru un fax mai întunecat decât originalul.
6.
Apăsaţi butonul OK pentru a salva selecţia.


Fax

Setarea rezoluţiei
NOTĂ:

Creşterea rezoluţiei conduce la creşterea dimensiunii faxului. Faxurile mai mari cresc durata de transmitere şi pot depăşi memoria disponibilă a produsului.

Setarea prestabilită din fabrică pentru rezoluţie este opţiunea Standard.

Utilizaţi această procedură pentru a schimba rezoluţia prestabilită pentru toate faxurile la una dintre următoarele setări:

●
Standard: Această setare oferă cea mai scăzută calitate şi cel mai rapid timp de transmitere.
●
Fină: Această setare oferă o calitate a rezoluţiei mai mare decât cea Standard care este de obicei adecvată pentru documentele cu text.
●
Superfină: Această setare este utilizată cel mai bine pentru documentele care sunt compuse din text şi imagini. Durata transmiterii este mai mare decât în cazul setării Fină, dar mai mică decât în cazul setării Foto.
●
Foto: Această setare conduce la cele mai bune imagini, dar creşte mult durata transmiterii.
Setarea rezoluţiei prestabilite

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rezoluţie fax, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele Săgeată pentru a modifica setarea pentru rezoluţie.
6.
Apăsaţi butonul OK pentru a salva selecţia.


Fax

Setarea codurilor de facturare

În cazul în care caracteristica pentru coduri de facturare a fost activată, utilizatorului i se va solicita să introducă un cod de facturare pentru fiecare fax. Contorizarea codului de facturare creşte cu fiecare pagină de fax trimisă. Aceasta include toate tipurile de fax, cu excepţia celor primite prin invitaţie de trimitere, a celor redirecţionate sau a celor descărcate pe calculator. Pentru un fax al unui grup nedefinit sau un fax dintr-o apelare de grup, contorul codului de facturare creşte pentru fiecare transmitere reuşită a unui fax către fiecare destinaţie.

Valoarea prestabilită din fabrică pentru setarea codurilor de facturare este Dezactivat. Codul de facturare poate fi orice număr de la 1 la 250.

Setarea codului de facturare

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Coduri de facturare, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta setarea Activat sau setarea Dezactivat, apoi apăsaţi butonul OK.

Utilizarea codurilor de facturare

1.
Încărcaţi documentul în tava de alimentare a alimentatorului de documente sau în scanerul cu suport plat.
2.
De la panoul de control, introduceţi manual numărul de telefon, printr-o intrare pentru apelare rapidă sau de grup.
3.
Apăsaţi butonul Pornire fax [image].
4.
Introduceţi codul de facturare, apoi apăsaţi butonul Pornire fax [image].

Faxul este trimis şi înregistrat în raportul pentru coduri de facturare.

Tipărirea raportului pentru coduri de facturare

Raportul pentru codurile de facturare este o listă tipărită a tuturor codurilor de facturare a faxurilor şi a numărului total de faxuri care au fost facturate pentru fiecare cod.

NOTĂ:

După tipărirea raportului, toate datele de facturare sunt şterse.

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte pt. fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Raport de facturare, apoi apăsaţi butonul OK. Produsul iese din setările de meniu şi imprimă raportul.


Fax

Setările pentru primirea faxurilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea redirecţionării faxurilor
  • Setarea modului de răspuns
  • Blocarea şi deblocarea numerelor de fax
  • Setarea numărului de apeluri până la răspuns
  • Setarea de sonerii distinctive
  • Setaţi produsul să trimită faxurile primite la un computer
  • Utilizarea micşorării automate pentru faxurile primite
  • Setările pentru reimprimarea faxurilor
  • Setarea volumului sunetelor pentru fax
  • Setarea faxurilor ştampilate la primire
  • Setarea caracteristicii de primire privată


Fax

Setarea redirecţionării faxurilor

Puteţi seta produsul astfel încât să redirecţioneze faxurile de intrare la un alt număr de fax. Când un fax ajunge la produsul dvs., este stocat în memorie. Produsul apelează apoi un număr de fax specificat de dvs. şi trimite faxul. Dacă produsul nu poate redirecţiona un fax din cauza unei erori (de exemplu numărul este ocupat) şi încercările de reapelare repetate sunt nereuşite, produsul dvs. va tipări faxul.

Dacă memoria produsului este depăşită la primirea unui fax, produsul va întrerupe primirea faxului şi va redirecţiona numai paginile integrale şi parţiale pe care le-a stocat în memorie.

Când este utilizată caracteristica de redirecţionare a faxurilor, produsul (şi nu computerul) trebuie să primească faxurile, iar modul de răspuns trebuie să fie setat la Automat.

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Opţiuni primire, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Redirecţion. fax, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.
5.
Dacă activaţi caracteristica de redirecţionare a faxurilor, utilizaţi tastatura pentru a specifica numărul de fax la care doriţi să fie trimise faxurile, apoi apăsaţi butonul OK pentru a salva selecţia.


Fax

Setarea modului de răspuns

În funcţie de situaţie, setaţi modul de răspuns al produsului la Automat, TAM, Fax/Tel sau Manual. Setarea prestabilită din fabrică este Automat.

●
Automat: Produsul răspunde la apelurile primite după un anumit număr de apeluri sau la recunoaşterea tonurilor de fax speciale.
●
TAM: Produsul nu răspunde automat la apel. În schimb, aşteaptă până când detectează tonul de fax.
●
Fax/Tel: Produsul răspunde imediat la apelurile primite. Dacă detectează tonul de fax, acesta procesează apelul ca un fax. Dacă nu detectează tonul de fax, acesta generează un sunet pentru a vă alerta să răspundeţi la apelul vocal primit.
●
Manual: Produsul nu răspunde niciodată la apeluri. Trebuie să începeţi dvs. procesul de primire a faxurilor, fie apăsând butonul Pornire fax [image] de pe panoul de control, fie ridicând receptorul unui telefon conectat la respectiva linie şi formând 1-2-3.

Pentru a seta sau modifica modul de răspuns, parcurgeţi următorii paşi:

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Mod răspuns, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta modul de răspuns şi apoi apăsaţi butonul OK.


Fax

Blocarea şi deblocarea numerelor de fax

Dacă nu doriţi să primiţi faxuri de la anumite persoane sau firme, puteţi bloca până la 30 de numere de fax utilizând panoul de control. Când blocaţi un număr de fax şi cineva de la acel număr vă trimite un fax, afişajul panoului de control indică faptul că numărul este blocat, aparatul de fax nu tipăreşte, iar faxul nu este salvat în memorie. Faxurile de la numere blocate sunt afişate în jurnalul de activităţi al faxului cu specificarea „discarded” (abandonat). Puteţi debloca numerele de fax blocate unul câte unul sau toate odată.

NOTĂ:

Expeditorul unui fax blocat va primi o notificare de eşec al transmiterii faxului.

Parcurgeţi paşii de mai jos pentru a bloca sau debloca numerele de fax utilizând panoul de control:

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Opţiuni primire, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Blocare fax. nedorite, apoi apăsaţi butonul OK.
4.
Pentru a bloca un număr de fax, utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Adăugare număr, apoi apăsaţi butonul OK. Introduceţi numărul de fax exact aşa cum apare în antet (inclusiv spaţiile), apoi apăsaţi butonul OK. Introduceţi un nume pentru numărul blocat, apoi apăsaţi butonul OK.

Pentru a debloca un singur număr de fax, utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Ştergere număr, apoi apăsaţi butonul OK. Utilizaţi butoanele cu săgeţi pentru a selecta numărul de fax pe care doriţi să îl ştergeţi, apoi apăsaţi butonul OK pentru a confirma ştergerile.

Pentru a debloca toate numerele de fax blocate, utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Ştergere toate, apoi apăsaţi butonul OK. Apăsaţi butonul OK din nou pentru a confirma ştergerile.


Fax

Setarea numărului de apeluri până la răspuns

Când modul de răspuns este setat la Automat, setarea produsului pentru numărul de apeluri până la răspuns stabileşte de câte ori sună telefonul până ce produsul răspunde la un apel de intrare.

Dacă produsul este conectat la o linie care primeşte atât apeluri prin fax, cât şi prin voce (linie partajată) şi care utilizează şi un robot telefonic, este posibil să fie necesar să ajustaţi setarea pentru numărul de apeluri până la răspuns. Numărul de apeluri până la răspuns pentru produs trebuie să fie mai mare decât numărul de apeluri până la răspuns al robotului telefonic. Aceasta permite robotului telefonic să răspundă la apelul primit şi să înregistreze un mesaj dacă este un apel vocal. Când robotul telefonic răspunde la apel, produsul ascultă şi răspunde automat dacă detectează un ton de fax.

Setarea prestabilită pentru numărul de apeluri până la răspuns este de 5 pentru S.U.A. şi Canada, şi 2 pentru celelalte ţări/regiuni.

Utilizaţi tabelul de mai jos pentru a stabili numărul de apeluri până la răspuns de utilizat.

Tipul liniei telefonice
Setare recomandată pentru numărul de apeluri până la răspuns
Linie de fax dedicată (primeşte numai apeluri de tip fax)
Setaţi un număr de apeluri în intervalul indicat pe afişajul panoului de control. (Numărul maxim şi minim de apeluri permise diferă în funcţie de ţară/regiune.)
O linie cu două numere separate şi un serviciu pentru modelul soneriei
Unul sau două apeluri. (Dacă deţineţi un robot telefonic sau serviciu de mesagerie vocală pe computer pentru celălalt număr de telefon, asiguraţi-vă că produsul este setat la un număr de apeluri mai mare decât cel al sistemului pentru răspuns. De asemenea, utilizaţi caracteristica sonerie distinctivă pentru a diferenţia între apelurile vocale şi cele de tip fax.)
Linie partajată (primeşte apeluri fax şi vocale) cu un singur telefon ataşat
Minim cinci apeluri.
Linie partajată (primeşte apeluri fax şi vocale) cu un robot telefonic ataşat sau un sistem de mesagerie vocală pe calculator
Cu două apeluri mai mult decât robotul telefonic sau sistemul de mesagerie vocală pe calculator.

Pentru a seta sau modifica numărul de apeluri până la răspuns, parcurgeţi următorii paşi:

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare de bază, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Tonuri până la răsp., apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele alfanumerice pentru a introduce numărul de apeluri până la răspuns, apoi apăsaţi OK.


Fax

Setarea de sonerii distinctive

Serviciul pentru modele de sonerii sau sonerii distinctive este disponibil de la anumite companii de telefonie locale. Serviciul vă permite să deţineţi mai multe numere de telefon pe o singură linie. Fiecare număr de telefon are un model de sonerie unic, astfel încât dvs. puteţi răspunde apelurilor vocale şi produsul poate răspunde la apelurile de tip fax.

Dacă vă abonaţi la un serviciu pentru modele de sonerii cu un telefon al companiei, trebuie să setaţi produsul pentru ca acesta să răspundă la modelul de sonerie corect. Nu toate ţările/regiunile acceptă modele de sonerii unice. Contactaţi compania de telefonie pentru a afla dacă acest serviciu este disponibil în ţara/regiunea dvs.

NOTĂ:

Dacă nu deţineţi un serviciu pentru modele de sonerii şi modificaţi setarea pentru modelul de sonerie la o altă valoare decât cea prestabilită, Toate soneriile, este posibil ca produsul să nu poată primi faxuri.

Setările sunt următoarele:

●
Toate soneriile: Produsul răspunde la toate apelurile care sosesc prin linia telefonică.
●
Simplu: Produsul răspunde la toate apelurile care produc un model de sonerie unică.
●
Dublu: Produsul răspunde la toate apelurile care produc un model de sonerie dublă.
●
Triplu: Produsul răspunde la toate apelurile care produc un model de sonerie triplă.
●
Dublu şi triplu: Produsul răspunde la toate apelurile care produc un model de sonerie dublă sau triplă.

Pentru a schimba modelele de sonerii pentru răspunsul la apel, parcurgeţi următorii paşi:

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare de bază, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Tip sonerie răspuns, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta modelul de sonerie dorit, apoi apăsaţi butonul OK.
6.
După finalizarea instalării produsului, cereţi cuiva să vă trimită un fax, pentru a verifica dacă serviciul pentru modele de sonerii funcţionează corect.


Fax

Setaţi produsul să trimită faxurile primite la un computer
NOTĂ:

Primirea faxurilor utilizând un calculator nu este acceptată pentru Macintosh.

Primirea faxurilor pe calculator este disponibilă numai dacă software-ul a fost instalat integral la configurarea iniţială a produsului.

Pentru a primi faxuri în calculator, activaţi setarea primire-pe-PC din software.

1.
Deschideţi HP ToolboxFX.
2.
Selectaţi produsul.
3.
Faceţi clic pe Fax.
4.
Faceţi clic pe Fax Tasks (Activităţi fax).
5.
Sub Fax Receive Mode (Mod primire fax), selectaţi Receive faxes to this computer (Primire faxuri pe acest calculator).
6.
Pentru a primi o notificare indicând primirea unui fax la computer, selectaţi opţiunea Afişează un mesaj când este primit un fax la acest computer.
7.
Faceţi clic pe butonul Aplicare.

NOTĂ:

Funcţia de primire a faxurilor la PC poate fi setată doar pentru un singur computer. Dacă această setare a fost activată de la un computer, setarea dispare din software şi nu poate fi setată de la alt computer. Pentru a primi faxuri la un alt computer, mai întâi trebuie să dezactivaţi setarea din panoul de control.

Dezactivaţi setarea primire-pe-PC din panoul de control

Setarea primire-pe-PC poate fi activată numai de pe un calculator. Dacă dintr-un motiv sau altul calculatorul nu mai este disponibil, puteţi utiliza următoarea procedură pentru a dezactiva setarea primire-pe-PC din panoul de control.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta Oprire primire pe PC, apoi apăsaţi butonul OK.


Fax

Utilizarea micşorării automate pentru faxurile primite

Dacă este activată opţiunea pentru potrivire la pagină, produsul micşorează automat faxurile lungi la maxim 75% pentru a potrivi informaţiile la dimensiunea prestabilită a hârtiei (de exemplu, faxul este micşorat de la dimensiunea Legal la dimensiunea Letter).

Dacă opţiunea pentru încadrare în pagină este dezactivată, faxurile lungi sunt imprimate la dimensiune integrală, pe mai multe pagini. Setarea prestabilită din fabrică pentru micşorarea automată a faxurilor primite este Activat.

Dacă aţi activat opţiunea Marcare faxuri, este indicat să activaţi şi micşorarea automată. Aceasta reduce puţin dimensiunea faxurilor primite, împiedicând funcţia de ştampilare a faxurilor să extindă un fax pe două pagini.

NOTĂ:

Asiguraţi-vă că setarea pentru dimensiunea suportului de tipărire corespunde dimensiunii suportului încărcat în tavă.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Încadrare în pagină, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK pentru a salva selecţia.


Fax

Setările pentru reimprimarea faxurilor

Setarea Reimprimare permisă trebuie activată pentru ca produsul să imprime din nou operaţiile de fax stocate în memorie. Setarea prestabilită pentru reimprimarea faxurilor este Activat. Pentru a schimba această setare din panoul de control, parcurgeţi următorii paşi:

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Reimprimare permisă, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.

Odată ce setarea Reimprimare permisă este activată, produsul poate să imprime din nou operaţiile de fax.


Fax

Setarea volumului sunetelor pentru fax

Controlaţi volumul sunetelor faxului din panoul de control. Puteţi aduce modificări următoarelor sunete:

●
Sunetele faxului asociate cu primirea sau trimiterea faxurilor
●
Soneria pentru primirea faxurilor

Valoarea implicită din fabrică pentru volum este Slab.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea volumului pentru alertă, volumului pentru linia telefonică, volumul tastelor de control şi volumului soneriei


Fax

Setarea volumului pentru alertă, volumului pentru linia telefonică, volumul tastelor de control şi volumului soneriei

1.
Apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare sistem, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Setări volum, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Volum alarmă, meniul Volum linie telef., meniul Volum apăsare taste sau meniul Volum sonerie şi apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta setarea Dezactivat, Slab, Mediu sau Tare.
6.
Apăsaţi butonul OK pentru a salva selecţia.


Fax

Setarea faxurilor ştampilate la primire

Produsul imprimă informaţii de identificare a expeditorului la începutul fiecărui fax primit. Puteţi opta pentru marcarea faxului primit cu propriile informaţii de tip antet pentru confirmarea datei şi orei la care a fost primit faxul. Setarea prestabilită din fabrică pentru faxurile ştampilate la primire este Dezactivat.

NOTĂ:

Activarea setări de marcare a faxurilor primite poate mări dimensiunea paginii şi poate determina produsul să imprime o a doua pagină.

NOTĂ:

Această opţiune este valabilă numai pentru faxurile primite care sunt tipărite de produs.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Marcare faxuri, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK pentru a salva selecţia.


Fax

Setarea caracteristicii de primire privată

Când este activată caracteristica pentru primire privată, faxurile primite sunt stocate în memorie. Un număr de identificare personal (PIN) este necesar pentru imprimarea faxurilor stocate.

Activarea caracteristicii de primire privată

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Primire privată, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat, apoi apăsaţi butonul OK.
6.
Utilizaţi tastatura pentru a introduce parola de securitate a produsului şi apoi apăsaţi butonul OK.
7.
Pentru a confirma parola de securitate a produsului, utilizaţi tastele pentru a reintroduce parola de securitate a produsului, apoi apăsaţi butonul OK.

Dezactivarea caracteristicii de primire privată

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi tastatura pentru a introduce parola de securitate a produsului şi apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Primire privată, apoi apăsaţi butonul OK.
6.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Dezactivat, apoi apăsaţi butonul OK.

Dacă există faxuri neimprimate în memoria faxului, produsul va imprima faxurile şi apoi le va şterge din memorie.

Odată ce setarea Primire privată este activată, produsul poate să imprime operaţiile de fax private.


Fax

Setarea invitaţiilor de trimitere a faxurilor

Dacă o altă persoană a configurat un fax pentru primirea de invitaţii de trimitere, puteţi solicita trimiterea faxului către produsul dvs. (Această operaţie este cunoscută sub numele de invitaţie de trimitere adresată unui alt fax).

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Opţiuni primire, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Solicitare prim., apoi apăsaţi butonul OK.

Produsul apelează celălalt dispozitiv fax şi solicită faxul.


Fax

Dezactivarea faxului produsului

Puteţi să dezactivaţi funcţiile de fax ale produsului — software şi firmware — din panoul de control. Dacă funcţiile de fax sunt dezactivate, dispozitivele din aval conectate la portul de fax „telefon” al produsului vor funcţiona în continuare. Produsul nu va mai primi şi stoca niciun fax.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare sistem, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Dezactivare fax, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat, apoi apăsaţi butonul OK.
5.
Parcurgeţi unul din următorii paşi:
●
Dacă a fost setată o parolă la setarea Securitate produs, introduceţi parola şi apoi apăsaţi butonul OK.
●
Dacă nu a fost setată o parolă la setarea Securitate produs, creaţi una când vi se solicită şi apoi apăsaţi butonul OK.

Utilizaţi aceeaşi procedură pentru a activa faxul. Setarea Dezactivat restabileşte funcţiile de fax.


Fax

Utilizarea faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Software-ul faxului
  • Anularea unui fax
  • Ştergerea faxurilor din memorie
  • Utilizarea faxului cu un sistem DSL, PBX sau ISDN
  • Utilizarea faxului cu un serviciu VoIP
  • Memoria faxului
  • Trimiterea unui fax
  • Primirea unui fax


Fax

Software-ul faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Programe de fax acceptate


Fax

Programe de fax acceptate

Programul de fax pentru PC care însoţeşte produsul este singurul program de fax pentru PC care funcţionează cu acest produs. Pentru a continua să utilizaţi un program de fax pentru PC instalat anterior pe calculator, acesta trebuie utilizat cu modemul care este deja conectat la calculator; nu va funcţiona cu modemul produsului.


Fax

Anularea unui fax

Utilizaţi aceste instrucţiuni pentru a anula un singur fax care este în curs de transmitere sau primire.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Anularea faxului curent
  • Anularea unui fax în aşteptare


Fax

Anularea faxului curent

Apăsaţi butonul Revocare [image] de pe panoul de control. Vor fi anulate toate paginile care nu au fost încă trimise. Apăsarea butonului Revocare [image] opreşte de asemenea apelările de grup.


Fax

Anularea unui fax în aşteptare

Utilizaţi această procedură pentru a anula un fax în următoarele situaţii:

●
Produsul aşteaptă reapelarea după ce a primit ton de ocupat, nu a primit niciun răspuns sau a survenit o eroare de comunicare.
●
Faxul este programat pentru trimitere la o dată ulterioară.

Parcurgeţi paşii de mai jos pentru a anula o operaţie a faxului, utilizând meniul Fax Job status (Stare job fax):

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Opţiuni trimitere, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Stare lucrare fax, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele Săgeată pentru a parcurge operaţiile în aşteptare, până ce ajungeţi la operaţia pe care doriţi să o ştergeţi.
5.
Apăsaţi butonul OK pentru a selecta operaţia pe care doriţi să o anulaţi.
6.
Apăsaţi butonul OK pentru a confirma că doriţi să anulaţi operaţia.


Fax

Ştergerea faxurilor din memorie

Utilizaţi această procedură numai dacă sunteţi îngrijorat că o altă persoană are acces la faxul dvs. şi poate încerca să retipărească faxurile din memorie.

ATENŢIE:

Pe lângă ştergerea memoriei de retipărire, această procedură şterge toate faxurile care sunt în curs de trimitere, faxurile netrimise care aşteaptă reapelarea, faxurile care sunt programate pentru trimitere la o dată ulterioară şi faxurile care nu au fost tipărite sau redirecţionate.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].

2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Serviciu, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Servicii fax, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Ştergere faxuri salvate, apoi apăsaţi butonul OK.
5.
Apăsaţi butonul OK pentru a confirma ştergerea.


Fax

Utilizarea faxului cu un sistem DSL, PBX sau ISDN

Produsele HP sunt proiectate special pentru utilizarea cu serviciile de telefonie analogică tradiţionale. Nu sunt proiectate pentru utilizarea pe linii DSL, PBX, ISDN sau cu servicii VoIP, dar este posibil să funcţioneze în aceste condiţii cu o configurare şi echipare corespunzătoare.

NOTĂ:

HP recomandă discutarea opţiunilor de configurare DSL, PBX, ISDN şi VoIP cu furnizorul de servicii.

Produsul HP LaserJet este un dispozitiv analogic care nu este compatibil cu toate mediile de telefonie digitală (cu excepţia cazului când este utilizat un convertor digital-la-analogic). HP nu garantează faptul că produsul va fi compatibil cu mediile digitale sau cu convertoarele digital-la-analogic.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • DSL
  • PBX
  • ISDN


Fax

DSL

O linie pentru abonaţi digitală (DSL) utilizează tehnologie digitală pe cablurile telefonice standard, din cupru. Acest produs nu este compatibil direct cu semnalele digitale. Totuşi, în cazul în care configuraţia este specificată la configurarea DSL, semnalul poate fi separat, astfel încât o parte din lăţimea de bandă să fie utilizată pentru transmiterea unui semnal analogic (pentru voce şi fax), în timp ce restul lăţimii de bandă este utilizat pentru transmiterea datelor digitale.

NOTĂ:

Nu toate faxurile sunt compatibile cu serviciile DSL. HP nu garantează că produsul va fi compatibil cu toate liniile de servicii sau toţi furnizorii DSL.

Un modem DSL standard utilizează un filtru pentru a separa comunicarea prin modemul DSL de frecvenţă mai ridicată de comunicarea prin modem a faxurilor şi telefoanelor analogice de frecvenţă mai joasă. Este necesară frecvent utilizarea unui filtru cu telefoane şi faxuri analogice, conectate la o linie telefonică utilizată de un modem DSL. În general, acest filtru este livrat de furnizorul de servicii DSL. Pentru informaţii suplimentare sau asistenţă, contactaţi furnizorul DSL.


Fax

PBX

Produsul este un dispozitiv analogic care nu este compatibil în toate mediile de telefonie digitală. Este posibil să fie necesare filtre sau convertoare digital-la-analogic pentru funcţionalitatea de trimitere a faxurilor. Dacă într-un mediu PBX survin probleme cu faxul, este posibil să fie necesar să contactaţi furnizorul PBX pentru asistenţă. HP nu garantează faptul că produsul va fi compatibil cu mediile digitale sau cu convertoarele digital-la-analogic.

Pentru informaţii suplimentare şi asistenţă, contactaţi furnizorul PBX.


Fax

ISDN

Pentru informaţii suplimentare şi asistenţă, contactaţi furnizorul ISDN.


Fax

Utilizarea faxului cu un serviciu VoIP

Serviciile de protocol Voce prin internet (VoIP) sunt deseori incompatibile cu dispozitivele fax, cu excepţia cazului în care furnizorul indică în mod special că acceptă servicii de fax prin IP.

Dacă apar probleme ale produsului la funcţionarea faxului printr-o reţea VoIP, asiguraţi-vă că toate cablajele şi setările sunt corecte. Scăderea valorii pentru viteza faxului poate permite produsului să trimită un fax printr-o reţea VoIP.

Dacă aveţi în continuare probleme cu trimiterea faxurilor, contactaţi furnizorul VoIP.


Fax

Memoria faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Memoria faxului nu se şterge la întreruperea alimentării


Fax

Memoria faxului nu se şterge la întreruperea alimentării

Memoria flash protejează împotriva pierderii datelor atunci când survine o pană de curent. Alte dispozitive fax stochează paginile de fax în RAM normal sau RAM pe termen scurt. Memoria RAM normală pierde imediat datele la întreruperea alimentării, în timp ce memoria RAM pe termen scurt pierde datele după aproximativ 60 de minute de la producerea penei de curent. Memoria flash poate păstra datele în absenţa alimentării vreme de ani întregi.


Fax

Trimiterea unui fax

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Trimiterea unui fax din scaner
  • Trimiterea unui fax din alimentatorul de documente
  • Trimiterea prin fax cu apelare manuală
  • Utilizarea intrărilor pentru apelări rapide şi de grup
  • Trimiterea unui fax din software
  • Trimiterea unui fax prin apelarea de la un telefon conectat la linia de fax
  • Trimiterea unui fax cu confirmare
  • Programarea trimiterii unui fax mai târziu
  • Utilizarea codurilor de acces, a cardurilor de credit sau a cartelelor telefonice


Fax

Trimiterea unui fax din scaner

1.
Aşezaţi documentul cu faţa în jos pe geamul scanerului.

2.
Apăsaţi butonul Agendă telefonică [image].
3.
Din listă, selectaţi intrarea din agenda telefonică. Dacă nu există nicio intrare, utilizaţi tastatura de pe panoul de control pentru a forma numărul.
4.
Pe panoul de control, apăsaţi butonul Pornire fax [image]. Produsul începe operaţia de trimitere a faxului.


Fax

Trimiterea unui fax din alimentatorul de documente

1.
Introduceţi originalele cu faţa în sus în alimentatorul de documente.
NOTĂ:

Capacitatea alimentatorului de documente este de până la 35 de coli de suport de imprimare de 75 g/m2 sau 20 lb.

ATENŢIE:

Pentru a preveni deteriorarea produsului, nu utilizaţi un original care conţine bandă corectoare, pastă corectoare, agrafe sau capse. De asemenea, nu încărcaţi fotografii, originale mici sau fragile în alimentatorul de documente.

Hârtie blocată în ADF

2.
Reglaţi ghidajele până când ating marginea hârtiei.

Ghidaje pentru hârtie pe topul de hârtie din ADF

3.
Apăsaţi butonul Agendă telefonică [image].
4.
Din listă, selectaţi intrarea din agenda telefonică. Dacă nu există nicio intrare, utilizaţi tastatura de pe panoul de control pentru a forma numărul.
5.
Pe panoul de control, apăsaţi butonul Pornire fax [image]. Produsul începe operaţia de trimitere a faxului.


Fax

Trimiterea prin fax cu apelare manuală

De obicei, produsul formează după ce apăsaţi butonul Pornire fax [image]. Uneori, totuşi, puteţi dori să formaţi fiecare număr pe măsură ce apăsaţi. De exemplu, dacă încărcaţi apelul fax pe o cartelă telefonică, puteţi avea nevoie să formaţi numărul de fax, să aşteptaţi tonul de acceptanţă al companiei dvs. de telefonie şi apoi să formaţi numărul cartelei telefonice. Când efectuaţi un apel internaţional, puteţi avea nevoie să formaţi o parte din număr, apoi să aşteptaţi tonurile de apelare înainte de a continua apelarea.

Trimiterea manuală a unui fax către un grup (trimiterea ad hoc a unui fax)

Utilizaţi următoarele instrucţiuni pentru a trimite un fax la un grup de destinatari:

1.
Încărcaţi documentul în tava de alimentare a alimentatorului de documente.
2.
Apăsaţi butonul Agendă telefonică [image].
3.
Din listă, selectaţi intrarea din agenda telefonică. Dacă nu există nicio intrare, utilizaţi tastatura de pe panoul de control pentru a forma numărul.
4.
Pentru a continua să formaţi numere, repetaţi paşii 2 şi 3. Dacă aţi terminat de format numere, treceţi la pasul următor.
5.
Apăsaţi butonul Pornire fax [image].
6.
Dacă aveţi mai multe pagini de scanat, apăsaţi 1 pentru a selecta opţiunea Da, apoi repetaţi pasul 5 pentru fiecare pagină a operaţiei de trimitere prin fax. Dacă aţi terminat, apăsaţi 2 pentru a selecta opţiunea Nu.

Produsul trimite faxul fiecărui număr de fax. Dacă un număr din grup este ocupat sau nu răspunde, produsul reapelează numărul pe baza setării de reapelare. Dacă toate încercările de reapelare eşuează, produsul actualizează jurnalul de activităţi al faxului adăugând eroarea, apoi continuă cu următorul număr din grup.

Reapelarea manuală

1.
Încărcaţi documentul în alimentatorul de documente.
2.
Pe panoul de control, apăsaţi butonul Reapelare [image].
3.
Apăsaţi butonul Pornire fax [image].
4.
Dacă aveţi mai multe pagini de scanat, apăsaţi 1 pentru a selecta opţiunea Da, apoi repetaţi pasul 3 pentru fiecare pagină a operaţiei de trimitere prin fax. Dacă aţi terminat, apăsaţi 2 pentru a selecta opţiunea Nu.

Produsul trimite faxul către numărul reapelat. Dacă numărul este ocupat sau nu răspunde, produsul reapelează numărul pe baza setării de reapelare. Dacă toate încercările de apelare eşuează, produsul actualizează jurnalul de activităţi al faxului, adăugând eroarea.


Fax

Utilizarea intrărilor pentru apelări rapide şi de grup

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Trimiterea unui fax utilizând apelarea rapidă
  • Trimiterea unui fax utilizând o intrare pentru apelare de grup


Fax

Trimiterea unui fax utilizând apelarea rapidă

1.
Încărcaţi documentul în tava de alimentare a alimentatorului de documente sau în scanerul cu suport plat.
2.
Efectuaţi una dintre următoarele acţiuni:
●
Apăsaţi tasta de apelare rapidă pentru apelarea rapidă.
●
Apăsaţi butonul Agendă telefonică [image], utilizaţi butoanele alfanumerice pentru a specifica intrarea pentru apelare rapidă, apoi apăsaţi butonul OK.
3.
Încărcaţi documentul în tava de alimentare a alimentatorului de documente sau în scanerul cu suport plat.
4.
Apăsaţi butonul Pornire fax [image]. Dacă paginile pe care doriţi să le trimiteţi sunt în alimentatorul de documente, trimiterea prin fax începe automat.
5.
Dacă senzorul alimentatorului de documente detectează că nu este încărcat niciun document în tava de alimentare a alimentatorului de documente, pe afişajul panoului de control va apărea Trimitere de pe geamul scanerului? 1=Da 2=Nu. Pentru a trimite faxul de pe scaner, apăsaţi 1 pentru a selecta Da, apoi apăsaţi butonul OK.

După ce apăsaţi butonul OK, Încărcare pagină: X Apăsaţi OK apare pe afişajul panoului de control.

6.
Dacă aţi plasat deja documentul în scanerul cu suport plat, apăsaţi butonul OK (sau plasaţi documentul în scaner, apoi apăsaţi butonul OK).

După scanarea paginii, Another page? (Altă pagină?) 1=Da 2=Nu apare pe afişajul panoului de control.

7.
Dacă aveţi mai multe pagini de scanat, apăsaţi 1 pentru a selecta Da, apoi repetaţi pasul 5 pentru fiecare pagină a operaţiei de trimitere prin fax.

Dacă aţi terminat, apăsaţi 2 pentru a selecta Nu.

După ieşirea din produs a ultimii pagini din fax, puteţi începe trimiterea unui alt fax, copierea sau scanarea.


Fax

Trimiterea unui fax utilizând o intrare pentru apelare de grup

1.
Încărcaţi documentul în tava de alimentare a alimentatorului de documente sau în scanerul cu suport plat.
2.
Efectuaţi unul dintre următorii paşi:
●
Apăsaţi tasta de apelare rapidă pentru grup.
●
Apăsaţi butonul Agendă telefonică [image], utilizaţi butoanele alfanumerice pentru a specifica intrarea pentru apelare de grup, apoi apăsaţi butonul OK.
3.
Apăsaţi butonul Pornire fax [image]. Dacă paginile pe care doriţi să le trimiteţi sunt în alimentatorul de documente, trimiterea prin fax începe automat.
4.
Dacă senzorul alimentatorului de documente al produsului detectează că nu este încărcat niciun document în tava de alimentare a alimentatorului de documente, Trimitere de pe geamul scanerului? 1=Da 2=Nu apare pe afişajul panoului de control. Pentru a trimite faxul de pe scaner, apăsaţi 1 pentru a selecta Da, apoi apăsaţi butonul OK.

După ce apăsaţi butonul OK, Încărcare pagină: X Apăsaţi OK apare pe afişajul panoului de control.

5.
Dacă aţi plasat deja documentul în scanerul cu suport plat, apăsaţi butonul OK (sau plasaţi documentul în scaner, apoi apăsaţi butonul OK).

După scanarea paginii, Another page? (Altă pagină?) 1=Da 2=Nu apare pe afişajul panoului de control.

6.
Dacă aveţi mai multe pagini de scanat, apăsaţi 1 pentru a selecta Da, apoi repetaţi pasul 5 pentru fiecare pagină a operaţiei de trimitere prin fax.

Dacă aţi terminat, apăsaţi 2 pentru a selecta Nu.

Produsul scanează documentul în memorie şi trimite faxul către fiecare număr specificat. Dacă un număr din grup este ocupat sau nu răspunde, produsul reapelează numărul pe baza propriilor setări de reapelare. Dacă toate încercările de reapelare eşuează produsul actualizează jurnalul de activităţi al faxului cu eroarea respectivă, apoi continuă cu următorul număr din grup.


Fax

Trimiterea unui fax din software

Această secţiune conţine instrucţiuni elementare pentru trimiterea faxurilor utilizând software-ul livrat împreună cu produsul. Toate celelalte subiecte legate de software sunt incluse în Asistenţa pentru software, care poate fi deschisă din meniul Help (Asistenţă) din programul software.

Puteţi trimite prin fax documente electronice de pe un calculator dacă sunt întrunite următoarele cerinţe:

●
Produsul este conectat direct la computer sau la o reţea la care este conectat computerul.
●
Software-ul produsului este instalat pe calculator.
●
Sistemul de operare al computerului este suportat de produs.
Trimiterea unui fax din software

Procedura pentru trimiterea unui fax în funcţie de specificaţiile dvs. Cele mai obişnuite etape de urmat.

1.
Faceţi clic pe Pornire, faceţi clic pe Programs (Programe) (sau All Programs (Toate programele) în Windows XP), apoi faceţi clic pe HP.
2.
Faceţi clic pe numele produsului şi apoi faceţi clic pe Send fax (Trimitere fax). Software-ul faxului se deschide.
3.
Introduceţi numărul de fax pentru unul sau mai mulţi destinatari.
4.
Încărcaţi documentul în alimentatorul de documente.
5.
Faceţi clic pe Send Now (Trimitere imediat).

Trimiterea unui fax dintr-un program software terţ, cum ar fi Microsoft Word

1.
Deschideţi un document într-un program terţ.
2.
Faceţi clic pe meniul File (Fişier), apoi faceţi clic pe Print (Imprimare).
3.
Selectaţi driverul de imprimantă al faxului din lista derulantă de drivere pentru imprimante. Software-ul faxului se deschide.
4.
Introduceţi numărul de fax pentru unul sau mai mulţi destinatari.
5.
Includeţi paginile încărcate în produs. Acest pas este opţional.
6.
Faceţi clic pe Send Now (Trimitere imediat).


Fax

Trimiterea unui fax prin apelarea de la un telefon conectat la linia de fax

Ocazional, puteţi forma un număr de fax de la un telefon care este conectat la aceeaşi linie ca şi produsul. De exemplu, dacă trimiteţi un fax către o persoană al cărei dispozitiv este în modul de primire manual, puteţi precede trimiterea faxului cu un apel vocal pentru a înştiinţa persoana respectivă despre trimiterea faxului.

NOTĂ:

Telefonul trebuie conectat la portul „telefon” pictogramă telefon - port fax al produsului.

1.
Încărcaţi documentul în alimentatorul de documente.
2.
Ridicaţi receptorul telefonului care este conectat la aceeaşi linie ca şi produsul. Formaţi numărul de fax utilizând tastatura telefonului.
3.
Când destinatarul răspunde, instruiţi persoana să pornească dispozitivul fax.
4.
Când auziţi tonurile de fax, apăsaţi butonul Pornire fax [image], aşteptaţi până ce pe afişajul panoului de control este afişat mesajul Conectare, apoi închideţi telefonul.


Fax

Trimiterea unui fax cu confirmare

Utilizaţi panoul de control al produsului pentru a solicita unui expeditor de fax să confirme primirea numărului dispozitivului.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Confirmare fax, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.


Fax

Programarea trimiterii unui fax mai târziu

Utilizaţi panoul de control al produsului pentru a programa trimiterea automată a unui fax la o dată viitoare, către unul sau mai mulţi destinatari. Când procedura este finalizată, produsul scanează documentul în memorie şi apoi revine la starea Ready (Pregătit).

NOTĂ:

Dacă produsul nu poate transmite faxul la ora programată, informaţiile respective sunt indicate în raportul de eroare al faxului (dacă această opţiune este activată) sau înregistrat în jurnalul de activităţi al faxului. Este posibil ca transmiterea să nu fie iniţiată deoarece nu s-a răspuns la apelul de trimitere a faxului sau deoarece un semnal de ocupat întrerupe încercările de reapelare.

Dacă un fax este programat pentru trimitere în viitor dar necesită actualizare, trimiteţi informaţiile suplimentare ca activitate suplimentară. Toate faxurile care sunt programate pentru trimitere la acelaşi număr de fax la aceeaşi oră sunt livrate ca faxuri individuale.

1.
Încărcaţi documentul în alimentatorul de documente.

Încărcarea alimentatorului de documente

2.
Pe panoul de control, apăsaţi butonul Meniu fax [image].

Butonul Meniu fax

3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Opţiuni trimitere, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Amânare trimit., apoi apăsaţi butonul OK.
5.
Utilizaţi tastatura pentru a introduce ora.
6.
Dacă produsul este setat la modul cu 12 ore, utilizaţi butoanele Săgeată pentru a deplasa cursorul dincolo de cel de-al patrulea caracter pentru a seta A.M. or P.M. Selectaţi 1 pentru A.M. sau selectaţi 2 pentru P.M. şi apoi apăsaţi butonul OK. Dacă produsul este setat la modul cu 24 de ore, apăsaţi butonul OK.
7.
Apăsaţi butonul OK pentru a accepta data prestabilită sau utilizaţi tastatura pentru a introduce data, apoi apăsaţi butonul OK.
8.
Introduceţi numărul de fax.
NOTĂ:

Această caracteristică nu acceptă grupurile nedefinite (ad hoc).
9.
Apăsaţi butonul OK sau butonul Pornire fax [image]. Produsul scanează documentul în memorie şi îl trimite la momentul specificat.


Fax

Utilizarea codurilor de acces, a cardurilor de credit sau a cartelelor telefonice

Pentru a utiliza codurile de acces, cardurile de credit sau cartelele telefonice, efectuaţi manual apelarea, pentru a face pauze şi a introduce codurile de apelare.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Trimiterea faxurilor internaţional


Fax

Trimiterea faxurilor internaţional

Pentru a trimite un fax la o destinaţie internaţională, efectuaţi manual apelarea pentru a face pauze şi a introduce codurile de apelare internaţionale.


Fax

Primirea unui fax

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea unui fax
  • Retipărirea unui fax
  • Imprimarea automată a faxurilor primite pe ambele feţe
  • Primirea faxurilor când pe linia telefonică se aud tonuri de fax
  • Primirea faxurilor pe un computer


Fax

Imprimarea unui fax

Când produsul primeşte o transmisie fax, imprimă faxul (cu excepţia cazului în care este activată caracteristica de primire privată) şi îl stochează de asemenea în memoria flash.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea unui fax stocat când este activată caracteristica de primire privată


Fax

Imprimarea unui fax stocat când este activată caracteristica de primire privată

Pentru imprimarea faxurilor stocate, trebuie să furnizaţi PIN-ul pentru primire privată. După ce produsul imprimă faxurile stocate, acestea sunt şterse din memorie.

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Opţiuni primire, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Tipărire fax., apoi apăsaţi butonul OK.
4.
Utilizaţi tastatura pentru a introduce parola de securitate a produsului şi apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Primire privată, apoi apăsaţi butonul OK.


Fax

Retipărirea unui fax

Dacă doriţi să retipăriţi un fax deoarece cartuşul de tipărire era gol sau faxul a fost tipărit pe un tip de suport eronat, puteţi încerca să-l retipăriţi. Numărul de faxuri stocate pentru retipărire este determinat de memoria disponibilă. Cel mai recent fax este retipărit primul; faxul cel mai vechi din memoria de stocare este tipărit ultimul.

Aceste faxuri sunt stocate continuu. Reimprimarea acestora nu le elimină din memorie.

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Opţiuni primire, apoi apăsaţi OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta Tipărire fax., apoi apăsaţi OK. Produsul începe reimprimarea celui mai recent imprimat fax.

NOTĂ:

Pentru a opri imprimarea în orice moment, apăsaţi butonul Revocare [image].

ATENŢIE:

Dacă setarea Reimprimare permisă este setată la Dezactivat, faxurile imprimate greşit sau şters nu pot fi reimprimate.


Fax

Imprimarea automată a faxurilor primite pe ambele feţe

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Tipărire duplex, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.


Fax

Primirea faxurilor când pe linia telefonică se aud tonuri de fax

Dacă aveţi o linie telefonică pe care se primesc atât apeluri de fax, cât şi telefonice şi auziţi tonuri de fax când răspundeţi la telefon, puteţi începe procesul de primire într-unul din cele două moduri:

●
Dacă sunteţi în apropierea produsului, apăsaţi butonul Pornire fax [image] pe panoul de control.
●
Dacă nu, apăsaţi pe rând 1-2-3 pe tastatura telefonului, ascultaţi sunetele de transmitere a faxului şi apoi închideţi.
NOTĂ:

Pentru ca a doua metodă să funcţioneze, setarea Telefon cu interior trebuie să fie setată la Da.


Fax

Primirea faxurilor pe un computer
NOTĂ:

Primirea faxurilor utilizând un calculator nu este acceptată pentru Macintosh.

Primirea faxurilor pe calculator este disponibilă numai dacă software-ul a fost instalat integral la configurarea iniţială a produsului.

Pentru a primi faxuri în calculator, activaţi setarea primire-pe-PC din software.

1.
Deschideţi HP ToolboxFX.
2.
Selectaţi produsul.
3.
Faceţi clic pe Fax.
4.
Faceţi clic pe Fax Tasks (Activităţi fax).
5.
Sub Fax Receive Mode (Mod primire fax), selectaţi Receive faxes to this computer (Primire faxuri pe acest calculator).

Dezactivaţi setarea primire-pe-PC din panoul de control

Setarea primire-pe-PC poate fi activată numai de pe un calculator. Dacă dintr-un motiv sau altul calculatorul nu mai este disponibil, puteţi utiliza următoarea procedură pentru a dezactiva setarea primire-pe-PC din panoul de control.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Oprire primire pe PC, apoi apăsaţi butonul OK.

Vizualizarea unui fax nou în modul de primire pe PC

1.
Deschideţi HP ToolboxFX.
2.
Selectaţi produsul.
3.
Faceţi clic pe Fax.
4.
Faceţi clic pe Fax Receive Log (Jurnal primire fax).
5.
În coloana Fax Image (Imagine fax), faceţi clic pe legătura „vizualizare” a faxului pe care doriţi să-l vizualizaţi.


Fax

Rezolvarea problemelor faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Listă de verificare pentru depanarea faxului
  • Mesaje de eroare ale faxului
  • Coduri de fax şi rapoarte de urmărire pentru depanare
  • Jurnalele şi rapoartele faxului
  • Schimbarea corecţiei erorilor şi vitezei faxului
  • Rezolvarea problemelor de trimitere a faxurilor
  • Rezolvarea problemelor la primirea faxurilor
  • Rezolvarea problemelor generale cu faxul


Fax

Listă de verificare pentru depanarea faxului
●
Sunt disponibile mai multe soluţionări posibile. După fiecare acţiune recomandată, încercaţi să retrimiteţi faxul pentru a verifica dacă problema a fost soluţionată.
●
Pentru rezultate optime în timpul soluţionării problemei, verificaţi dacă linia produsului este conectată direct la portul telefonic din perete. Deconectaţi orice alt dispozitiv conectat la produs.

1.
Verificaţi conectarea cablului telefonic la portul corect din spatele produsului.
2.
Verificaţi linia telefonică efectuând un test de fax:

a.
Din panoul de control, selectaţi meniul Configurare, apoi meniul Serviciu.
b.
Selectaţi opţiunea Servicii fax.
c.
Selectaţi opţiunea Executare test fax. Produsul imprimă un raport de testare a faxului.

Raportul conţine următoarele rezultate posibile:

●
Reuşită: Raportul conţine toate setările curente de fax în vederea examinării.
●
Eşec: Cablul este conectat la portul greşit. Raportul conţine sugestii pentru rezolvarea problemei.
●
Eşec: Linia telefonică nu este activă. Raportul conţine sugestii pentru rezolvarea problemei.

3.
Verificaţi dacă firmware-ul produsului este actualizat:

a.
Imprimaţi o pagină de configurare din meniul Rapoarte al panoului de control pentru a obţine codul de dată curentă al firmware-ului.
b.
Accesaţi www.hp.com.
1.
Faceţi clic pe legătura Suport şi drivere.
2.
Faceţi clic pe opţiunea Descărcare drivere şi software (şi firmware).
3.
În caseta Pentru produsul, introduceţi numărul de model al produsului, apoi faceţi clic pe butonul Deplasare la.
4.
Faceţi clic pe legătura pentru sistemul dvs. de operare.
5.
Derulaţi la secţiunea Firmware din tabel.
●
Dacă versiunea afişată corespunde versiunii din pagina de configurare, aveţi versiunea cea mai nouă.
●
Dacă versiunile diferă, descărcaţi upgrade-ul de firmware şi actualizaţi firmware-ul produsului conform instrucţiunilor de pe ecran.
NOTĂ:

Produsul trebuie să fie conectat la un computer cu acces la Internet pentru a efectua upgrade-ul de firmware.
●
Retrimiteţi faxul.

4.
Verificaţi dacă faxul a fost configurat la instalarea software-ului de produs.

De pe computer, din folderul programului HP, rulaţi utilitarul pentru configurarea faxului.

5.
Verificaţi dacă serviciul telefonic acceptă fax analogic.
●
Dacă utilizaţi ISDN sau PBX digital, contactaţi furnizorul de servicii pentru informaţii despre configurarea la o linie de fax analogică.
●
Dacă utilizaţi serviciul VoIP, modificaţi setarea Viteză fax la Lent(V.29) sau dezactivaţi Rapid(V.34) din panoul de control. Întrebaţi dacă furnizorul de servicii acceptă fax şi care este viteza de modem pentru fax recomandată. Este posibil ca unele companii să necesite un adaptor.
●
Dacă utilizaţi un serviciu DSL, asiguraţi-vă că este inclus un filtru în conexiunea prin linia telefonică la produs. Contactaţi furnizorul de servicii DSL sau achiziţionaţi un filtru DSL, dacă nu aveţi unul. Dacă este instalat un filtru DSL, încercaţi altul, deoarece acesta poate fi defect.
6.
Dacă eroarea persistă, aflaţi mai multe detalii despre soluţiile de rezolvare a problemelor din secţiunile următoare.


Fax

Mesaje de eroare ale faxului

Mesajele de alertă şi de avertisment sunt afişate temporar şi pot solicita confirmarea mesajului prin apăsarea butonului OK pentru a relua sau prin apăsarea butonului Revocare [image] pentru a anula operaţia. În cazul anumitor avertismente, este posibil ca operaţia în cauză să nu fie finalizată sau calitatea imprimării să fie afectată. Dacă mesajul de alertă sau avertisment este legat de imprimare şi caracteristica de continuare automată este activată, produsul va încerca să reia operaţia de imprimare după ce avertismentul a fost afişat timp de 10 secunde şi nu a fost primită confirmarea.

Mesaj pe panoul de control
Descriere
Acţiune recomandată
Eroare de comunicaţie
O eroare de comunicare prin fax care a survenit între produs şi expeditor sau destinatar.
Permiteţi produsului să reîncerce trimiterea faxului. Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel. Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
Încercaţi un alt cablu telefonic..
Setaţi opţiunea Viteză fax la setarea Lent(V.29) sau dezactivaţi setarea Rapid(V.34).
Dezactivaţi caracteristica Corectare erori pentru a împiedica corectarea automată a erorii.
NOTĂ:

Dezactivarea caracteristicii Corectare erori poate reduce calitatea imaginii.

Imprimaţi raportul Jurnal activitate fax de la panoul de control pentru a determina dacă eroarea apare cu un anumit număr de fax.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Eroare prim. fax
A survenit o eroare la încercarea de primire a unui fax.
Cereţi expeditorului să trimită faxul din nou.
Încercaţi să trimiteţi un fax înapoi expeditorului sau unui alt dispozitiv de fax.
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax [image].
Asiguraţi-vă că este conectat corect cablul telefonic, deconectându-l şi conectându-l la loc.
Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
Asiguraţi-vă că telefonul este funcţional, deconectând produsul, conectând un telefon la linia telefonică şi efectuând un apel vocal.
Micşoraţi viteza faxului. Cereţi expeditorului să trimită faxul din nou.
Deconectaţi modul de corecţie a erorilor. Cereţi expeditorului să trimită faxul din nou.
NOTĂ:

Dezactivarea modului de corectare a erorilor poate reduce calitatea imaginii faxului.
Conectaţi produsul la o altă linie telefonică.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Eroare trimitere fax
A survenit o eroare la încercarea de trimitere a unui fax.
Încercaţi să retrimiteţi faxul.
Încercaţi să trimiteţi faxul la alt număr de fax.
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax [image].
Asiguraţi-vă că este conectat corect cablul telefonic, deconectându-l şi conectându-l la loc.
Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
Asiguraţi-vă că telefonul este funcţional, deconectând produsul, conectând un telefon la linia telefonică şi efectuând un apel vocal.
Conectaţi produsul la o altă linie telefonică.
Setaţi rezoluţia faxului la Standard în loc de valoarea implicită Fină.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Faxul este ocupat
Reapelare în aşteptare
Linia de fax către care trimiteţi faxul este ocupată. Produsul reapelează automat numărul ocupat.
Permiteţi produsului să reîncerce trimiterea faxului.
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
Verificaţi dacă apelaţi numărul de fax corect.
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax [image].
Asiguraţi-vă că telefonul este funcţional, deconectând produsul, conectând un telefon la linia telefonică şi efectuând un apel vocal.
Conectaţi cablul telefonic al produsului la o altă linie telefonică şi apoi încercaţi să trimiteţi din nou faxul.
Încercaţi un alt cablu telefonic.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Faxul este ocupat
Trimitere revocată
Linia de fax către care trimiteţi faxul este ocupată. Produsul a anulat trimiterea faxului.
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
Verificaţi dacă apelaţi numărul de fax corect.
Asiguraţi-vă că este activată opţiunea Reap. la ocupat.
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax [image].
Asiguraţi-vă că telefonul este funcţional, deconectând produsul, conectând un telefon la linia telefonică şi efectuând un apel vocal.
Conectaţi cablul telefonic al produsului la o altă linie telefonică şi apoi încercaţi să trimiteţi din nou faxul.
Încercaţi un alt cablu telefonic.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Fără răsp. fax
Reapelare în aşteptare
Linia de fax de la destinaţie nu a răspuns. Produsul încearcă să efectueze reapelarea după câteva minute.
Permiteţi produsului să reîncerce trimiterea faxului.
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
Verificaţi dacă apelaţi numărul de fax corect.
Dacă produsul continuă să efectueze reapelarea, deconectaţi cablul telefonic al produsului de la priză, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
Asiguraţi-vă că firul telefonului de la priza telefonică din perete este conectat la portul liniei pictogramă telefon - port fax.
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
Încercaţi un alt cablu telefonic.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Fără răsp. fax
Trimitere revocată
Încercările de reapelare a unui număr de fax au eşuat sau opţiunea Reapel. la lipsă răsp. este dezactivată.
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
Verificaţi dacă apelaţi numărul de fax corect.
Asiguraţi-vă că este activată opţiunea de reapelare.
Deconectaţi cablul telefonic de la produs şi priză şi reconectaţi-l.
Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
Asiguraţi-vă că firul telefonului de la priza telefonică din perete este conectat la portul liniei pictogramă telefon - port fax.
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Fără ton de apel
Produsul nu a detectat un ton de apel.
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax [image].
Deconectaţi cablul telefonic de la produs şi priză şi reconectaţi-l.
Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
Asiguraţi-vă că firul telefonului de la priza telefonică din perete este conectat la portul liniei pictogramă telefon - port fax.
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
Verificaţi linia telefonică utilizând opţiunea Executare test fax din meniul Serviciu de pe panoul de control.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Memorie fax plină
Primire revocată
Pe parcursul transmiterii faxului, memoria faxului a fost epuizată. Vor fi tipărite numai paginile care pot fi stocate în memorie.
Imprimaţi toate faxurile, apoi cereţi expeditorului să retrimită faxul. Cereţi expeditorului să împartă faxul în mai multe secţiuni înainte de a-l retrimite. Anulaţi toate operaţiile faxului sau ştergeţi faxurile din memorie.
Memorie fax plină
Se revocă trimit.
During the fax job, the memory filled. (Pe parcursul operaţiei faxului, memoria a fost umplută.) Pentru ca o operaţie a faxului să decurgă corect, trebuie ca toate paginile faxului să fie în memorie. Au fost trimise numai paginile care au încăput în memorie.
Tipăriţi toate faxurile primite sau aşteptaţi trimiterea tuturor faxurilor în aşteptare.
Cereţi expeditorului să trimită din nou faxul.
Solicitaţi expeditorului să împartă un fax mare în mai multe secţiuni mici, apoi să le trimită individual prin fax.
Asiguraţi-vă că rezoluţia pentru dispozitivul de fax nu este setată la Foto sau la Superfină.
Anulaţi toate operaţiile faxului sau ştergeţi faxurile din memorie.
Memorie insufic.
Primire revocată
Memoria disponibilă pentru stocarea faxurilor este insuficientă pentru faxul primit.
Ştergerea faxurilor din memorie. Deschideţi meniul Configurare sistem, apoi deschideţi meniul Serviciu. În meniul Servicii fax, selectaţi opţiunea Ştergere faxuri salvate.
Dezactivaţi caracteristica Retip. permisă. La dezactivarea caracteristicii, produsul nu stochează faxurile primite în memorie. Deschideţi meniul Configurare sistem, apoi deschideţi meniul Configurare fax. În meniul Configurare avansată, selectaţi opţiunea Retip. permisă şi dezactivaţi-o.
Niciun fax detectat
Produsul a răspuns la apelul primit, dar nu a fost detectat apelul unui dispozitiv de fax.
Permiteţi produsului să reîncerce primirea faxului.
Încercaţi un alt cablu telefonic.
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Uşă alimentator documente deschisă.
Fax anulat.
Capacul din partea de sus a alimentatorului de documente este deschis, iar produsul nu poate trimite faxul.
Închideţi capacul şi trimiteţi din nou faxul.


Fax

Coduri de fax şi rapoarte de urmărire pentru depanare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Vizualizarea şi interpretarea codurilor de eroare pentru fax
  • Vizualizarea raportului de urmărire a faxului


Fax

Vizualizarea şi interpretarea codurilor de eroare pentru fax

Utilizaţi codurile de eroare pentru fax din jurnalul de activitate al faxului pentru a rezolva problemele cu funcţiile faxului produsului.

Număr de cod
Descriere
232
Cauzele posibile includ următoarele:
●
A survenit o eroare de comunicare între cele două echipamente.
●
S-ar putea ca utilizatorul de la echipamentul de la distanţă să fi apăsat pe butonul oprire.
●
Alimentarea echipamentului de la distanţă a fost întreruptă sau oprită intenţionat, ceea ce a cauzat întreruperea sesiunii de fax.
Pentru a rezolva problema, urmaţi paşii de mai jos:
1.
Retrimiteţi faxul mai târziu, când starea liniei telefonice s-a îmbunătăţit.
2.
Dacă eroarea persistă şi corecţia erorii este utilizată pentru sesiunea de fax, dezactivaţi setarea Corectare erori.
282
Produsul nu a primit date la începutul paginii în timpul primirii în modul de corecţie a erorii, dar modemul nu a detectat o deconectare la distanţă. Probabil că echipamentul de la distanţă transmite cadre sincronizate în loc de date şi s-a blocat sau este defectă.
Probabil că echipamentul de la distanţă transmite cadre sincronizate în loc de date şi s-a blocat sau este defectă. Solicitaţi expeditorului să trimită din nou faxul după ce-i solicitaţi, mai întâi, să verifice dacă echipamentul expeditor funcţionează corect.
321
A survenit o eroare de comunicare la echipamentul de fax destinatar din cauza calităţii slabe a liniei telefonice.
Retrimiteţi faxul mai târziu, când starea liniei telefonice s-a îmbunătăţit.
344-348
Cauzele posibile includ următoarele:
●
Echipamentul de la distanţă nu răspunde la o comandă de fax de la echipamentul local din cauza întreruperii conexiunii.
●
S-ar putea ca utilizatorul de la echipamentul aflat la distanţă să fi apăsat pe butonul oprire.
●
În cazuri rare, incompatibilitatea dintre cele două echipamente poate determina ca echipamentul aflat la distanţă să întrerupă, pur şi simplu, apelul.
Pentru a rezolva problema, urmaţi paşii de mai jos:
1.
Retrimiteţi faxul mai târziu, când starea liniei telefonice s-a îmbunătăţit.
2.
Dacă eroarea persistă şi corecţia erorii este utilizată pentru sesiunea de fax, dezactivaţi setarea Corectare erori.
381
Cauzele posibile includ următoarele:
●
Echipamentul de la distanţă nu răspunde la o comandă de fax de la echipamentul local din cauza întreruperii conexiunii.
●
S-ar putea ca utilizatorul de la echipamentul de la distanţă să fi apăsat pe butonul oprire.
Pentru a rezolva problema, urmaţi paşii de mai jos:
1.
Retrimiteţi faxul mai târziu, când starea liniei telefonice s-a îmbunătăţit.
2.
Dacă eroarea persistă şi corecţia erorii este utilizată pentru sesiunea de fax, dezactivaţi setarea Corectare erori.


Fax

Vizualizarea raportului de urmărire a faxului

Un raport de urmărire T.30 a faxului conţine informaţii care pot ajuta la rezolvarea problemelor de transmitere a faxurilor. Dacă apelaţi la HP pentru asistenţă la rezolvarea problemelor, imprimaţi un raport de urmărire T.30 înainte de a apela.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Selectaţi meniul Serviciu.
3.
Selectaţi opţiunea Servicii fax.
4.
Selectaţi opţiunea Impr. monitoriz. T.30. Produsul imprimă un raport de urmărire a faxului.


Fax

Jurnalele şi rapoartele faxului

Utilizaţi instrucţiunile de mai jos pentru a tipări jurnalele şi rapoartele faxului:

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Tipărirea tuturor rapoartelor faxului
  • Tipărirea rapoartelor faxului unul câte unul
  • Setarea tipăririi automate a jurnalului de activităţi ale faxului
  • Setarea raportului de erori al faxului
  • Setarea raportului de confirmare al faxului
  • Includerea primei pagini a fiecărui fax în rapoartele de confirmare a faxului, de eroare a faxului şi despre ultimul apel


Fax

Tipărirea tuturor rapoartelor faxului

Utilizaţi această procedură pentru a tipări simultan toate rapoartele de mai jos:

●
Jurnalul de activităţi al faxului
●
Lista de nume din agenda de telefon
●
Raportul de configurare
●
Listă de faxuri nedorite
●
Raportul despre ultimul apel
●
Billing report (Raport de facturare)
●
Usage page (Pagina de utilizare)

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].

Panou de control

2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte pt. fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Toate rap. fax, apoi apăsaţi butonul OK. Produsul iese din setările de meniu şi imprimă rapoartele.


Fax

Tipărirea rapoartelor faxului unul câte unul

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].

Panou de control

2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte pt. fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta raportul de imprimat, apoi apăsaţi butonul OK. Produsul iese din setările de meniu şi imprimă raportul.
NOTĂ:

Dacă aţi selectat raportul Jurnal activitate fax şi aţi apăsat butonul OK, apăsaţi butonul OK din nou pentru a selecta opţiunea Imprimare jurnal. Produsul iese din setările de meniu şi imprimă jurnalul.


Fax

Setarea tipăririi automate a jurnalului de activităţi ale faxului

Puteţi opta pentru imprimarea automată a jurnalului faxului după fiecare 40 de intrări. Setarea prestabilită din fabrică este Activat. Parcurgeţi paşii de mai jos pentru a imprima automat jurnalul de activităţi al faxului:

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].

Panou de control

2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte pt. fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Jurnal activitate fax, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Imprimare auto. jurnal, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat, apoi apăsaţi butonul OK pentru a confirma selecţia.


Fax

Setarea raportului de erori al faxului

Un raport de erori al faxului este un scurt raport care indică faptul că a survenit o eroare la o operaţie a faxului. Poate fi setat pentru tipărire după următoarele evenimente:

●
Every fax error (După fiecare eroare) (setarea prestabilită din fabrică)
●
Send fax error (Eroare trimitere fax)
●
Receive fax error (Eroare primire fax)
●
Never (Niciodată)
NOTĂ:

Dacă aţi selectat Niciodată, nu veţi avea nicio indicaţie privind eşecul trimiterii unui fax decât dacă imprimaţi un jurnal de activităţi al faxului.

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].

Panou de control

2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte pt. fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Raport erori fax, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele Săgeată pentru a selecta opţiunea atunci când doriţi tipărirea raportului de erori al faxului.
5.
Apăsaţi butonul OK pentru a salva selecţia.


Fax

Setarea raportului de confirmare al faxului

Un raport de confirmare este un scurt raport care indică faptul că produsul a trimis sau primit cu succes un fax. Poate fi setat pentru tipărire după următoarele evenimente:

●
Every fax job (Fiecare fax)
●
Send fax (Trimitere fax)
●
Receive fax (Primire fax)
●
Never (Niciodată) (setarea prestabilită din fabrică)

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].

Panou de control

2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte pt. fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Confirmare fax, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele Săgeată pentru a selecta opţiunea atunci când doriţi tipărirea raportului de erori al faxului.
5.
Apăsaţi butonul OK pentru a salva selecţia.


Fax

Includerea primei pagini a fiecărui fax în rapoartele de confirmare a faxului, de eroare a faxului şi despre ultimul apel

Dacă această opţiune este activată şi imaginea paginii există încă în memoria produsului, raportul de configurare a faxului, cel de erori ale faxului şi cel despre ultimul apel includ o miniatură (reducere 50%) a primei pagini a celui mai recent fax care a fost trimis sau primit. Setarea prestabilită din fabrică pentru această opţiune este Activat.

1.
Pe panoul de control, apăsaţi butonul Meniu fax [image].

Panou de control

2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte pt. fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Includere prima pagină, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat, apoi apăsaţi butonul OK pentru a confirma selecţia.


Fax

Schimbarea corecţiei erorilor şi vitezei faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea modului de corecţie al erorilor faxului
  • Schimbarea vitezei faxului


Fax

Setarea modului de corecţie al erorilor faxului

De obicei, produsul monitorizează semnalele de pe linia telefonică atunci când primeşte sau trimite un fax. Dacă produsul detectează o eroare la trimitere şi setarea corecţiei erorilor este Activat, produsul poate solicita retrimiterea acelei porţiuni din fax. Setarea prestabilită din fabrică pentru corecţia erorilor este Activat.

Trebuie să dezactivaţi corecţia erorilor numai dacă întâmpinaţi dificultăţi la trimiterea sau primirea unui fax, şi dacă sunteţi dispus să acceptaţi erori la transmitere. Dezactivarea setării poate fi utilă atunci când încercaţi să trimiteţi sau să primiţi un fax din străinătate, sau dacă utilizaţi o conexiune telefonică prin satelit.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Serviciu, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Servicii fax, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Corectare erori, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK pentru a salva selecţia.


Fax

Schimbarea vitezei faxului

Setarea vitezei faxului reprezintă protocolul de modem utilizat de produs pentru trimiterea faxurilor. Este standardul global pentru modemurile full-duplex care trimit şi primesc date prin linii telefonice cu viteze de până la 33.600 biţi pe secundă (bps). Valoarea implicită din fabrică pentru setarea de viteză a faxului este Rapid(V.34).

Trebuie să schimbaţi această setare numai dacă întâmpinaţi dificultăţi la trimiterea sau primirea unui fax de la un anumit dispozitiv. Scăderea vitezei faxului poate fi utilă atunci când încercaţi să trimiteţi sau să primiţi un fax din străinătate, sau dacă utilizaţi o conexiune telefonică prin satelit.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare avansată, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Viteză fax, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta o setare pentru viteză, apoi apăsaţi butonul OK.


Fax

Rezolvarea problemelor de trimitere a faxurilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Un mesaj de eroare se afişează pe panoul de control.
  • Panoul de control afişează un mesaj Ready (Pregătit) fără nicio încercare de a trimite faxul
  • Panoul de control afişează mesajul „Stocare pagina 1” şi nu este nicio activitate în curs după acest mesaj
  • Se pot primi faxuri, dar nu se pot trimite
  • Funcţiile faxului nu pot fi utilizate de la panoul de control
  • Apelările rapide nu pot fi utilizate
  • Apelările de grup nu pot fi utilizate
  • Recepţionarea unui mesaj de eroare înregistrat de la compania telefonică la trimiterea unui fax
  • Trimiterea unui fax este imposibilă dacă la produs este conectat un telefon


Fax

Un mesaj de eroare se afişează pe panoul de control.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Se afişează mesajul Eroare de comunicaţie
  • Fără ton de apel
  • Se afişează mesajul Faxul este ocupat
  • Se afişează mesajul Fără răsp. fax
  • Document feeder paper jam (Blocaj hârtie în alimentatorul de documente)
  • Se afişează mesajul Memorie fax plină
  • Eroare de scanare


Fax

Se afişează mesajul Eroare de comunicaţie
●
Permiteţi produsului să reîncerce trimiterea faxului. Retrimiterea reduce temporar viteza faxului.
●
Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel. Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
●
Încercaţi un alt cablu telefonic.
●
Din panoul de control, modificaţi opţiunea Viteză fax la setarea Mediu(V.17) sauLent(V.29).
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Viteză fax.
e.
Selectaţi setarea corectă.
●
Dezactivaţi opţiunea Corectare erori.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Serviciu.
c.
Deschideţi meniul Servicii fax.
d.
Deschideţi meniul Corectare erori.
e.
Selectaţi setarea Dezactivat.
NOTĂ:

Dezactivarea caracteristicii Corectare erori poate reduce calitatea imaginii.

●
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.


Fax

Fără ton de apel
●
Verificaţi dacă aţi conectat cablul telefonic la portul corect.
●
Verificaţi conectarea directă a cablului telefonic al produsului la priza telefonică din perete.
●
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax [image].
●
Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
●
Deconectaţi cablul telefonic de la produs şi priză şi reconectaţi-l.
●
Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
●
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
●
Verificaţi linia telefonică utilizând opţiunea Executare test fax din meniul Serviciu de pe panoul de control.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Serviciu.
c.
Deschideţi meniul Servicii fax.
d.
Selectaţi elementul Executare test fax.


Fax

Se afişează mesajul Faxul este ocupat
●
Încercaţi să trimiteţi faxul din nou.
●
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
●
Verificaţi dacă apelaţi numărul de fax corect.
●
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax [image].
●
Asiguraţi-vă că telefonul este funcţional, deconectând produsul, conectând un telefon la linia telefonică şi efectuând un apel vocal.
●
Conectaţi cablul telefonic al produsului la o altă linie telefonică şi apoi încercaţi să trimiteţi din nou faxul.
●
Încercaţi un alt cablu telefonic.
●
Trimiteţi faxul mai târziu.
●
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.


Fax

Se afişează mesajul Fără răsp. fax
●
Încercaţi să retrimiteţi faxul.
●
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
●
Verificaţi dacă apelaţi numărul de fax corect.
●
Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
●
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
●
Încercaţi un alt cablu telefonic.
●
Asiguraţi-vă că firul telefonului de la priza telefonică din perete este conectat la portul liniei pictogramă telefon - port fax.
●
Verificaţi linia telefonică utilizând opţiunea Executare test fax din meniul Serviciu de pe panoul de control.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Serviciu.
c.
Deschideţi meniul Servicii fax.
d.
Selectaţi elementul Executare test fax.
●
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.


Fax

Document feeder paper jam (Blocaj hârtie în alimentatorul de documente)
●
Verificaţi ca hârtia să corespundă cerinţelor de dimensiune ale produsului. Acest produs nu acceptă pagini mai lungi de 381 mm pentru fax.
●
Copiaţi sau imprimaţi originalul pe hârtie de dimensiune Letter, A4 sau Legal, apoi retrimiteţi faxul.


Fax

Se afişează mesajul Memorie fax plină
●
Opriţi şi apoi porniţi echipamentul.
●
Imprimaţi faxuri stocate care nu au fost imprimate.
a.
Deschideţi meniul Fax.
b.
Deschideţi meniul Opţiuni primire.
c.
Selectaţi elementul Tipărire fax..
d.
Introduceţi PIN-ul, apoi selectaţi opţiunea Primire privată.
●
Ştergeţi faxuri stocate din memorie.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Serviciu.
c.
Deschideţi meniul Servicii fax.
d.
Selectaţi elementul Ştergere faxuri salvate.
●
Împărţiţi un fax mare în mai multe secţiuni mici, apoi trimiteţi-le individual prin fax.


Fax

Eroare de scanare
●
Verificaţi ca hârtia să corespundă cerinţelor de dimensiune ale produsului. Acest produs nu acceptă pagini mai lungi de 381 mm pentru fax.
●
Copiaţi sau imprimaţi originalul pe hârtie de dimensiune Letter, A4 sau Legal, apoi retrimiteţi faxul.


Fax

Panoul de control afişează un mesaj Ready (Pregătit) fără nicio încercare de a trimite faxul
●
Pentru erori, consultaţi jurnalul de activitate al faxului.
a.
Deschideţi meniul Fax.
b.
Deschideţi meniul Rapoarte pt. fax.
c.
Deschideţi meniul Jurnal activitate fax.
d.
Selectaţi opţiunea Imprimare jurnal.
●
Asiguraţi-vă că este închis orice telefon conectat la produs.
●
Deconectaţi toate celelalte linii dintre fax şi produs.
●
Conectaţi produsul direct în priza telefonică şi retrimiteţi faxul.


Fax

Panoul de control afişează mesajul „Stocare pagina 1” şi nu este nicio activitate în curs după acest mesaj
●
Ştergeţi faxuri stocate din memorie.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Serviciu.
c.
Deschideţi meniul Servicii fax.
d.
Selectaţi elementul Ştergere faxuri salvate.


Fax

Se pot primi faxuri, dar nu se pot trimite

Nu se întâmplă nimic la trimiterea faxului.

1.
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax [image].
2.
Opriţi şi apoi porniţi echipamentul.
3.
Utilizarea panoului de control pentru setarea orei, datei şi antetului faxului.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Antet fax.
e.
Introduceţi setările corecte.
4.
Verificaţi ca orice telefoane derivate să fie închise.
5.
Dacă utilizaţi un serviciu DSL, asiguraţi-vă că legătura prin linia telefonică la produs include un filtru.


Fax

Funcţiile faxului nu pot fi utilizate de la panoul de control
●
Este posibil ca produsul să fie protejat prin parolă. Utilizaţi serverul Web încorporat HP, software-ul HP Toolbox sau panoul de control pentru a seta o parolă.
●
Dacă nu ştiţi parola produsului, contactaţi administratorul de sistem.
●
Verificaţi cu administratorul de sistem ca funcţionalitatea faxului să nu fie dezactivată.


Fax

Apelările rapide nu pot fi utilizate
●
Asiguraţi-vă că numărul de fax este corect.
●
Dacă o linie externă solicită un prefix, activaţi opţiunea Apel. prefix sau includeţi prefixul în numărul de apelare rapidă.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Apel. prefix.
e.
Selectaţi setarea Activat.


Fax

Apelările de grup nu pot fi utilizate
●
Asiguraţi-vă că numărul de fax este corect.
●
Dacă o linie externă solicită un prefix, activaţi opţiunea Apel. prefix sau includeţi prefixul în numărul de apelare rapidă.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Apel. prefix.
e.
Selectaţi setarea Activat.
●
Configuraţi toate intrările din grup cu intrări de apelare rapidă.
a.
Deschideţi o intrare de apelare rapidă neutilizată.
b.
Introduceţi numărul de fax pentru apelare rapidă.
c.
Utilizaţi butonul OK pentru a salva apelarea rapidă.


Fax

Recepţionarea unui mesaj de eroare înregistrat de la compania telefonică la trimiterea unui fax
●
Asiguraţi-vă că formaţi numărul de fax corect şi că serviciul telefonic nu este blocat. De exemplu, unele servicii telefonice pot împiedica apelarea pe distanţe lungi.
●
Dacă o linie externă solicită un prefix, activaţi opţiunea Apel. prefix sau includeţi prefixul în numărul de apelare rapidă.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Apel. prefix.
e.
Selectaţi setarea Activat.
NOTĂ:

Pentru a trimite un fax fără prefix, când opţiunea Apel. prefix este activată, trimiteţi faxul manual.

●
Trimiterea unui fax la un număr internaţional
a.
Dacă este necesar un prefix, formaţi manual numărul de telefon cu prefixul.
b.
Înainte de a forma numărul de telefon, introduceţi codul de ţară/regiune.
c.
Aşteptaţi pauze când auziţi tonul de telefon.
d.
Trimiteţi faxul manual de la panoul de control.


Fax

Trimiterea unui fax este imposibilă dacă la produs este conectat un telefon
●
Asiguraţi-vă că telefonul este închis.
●
Asiguraţi-vă că telefonul nu este utilizat pentru un apel vocal în timpul transmiterii faxului.
●
Deconectaţi telefonul de la linie, apoi reîncercaţi să trimiteţi faxul.


Fax

Rezolvarea problemelor la primirea faxurilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Faxul nu răspunde
  • Un mesaj de eroare se afişează pe panoul de control.
  • Un fax este recepţionat, dar nu se imprimă
  • Expeditorul primeşte un ton ocupat
  • Fără ton de apel
  • Trimiterea sau primirea faxurilor este imposibilă pe o linie PBX


Fax

Faxul nu răspunde

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Faxul are o linie telefonică dedicată
  • La produs este conectat un robot telefonic
  • La produs este conectat un receptor telefonic
  • Setarea Mod răspuns este stabilită la Manual.
  • Mesageria vocală este disponibilă pe linia de fax
  • Produsul este conectat la un serviciu telefonic DSL
  • Produsul utilizează fax prin IP sau serviciul telefonic VoIP


Fax

Faxul are o linie telefonică dedicată
●
Setaţi opţiunea Mod răspuns la setarea Automat din panoul de control.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Mod răspuns.
e.
Selectaţi setarea Automat.


Fax

La produs este conectat un robot telefonic
●
Setaţi opţiunea Mod răspuns la setarea TAM şi conectaţi robotul telefonic la portul pentru telefon.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Mod răspuns.
e.
Selectaţi setarea TAM.

Dacă setarea TAM nu este disponibilă, setaţi opţiunea Mod răspuns la setarea Automat.

●
Setaţi valoarea Tonuri până la răsp. cu cel puţin un apel în plus faţă de numărul de apeluri până la răspuns al robotului telefonic.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Tonuri până la răsp.
e.
Selectaţi setarea corectă.
●
Conectaţi robotul în portul pentru telefon.
●
Dacă produsul are conectat un receptor telefonic, setaţi opţiunea Mod răspuns la setarea Fax/Tel pentru a direcţiona apelurile la dispozitivul corect. La detectarea unui apel vocal, produsul generează un ton de sonerie care vă alertează să răspundeţi.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Mod răspuns.
e.
Selectaţi setarea Fax/Tel.


Fax

La produs este conectat un receptor telefonic

Setaţi opţiunea Mod răspuns la setarea Automat.

1.
Deschideţi meniul Configurare.
2.
Deschideţi meniul Configurare fax.
3.
Deschideţi meniul Configurare de bază.
4.
Deschideţi meniul Mod răspuns.
5.
Selectaţi setarea Automat.


Fax

Setarea Mod răspuns este stabilită la Manual.
●
Apăsaţi butonul Pornire fax [image] de pe panoul de control.


Fax

Mesageria vocală este disponibilă pe linia de fax
●
Adăugaţi un serviciu de sonerii distincte la linia dvs. telefonică şi modificaţi setarea Semnal apel distinct a produsului pentru a corespunde modelului de sonerii oferit de compania de telefonie. Contactaţi compania de telefonie pentru informaţii.
a.
Verificaţi ca modul de răspuns să fie configurat la setarea Automat.
b.
Deschideţi meniul Configurare.
c.
Deschideţi meniul Configurare fax.
d.
Deschideţi meniul Configurare de bază.
e.
Deschideţi meniul Semnal apel distinct.
f.
Selectaţi setarea corectă.
●
Achiziţionaţi o linie dedicată pentru faxuri.
●
Setaţi opţiunea Mod răspuns la setarea Manual.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Mod răspuns.
e.
Selectaţi setarea Manual.
NOTĂ:

Trebuie să fiţi prezent pentru a recepţiona faxuri.


Fax

Produsul este conectat la un serviciu telefonic DSL
●
Verificaţi instalarea şi caracteristicile. Unitatea de fax a produsului necesită un filtru la conexiunea liniei telefonice cu modemul DSL. Contactaţi furnizorul dvs. DSL pentru un filtru sau achiziţionaţi un filtru.
●
Verificaţi dacă filtrul este conectat.
●
Schimbaţi filtrul existent pentru a vă asigura că nu este defect.


Fax

Produsul utilizează fax prin IP sau serviciul telefonic VoIP
●
Setaţi opţiunea Viteză fax la setarea Lent(V.29) sau dezactivaţi setarea Rapid(V.34).
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Viteză fax.
e.
Selectaţi setarea corectă.
●
Contactaţi furnizorul de servicii pentru a vă asigura că faxul este acceptat şi pentru setările de viteză recomandate ale faxului. Este posibil ca unele companii să necesite un adaptor.


Fax

Un mesaj de eroare se afişează pe panoul de control.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Se afişează mesajul Niciun fax detectat
  • Se afişează mesajul Eroare de comunicaţie
  • Se afişează mesajul Memorie fax plină
  • Se afişează mesajul Faxul este ocupat


Fax

Se afişează mesajul Niciun fax detectat
NOTĂ:

Această eroare nu se referă întotdeauna la un fax nepreluat. Dacă este efectuat accidental un apel vocal la un număr de fax, iar apelantul închide, mesajul Niciun fax detectat se afişează pe panoul de control.

●
Cereţi expeditorului să trimită faxul din nou.
●
Verificaţi conectarea cablului telefonic de la produs la priza telefonică din perete.
●
Încercaţi un alt cablu telefonic.
●
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
●
Asiguraţi-vă că linia telefonică şi priza pentru telefon din perete sunt active, conectând un telefon şi verificând tonul de apelare.
●
Verificaţi dacă aţi conectat cablul telefonic la portul linie al produsului.
●
Verificaţi linia telefonică, efectuând un test de fax din panoul de control.
●
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.


Fax

Se afişează mesajul Eroare de comunicaţie
●
Solicitaţi expeditorului să trimită faxul din nou mai târziu după ameliorarea condiţiilor liniei.
●
Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel. Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
●
Încercaţi un alt cablu telefonic.
●
Setaţi opţiunea Viteză fax la setarea Lent(V.29) sau dezactivaţi setarea Rapid(V.34).
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Viteză fax.
e.
Selectaţi setarea corectă.
●
Dezactivaţi caracteristica Corectare erori pentru a împiedica corectarea automată a erorii.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Serviciu.
c.
Deschideţi meniul Servicii fax.
d.
Deschideţi meniul Corectare erori.
e.
Selectaţi setarea Dezactivat.
NOTĂ:

Dezactivarea caracteristicii Corectare erori poate reduce calitatea imaginii.

●
Imprimaţi raportul Jurnal activitate fax de la panoul de control pentru a determina dacă eroarea apare cu un anumit număr de fax.
a.
Deschideţi meniul Fax.
b.
Deschideţi meniul Rapoarte pt. fax.
c.
Deschideţi meniul Jurnal activitate fax.
d.
Selectaţi opţiunea Imprimare jurnal.
●
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.


Fax

Se afişează mesajul Memorie fax plină
●
Opriţi şi apoi porniţi echipamentul.
●
Tipăriţi toate faxurile, apoi cereţi expeditorului să retrimită faxul.
●
Solicitaţi expeditorului să împartă un fax mare în mai multe secţiuni mici, apoi să le trimită individual prin fax.
●
Asiguraţi-vă că rezoluţia pentru dispozitivul de fax nu este setată la Foto sau la Superfină.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Rezoluţie fax.
e.
Selectaţi setarea corectă.
●
Anulaţi toate operaţiile faxului sau ştergeţi faxurile din memorie.


Fax

Se afişează mesajul Faxul este ocupat
●
Produsul nu poate primi faxuri în timp ce încearcă să trimită un fax. Anulaţi trimiterea faxului şi încercaţi mai târziu.
●
Permiteţi produsului să reîncerce trimiterea faxului.


Fax

Un fax este recepţionat, dar nu se imprimă

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Caracteristica Primire privată este activată
  • Caracteristica Primire pe PC este activată


Fax

Caracteristica Primire privată este activată
●
Când este activată caracteristica Primire privată, faxurile primite sunt stocate în memorie. Un număr de identificare personal (PIN) sau o parolă este necesară pentru imprimarea faxurilor stocate.
●
Introduceţi PIN-ul sau parola pentru a imprima faxul. Dacă nu ştiţi PIN-ul sau parola, contactaţi administratorul produsului.
NOTĂ:

Dacă faxurile nu sunt imprimate, pot surveni erori de memorie. Produsul nu va răspunde dacă memoria este plină.


Fax

Caracteristica Primire pe PC este activată
●
Asiguraţi-vă că opţiunea Primire pe PC este configurată. Trebuie să utilizaţi software-ul HP Toolbox pentru a configura funcţia.
a.
Pe computer, deschideţi HP ToolboxFX.
b.
Selectaţi produsul.
c.
Faceţi clic pe Fax.
d.
Faceţi clic pe Fax Tasks (Activităţi fax).
e.
Sub Fax Receive Mode (Mod primire fax), selectaţi Receive faxes to this computer (Primire faxuri pe acest calculator).
●
Verificaţi comunicarea cu produsul.


Fax

Expeditorul primeşte un ton ocupat

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • La produs este conectat un receptor telefonic
  • Este utiliza un splitter pentru linia telefonică


Fax

La produs este conectat un receptor telefonic
●
Asiguraţi-vă că telefonul este închis.
●
Modificaţi opţiunea Mod răspuns pentru a se potrivi cu configurarea produsului.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Mod răspuns.
e.
Selectaţi setarea care se potriveşte cu configurarea produsului.

Setaţi opţiunea Mod răspuns la setarea Fax/Tel pentru a primi automat faxuri. Setarea Fax/Tel detectează automat dacă apelul primit este fax sau apel vocal şi direcţionează apelul la dispozitivul corect.


Fax

Este utiliza un splitter pentru linia telefonică
●
Dacă utilizaţi un splitter pentru linia telefonică, îndepărtaţi splitterul şi configuraţi telefonul ca telefon în aval.
●
Asiguraţi-vă că telefonul este închis.
●
Asiguraţi-vă că telefonul nu este utilizat pentru un apel vocal în timpul transmiterii faxului.


Fax

Fără ton de apel
●
Dacă utilizaţi un splitter pentru linia telefonică, îndepărtaţi splitterul liniei telefonice şi configuraţi telefonul ca telefon în aval.


Fax

Trimiterea sau primirea faxurilor este imposibilă pe o linie PBX
●
Dacă utilizaţi o linie telefonică PBX, contactaţi administratorul PBX pentru a configura o linie de fax analogică pentru produsul dvs.


Fax

Rezolvarea problemelor generale cu faxul

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Faxurile sunt trimise încet
  • Calitatea faxului este slabă.
  • Faxul se întrerupe sau se imprimă pe două pagini.


Fax

Faxurile sunt trimise încet

Produsul are probleme din cauza calităţii slabe a liniei telefonice.

●
Reîncercaţi să trimiteţi faxul când starea liniei se îmbunătăţeşte.
●
Contactaţi furnizorul serviciului telefonic pentru a verifica dacă linia acceptă faxul.
●
Dezactivaţi setarea Corectare erori.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Serviciu.
c.
Deschideţi meniul Servicii fax.
d.
Deschideţi meniul Corectare erori.
e.
Selectaţi setarea Dezactivat.
NOTĂ:

Aceasta poate reduce calitatea imaginii.
●
Utilizaţi hârtie albă pentru original. Nu utilizaţi culori precum gri, galben sau roz.
●
Măriţi setarea Viteză fax.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Viteză fax.
e.
Selectaţi setarea corectă.
●
Împărţiţi operaţiunile de fax mari în mai multe secţiuni mai mici, apoi trimiteţi-le individual prin fax.
●
Modificaţi setările faxului de la panoul de control la o rezoluţie inferioară.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Rezoluţie fax.
e.
Selectaţi setarea corectă.


Fax

Calitatea faxului este slabă.

Faxul este neclar sau deschis.

●
Măriţi rezoluţia faxului când trimiteţi faxuri. Rezoluţia nu afectează faxurile primite.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Rezoluţie fax.
e.
Selectaţi setarea corectă.
NOTĂ:

Mărirea rezoluţiei reduce viteza de transmisie.
●
Activaţi setarea Corectare erori de la panoul de control.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Serviciu.
c.
Deschideţi meniul Servicii fax.
d.
Deschideţi meniul Corectare erori.
e.
Selectaţi setarea Activat.
●
Verificaţi cartuşele de imprimare şi înlocuiţi dacă este necesar.
●
Solicitaţi expeditorului să reducă setarea contrastului de pe echipamentul fax expeditor şi apoi să retrimită faxul.


Fax

Faxul se întrerupe sau se imprimă pe două pagini.
●
Selectaţi setarea Dim. implicită hârtie. Faxurile sunt imprimate pe o singură dimensiune de hârtie pe baza setărilor Dim. implicită hârtie.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare sistem.
c.
Deschideţi meniul Config. hârtie.
d.
Deschideţi meniul Dim. implicită hârtie.
e.
Selectaţi setarea corectă.
●
Setaţi tipul şi dimensiunea hârtiei pentru tava utilizată pentru faxuri.
●
Porniţi setarea Încadrare în pagină pentru a imprima faxuri cu lungime mai mare pe hârtie letter sau A4.
a.
Deschideţi meniul Configurare.
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Încadrare în pagină.
e.
Selectaţi setarea Activat.
NOTĂ:

Dacă setarea Încadrare în pagină este dezactivată şi setarea Dim. implicită hârtie este configurată la letter, un original de dimensiune legal este imprimat pe două pagini.


Fax

Informaţii despre norme şi garanţii

Pentru informaţii despre norme şi garanţii, consultaţi Declaraţii suplimentare pentru produsele de telecomunicaţii (fax).


Administrarea şi întreţinerea produsului

Administrarea şi întreţinerea produsului
  • Pagini informative
  • HP ToolboxFX
  • Serverul Web încorporat
  • Utilizarea software-ului HP Web Jetadmin
  • Funcţiile de securitate ale produsului
  • Setări pentru economie
  • Setări pentru modul silenţios
  • Gestionarea consumabilelor şi accesoriilor
  • Curăţarea produsului
  • Actualizări ale produsului


Administrarea şi întreţinerea produsului

Pagini informative

Pagini informative care se găsesc în memoria produsului. Aceste pagini ajută la diagnosticarea şi rezolvarea problemelor produsului.

NOTĂ:

Dacă limba produsului nu a fost setată corect la instalare, puteţi seta limba manual, astfel încât paginile informative să fie imprimate în una din limbile acceptate. Modificaţi limba utilizând meniul Configurare sistem din panoul de control sau din serverul Web încorporat.

Descriere pagină
Mod de tipărire a paginii
Configuration page (Pagina de configuraţie)
Prezintă setările curente şi proprietăţile produsului.
1.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Raport config., apoi apăsaţi butonul OK.
Se va imprima şi o a doua pagină. În acea pagină, secţiunea Meniu fax furnizează detalii despre setările pentru fax ale produsului.
Supplies status page (Pagina de stare consumabile)
Prezintă durata de viaţă rămasă a cartuşului de imprimare HP, numărul aproximativ de pagini rămase, numărul de pagini imprimate şi alte informaţii referitoare la consumabile.
1.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Supplies Status (Stare consumabile), apoi apăsaţi butonul OK.
Lista de fonturi PCL, PCL 6 sau PS
Indică fonturile instalate în echipament.
1.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta Rapoarte, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Listă de fonturi PLC, opţiunea Listă de fonturi PS sau opţiunea Listă de fonturi PCL6, apoi apăsaţi butonul OK.
Demo page (Pagina demo)
Conţine exemple de texte şi elemente grafice.
1.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Pagină demo, apoi apăsaţi butonul OK.
Event log (Jurnal de evenimente)
Puteţi imprima jurnalul de evenimente din HP ToolboxFX, serverul Web încorporat sau HP Web Jetadmin.
Usage page (Pagina de utilizare)
Indică numărul de pagini tipărite (defalcat pe dimensiuni), numărul paginilor tipărite pe o singură faţă (simplex) sau faţă-verso (duplex) şi procentajul mediu de acoperire.
1.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Pagină de utilizare, apoi apăsaţi butonul OK.
Harta meniurilor
Conţine meniurile panoului de control şi setările disponibile.
1.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Structură meniu, apoi apăsaţi butonul OK.
Network report (Raport de reţea)
Afişează setările de reţea ale produsului.
1.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Sumar reţea, apoi apăsaţi butonul OK.
Rapoarte fax
Pentru informaţii referitoare la jurnalele şi rapoartele de fax, consultaţi capitolul Fax.
Service page (Pagina Service)
Afişează tipurile de hârtie suportate, setările de copiere şi setări diverse ale produsului.
1.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Pagină service, apoi apăsaţi butonul OK.


Administrarea şi întreţinerea produsului

HP ToolboxFX

HP ToolboxFX este un program care poate fi folosit pentru a efectua următoarele sarcini:

●
Verificarea stării produsului.
●
Configurarea setărilor produsului.
●
Vizualizarea informaţiilor de depanare.
●
Vizualizarea documentaţiei online.

Puteţi vizualiza software-ul HP ToolboxFX când produsul este conectat direct la calculator sau la reţea. Trebuie să instalaţi software-ul complet pentru a utiliza HP ToolboxFX.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Vizualizaţi HP ToolboxFX
  • Status (Stare)
  • Fax
  • Asistenţă
  • System Settings (Setări sistem)
  • Setări pentru imprimare
  • Network Settings


Administrarea şi întreţinerea produsului

Vizualizaţi HP ToolboxFX

Deschideţi HP ToolboxFX într-unul din aceste moduri:

●
În caseta de sistem din Windows sau în spaţiul de lucru, faceţi dublu clic pe pictograma HP ToolboxFX.
●
În meniul Start din Windows, faceţi clic pe Programs (Programe) (sau pe All Programs (Toate programele) în Windows XP), faceţi clic pe HP, pe HP LaserJet Pro M1530 MFP Series, apoi faceţi clic pe HP ToolboxFX.


Administrarea şi întreţinerea produsului

Status (Stare)

Fila HP ToolboxFX Status (Stare) conţine legături către următoarele pagini principale:

●
Device Status (Stare dispozitiv). Afişează informaţii despre starea produsului. Această pagină indică condiţiile produsului, ca blocajele şi tăvile goale. După ce corectaţi o problemă a produsului, faceţi clic pe Refresh status (Reîmprospătare stare) pentru a actualiza starea produsului.
●
Supplies Status (Stare consumabile). Afişează în detaliu informaţii despre consumabile, precum procentajul estimat de toner rămas în cartuşul de imprimare şi numărul de pagini care au fost imprimate cu cartuşul de imprimare curent. Această pagină conţine legături pentru comandarea consumabilelor şi pentru căutarea informaţiilor privind reciclarea.
●
Device Configuration (Configurare dispozitiv). Afişează o descriere detaliată a configuraţiei curente a produsului, inclusiv cantitatea de memorie instalată şi dacă există tăvi opţionale instalate.
●
Network Summary (Rezumat despre reţea). Afişează o descriere detaliată a configuraţiei curente a reţelei, inclusiv adresa IP şi starea reţelei.
●
Print Info Pages (Imprimare pagini info). Tipăreşte pagina de configurare şi multe alte pagini informative care sunt disponibile pentru produs, cum sunt pagina de stare consumabile şi pagina demo.
●
Event Log (Jurnal de evenimente). Afişează un istoric al erorilor produsului. Erorile cele mai recente se află la începutul listei.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Event log (Jurnal de evenimente)


Administrarea şi întreţinerea produsului

Event log (Jurnal de evenimente)

Jurnalul de evenimente este un tabel în care sunt consemnate evenimentele produsului pentru consultare ulterioară. Jurnalul conţine coduri care corespund mesajelor de eroare care apar pe afişajul panoului de control al produsului. Numărul din coloana Page Count (Număr de pagini) reprezintă numărul total de pagini imprimate la care a apărut eroarea. Jurnalul de evenimente conţine şi o scurtă descriere a erorii.


Administrarea şi întreţinerea produsului

Fax

Utilizaţi fila HP ToolboxFX Fax pentru a efectua sarcini de fax de la computer. Fila Fax conţine legături către următoarele pagini principale:

●
Fax Tasks (Sarcini de fax). Setaţi modul de primire a faxurilor.
●
Fax Phone Book (Agendă telefonică fax). Adăugaţi, editaţi sau ştergeţi intrări din agenda de telefon a produsului.
●
Fax Send Log (Jurnal trimitere fax). Vizualizaţi toate faxurile recente care au fost trimise de la produs.
●
Fax Receive Log (Jurnal primire fax). Vizualizaţi toate faxurile recente care au fost primite de produs.
●
Block Faxes (Blocare faxuri) Adăugaţi, ştergeţi sau vizualizaţi numere de fax care sunt blocate.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Sarcini de fax
  • Agenda telefonică pentru fax
  • Jurnalul de trimitere a faxurilor
  • Jurnalul de primire a faxurilor
  • Blocarea faxurilor


Administrarea şi întreţinerea produsului

Sarcini de fax

La primirea unui fax, sunt disponibile următoarele trei opţiuni:

●
Imprimare fax. De asemenea, puteţi selecta o opţiune pentru afişarea unui mesaj pe computer care să vă înştiinţeze când a fost imprimat faxul.
●
Primire fax pe computer. De asemenea, puteţi selecta o opţiune pentru afişarea unui mesaj pe computer care să vă înştiinţeze când soseşte faxul. Dacă echipamentul este conectat la mai multe computere, un singur computer poate fi desemnat pentru a primi faxuri.
●
Redirecţionaţi faxul către alt echipament de fax.
NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe butonul Aplicare.


Administrarea şi întreţinerea produsului

Agenda telefonică pentru fax

Utilizaţi agenda telefonică pentru fax HP ToolboxFX pentru a adăuga sau elimina indivizi sau grupuri din lista de apelări rapide, pentru a importa agende telefonice dintr-o varietate de surse şi pentru a actualiza şi întreţine lista de contacte.

●
Pentru a adăuga un contact individual în lista de apelări rapide, selectaţi rândul numărului de apelare rapidă pe care doriţi să îl specificaţi. Introduceţi numele contactului în fereastra Contact name (Nume contact). Introduceţi numărul de fax în fereastra Fax number (Număr fax). Faceţi clic pe Add (Adăugare).
●
Pentru a adăuga un grup de contacte în lista de apelări rapide, selectaţi rândul numărului de apelare rapidă pe care doriţi să îl specificaţi. Faceţi clic pe Add Group (Adăugare grup). Faceţi dublu clic pe un nume de contact din lista din partea stângă pentru a-l deplasa în lista grupului din partea dreaptă sau selectaţi un nume din stânga şi apoi faceţi clic pe săgeata corespunzătoare pentru a-l deplasa în lista grupului din dreapta. De asemenea, puteţi utiliza aceste două metode pentru a deplasa nume din dreapta în stânga. După ce aţi creat un grup, introduceţi un nume în fereastra Group name (Nume grup) şi apoi faceţi clic pe OK.
●
Pentru a edita o intrare de apelare rapidă individuală existentă, faceţi clic oriunde pe rândul care conţine numele contactului pentru a-l selecta şi apoi faceţi clic pe Update (Actualizare). Introduceţi modificările în ferestrele corespunzătoare şi faceţi clic pe OK.
●
Pentru a edita o intrare de apelare rapidă de grup existentă, faceţi clic oriunde pe rândul care conţine numele grupului pentru a-l selecta şi apoi faceţi clic pe Update (Actualizare). Faceţi toate modificările necesare şi apoi faceţi clic pe OK.
●
Pentru a şterge o intrare din lista de apelări rapide, selectaţi articolul şi apoi faceţi clic pe Delete (Ştergere).
●
Pentru a deplasa intrări de apelare rapidă, selectaţi intrarea şi apoi faceţi clic pe Move (Deplasare) sau selectaţi Move (Deplasare) apoi specificaţi intrarea în caseta de dialog. Fie selectaţi Next empty row (Următorul rând liber), fie specificaţi numărul rândului în care doriţi să deplasaţi intrarea.
NOTĂ:

Dacă specificaţi un rând ocupat, noua intrare va suprascrie intrarea existentă.
●
Pentru a importa contacte dintr-o agendă telefonică din Lotus Notes, Outlook sau Outlook Express faceţi clic pe Import/Export Phone Book (Import/Export agendă telefonică). Selectaţi opţiunea Import şi apoi faceţi clic pe Next (Următorul). Selectaţi programul software corespunzător, navigaţi la fişierul corespunzător şi apoi faceţi clic pe Finish (Finisare). Pentru a exporta contacte dintr-o agendă telefonică, faceţi clic pe Import/Export Phone Book (Import/Export agendă telefonică). Selectaţi opţiunea Export şi apoi faceţi clic pe Next (Următorul). Introduceţi numele fişierului sau navigaţi la fişierul în care doriţi să exportaţi contacte şi apoi faceţi clic pe Finish (Finalizare). De asemenea, puteţi selecta intrări individuale din agenda telefonică în loc să importaţi agenda telefonică în întregime.
●
Pentru a şterge toate intrările, faceţi clic pe Ştergere globală şi faceţi clic pe Da.

Pe lângă caracterele numerice, următoarele caractere sunt valide pentru numere de fax:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<spaţiu>
NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe butonul Aplicare.


Administrarea şi întreţinerea produsului

Jurnalul de trimitere a faxurilor

Jurnalul de trimitere a faxurilor HP ToolboxFX listează toate faxurile trimise recent şi informaţii despre acestea, inclusiv data şi ora trimiterii, numărul operaţiei, numărul de fax, numărul de pagini şi rezultatele.

Faceţi clic în antetul oricărei coloane din jurnalul de trimitere a faxurilor pentru a sorta din nou informaţiile din acea coloană în ordine ascendentă sau descendentă.

Coloana Results (Rezultate) furnizează starea faxului. Dacă încercarea de fax nu a fost reuşită, această coloană oferă o descriere a motivului pentru care faxul nu a fost trimis.


Administrarea şi întreţinerea produsului

Jurnalul de primire a faxurilor

Jurnalul de primire a faxurilor HP ToolboxFX furnizează o listă a tuturor faxurilor primite recent şi informaţii despre acestea inclusiv data şi ora primirii, numărul operaţiei, numărul de fax, numărul de pagini şi o imagine abreviată a faxului.

Jurnalul de primire a faxurilor poate fi utilizat pentru blocarea unor faxuri viitoare. Bifaţi caseta Block Fax (Blocare fax) din dreptul unui fax primit şi listat în jurnal.

Când un computer conectat la produs primeşte un fax, faxul conţine o legătură View (Vizualizare). Dacă faceţi clic pe această legătură, se deschide o pagină nouă care furnizează imagini despre fax.

Faceţi clic în antetul oricărei coloane din jurnalul de primire a faxurilor pentru a sorta din nou informaţiile din acea coloană în ordine ascendentă sau descendentă.

Coloana Results (Rezultate) furnizează starea faxului. Dacă încercarea de fax nu a fost reuşită, această coloană oferă o descriere a motivului pentru care faxul nu a fost primit.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe butonul Aplicare.


Administrarea şi întreţinerea produsului

Blocarea faxurilor

Block Faxes (Blocare faxuri) furnizează o listă a tuturor numerelor blocate. Adăugaţi, modificaţi sau ştergeţi numere de fax blocate în această filă.


Administrarea şi întreţinerea produsului

Asistenţă

Fila HP ToolboxFX Documentation (Documentaţie) conţine legături către următoarele pagini principale:

●
Troubleshooting (Depanare)
●
Animated demonstrations (Demonstraţii animate)
●
User Guide (Ghidul utilizatorului). Conţine informaţii despre utilizarea produsului, garanţie, specificaţii şi asistenţă. Ghidul utilizatorului este disponibil atât în format HTML cât şi PDF.


Administrarea şi întreţinerea produsului

System Settings (Setări sistem)

Fila System Settings (Setări sistem) HP ToolboxFX conţine legături către următoarele pagini principale:

●
Device Information (Informaţii dispozitiv). Conţine informaţii despre produs cum sunt descrierea produsului şi o persoană de contact.
●
Paper Handling (Manevrarea hârtiei). Schimbaţi setările pentru manipularea hârtiei la produs, cum ar fi tipul şi dimensiunile implicite ale hârtiei.
●
Print Quality (Calitate imprimare). Schimbă setările produsului pentru calitatea imprimării.
●
Paper Types (Tipuri de hârtie). Schimbaţi setările produsului pentru moduri, pentru fiecare tip de suport de imprimare, precum hârtia cu anteturi, cu perforaţii sau lucioasă.
●
System Setup (Configurare sistem). Schimbaţi setările de sistem ale produsului, cum ar fi cele de limbă a produsului şi de soluţionare a blocajelor.
●
Service. Permite accesul la diferite proceduri necesare pentru întreţinerea produsului.
●
Device Polling (Testare dispozitiv). Schimbaţi setările pentru testarea produsului, care determină cât de des HP ToolboxFX colectează date de la produs.
●
Save/Restore Settings (Salvare/restabilire setări). Salvează setările curente ale produsului pe un fişier de pe computer. Folosiţi acest fişier pentru a încărca aceleaşi setări pe alt produs sau pentru a restabili ulterior aceste setări ale produsului.
●
Password (Parolă). Setaţi modificaţi sau ştergeţi parola de securitate a produsului.
NOTĂ:

Se poate seta o singură parolă de la panoul de control, HP ToolboxFX, sau de la serverul Web încorporat.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Device Information (Informaţii echipament)
  • Paper Handling (Manevrarea hârtiei)
  • Calitatea la imprimare
  • Paper Types (Tipuri de hârtie)
  • System Setup (Configurare sistem)
  • Service
  • Testarea dispozitivului


Administrarea şi întreţinerea produsului

Device Information (Informaţii echipament)

Pagina HP ToolboxFX Device Information (Informaţii echipament) conţine date despre imprimantă pentru referire ulterioară. Informaţiile pe care le introduceţi în aceste câmpuri apar în pagina Configuration (Configuraţie). Puteţi introduce orice caracter în fiecare din aceste câmpuri.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe butonul Aplicare.


Administrarea şi întreţinerea produsului

Paper Handling (Manevrarea hârtiei)

Utilizaţi opţiunile pentru manipularea hârtiei din HP ToolboxFX pentru a configura setările implicite. Aceste opţiuni coincid cu cele disponibile în panoul de control al produsului.

Există trei opţiuni care sunt disponibile pentru gestionarea operaţiilor de imprimare când produsul rămâne fără suport de imprimare:

●
Selectaţi Wait for paper to be loaded (Se aşteaptă încărcarea hârtiei).
●
Selectaţi Cancel (Anulare) din lista derulantă Paper out action (Tip de hârtie epuizată) pentru a anula operaţia de imprimare.
●
Selectaţi opţiunea Override (Ignorare) din lista derulantă Paper out time (Durată hârtie epuizată) pentru a trimite operaţia de imprimare către altă tavă de hârtie.

Câmpul Paper out time (Durată hârtie epuizată) precizează cât timp aşteaptă produsul înainte de reacţiona pe baza selecţiilor dvs. Puteţi specifica o valoare între 0 şi 3600 de secunde.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe butonul Aplicare.


Administrarea şi întreţinerea produsului

Calitatea la imprimare

Utilizaţi opţiunile pentru calitate imprimării HP ToolboxFX pentru a îmbunătăţi aspectul operaţiilor imprimate. Aceste opţiuni coincid cu cele disponibile în panoul de control al produsului.

Cele patru opţiuni furnizate pentru controlul calităţii imprimării sunt rezoluţia, REt (Resolution Enhancement technology), densitatea de imprimare şi modul economic.

●
Resolution (Rezoluţie). Selectaţi rezoluţia 600 pentru lucrările de imprimare de calitate medie şi Fast Res (Rezoluţie rapidă) 1200 pentru lucrările de imprimare de calitate superioară.
●
REt. Puteţi activa opţiunea REt, furnizată de HP pentru o calitate îmbunătăţită a imprimării.
●
Print density (Densitate imprimare). Pentru o densitate crescută a imprimării, selectaţi un număr mai mare. Pentru o densitate scăzută a imprimării, selectaţi un număr mai mic.
●
EconoMode (Mod economic). Activaţi opţiunea Mod Economic când imprimaţi operaţii obişnuite. Caracteristica Mod Economic permite produsului să folosească mai puţin toner per pagină. Selectarea acestei opţiuni poate determina creşterea duratei de viaţă a cartuşului şi reducerea costului per pagină. Totuşi, se va reduce şi calitatea imprimării. Imaginea imprimată este mai deschisă la culoare, dar acest mod de lucru este adecvat imprimării de ciorne sau versiuni de probă. HP nu recomandă utilizarea permanentă a modului economic. Dacă utilizaţi modul economic pe termen lung, este posibil ca tonerul să reziste mai mult decât anumite componente mecanice ale cartuşului. Dacă, în aceste condiţii, calitatea de imprimare începe să scadă, trebuie să schimbaţi cartuşul de imprimare, chiar dacă cel vechi încă mai conţine toner.
NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe butonul Aplicare.


Administrarea şi întreţinerea produsului

Paper Types (Tipuri de hârtie)

Folosiţi opţiunile HP ToolboxFX Paper types (Tipuri de hârtie) pentru a configura modurile de imprimare corespunzătoare diverselor tipuri de suporturi de imprimare. Selectaţi Restore Modes (Restaurare moduri) pentru a reseta toate modurile la setările prestabilite din fabrică.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe butonul Aplicare.


Administrarea şi întreţinerea produsului

System Setup (Configurare sistem)

Utilizaţi HP ToolboxFX opţiunile setărilor de sistem pentru a configura setările generale pentru copiere, fax, scanare şi imprimare, cum ar fi eliberarea unui blocaj sau continuarea automată.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe butonul Aplicare.


Administrarea şi întreţinerea produsului

Service

În timpul procesului de imprimare, în interiorul produsului se pot aduna particule de hârtie, toner şi praf. De-a lungul timpului, acestea pot provoca probleme de calitate la imprimare, ca apariţia unor pete de toner sau mâzgălituri. HP ToolboxFX asigură o modalitate simplă de curăţare a traseului hârtiei.


Administrarea şi întreţinerea produsului

Testarea dispozitivului

Puteţi dezactiva testarea dispozitivului HP ToolboxFX pentru a reduce traficul în reţea, însă acest lucru va dezactiva şi alte HP ToolboxFX caracteristici: alerte pop-up, actualizări ale jurnalului de fax şi capacitatea de a primi faxuri pe acest computer.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe butonul Aplicare.


Administrarea şi întreţinerea produsului

Setări pentru imprimare

Fila Print Settings (Setări imprimare) HP ToolboxFX conţine legături către următoarele pagini principale:

●
Printing (Imprimare). Schimbă setările de imprimare prestabilite ale produsului cum sunt numărul de exemplare şi orientarea hârtiei.
●
PCL5e. Permite vizualizarea şi modificarea setărilor PCL.
●
PostScript. Permite vizualizarea şi modificarea setărilor PS.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Printing (Imprimare)
  • PCL 5e
  • PostScript


Administrarea şi întreţinerea produsului

Printing (Imprimare)

Utilizaţi opţiunile pentru setările de imprimare din HP ToolboxFX pentru a configura setările pentru toate funcţiile de imprimare. Aceste opţiuni coincid cu cele disponibile în panoul de control al produsului.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe butonul Aplicare.


Administrarea şi întreţinerea produsului

PCL 5e

Utilizaţi opţiunile PCL 5 pentru a configura setările atunci când utilizaţi personalitatea de imprimare PCL 5. Acestea sunt aceleaşi opţiuni care sunt disponibile în meniul PCL5 din panoul de control.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe butonul Aplicare.


Administrarea şi întreţinerea produsului

PostScript.

Utilizaţi opţiunea PostScript atunci când folosiţi personalitatea de imprimare cu emulare HP Postscript nivel 3. Când este activată opţiunea Print PostScript error (Imprimare eroare PostScript), pagina de erori PostScript este imprimată automat când apar erori de emulare HP Postscript nivel 3.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe butonul Aplicare.


Administrarea şi întreţinerea produsului

Network Settings

Administratorul de sistem poate utiliza fila HP ToolboxFX Network Settings (Setări de reţea) pentru a controla setările legate de reţea ale produsului când aceasta este conectată la o reţea bazată pe IP.


Administrarea şi întreţinerea produsului

Serverul Web încorporat

Produsul este dotat cu un server Web încorporat (EWS) care oferă acces la informaţii despre produs şi activităţile în reţea. Un server Web oferă un mediu în care pot rula programele web, într-un mod foarte asemănător cu sistemele de operare, precum Windows; oferă un mediu pentru programe pentru a putea rula pe un computer. Rezultatul rulării acestor programe poate fi afişat într-un browser Web, precum Microsoft Internet Explorer, Safari sau Netscape Navigator.

Un server Web “încorporat” este format dintr-un dispozitiv hardware (cum ar fi un produs HP LaserJet) sau din firmware şi nu din software-ul care este încărcat pe un server de reţea.

Avantajul unui EWS este acela că oferă produsului o interfaţă pe care o poate utiliza oricine are un produs şi un computer conectate la reţea. Nu există niciun software special de instalat sau configurat, însă trebuie să aveţi pe computer un browser Web acceptat. Pentru a obţine acces la Web, introduceţi adresa IP pentru produs în linia pentru adresă din browser. (Pentru a afla adresa IP, imprimaţi o pagină de configurare.

NOTĂ:

Pentru sistemele de operare Macintosh, puteţi utiliza EWS printr-o conexiune USB după instalarea software-ului Macintosh inclus cu produsul.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Caracteristici


Administrarea şi întreţinerea produsului

Caracteristici

Serverul EWS vă permite să vizualizaţi starea produsului şi pe cea a reţelei şi să administraţi funcţiile de imprimare de la un computer. Cu serverul EWS, puteţi realiza complet următoarele sarcini:

●
Vizualizarea informaţilor despre starea produsului
●
Determinarea duratei de viaţă rămase pentru toate consumabilele şi comandarea altora noi
●
Vizualizarea şi modificarea parţială a configuraţiei produsului.
●
Vizualizarea şi imprimarea anumitor pagini interne
●
Selectarea limbii în care sunt afişate paginile serverului EWS
●
Vizualizarea şi modificarea configuraţiei reţelei
●
Setaţi modificaţi sau ştergeţi parola de securitate a produsului.
NOTĂ:

Modificarea setărilor de reţea în EWS poate dezactiva anumite programe software sau caracteristici ale produsului.


Administrarea şi întreţinerea produsului

Utilizarea software-ului HP Web Jetadmin

HP Web Jetadmin este un soluţie software bazată pe Web pentru instalarea, monitorizarea şi depanarea de la distanţă a perifericelor conectate la reţea. Gestionarea este proactivă, ceea ce permite administratorilor de reţea să rezolve problemele înainte ca utilizatorii să fie afectaţi. Descărcaţi acest software de gestionare îmbunătăţită de la www.hp.com/go/webjetadmin.

Plug-in-urile pentru produs pot fi instalate în HP Web Jetadmin pentru a oferi asistenţă pentru opţiuni specifice ale produsului. Software-ul HP Web Jetadmin poate oferi înştiinţări imediate ale noilor plug-in-uri disponibile. În pagina Product Update (Actualizare produs), urmaţi instrucţiunile pentru a vă conecta automat la site-ul Web HP şi a instala cele mai recente plug-in-uri pentru produs.

NOTĂ:

Browserele trebuie să aibă activat Java™. Navigarea de pe un Mac OS nu este acceptată.


Administrarea şi întreţinerea produsului

Funcţiile de securitate ale produsului

Produsul include o caracteristică pentru parolă care restricţionează accesul caracteristici pentru configurare, permiţând ín acelaşi timp efectuarea funcţiilor de bază. Parola poate fi setată din EWS sau din panoul de control.

Puteţi utiliza o locaţie de primire privată pentru stocarea faxurilor ín produs până ce ajungeţi la produs pentru a le tipări.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Atribuirea unei parole de sistem prin intermediul panoului de control al produsului
  • Atribuirea unei parole de sistem prin intermediul EWS
  • Securizarea produsului


Administrarea şi întreţinerea produsului

Atribuirea unei parole de sistem prin intermediul panoului de control al produsului

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare sistem, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Securitate produs, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat, apoi apăsaţi butonul OK.
5.
Utilizaţi tastatura pentru a introduce o parolă, apoi apăsaţi butonul OK.


Administrarea şi întreţinerea produsului

Atribuirea unei parole de sistem prin intermediul EWS

Atribuiţi o parolă pentru produs, astfel încât utilizatorii neautorizaţi să nu poată modifica setările produsului.

1.
Deschideţi serverul Web încorporat HP introducând adresa IP în linia de adresă a browserului Web.
2.
Faceţi clic pe fila Setări.
3.
În partea stângă a ferestrei, faceţi clic pe meniul Securitate.
4.
În zona Device Security Settings (Setări de securitate dispozitiv), faceţi clic pe butonul Configurare....
5.
În zona Parola dispozitivului, introduceţi parola în caseta Parolă nouă şi tastaţi-o din nou în caseta Verify password (Verificare parolă).
6.
Faceţi clic pe butonul Apply (Aplicare). Reţineţi parola şi păstraţi-o într-un loc sigur.


Administrarea şi întreţinerea produsului

Securizarea produsului

Produsul are un slot pe care puteţi să îl folosiţi pentru a ataşa un cablu de securitate care îl fixează.

Locaţia slotului de securitate


Administrarea şi întreţinerea produsului

Setări pentru economie

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea cu Modul economie de energie
  • Archive print (Imprimare pentru arhivare)


Administrarea şi întreţinerea produsului

Imprimarea cu Modul economie de energie

Acest produs deţine opţiunea EconoMode pentru imprimarea ciornelor de documente. Utilizând EconoMode puteţi avea un consum mai scăzut de toner, fapt care diminuează costul pentru fiecare pagină. Totuşi, utilizarea EconoMode poate reduce calitatea imprimării.

HP nu recomandă utilizarea permanentă a regimului EconoMode (Mod economic). Dacă EconoMode (Mod economic) este utilizat permanent, este posibil ca rezerva de toner să depăşească durata de funcţionare a componentelor mecanice ale cartuşului de imprimare. În cazul în care calitatea imprimării începe să se degradeze în aceste circumstanţe, este necesar să instalaţi un nou cartuş de imprimare, chiar dacă mai există toner rămas în cartuş.

1.
Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Hârtie/Calitate.
4.
Faceţi clic pe caseta de validare EconoMode.


Administrarea şi întreţinerea produsului

Archive print (Imprimare pentru arhivare)

Opţiunea Archive print (Imprimare pentru arhivare) produce materiale imprimate mai puţin predispuse la pătare cu toner sau prăfuire. Utilizaţi imprimarea pentru arhivare pentru a crea documente pe care doriţi să le păstraţi sau să le arhivaţi.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Serviciu, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Impr. arhivă, selectaţi Activat sau Dezactivat, apoi apăsaţi butonul OK.


Administrarea şi întreţinerea produsului

Setări pentru modul silenţios

Acest produs are un mod silenţios care reduce zgomotul în timpul imprimării. Când modul silenţios este activat, produsul imprimă la o viteză redusă.

NOTĂ:

Modul silenţios reduce viteza de imprimare a produsului, ceea ce poate îmbunătăţi calitatea imprimării.

Urmaţi aceşti paşi pentru a activa modul silenţios.

Activarea modului silenţios din driverul imprimantei

1.
Deschideţi proprietăţile imprimantei şi apoi faceţi clic pe fila Setări dispozitiv.
2.
Faceţi clic pe opţiunea Activare pentru a activa caracteristica Mod silenţios.

Activarea modului silenţios din panoul de control al produsului

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare sistem, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Mod silenţios, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat, apoi apăsaţi butonul OK.


Administrarea şi întreţinerea produsului

Gestionarea consumabilelor şi accesoriilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea când un cartuş atinge limita duratei de viaţă estimate
  • Gestionarea cartuşelor de imprimare
  • Instrucţiuni de înlocuire


Administrarea şi întreţinerea produsului

Imprimarea când un cartuş atinge limita duratei de viaţă estimate

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Mesaje despre consumabile
  • Activarea sau dezactivarea funcţiei „Solicitare la nivel foarte scăzut” de pe panoul de control


Administrarea şi întreţinerea produsului

Mesaje despre consumabile

Înştiinţările referitoare la consumabile sunt comunicate pe panoul de control al produsului şi pe computerele care au instalat software-ul complet al produsului. Dacă software-ul complet al produsului nu este instalat, este posibil să nu primiţi toate înştiinţările referitoare la consumabile într-un mod clar. Pentru a instala software-ul complet al produsului, introduceţi CD-ul livrat cu produsul şi urmaţi paşi pentru instalarea completă.

●
Când cartuşul de imprimare a ajuns la finalul duratei de viaţă estimate, se afişează mesajul Nivel scăzut cartuş negru.
●
Când cartuşul de imprimare a ajuns la finalul duratei de viaţă estimate, se afişează mesajul Negru la nivel foarte scăzut. Pentru a asigura o calitate optimă de imprimare, HP recomandă înlocuirea unui cartuş de imprimare la apariţia mesajului Negru la nivel foarte scăzut.

Pot apărea probleme de calitate a imprimării la utilizarea unui cartuş de imprimare aflat la sfârşitul duratei sale de viaţă estimate. Consumabilul nu trebuie înlocuit în acest moment decât în cazul în care calitatea imprimării devine inacceptabilă.

NOTĂ:

Utilizarea setării Continuare permite imprimarea după nivelul „Foarte scăzut” fără interacţiunea clientului şi poate produce o calitate de imprimare nesatisfăcătoare.


Administrarea şi întreţinerea produsului

Activarea sau dezactivarea funcţiei „Solicitare la nivel foarte scăzut” de pe panoul de control

Puteţi activa sau dezactiva oricând funcţia Continuare şi nu trebuie s-o reactivaţi când instalaţi un cartuş de imprimare nou. Când meniul La foarte scăzut este setat la Continuare, produsul continuă automat imprimarea când un cartuş atinge nivelul de înlocuire recomandat. Mesajul Negru la nivel foarte scăzut apare în timp ce un cartuş de imprimare este utilizat în modul continuare la nivel foarte scăzut.

1.
Apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare sistem, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul La foarte scăzut, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Cartuş negru, apoi apăsaţi butonul OK.
5.
Selectaţi una din opţiunile următoare:
●
Selectaţi opţiunea Continuare pentru a activa funcţia continuare la nivel foarte scăzut.
●
Selectaţi opţiunea Oprire pentru a dezactiva funcţia imprimare în negru (sau continuare) la nivel foarte scăzut.
●
Selectaţi opţiunea Solicitare pentru a solicita utilizatorului să continue înainte ca produsul să realizeze operaţiunea de imprimare.
6.
Apăsaţi butonul OK pentru a salva setarea.

După ce un consumabil HP a atins starea foarte scăzut, ia sfârşit şi garanţia HP Premium Protection pentru consumabilul respectiv. Toate defectele de imprimare sau defecţiunile cartuşelor cauzate de utilizarea unui consumabil HP în modul „foarte scăzut” nu vor fi considerate defecte de materiale şi de manoperă ale consumabilului, conform Certificatului de garanţie al cartuşului de imprimare HP.


Administrarea şi întreţinerea produsului

Gestionarea cartuşelor de imprimare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Depozitarea cartuşelor de tipărire
  • Politica HP cu privire la cartuşele de tipărire non-HP
  • Linia directă şi site-ul Web HP pentru fraudă
  • Reciclarea consumabilelor
  • Configuraţia cartuşului de imprimare


Administrarea şi întreţinerea produsului

Depozitarea cartuşelor de tipărire

Nu scoateţi cartuşul de tipărire din ambalaj decât în momentul folosirii.

ATENŢIE:

Pentru a preveni deteriorarea cartuşului de tipărire, nu îl expuneţi la lumină mai mult de câteva minute.


Administrarea şi întreţinerea produsului

Politica HP cu privire la cartuşele de tipărire non-HP

Compania Hewlett-Packard nu recomandă utilizarea cartuşelor non-HP, indiferent dacă sunt noi sau recondiţionate.

NOTĂ:

Defecţiunile cauzate de utilizarea cartuşelor non-HP nu sunt acoperite de garanţia HP şi de acordurile de service.


Administrarea şi întreţinerea produsului

Linia directă şi site-ul Web HP pentru fraudă

Apelaţi linia directă HP pentru fraudă (1-877-219-3183, apel gratuit în America de Nord) sau vizitaţi site-ul www.hp.com/go/anticounterfeit dacă aţi instalat un cartuş de tipărire HP, iar mesajul de pe panoul de control vă informează că acel cartuş nu este un cartuş HP original. HP vă va ajuta să stabiliţi dacă acel cartuş este original şi să urmaţi etapele necesare pentru rezolvarea problemei.

Cartuşul dvs. de tipărire nu este un cartuş HP original dacă observaţi următoarele:

●
Pagina de stare a consumabilelor indică instalarea unui consumabil non-HP.
●
Experimentaţi un număr mare de probleme cu acel cartuş de tipărire.
●
Cartuşul nu arată ca de obicei (de exemplu, ambalajul diferă de ambalajul HP).


Administrarea şi întreţinerea produsului

Reciclarea consumabilelor

Pentru a recicla un cartuş de imprimare HP original, introduceţi cartuşul de imprimare uzat în ambalajul în care s-a livrat cartuşul nou. Utilizaţi eticheta de returnare ataşată pentru a trimite la HP consumabilul uzat pentru reciclare. Pentru informaţii complete, consultaţi ghidul de reciclare livrat împreună cu fiecare articol consumabil HP nou.


Administrarea şi întreţinerea produsului

Configuraţia cartuşului de imprimare

Prezentare generală a cartuşelor

1
Apărătoare de plastic
2
Eticheta de memorie a cartuşului de imprimare
3
Tambur grafic. Nu atingeţi tamburul grafic din partea inferioară a cartuşului de imprimare. Amprentele de pe tamburul grafic pot cauza probleme de calitate a imprimării.


Administrarea şi întreţinerea produsului

Instrucţiuni de înlocuire

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Redistribuirea tonerului
  • Înlocuirea cartuşului de imprimare
  • Înlocuirea cilindrului de preluare
  • Înlocuirea plăcuţei separatoare


Administrarea şi întreţinerea produsului

Redistribuirea tonerului

Când în cartuşul de imprimare rămâne o cantitate mică de toner, este posibil ca pe pagina imprimată să apară zone decolorate sau deschise la culoare. Aveţi posibilitatea să îmbunătăţiţi temporar calitatea imprimării, redistribuind tonerul.

1.
Deschideţi capacul cartuşului de imprimare şi apoi scoateţi cartuşul de imprimare.

Scoaterea cartuşului de imprimare

2.
Pentru a redistribui tonerul, balansaţi uşor cartuşul de imprimare în faţă şi în spate.

Mişcare de balans

ATENŢIE:

Dacă v-aţi murdărit cu toner pe haine, ştergeţi-le cu o cârpă uscată şi spălaţi hainele cu apă rece. Apa fierbinte fixează tonerul în ţesătură.

3.
Reintroduceţi cartuşul de imprimare în produs şi închideţi capacul cartuşului de imprimare.

Introducerea cartuşului de imprimare

Dacă ceea ce se imprimă este în continuare deschis la culoare, instalaţi un cartuş de imprimare nou.


Administrarea şi întreţinerea produsului

Înlocuirea cartuşului de imprimare

1.
Deschideţi uşa cartuşului de imprimare şi scoateţi cartuşul vechi. Consultaţi informaţiile despre reciclare din interiorul cutiei cartuşului de imprimare.

scoaterea cartuşului de imprimare

2.
Scoateţi din ambalaj cartuşul de imprimare nou.
ATENŢIE:

Pentru a preveni deteriorarea cartuşului de imprimare, ţineţi-l de ambele capete.
3.
Trageţi de ureche şi îndepărtaţi complet banda de la cartuş. Puneţi urechea în cutia cartuşului de imprimare pentru a o returna la reciclare.

scoaterea benzii de sigilare

4.
Balansaţi uşor cartuşul de imprimare în faţă şi în spate, pentru a distribui uniform tonerul în interiorul cartuşului.

scuturarea cartuşului de imprimare

5.
Introduceţi cartuşul de imprimare în produs, apoi închideţi uşa cartuşului de imprimare.

introducerea cartuşului de imprimare

ATENŢIE:

Dacă v-aţi murdărit îmbrăcămintea cu toner, ştergeţi-l cu o cârpă uscată şi spălaţi hainele cu apă rece. Apa fierbinte fixează tonerul în ţesătură.

NOTĂ:

Când rezerva de toner este scăzută, pe pagina imprimată apar zone palide sau deschise la culoare. Aveţi posibilitatea să îmbunătăţiţi temporar calitatea imprimării, redistribuind tonerul. Pentru a redistribui tonerul, scoateţi cartuşul din produs şi balansaţi-l uşor din faţă spre spate.


Administrarea şi întreţinerea produsului

Înlocuirea cilindrului de preluare

Utilizarea normală cu suporturi bune produce uzură. Utilizarea unor suporturi de slabă calitate poate necesita înlocuiri frecvente ale cilindrului de preluare.

Dacă produsul preia regulat suporturile de imprimare în mod defectuos (niciun suport de imprimare nu trece prin imprimantă), este posibil să fie necesară înlocuirea sau curăţarea cilindrului de preluare.

AVERTISMENT!

Înainte de a înlocui cilindrul de preluare, utilizaţi comutatorul de alimentare pentru a opri dispozitivul, deconectaţi cablul de alimentare şi aşteptaţi ca produsul să se răcească.

ATENŢIE:

Nerespectarea acestei recomandări poate conduce la defectarea produsului.

1.
Deschideţi uşa cartuşului de imprimare şi scoateţi cartuşul de imprimare.
ATENŢIE:

Pentru a preveni deteriorarea cartuşului de imprimare, reduceţi la minimum expunerea sa la lumină directă. Acoperiţi cartuşul de imprimare cu o coală de hârtie.

scoaterea cartuşului de imprimare

2.
Identificaţi cilindrul de preluare.

identificarea cilindrului de preluare

3.
Eliberaţi clapetele mici, albe de pe fiecare parte a cilindrului de preluare şi rotiţi cilindrul de preluare spre partea din faţă.

4.
Trageţi cu grijă în sus cilindrul de preluare şi scoateţi-l.

scoaterea cilindrului de preluare

5.
Aşezaţi noul cilindru de preluare în fantă. Fantele circulare şi dreptunghiulare de pe fiecare parte împiedică instalarea incorectă a cilindrului.

poziţionarea noului cilindru de preluare

6.
Rotiţi partea superioară a noului cilindru de preluare spre înainte până când ambele părţi se fixează pe poziţie.

rotirea părţii superioare

7.
Introduceţi cartuşul de imprimare în produs, apoi închideţi uşa cartuşului de imprimare.

introducerea cartuşului de imprimare


Administrarea şi întreţinerea produsului

Înlocuirea plăcuţei separatoare

Utilizarea normală cu suporturi bune produce uzură. Utilizarea unor suporturi de slabă calitate poate necesita înlocuiri frecvente ale plăcuţei separatoare.

Dacă produsul trage în mod regulat mai multe coli de surse pentru imprimare deodată, poate fi necesară înlocuirea plăcuţei separatoare.

AVERTISMENT!

Înainte de a înlocui plăcuţa separatoare, utilizaţi comutatorul de alimentare pentru a opri dispozitivul, deconectaţi cablul de alimentare şi aşteptaţi ca produsul să se răcească.

NOTĂ:

Înainte de a înlocui plăcuţa separatoare, curăţaţi cilindrul de preluare.

1.
Scoateţi hârtia şi închideţi tăvile de alimentare principale. Întoarceţi produsul pe partea laterală.

2.
În partea inferioară a produsului, deşurubaţi cele două şuruburi care fixează pe poziţie plăcuţa separatoare.

3.
Scoateţi plăcuţa separatoare.

scoaterea plăcuţei separatoare

4.
Introduceţi noua plăcuţă separatoare şi fixaţi-o pe poziţie prin înşurubare.

introducerea noii plăcuţe separatoare

5.
Conectaţi produsul la priza de perete, apoi porniţi-l.

conectarea produsului la alimentare


Administrarea şi întreţinerea produsului

Curăţarea produsului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Curăţarea cilindrului de preluare
  • Curăţaţi rolele de preluare ale alimentatorului de documente şi placa de separare
  • Curăţarea traseului hârtiei
  • Curăţaţi banda geamului şi platanul scanerului


Administrarea şi întreţinerea produsului

Curăţarea cilindrului de preluare

Dacă doriţi să curăţaţi cilindrul de preluare înainte de a decide dacă îl înlocuiţi, urmaţi aceste instrucţiuni:

1.
Opriţi produsul, deconectaţi cablul de alimentare de la produs şi apoi scoateţi cilindrul de preluare.
2.
Înmuiaţi uşor în alcool izopropilic o cârpă care nu lasă scame, apoi curăţaţi cilindrul.

AVERTISMENT!

Alcoolul este inflamabil. Nu apropiaţi alcoolul şi cârpa de foc deschis. Înainte de a închide produsul şi de a conecta cablul electric de alimentare, lăsaţi alcoolul să se usuce complet.

NOTĂ:

În anumite zone din California, reglementările privind controlul poluării aerului restricţionează utilizarea alcoolului izopropilic lichid (IPA) ca agent de curăţare. În aceste zone din California, ignoraţi recomandările anterioare şi utilizaţi o cârpă uscată, fără scame, înmuiată în apă, pentru a curăţa cilindrul de preluare.

3.
Utilizaţi o cârpă uscată, care nu lasă scame, pentru a şterge cilindrul de preluare şi pentru a elimina murdăria neuniformă.

ştergerea cilindrului de preluare

4.
Lăsaţi cilindrul de preluare să se usuce complet înainte de a-l reinstala în produs.

Reinstalaţi cilindrul de preluare.

5.
Conectaţi cablul de alimentare la produs.


Administrarea şi întreţinerea produsului

Curăţaţi rolele de preluare ale alimentatorului de documente şi placa de separare

Dacă alimentatorul de documente al produsului prezintă probleme la manevrarea hârtiei, precum blocaje sau alimentări de mai multe pagini, curăţaţi rolele alimentatorului de documente şi placa de separare.

1.
Deschideţi capacul alimentatorului de documente.

Deschideţi capacul alimentatorului de documente

2.
Utilizaţi o lavetă umedă, care nu lasă scame pentru a şterge rolele de preluare şi placa de separare în vederea eliminării murdăriei.

Ştergeţi rolele alimentatorului de documente şi separatorul

3.
Închideţi capacul alimentatorului de documente.

Închideţi capacul alimentatorului de documente


Administrarea şi întreţinerea produsului

Curăţarea traseului hârtiei

În timpul procesului de imprimare, în interiorul imprimantei se pot aduna particule de hârtie, toner şi praf. De-a lungul timpului, acestea pot provoca probleme de calitate la imprimare, ca apariţia unor pete de toner sau mâzgălituri. Acest produs dispune de un mod de curăţare care poate corecta şi preveni problemele de acest gen.

Puncte de toner
Pătare

Exemplu de pete

Exemplu de imprimare cu pete

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Curăţarea căii de rulare a hârtiei de laHP ToolboxFX
  • Curăţarea traseului hârtiei din panoul de control al produsului


Administrarea şi întreţinerea produsului

Curăţarea căii de rulare a hârtiei de laHP ToolboxFX

Utilizaţi HP ToolboxFX pentru a curăţa calea de rulare a hârtiei. Aceasta este metoda de curăţare recomandată. Dacă nu aveţi acces la HP ToolboxFX, utilizaţi metoda cu panoul de control.

1.
Asiguraţi-vă că produsul este pornit şi în starea Ready (Gata) şi că sunt încărcate suporturi de imprimare în tava de alimentare prioritară sau în tava 1.
2.
Deschideţi HP ToolboxFX, faceţi clic pe produs şi apoi faceţi clic pe fila System Settings (Setări sistem).
3.
Faceţi clic pe fila Service şi apoi faceţi clic pe Start.

O pagină se încarcă lent în produs. Aruncaţi pagina după ce procesul a fost terminat.


Administrarea şi întreţinerea produsului

Curăţarea traseului hârtiei din panoul de control al produsului

Dacă nu aveţi acces la HP ToolboxFX, puteţi imprima şi utiliza o pagină de curăţare din panoul de control al produsului.

1.
Apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Serviciu, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Cleaning Page (Pagină de curăţare), apoi apăsaţi butonul OK.
4.
Încărcaţi hârtie normală de dimensiune letter sau A4 când vi se cere acest lucru.
5.
Apăsaţi din nou butonul OK pentru a confirma şi a începe procesul de curăţare.

O pagină se încarcă lent în produs. Aruncaţi pagina după ce procesul a fost terminat.


Administrarea şi întreţinerea produsului

Curăţaţi banda geamului şi platanul scanerului

În timp, se pot acumula particule de reziduuri pe geamul şi contraplaca din plastic alb ale scanerului, care pot afecta performanţele aparatului. Aplicaţi următoarea procedură pentru a curăţa geamul şi contraplaca din plastic alb ale scanerului.

1.
Utilizaţi comutatorul de alimentare pentru a opri dispozitivul şi apoi scoateţi cablul de alimentare din priza electrică.
2.
Deschideţi capacul scanerului.
3.
Curăţaţi geamul scanerului şi contraplaca din plastic alb cu o cârpă moale sau un burete umezit în prealabil cu soluţie de curăţat neabrazivă pentru geamuri.

Zona de curăţat

ATENŢIE:

Nu utilizaţi materiale abrazive, acetonă, benzen, amoniac, alcool etilic sau tetraclorură de carbon. Aceste substanţe pot deteriora produsul. Nu aşezaţi recipiente cu lichide direct pe geam sau pe platan. Lichidele se pot prelinge şi pot deteriora produsul.

4.
Uscaţi geamul şi plasticul alb cu o bucată de piele de căprioară sau cu un burete din celuloză pentru a preveni pătarea.
5.
Conectaţi produsul şi apoi porniţi-l de la întrerupător.


Administrarea şi întreţinerea produsului

Actualizări ale produsului

Actualizări de software şi firmware, precum şi instrucţiuni de instalare pentru acest produs sunt disponibile la www.hp.com/support/ljm1530series. Faceţi clic pe Descărcări şi drivere, faceţi clic pe sistemul de operare şi apoi selectaţi descărcarea pentru produs.


Rezolvarea problemelor

Rezolvarea problemelor
  • Asistenţă
  • Listă de verificare pentru rezolvarea problemelor
  • Factorii care afectează performanţa produsului
  • Restaurarea valorilor prestabilite din fabrică
  • Interpretarea mesajelor de pe panoul de control
  • Hârtia nu este alimentată corect sau se blochează
  • Îmbunătăţirea calităţii imprimării
  • Produsul nu imprimă sau imprimă lent
  • Rezolvarea problemelor de conectivitate
  • Probleme cu software‑ul produsului
  • Rezolvarea problemelor frecvente apărute la computerele Mac


Rezolvarea problemelor

Asistenţă

În plus faţă de informaţiile din acest ghid, sunt disponibile alte surse care oferă informaţii utile.

Centrul de asistenţă şi instruire HP
Centrul de asistenţă şi instruire HP şi alte documentaţii se află pe CD-ul care a fost livrat cu produsul sau în folderul programului HP de pe computerul dvs. Centrul de asistenţă şi instruire HP este un instrument de asistenţă pentru produs care oferă acces facil la informaţii despre produs, asistenţă Web pentru produsele HP, depanare şi informaţii despre siguranţă şi reglementări.
Subiecte de referinţă rapidă
Câteva subiecte de referinţă rapidă pentru acest produs sunt disponibile pe acest site Web: www.hp.com/support/ljm1530series
Puteţi să imprimaţi aceste subiecte şi să le păstraţi lângă produs. Acestea reprezintă o referinţă la îndemână pentru procedurile pe care le efectuaţi frecvent.
Ghid de referinţă rapidă
Acest ghid conţine proceduri pentru cele mai utilizate funcţii ale produsului. Ghidul este disponibil de pe acest site Web: www.hp.com/support/ljm1530series
Puteţi să imprimaţi acest ghid şi să-l păstraţi lângă produs.
Asistenţă pe panoul de control
Panoul de control are un sistem de asistenţă încorporat care vă ghidează prin diverse activităţi, precum înlocuirea cartuşelor de imprimare şi eliminarea blocajelor.


Rezolvarea problemelor

Listă de verificare pentru rezolvarea problemelor

Urmaţi paşii de mai jos pentru a încerca să rezolvaţi o problemă apărută la imprimantă.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Etapa 1: Verificaţi dacă produsul este pornit
  • Etapa 2: Verificaţi mesajele de eroare de pe panoul de control.
  • Etapa 3: Testaţi funcţionalitatea de imprimare
  • Etapa 4: Testaţi funcţionalitatea de copiere
  • Etapa 5: Testaţi funcţionalitatea de trimitere a faxurilor
  • Etapa 6: Testaţi funcţionalitatea de primire a faxurilor
  • Etapa 7: Încercaţi să trimiteţi o operaţie de imprimare de la alt computer.


Rezolvarea problemelor

Etapa 1: Verificaţi dacă produsul este pornit

1.
Asiguraţi-vă că produsul este conectat la reţeaua de alimentare şi este pornit.
2.
Asiguraţi-vă că aţi conectat cablul de alimentare la produs şi la o priză de alimentare.
3.
Verificaţi sursa de alimentare, conectând cablul de alimentare în altă priză.
4.
Asiguraţi-vă că aţi instalat corect cartuşul de imprimare şi că sunt închise toate uşile. Panoul de control afişează mesaje pentru a indica aceste probleme.
5.
Dacă motorul alimentatorului de documente nu se roteşte, deschideţi alimentatorul de documente şi îndepărtaţi orice material de ambalare sau bandă de transport.
6.
Dacă becul scanerului nu se aprinde, contactaţi Asistenţa HP.


Rezolvarea problemelor

Etapa 2: Verificaţi mesajele de eroare de pe panoul de control.

Panoul de control trebuie să indice starea Pregătit. Dacă apare un mesaj de eroare, rezolvaţi eroarea.


Rezolvarea problemelor

Etapa 3: Testaţi funcţionalitatea de imprimare

1.
Deschideţi meniul Rapoarte şi selectaţi elementul Raport config. pentru a imprima raportul.
2.
Dacă raportul nu se imprimă, verificaţi dacă este hârtie în tavă şi dacă panoul de control indică blocaj de hârtie în interiorul produsului.


Rezolvarea problemelor

Etapa 4: Testaţi funcţionalitatea de copiere

1.
Introduceţi pagina de configurare în alimentatorul de documente şi faceţi o copie. Dacă hârtia nu trece uşor prin alimentatorul de documente, este posibil să fie necesar să înlocuiţi mecanismul de preluare al alimentatorului de documente.
2.
Plasaţi pagina de configurare pe geamul scanerului şi faceţi o copie.
3.
În cazul în care calitatea de imprimare a paginilor copiate nu este acceptabilă, curăţaţi geamul scanerului.


Rezolvarea problemelor

Etapa 5: Testaţi funcţionalitatea de trimitere a faxurilor

1.
Apăsaţi butonul Pornire fax [image] de pe panoul de control al produsului.
2.
Aşteptaţi un ton de apel.
3.
Dacă nu auziţi un ton de apel, este posibil ca linia telefonică să nu funcţioneze sau ca produsul să nu fie conectat la linia telefonică.


Rezolvarea problemelor

Etapa 6: Testaţi funcţionalitatea de primire a faxurilor

1.
Utilizaţi alt echipament pentru a trimite un fax către acest produs.
2.
Dacă produsul nu primeşte faxul, asiguraţi-vă că nu sunt prea multe dispozitive telefonice conectate la produs şi că toate dispozitivele telefonice sunt conectate în ordinea corectă.
3.
Verificaţi şi configuraţi din nou aceste setări.
4.
Dezactivaţi caracteristica Primire privată.


Rezolvarea problemelor

Etapa 7: Încercaţi să trimiteţi o operaţie de imprimare de la alt computer.

1.
Utilizaţi o aplicaţie de procesare a textelor pentru a trimite o operaţie de imprimare către echipament.
2.
Dacă nu se efectuează imprimarea, verificaţi dacă aţi selectat driverul de imprimantă corect.
3.
Dezinstalaţi şi reinstalaţi software-ul echipamentului.


Rezolvarea problemelor

Factorii care afectează performanţa produsului

Mai mulţi factori afectează durata de realizare a unei operaţii de imprimare:

●
Utilizarea unei hârtii speciale (cum ar fi foliile transparente, hârtia grea şi hârtia cu dimensiune particularizată)
●
Timpul de procesare şi de descărcare al produsului
●
Complexitatea şi dimensiunea graficelor
●
Viteza computerului pe care íl utilizaţi
●
Conexiunea USB sau conexiunea la reţea
●
Configurarea I/O a produsului
●
Unele setări de imprimare, precum Mod silenţios, Cel mai bun mod, Mod ciornă sau Densitate de imprimare.


Rezolvarea problemelor

Restaurarea valorilor prestabilite din fabrică

Restaurarea valorilor prestabilite din fabrică va readuce toate setările la valorile prestabilite din fabrică. De asemenea, va şterge numele din antetul faxurilor, numărul de telefon, numerele cu apelare rapidă şi faxurile stocate în memorie.

ATENŢIE:

Această procedură va şterge şi toate numerele de fax şi numerele şi numele asociate cu tastele senzoriale şi cu codurile speciale de apelare, precum şi toate paginile stocate în memorie. Procedura a reporni automat produsul.

1.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Serviciu, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Restore Defaults (Restabilire setări prestabilite), apoi apăsaţi butonul OK.

Echipamentul va reporni automat.


Rezolvarea problemelor

Interpretarea mesajelor de pe panoul de control

Majoritatea mesajelor panoului de control sunt destinate să ghideze utilizatorul pe parcursul unor operaţii specifice. Mesajele panoului de control indică starea operaţiei curente şi conţin numere de pagini pe a doua linie a ecranului, dacă este cazul. Atunci când produsul primeşte faxuri, date de imprimare sau comenzi de scanare, un mesaj de avertizare de pe panoul de control vă va indica starea. În plus, mesajele de alertă, de avertizare şi de eroare critică indică situaţii care necesită unele acţiuni.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Tipuri de mesaje pe panoul de control
  • Mesajele de pe panoul de control


Rezolvarea problemelor

Tipuri de mesaje pe panoul de control

Mesajele de alertă şi de avertisment sunt afişate temporar şi pot solicita confirmarea mesajului prin apăsarea butonului OK pentru a relua sau prin apăsarea butonului Revocare [image] pentru a anula operaţia. În cazul anumitor avertismente, este posibil ca operaţia în cauză să nu fie finalizată sau calitatea imprimării să fie afectată. Dacă mesajul de alertă sau avertisment este corelat cu imprimarea şi caracteristica de continuare automată este activată, produsul va încerca să reia operaţia de imprimare după ce avertismentul a fost afişat timp de 10 secunde şi nu a fost primită confirmarea.

Mesajele de erori critice pot indica anumite tipuri de eşecuri. Oprirea şi repornirea alimentării pot remedia problema. Dacă o eroare critică persistă, este posibil ca imprimanta să necesite service.


Rezolvarea problemelor

Mesajele de pe panoul de control

Mesaj pe panoul de control
Descriere
Acţiune recomandată
10.0000 Eroare memorie consumabil
A survenit o eroare de comunicare cu cartuşul de imprimare.
●
Opriţi şi porniţi din nou produsul.
●
Verificaţi dacă este instalat corect cartuşul de imprimare. Scoateţi şi reinstalaţi cartuşul de imprimare.
●
Dacă eroarea persistă, înlocuiţi cartuşul de imprimare.
●
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
10.0004 Eroare consumabil
10.1004 Eroare memorie consumabil
A survenit o eroare de comunicare cu tamburul grafic.
●
Opriţi şi porniţi din nou produsul.
●
Dacă eroarea persistă, înlocuiţi cartuşul de imprimare.
●
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
50.X Eroare cuptor
Opriţi, apoi porniţi
Imprimanta a întâmpinat o eroare internă de hardware.
1.
Opriţi alimentarea utilizând comutatorul de alimentare.
2.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete.
3.
Aşteptaţi cel puţin 25 de minute, apoi reporniţi alimentarea şi aşteptaţi să se iniţializeze produsul.
4.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
52 Eroare scaner
Opriţi, apoi porniţi
Imprimanta a întâmpinat o eroare de scanare.
1.
Opriţi alimentarea utilizând comutatorul de alimentare.
2.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete.
3.
Aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi să se iniţializeze produsul.
4.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
57 Fan Error (Eroare la ventilator)
Produsul a întâmpinat o eroare generală la ventilator.
1.
Opriţi alimentarea utilizând comutatorul de alimentare.
2.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete.
3.
Aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi să se iniţializeze produsul.
4.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
ADF door is open (Uşă ADF deschisă)
Uşa alimentatorului de documente este deschisă.
Închideţi uşa alimentatorului de documente.
Alimentare manuală <DIMENSIUNE>, <TIP>
alternează cu
Apăsaţi [OK] pt. suporturi disponibil
Produsul este setat pentru modul de alimentare manuală.
Încărcaţi tava cu tipul şi dimensiunea corecte de hârtie sau apăsaţi butonul OK pentru a utiliza hârtia care se află în tavă.
Blocaj alimentator documente
Produsul a întâmpinat o blocare a alimentatorului de documente.
Îndepărtaţi blocajul din alimentatorului de documente.
Blocaj în <locaţie>
alternează cu
Desch. uşa şi elim. blocajul
Produsul a detectat un blocaj în locaţia indicată în mesaj.
Eliminaţi blocajul din zona indicată în mesaj, apoi urmaţi instrucţiunile de pe panoul de control. Îndepărtarea unor blocaje poate necesita deschiderea uşii cartuşului de imprimare şi scoaterea cartuşului de imprimare.
Blocaj în sertarul de ieşire
Produsul a detectat un blocaj de hârtie în zona sertarului de ieşire.
Eliminaţi blocajul din zona indicată în mesaj, apoi urmaţi instrucţiunile de pe panoul de control.
Blocaj în tava 1
Produsul a detectat un blocaj în tăvile de alimentare.
Eliberaţi blocajul din zona indicată în mesaj, apoi urmaţi instrucţiunile de pe panoul de control.
Blocaj în zona cartuşului
Produsul a detectat un blocaj de hârtie în zona cartuşului de imprimare.
Eliminaţi blocajul din zona indicată în mesaj, apoi urmaţi instrucţiunile de pe panoul de control.
Dimensiune neprevăzută pentru tava 1
Hârtia din tavă nu corespunde cu mărimea necesară pentru operaţiunea curentă de imprimare.
Încărcaţi hârtie de dimensiune corectă şi verificaţi dacă tava este setată la dimensiunea corectă.
Duplex manual
alternează cu
Încărcare tava 1
Apăsaţi [OK]
Produsul procesează o operaţie duplex manuală.
Pentru a imprima a doua faţă, amplasaţi paginile cu faţa în jos în tavă şi marginea de sus alimentată prima.
Eroare 49
Opriţi, apoi porniţi
Produsul a întâmpinat o eroare de firmware.
1.
Opriţi alimentarea utilizând comutatorul de alimentare.
2.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete.
3.
Aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi să se iniţializeze produsul.
4.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Eroare 79
Opriţi, apoi porniţi
Produsul a întâmpinat o eroare de firmware
1.
Opriţi alimentarea utilizând comutatorul de alimentare.
2.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete.
3.
Aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi să se iniţializeze produsul.
4.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Eroare de comunic. motor
Imprimanta a întâmpinat o eroare hardware internă.
1.
Opriţi alimentarea utilizând comutatorul de alimentare.
2.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete.
3.
Aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi să se iniţializeze produsul.
4.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Eroare dispozitiv
Press OK to continue (Apăsaţi pe OK pentru a continua)
Produsul a întâmpinat o eroare internă de comunicare.
1.
Opriţi alimentarea utilizând comutatorul de alimentare.
2.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete.
3.
Aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi să se iniţializeze produsul.
4.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Eroare la senzor
Produsul a întâmpinat o eroare la senzorul de hârtie.
1.
Opriţi alimentarea utilizând comutatorul de alimentare.
2.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete.
3.
Aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi să se iniţializeze produsul.
4.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Eroare scaner X
Produsul a întâmpinat o eroare generală la scaner.
1.
Opriţi alimentarea utilizând comutatorul de alimentare.
2.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete.
3.
Aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi să se iniţializeze produsul.
4.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Eşec de imprimare
Produsul a întâmpinat o eroare internă de comunicare.
1.
Opriţi alimentarea utilizând comutatorul de alimentare.
2.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete.
3.
Aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi să se iniţializeze produsul.
4.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Imprim. greşită
Apăsaţi [OK]
Imprimanta a întâmpinat o eroare hardware internă.
1.
Imprimaţi din nou paginile.
2.
Dacă eroarea persistă, opriţi produsul şi reporniţi-l.
3.
Imprimaţi din nou paginile.
4.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Încărcaţi în tava 1 <TIP>, <DIMENSIUNE>
Tava este goală.
Încărcaţi tava cu tipul şi dimensiunea hârtiei corecte.
Încărcaţi tava 1 SIMPLĂ <DIMENSIUNE>
alternează cu
Pagină de curăţare [OK] pentru a începe
Produsul efectuează un ciclu de curăţare.
Încărcaţi tava cu hârtie normală de dimensiunea indicată. Apăsaţi butonul OK pentru a începe ciclul de curăţare.
Înlocuire cartuş negru
Produsul este configurat să se oprească atunci când nivelul cartuşului de imprimare este foarte scăzut.
Înlocuiţi cartuşul de imprimare sau reconfiguraţi produsul pentru a continua imprimarea după ce cartuşul de imprimare ajunge la nivelul „foarte scăzut”.
Înlocuire consumabile
Produsul este configurat să se oprească atunci când nivelul cartuşului de imprimare este foarte scăzut.
Înlocuiţi cartuşul de imprimare sau reconfiguraţi produsul pentru a continua imprimarea după ce cartuşul de imprimare ajunge la nivelul „foarte scăzut”.
Jam in print paper path (Blocaj în traseul hârtiei de imprimat)
Produsul a detectat un blocaj în traseul hârtiei.
Eliminaţi blocajul din zona indicată în mesaj, apoi urmaţi instrucţiunile de pe panoul de control.
Memorie insufic.
Apăsaţi [OK]
Produsul nu are memorie suficientă pentru a procesa operaţia.
Dacă produsul procesează alte operaţii, trimiteţi operaţia din nou după ce operaţiile respective s-au terminat.
Dacă problema continuă, opriţi alimentarea de la comutator, apoi aşteptaţi cel puţin 30 de secunde. Opriţi alimentarea şi aşteptaţi iniţializarea produsului.
Memorie insuficientă. S-a imprimat doar 1 exemplar.
Apăsaţi [OK] pentru a continua.
Memoria produsului este insuficientă pentru a finaliza această operaţiune.
Copiaţi mai puţine pagini odată sau dezactivaţi colaţionarea.
Dacă eroarea persistă, opriţi produsul şi reporniţi-l.
Nu se preia hârtia
Apăsaţi [OK]
Imprimanta a întâmpinat o eroare hardware internă.
1.
Verificaţi dacă hârtia a fost introdusă suficient de adânc în tava de alimentare.
2.
Încărcaţi tava cu dimensiunea corectă de hârtie pentru operaţia dvs.
3.
Asiguraţi-vă că ghidajele pentru hârtie sunt ajustate corect pentru dimensiunea hârtiei. Ajustaţi ghidajele astfel încât acestea să atingă topul de hârtie fără a-l îndoi.
4.
Verificaţi panoul de control al produsului pentru a vedea dacă produsul aşteaptă să confirmaţi o solicitare de alimentare manuală cu hârtie. Încărcaţi hârtie şi continuaţi.
5.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1530series sau fluturaşul de asistenţă din cutia produsului.
Remove shipping locks from all cartridges (Îndepărtaţi dispozitivele de blocare la transport de la uşa din spate)
Ambalajul rămâne pe spatele produsului.
Deschideţi uşa din spate şi îndepărtaţi tot ambalajul.
Resend Upgrade (Retrimitere upgrade)
Actualizarea firmware-ului a fost întreruptă.
Retrimiteţi fişierul de actualizare la produs.
Scoateţi dispozitivul de blocare la transport de pe cartuş
Un dispozitiv de blocare la transport rămâne pe cartuşul de imprimare.
Scoateţi cartuşul de imprimare, scoateţi dispozitivul de blocare la transport şi apoi reinstalaţi cartuşul.
Setări şterse
Au fost eliminate setările curente pentru operaţii.
Reintroduceţi setările corecte.
Se utilizează un cartuş negru uzat.
A fost instalat un consumabil uzat.
Dacă consideraţi că aţi achiziţionat un consumabil HP original, accesaţi această adresă Web HP: www.hp.com/go/anticounterfeit.
Reparaţia produsului care este necesară din cauza utilizării de cartuşe de imprimare uzate nu este acoperită de garanţie. Starea consumabilului şi funcţiile care depind de aceasta nu sunt disponibile pentru cartuşe uzate.
Uşă deschisă
Uşa cartuşului de imprimare este deschisă.
Închideţi uşa cartuşului de imprimare.


Rezolvarea problemelor

Hârtia nu este alimentată corect sau se blochează

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Produsul nu preia hârtie
  • Produsul preia mai multe coli de hârtie
  • Evitarea blocajelor de hârtie
  • Rezolvarea blocajelor


Rezolvarea problemelor

Produsul nu preia hârtie

Dacă produsul nu preia hârtie din tavă, încercaţi aceste soluţii.

1.
Deschideţi produsul şi scoateţi colile de hârtie blocate.
2.
Încărcaţi tava cu dimensiunea corectă de hârtie pentru operaţia dvs.
3.
Asiguraţi-vă că ghidajele pentru hârtie sunt ajustate corect pentru dimensiunea hârtiei. Ajustaţi ghidajele astfel încât acestea să atingă topul de hârtie fără a-l îndoi.
4.
Verificaţi panoul de control al produsului pentru a vedea dacă produsul aşteaptă să confirmaţi o solicitare de alimentare manuală cu hârtie. Încărcaţi hârtie şi continuaţi.


Rezolvarea problemelor

Produsul preia mai multe coli de hârtie

Dacă produsul preia mai multe coli de hârtie din tavă, încercaţi aceste soluţii.

1.
Scoateţi topul de hârtie din tavă şi îndoiţi-l, rotiţi-l la 180 de grade şi întoarceţi-l pe partea cealaltă. Nu răsfoiţi hârtia. Puneţi topul de hârtie din nou în tavă.
2.
Utilizaţi numai hârtie care respectă specificaţiile HP pentru acest produs.
3.
Utilizaţi hârtie care nu este şifonată, îndoită sau deteriorată. Dacă este necesar, utilizaţi hârtie din alt pachet.
4.
Asiguraţi-vă că tava nu este umplută excesiv. Dacă este, scoateţi întregul top de hârtie din tavă, îndreptaţi-l, apoi puneţi la loc în tavă o parte din hârtie.
5.
Asiguraţi-vă că ghidajele pentru hârtie sunt ajustate corect pentru dimensiunea hârtiei. Ajustaţi ghidajele astfel încât acestea să atingă topul de hârtie fără a-l îndoi.


Rezolvarea problemelor

Evitarea blocajelor de hârtie

Pentru a reduce numărul de blocaje de hârtie, încercaţi aceste soluţii.

1.
Utilizaţi numai hârtie care respectă specificaţiile HP pentru acest produs.
2.
Utilizaţi hârtie care nu este şifonată, îndoită sau deteriorată. Dacă este necesar, utilizaţi hârtie din alt pachet.
3.
Nu utilizaţi hârtie pe care s-a imprimat sau copiat anterior.
4.
Asiguraţi-vă că tava nu este umplută excesiv. Dacă este, scoateţi întregul top de hârtie din tavă, îndreptaţi-l, apoi puneţi la loc în tavă o parte din hârtie.
5.
Asiguraţi-vă că ghidajele pentru hârtie sunt ajustate corect pentru dimensiunea hârtiei. Ajustaţi ghidajele astfel încât acestea să atingă topul de hârtie fără a-l îndoi.
6.
Asiguraţi-vă că tava este introdusă complet în produs.
7.
Dacă imprimaţi pe hârtie grea, în relief sau perforată, utilizaţi caracteristica de alimentare manuală şi alimentaţi colile pe rând.


Rezolvarea problemelor

Rezolvarea blocajelor

La eliminarea blocajelor, fiţi foarte atent să nu rupeţi hârtia blocată. Dacă în produs rămâne o bucăţică de hârtie, aceasta poate să cauzeze alte blocaje.

ATENŢIE:

Înainte de a elimina blocajele, opriţi produsul şi deconectaţi cablul de alimentare.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Locaţii ale blocajelor
  • Eliminarea blocajelor din alimentatorul de documente
  • Eliminarea blocajelor din tăvile de alimentare
  • Eliminarea blocajelor din interiorul produsului
  • Eliminarea blocajelor din zonele de evacuare
  • Eliminarea blocajelor din dispozitivul faţă-verso


Rezolvarea problemelor

Locaţii ale blocajelor

Blocajele pot surveni în următoarele locaţii ale produsului:

Jam locations (Locaţii ale blocajelor)

1
Alimentatorul de documente
2
Sertare de ieşire
3
Tăvile de alimentare
4
Zona cartuşelor de imprimare
5
Uşă spate şi dispozitiv duplex


Rezolvarea problemelor

Eliminarea blocajelor din alimentatorul de documente

1.
Deschideţi capacul alimentatorului de documente.

Capacul alimentatorului de documente.

2.
Ridicaţi pârghia laterală pentru a deschide ansamblul de preluare şi scoateţi uşor hârtia blocată.

Ansamblul de preluare şi hârtia blocată

3.
Închideţi ansamblul de preluare şi capacul alimentatorului de documente.

Capacul alimentatorului de documente.


Rezolvarea problemelor

Eliminarea blocajelor din tăvile de alimentare
ATENŢIE:

Nu utilizaţi obiecte ascuţite, cum ar fi o pensetă sau un cleşte cu vârf ascuţit, pentru a elimina blocajele de hârtie. Garanţia nu acoperă deteriorările produse prin utilizarea obiectelor ascuţite.

La îndepărtarea hârtiei blocate, trageţi hârtia drept din produs. Dacă trageţi strâmb hârtia, riscaţi să deterioraţi echipamentul.
NOTĂ:

În funcţie de unde se află blocajele, o parte dintre paşii următori pot fi omişi.

1.
Deschideţi capacul cartuşului de imprimare şi apoi scoateţi cartuşul de imprimare.

Scoateţi cartuşul de imprimare

2.
Îndepărtaţi teancul de suporturi de imprimare din tava de alimentare principală sau din fanta de alimentare cu prioritate.

Scoaterea hârtiei din tava de alimentare

3.
Cu ambele mâini, apucaţi partea cea mai vizibilă a suportului de imprimare (inclusiv partea din mijloc) şi trageţi-l cu grijă afară din imprimantă.

Scoaterea hârtiei blocate

4.
Reinstalaţi cartuşul de imprimare şi închideţi uşa cartuşului de imprimare.

Înlocuirea cartuşului de imprimare


Rezolvarea problemelor

Eliminarea blocajelor din interiorul produsului

1.
Deschideţi uşa cartuşului de imprimare şi scoateţi cartuşul de imprimare.

scoateţi cartuşul de imprimare

ATENŢIE:

Pentru a preveni deteriorarea, nu expuneţi cartuşul de imprimare la lumină. Acoperiţi-l cu o bucată de hârtie.
2.
Dacă puteţi vedea hârtia blocată, apucaţi-o cu atenţie şi trageţi-o încet din produs.
NOTĂ:

Dacă nu puteţi să vedeţi hârtia blocată, treceţi la pasul următor.

Dacă aţi îndepărtat cu succes hârtia blocată, treceţi la pasul următor.

îndepărtarea hârtiei blocate

3.
Apăsaţi clapa verde, apoi deschideţi uşa pentru acces la blocaj, apucaţi cu atenţie hârtia blocată şi trageţi-o încet din produs.

deschiderea uşii pentru blocaj şi îndepărtarea hârtiei blocate

4.
Reinstalaţi cartuşul de imprimare şi apoi închideţi capacul cartuşului de imprimare.

înlocuirea cartuşului de imprimare


Rezolvarea problemelor

Eliminarea blocajelor din zonele de evacuare
ATENŢIE:

Nu utilizaţi obiecte ascuţite, cum ar fi o pensetă sau un cleşte cu vârf ascuţit, pentru a elimina blocajele de hârtie. Garanţia nu acoperă deteriorările produse prin utilizarea obiectelor ascuţite.

1.
Deschideţi capacul cartuşului de imprimare şi apoi scoateţi cartuşul de imprimare.

Scoateţi cartuşul de imprimare

2.
Ţineţi deschis capacul cartuşului de imprimare şi prindeţi cu ambele mâini partea cea mai vizibilă a oricărui suport de imprimare blocat (inclusiv mijlocul) şi trageţi-l cu grijă afară din produs.

Scoaterea hârtiei blocate

3.
Apăsaţi clapa verde, apoi deschideţi uşa pentru acces la blocaj, apucaţi cu atenţie hârtia blocată şi trageţi-o încet din produs.

deschiderea uşii pentru blocaj şi îndepărtarea hârtiei blocate

4.
Reinstalaţi cartuşul de imprimare şi apoi închideţi capacul cartuşului de imprimare.

Înlocuirea cartuşului de imprimare


Rezolvarea problemelor

Eliminarea blocajelor din dispozitivul faţă-verso

1.
Deschideţi capacul cartuşului de imprimare şi apoi scoateţi cartuşul de imprimare.

Scoateţi cartuşul de imprimare

2.
Deschideţi uşa din spate.

Deschiderea uşii din spate

ATENŢIE:

Zona cuptorului poate fi fierbinte când utilizaţi produsul. Aşteptaţi răcirea cuptorului.
3.
Apucaţi cu atenţie hârtia blocată şi trageţi-o încet din produs

4.
Închideţi uşa din spate.

Închiderea uşii din spate

5.
Reinstalaţi cartuşul de imprimare şi închideţi uşa cartuşului de imprimare.

Înlocuirea cartuşului de imprimare


Rezolvarea problemelor

Îmbunătăţirea calităţii imprimării

Puteţi preveni majoritatea problemelor de calitate a imprimării respectând aceste îndrumări.

●
Utilizarea setării corecte a tipului de hârtie în driverul de imprimantă.
●
Utilizaţi hârtie care îndeplineşte specificaţiile HP pentru acest produs.
●
Curăţaţi imprimanta dacă este necesar.
●
Înlocuiţi cartuşele de imprimare atunci când ajung la sfârşitul duratei de viaţă estimate.
●
Utilizarea driverului de imprimantă care corespunde cel mai bine cerinţelor dvs. de imprimare.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Selectarea unui tip de hârtie
  • Utilizarea hârtiei care respectă specificaţiile HP
  • Imprimarea unei pagini de curăţare
  • Verificarea cartuşului de imprimare
  • Utilizarea driverului de imprimantă care corespunde cel mai bine cerinţelor dvs. de imprimare
  • Îmbunătăţirea calităţii de imprimare pentru copii


Rezolvarea problemelor

Selectarea unui tip de hârtie

1.
Deschideţi driverul de imprimantă, faceţi clic pe butonul Proprietăţi sau Preferinţe şi apoi faceţi clic pe fila Hârtie/Calitate.
2.
Selectaţi un tip din lista verticală Tipul este.
3.
Faceţi clic pe butonul OK.


Rezolvarea problemelor

Utilizarea hârtiei care respectă specificaţiile HP

Utilizaţi altă hârtie dacă întâmpinaţi una dintre următoarele probleme:

●
Imprimarea este prea deschisă sau pare estompată în anumite zone.
●
Se găsesc pete de toner pe paginile imprimate.
●
Există mâzgălituri de toner pe paginile imprimate.
●
Caracterele imprimate par deformate.
●
Paginile imprimate sunt ondulate.

Utilizaţi întotdeauna tipul şi greutatea de hârtie acceptate de acest produs. În plus, respectaţi aceste îndrumări când selectaţi hârtia:

●
Utilizaţi hârtie care este de bună calitate şi nu are tăieturi, zgârieturi, rupturi, pete, particule desprinse, praf, cute, goluri, capse şi margini ondulate sau îndoite.
●
Utilizaţi hârtie care nu a mai fost imprimată anterior.
●
Utilizaţi hârtie destinată imprimantelor laser. Nu utilizaţi hârtie destinată exclusiv imprimantelor cu jet de cerneală.
●
Utilizaţi hârtie care nu este prea aspră. Utilizarea hârtiei mai netede duce în general la o mai bună calitate a imprimării.


Rezolvarea problemelor

Imprimarea unei pagini de curăţare

Imprimaţi o pagină de curăţare pentru a înlătura praful şi tonerul în exces de pe traseul hârtiei, în caz că aveţi una dintre problemele următoare:

●
Se găsesc pete de toner pe paginile imprimate.
●
Există mâzgălituri de toner pe paginile imprimate.
●
Apar marcaje repetate pe paginile imprimate.

Utilizaţi procedura următoare pentru a imprima o pagină de curăţare.

1.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Serviciu.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Cleaning Page (Pagină de curăţare).
4.
Încărcaţi hârtie normală de dimensiune letter sau A4 când vi se cere acest lucru.
5.
Apăsaţi OK pentru a iniţia procesul de curăţare.

O pagină se íncarcă lent ín produs. Aruncaţi pagina după ce procesul a fost terminat.


Rezolvarea problemelor

Verificarea cartuşului de imprimare

Verificaţi cartuşul de imprimare şi înlocuiţi-l dacă este nevoie, în cazul în care aveţi oricare din următoarele probleme:

●
Imprimarea este prea deschisă sau pare estompată în anumite zone.
●
Paginile imprimate au zone mici neimprimate.
●
Paginile imprimate au linii sau benzi.
NOTĂ:

Dacă utilizaţi o setare de imprimare la calitate de ciornă sau Mod economic, este posibil ca hârtia imprimată să iasă într-o culoare mai deschisă.

Dacă ajungeţi la concluzia că trebuie să înlocuiţi un cartuş de imprimare, imprimaţi pagina de stare a consumabilelor pentru a identifica numărul de reper corect pentru cartuşul de imprimare HP original.

Tip de cartuş de imprimare
Paşi pentru rezolvarea problemei
Cartuş de imprimare reumplut sau recondiţionat
Hewlett-Packard Company nu recomandă utilizarea rezervelor non-HP, nici a celor noi, nici a celor recondiţionate. Deoarece aceste cartuşe nu sunt produse de HP, compania HP nu poate controla procesul de producţie şi nici calitatea acestora. Dacă utilizaţi un cartuş de imprimare reumplut sau recondiţionat şi nu sunteţi mulţumit de calitatea imprimării, înlocuiţi cartuşul cu unul original de la HP, care are înscrise cuvintele „HP” sau „Hewlett-Packard” sau poartă sigla HP.
Cartuş de imprimare HP original
1.
Panoul de control al produsului sau pagina de stare consumabile indică starea Foarte scăzut când cartuşul a ajuns la finalul duratei sale de viaţă estimate. Înlocuiţi cartuşul de imprimare în cazul în care calitatea imprimării nu mai este acceptabilă.
2.
Inspectaţi vizual cartuşul de imprimare pentru a identifica dacă este defect. Vedeţi instrucţiunile din continuare. Înlocuiţi cartuşul de imprimare dacă este necesar.
3.
Dacă paginile imprimate au marcaje care se repetă de câteva ori la aceeaşi distanţă, imprimaţi o pagină de curăţare. Dacă această operaţie nu rezolvă problema, utilizaţi informaţiile pentru defectele repetitive din acest document pentru identificarea cauzei problemei.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea paginii Stare consumabile
  • Inspectarea cartuşului de imprimare pentru deteriorări
  • Defecte repetate


Rezolvarea problemelor

Imprimarea paginii Stare consumabile

Pagina Supplies Status (Stare consumabile) indică durata de viaţă estimată rămasă a cartuşelor de imprimare. De asemenea, listează numărul de reper pentru cartuşul de imprimare HP original corect pentru produsul dvs., astfel încât să puteţi comanda un cartuş de imprimare de schimb, precum şi alte informaţii utile.

1.
Pe panoul de control al produsului, deschideţi meniul Rapoarte.
2.
Selectaţi pagina Supplies Status (Stare consumabile) pentru a o imprima.


Rezolvarea problemelor

Inspectarea cartuşului de imprimare pentru deteriorări

1.
Scoateţi cartuşul de imprimare din produs şi verificaţi dacă banda protectoare a fost scoasă.
2.
Verificaţi cipul de memorie pentru deteriorări.
3.
Examinaţi suprafaţa tamburului grafic verde din partea de jos a cartuşului de imprimare.
ATENŢIE:

Nu atingeţi cilindrul verde (tamburul grafic) din partea de jos a cartuşului. Amprentele de pe tamburul grafic pot cauza probleme de calitate a imprimării.

4.
Dacă vedeţi zgârieturi, amprente sau alte deteriorări ale tamburului grafic, înlocuiţi cartuşul de imprimare.
5.
Dacă tamburul grafic nu pare să fie deteriorat, mişcaţi uşor cartuşul de imprimare de câteva ori şi reinstalaţi-l. Imprimaţi mai multe pagini pentru a vedea dacă problema s-a rezolvat.


Rezolvarea problemelor

Defecte repetate

Dacă defectele se repetă la oricare dintre următoarele intervale aproximative pe pagină, cartuşul de imprimare poate fi deteriorat.

●
27 mm
●
29 mm
●
75 mm


Rezolvarea problemelor

Utilizarea driverului de imprimantă care corespunde cel mai bine cerinţelor dvs. de imprimare

Puteţi avea nevoie să utilizaţi alt driver de imprimantă dacă paginile imprimate au linii neaşteptate în grafică, text lipsă, grafică lipsă, formatare incorectă sau fonturi înlocuite.

Driverul HP PCL 6
●
Furnizat ca driver prestabilit. Acest driver este instalat automat dacă nu selectaţi un alt driver.
●
Recomandat pentru toate mediile Windows
●
Asigură, în general, cele mai bune performanţe, calitate a imprimării şi asistenţă pentru funcţiile produsului pentru majoritatea utilizatorilor
●
Dezvoltat pentru a se alinia cu Windows Graphic Device Interface (GDI) pentru cea mai bună viteză în mediile Windows
●
Este posibil să nu fie complet compatibil cu programe software de la terţi şi personalizate, bazate pe PCL 5
Driverul HP UPD PS
●
Recomandat pentru imprimarea cu programele software Adobe® sau cu alte programe folosite cu preponderenţă pentru prelucrare grafică
●
Asigură asistenţă pentru imprimarea de care are nevoie emularea PostScript sau asistenţă pentru fonturi PostScript Flash
HP UPD PCL 5
●
Recomandat pentru imprimarea generală de birou în medii Windows
●
Compatibil cu versiunile PCL anterioare şi cu produsele mai vechi HP LaserJet
●
Cea mai bună alegere pentru imprimarea din programe software personalizate sau realizate de terţi
●
Cea mai bună opţiune când se lucrează cu medii mixte, care necesită ca produsul să fie setat la PCL 5 (UNIX, Linux, mainframe)
●
Este proiectat pentru utilizarea în medii Windows din corporaţii, pentru a asigura un singur driver pentru utilizarea cu mai multe modele de imprimante
●
Preferat la imprimarea pe mai multe modele de imprimante de la un computer Windows portabil

Descărcaţi drivere de imprimantă suplimentare de pe acest site Web: www.hp.com/go/ljm1530series_software.


Rezolvarea problemelor

Îmbunătăţirea calităţii de imprimare pentru copii

Dacă întâmpinaţi probleme de calitate a imprimării la documentele copiate, examinaţi soluţiile pentru documente imprimate enumerate anterior în acest document. Totuşi, unele probleme de calitate a imprimării apar doar în documentele copiate.

●
Dacă pe paginile copiate apar dungi atunci când se utilizează alimentatorul de documente, curăţaţi banda de sticlă din stânga ansamblului scanerului.
●
Dacă pe paginile copiate apar puncte sau alte defecte atunci când se utilizează geamul scanerului, curăţaţi geamul scanerului şi contraplaca din plastic alb.

1.
Utilizaţi comutatorul de alimentare pentru a opri dispozitivul şi apoi scoateţi cablul de alimentare din priza electrică.
2.
Deschideţi capacul scanerului.
3.
Curăţaţi geamul scanerului şi contraplaca din plastic alb cu o cârpă moale sau un burete umezit în prealabil cu soluţie de curăţat neabrazivă pentru geamuri.
ATENŢIE:

Nu utilizaţi materiale abrazive, acetonă, benzen, amoniac, alcool etilic sau tetraclorură de carbon. Aceste substanţe pot deteriora produsul. Nu aşezaţi recipiente cu lichide direct pe geam sau pe platan. Lichidele se pot prelinge şi pot deteriora produsul.

4.
Uscaţi geamul şi plasticul alb cu o bucată de piele de căprioară sau cu un burete din celuloză pentru a preveni pătarea.
5.
Conectaţi produsul şi apoi porniţi-l de la întrerupător.


Rezolvarea problemelor

Produsul nu imprimă sau imprimă lent

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Produsul nu imprimă
  • Produsul imprimă lent


Rezolvarea problemelor

Produsul nu imprimă

Dacă produsul nu imprimă deloc, încercaţi una din următoarele soluţii.

1.
Asiguraţi-vă că produsul este pornit şi că panoul de control indică faptul că este pregătit.
●
Dacă panoul de control nu indică faptul că produsul este pregătit, opriţi produsul şi reporniţi-l.
●
Dacă panoul de control indică faptul că produsul este pregătit, încercaţi să trimiteţi operaţia din nou.
2.
Dacă panoul de control indică faptul că produsul are o eroare, rezolvaţi eroarea, apoi încercaţi să trimiteţi operaţia din nou.
3.
Asiguraţi-vă că toate cablurile sunt conectate corect. Dacă produsul este conectat la o reţea, verificaţi următoarele elemente:
●
Verificaţi ledul de lângă conexiunea la reţea a produsului. Dacă reţeaua este activă, ledul este verde.
●
Asiguraţi-vă că utilizaţi un cablu de reţea şi nu un cablu telefonic pentru a vă conecta la reţea.
●
Asiguraţi-vă că routerul de reţea, hubul sau switch-ul sunt pornite şi funcţionează corect.
4.
Instalaţi software-ul HP de pe CD-ul livrat împreună cu produsul. Utilizarea driverelor de imprimantă generice poate cauza întârzieri la operaţiile de golire din coada de imprimare.
5.
Din lista de imprimante de pe computerul dvs., faceţi clic dreapta pe numele acestui produs, faceţi clic pe Proprietăţi şi deschideţi fila Porturi.
●
Dacă utilizaţi un cablu de reţea pentru a vă conecta la reţea, asiguraţi-vă că numele imprimantei, listat în fila Porturi, corespunde cu numele produsului din pagina de configurare a produsului.
●
Dacă utilizaţi un cablu USB pentru a vă conecta la o reţea wireless, asiguraţi-vă că aţi bifat caseta din dreptul Port de imprimantă virtual pentru USB.
6.
Dacă utilizaţi un sistem firewall personal pe computer, acesta poate bloca comunicarea cu produsul. Încercaţi să dezactivaţi temporar firewallul pentru a vedea dacă acesta a cauzat problema.
7.
Dacă produsul sau computerul este conectat la o reţea wireless, operaţiile de imprimare pot fi întârziate de semnalul slab sau de interferenţe.


Rezolvarea problemelor

Produsul imprimă lent

Dacă produsul imprimă, dar pare lent, încercaţi soluţiile următoare.

1.
Asiguraţi-vă că PC-ul satisface specificaţiile minime pentru acest produs. Pentru o listă de specificaţii, vizitaţi acest site Web: www.hp.com/support/ljm1530series.
2.
Când configuraţi un produs să imprime pe anumite tipuri de hârtie, precum hârtie grea, produsul imprimă mai lent, pentru a putea efectua corect aderenţa tonerului pe hârtie. Dacă setarea pentru tipul de hârtie nu este corectă pentru tipul de hârtie pe care îl utilizaţi, modificaţi setarea la tipul corect de hârtie.
3.
Dacă produsul sau computerul este conectat la o reţea wireless, operaţiile de imprimare pot fi întârziate de semnalul slab sau de interferenţe.
4.
Dezactivaţi setarea Mod silenţios a produsului. Când acest mod este pornit, produsul imprimă la o viteză mai redusă.
5.
Când produsul este conectat direct la un computer, schimbaţi setarea Viteză USB a produsului. Când această setare este configurată incorect, produsul imprimă la o viteză mai redusă.


Rezolvarea problemelor

Rezolvarea problemelor de conectivitate

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Rezolvarea problemelor de conectare directă
  • Rezolvarea problemelor de reţea


Rezolvarea problemelor

Rezolvarea problemelor de conectare directă

Dacă aţi conectat produsul direct la un calculator, verificaţi cablul.

●
Verificaţi dacă aţi conectat cablul la calculator şi la produs.
●
Asiguraţi-vă că lungimea cablului nu este mai mare de 5 m. Încercaţi să utilizaţi un cablu mai scurt.
●
Verificaţi funcţionarea corectă a cablului, conectându-l la un alt produs. Înlocuiţi cablul, dacă este necesar.


Rezolvarea problemelor

Rezolvarea problemelor de reţea

Verificaţi următoarele elemente pentru a afla dacă imprimanta comunică cu reţeaua. Înainte de a începe, imprimaţi o pagină de configurare de la panoul de control al produsului şi localizaţi adresa IP a produsului, care este listată în această pagină.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Conexiune fizică necorespunzătoare
  • Computerul utilizează o adresă IP incorectă pentru produs
  • Computerul nu poate să comunice cu produsul
  • Produsul utilizează setări de legătură şi duplex incorecte pentru reţea.
  • Programele software noi pot cauza probleme de compatibilitate
  • Computerul sau staţia de lucru poate fi configurată incorect
  • Produsul este dezactivat sau alte setări de reţea sunt incorecte


Rezolvarea problemelor

Conexiune fizică necorespunzătoare

1.
Verificaţi dacă produsul este ataşat la portul de reţea corect, printr-un cablu de lungimea corespunzătoare.
2.
Verificaţi fixarea corectă a mufelor cablurilor.
3.
Verificaţi conexiunea la portul de reţea din partea din spate a produsului şi asiguraţi-vă că ledul de activitate de culoarea chihlimbarului şi ledul verde de stare a conexiunii sunt aprinse.
4.
Dacă problema persistă, încercaţi un alt cablu sau un alt port de pe hub.


Rezolvarea problemelor

Computerul utilizează o adresă IP incorectă pentru produs

1.
Deschideţi proprietăţile imprimantei şi faceţi clic pe fila Porturi. Verificaţi dacă adresa IP curentă pentru produs este selectată. Adresa IP este listată în pagina de configurare a produsului.
2.
Dacă aţi instalat produsul folosind portul TCP/IP standard HP, selectaţi caseta etichetată Se imprimă întotdeauna la această imprimantă, chiar dacă adresa IP a acesteia se schimbă.
3.
Dacă aţi instalat produsul folosind un port TCP/IP standard Microsoft, utilizaţi numele gazdei în locul adresei IP.
4.
Dacă adresa IP este corectă, ştergeţi produsul şi apoi adăugaţi-l din nou.


Rezolvarea problemelor

Computerul nu poate să comunice cu produsul

1.
Verificaţi comunicarea cu reţeaua, introducând comanda ping în reţea.

a.
Deschideţi un prompt în linie de comandă pe computer. Pentru Windows, faceţi clic pe Start, faceţi clic pe Executare, apoi introduceţi cmd.
b.
Tastaţi ping, urmat de adresa IP a produsului dvs.
c.
Dacă fereastra afişează în timp real, reţeaua funcţionează.

2.
În cazul în care comanda ping eşuează, verificaţi dacă huburile din reţea sunt active şi apoi verificaţi dacă setările de reţea, imprimanta şi calculatorul sunt toate configurate pentru aceeaşi reţea.


Rezolvarea problemelor

Produsul utilizează setări de legătură şi duplex incorecte pentru reţea.

Hewlett-Packard vă recomandă să lăsaţi aceste setări în modul automat (setarea prestabilită). Dacă modificaţi aceste setări, trebuie să le schimbaţi şi pentru reţeaua dvs.


Rezolvarea problemelor

Programele software noi pot cauza probleme de compatibilitate

Asiguraţi-vă că programele software noi sunt instalate corespunzător şi că utilizează driverul de imprimantă corect.


Rezolvarea problemelor

Computerul sau staţia de lucru poate fi configurată incorect

1.
Verificaţi driverele de reţea, driverele de imprimantă şi redirecţionarea reţelei.
2.
Asiguraţi-vă că sistemul de operare este configurat corect.


Rezolvarea problemelor

Produsul este dezactivat sau alte setări de reţea sunt incorecte

1.
Analizaţi pagina de configurare pentru a verifica starea protocolului de reţea. Activaţi-l dacă este cazul.
2.
Reconfiguraţi setările de reţea dacă este necesar.


Rezolvarea problemelor

Probleme cu software‑ul produsului

Problemă
Soluţie
Un driver de imprimantă al produsului nu este vizibil în folderul Printer
●
Reporniţi computerul pentru a reporni procesul spoolerului. Dacă spoolerul s-a închis, nu va mai apărea niciun driver de imprimantă în folderul Imprimante.
●
Reinstalaţi software‑ul produsului.
NOTĂ:

Închideţi toate aplicaţiile în curs de execuţie. Pentru a închide o aplicaţie care are o pictogramă în bara de sistem, faceţi clic cu butonul din dreapta pe pictogramă şi selectaţi Close (Închidere) sau Disable (Dezactivare).

●
Încercaţi să conectaţi cablul USB la un alt port USB al computerului.
A fost afişat un mesaj de eroare în timpul instalării software‑ului
●
Reinstalaţi software‑ul produsului.
NOTĂ:

Închideţi toate aplicaţiile în curs de execuţie. Pentru a închide o aplicaţie care are o pictogramă în bara de activităţi, faceţi clic cu butonul din dreapta al mausului pe pictogramă şi selectaţi Close (Închidere) sau Disable (Dezactivare).

●
Verificaţi cantitatea de spaţiu liber de pe discul pe care instalaţi software‑ul produsului. Dacă este necesar, eliberaţi cât mai mult spaţiu posibil şi reinstalaţi software‑ul produsului.
●
Dacă este necesar, executaţi programul de defragmentare a discului şi reinstalaţi software‑ul produsului.
Produsul este în modul Ready (Gata), dar nu imprimă nimic
●
Tipăriţi o pagină de configurare şi verificaţi funcţionalitatea produsului.
●
Verificaţi dacă toate cablurile sunt montate corect şi dacă respectă specificaţiile. Aici se includ cablurile USB şi de alimentare. Încercaţi cu un alt cablu.


Rezolvarea problemelor

Rezolvarea problemelor frecvente apărute la computerele Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Driverul de imprimantă nu este listat în lista Imprimare şi fax
  • Numele produsului nu apare în lista de imprimante din lista Imprimare şi fax
  • Driverul de imprimantă nu configurează automat produsul selectat în lista Imprimare şi fax
  • O operaţie de imprimare nu a fost trimisă la produsul dorit
  • În cazul conectării cu un cablu USB, produsul nu apare în lista Imprimare şi fax după ce se selectează driverul
  • Utilizaţi un driver de imprimantă generic la utilizarea unei conexiuni USB


Rezolvarea problemelor

Driverul de imprimantă nu este listat în lista Imprimare şi fax

1.
Asiguraţi-vă că fişierul.GZ al produsului se află în următorul folder de pe disc: Library/Printers/PPDs/Contents/Resources. Dacă este cazul, reinstalaţi software-ul.
2.
Dacă fişierul GZ se află în folder, fişierul PPD poate fi corupt. Ştergeţi fişierul, apoi reinstalaţi software-ul.


Rezolvarea problemelor

Numele produsului nu apare în lista de imprimante din lista Imprimare şi fax

1.
Asiguraţi-vă că aţi conectat corect cablurile şi că produsul este pornit.
2.
Imprimaţi o pagină de configuraţie pentru a verifica numele produsului. Verificaţi dacă numele produsului de pe pagina de configurare corespunde cu numele produsului din lista Imprimare şi fax.
3.
Înlocuiţi cablul USB sau de reţea cu unul de înaltă calitate.


Rezolvarea problemelor

Driverul de imprimantă nu configurează automat produsul selectat în lista Imprimare şi fax

1.
Asiguraţi-vă că aţi conectat corect cablurile şi că produsul este pornit.
2.
Asiguraţi-vă că fişierul.GZ al produsului se află în următorul folder de pe disc: Library/Printers/PPDs/Contents/Resources. Dacă este cazul, reinstalaţi software-ul.
3.
Dacă fişierul GZ se află în folder, fişierul PPD poate fi corupt. Ştergeţi fişierul, apoi reinstalaţi software-ul.
4.
Înlocuiţi cablul USB sau de reţea cu unul de înaltă calitate.


Rezolvarea problemelor

O operaţie de imprimare nu a fost trimisă la produsul dorit

1.
Deschideţi coada de imprimare şi reporniţi operaţia de imprimare.
2.
Este posibil ca lucrarea de imprimare să fi fost recepţionată de un alt produs cu acelaşi nume sau cu un nume asemănător. Imprimaţi o pagină de configuraţie pentru a verifica numele produsului. Verificaţi dacă numele produsului de pe pagina de configurare corespunde cu numele produsului din lista Imprimare şi fax.


Rezolvarea problemelor

În cazul conectării cu un cablu USB, produsul nu apare în lista Imprimare şi fax după ce se selectează driverul.
Depanarea software-ului

▲
Verificaţi dacă sistemul de operare al computerului Mac este Mac OS X 10.5 sau o versiune ulterioară.

Depanarea hardware-ului

1.
Asiguraţi-vă că produsul este pornit.
2.
Asiguraţi-vă că aţi conectat corect cablul USB.
3.
Asiguraţi-vă că utilizaţi cablul USB de mare viteză corespunzător.
4.
Asiguraţi-vă că nu aveţi prea multe dispozitive USB consumatoare de energie pe traseu. Deconectaţi toate celelalte dispozitive USB de pe traseu şi conectaţi cablul direct la portul USB de pe computer
5.
Verificaţi dacă pe lanţ sunt conectate în serie mai mult de două huburi USB nealimentate. Deconectaţi toate dispozitivele de pe traseu, apoi conectaţi cablul direct la portul USB de pe computer.
NOTĂ:

Tastatura iMac este un hub USB nealimentat.


Rezolvarea problemelor

Utilizaţi un driver de imprimantă generic la utilizarea unei conexiuni USB

Dacă aţi conectat cablul USB înainte de a instala software-ul, probabil că utilizaţi un driver de imprimantă generic în locul driverului pentru acest produs.

1.
Ştergeţi driverul de imprimantă generic.
2.
Reinstalaţi software-ul de pe CD-ul produsului. Nu conectaţi cablul USB înainte ca programul de instalare a software-ului să vă solicite acest lucru.
3.
Dacă sunt instalate mai multe imprimante, asiguraţi-vă că aţi selectat imprimanta corectă din meniul derulant Format pentru din caseta de dialog Imprimare.


Consumabile şi accesorii

Consumabile şi accesorii
  • Comanda pieselor de schimb, accesoriilor şi consumabilelor
  • Numerele de identificare ale componentelor


Consumabile şi accesorii

Comanda pieselor de schimb, accesoriilor şi consumabilelor

Comandă hârtie şi consumabile
www.hp.com/go/suresupply
Comandă piese sau accesorii originale HP
www.hp.com/buy/parts
Comandă prin intermediul furnizorilor de service sau asistenţă
Contactaţi un furnizor de service sau de asistenţă autorizat de HP.


Consumabile şi accesorii

Numerele de identificare ale componentelor

Următoarea listă de accesorii este cea valabilă în momentul imprimării. Este posibil ca informaţiile despre comandare şi disponibilitatea accesoriilor să se modifice pe durata de viaţă a produsului.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Cartuş de imprimare
  • Cabluri şi interfeţe
  • Kituri de întreţinere


Consumabile şi accesorii

Cartuş de imprimare

Opţiune
Descriere
Număr de reper
Cartuş de imprimare HP LaserJet
Cartuş de imprimare negru
CE278A


Consumabile şi accesorii

Cabluri şi interfeţe

Opţiune
Descriere
Număr de reper
Cablu USB
Cablu tip A-la-B de 2 metri
8121-0868


Consumabile şi accesorii

Kituri de întreţinere

Opţiune
Descriere
Număr de reper
Cilindru de preluare
Cilindru de preluare pentru tava de alimentare
RL1-1443-000CN
Ansamblu plăcuţă separatoare
Plăcuţă separatoare pentru tava de alimentare
RM1-4006-000CN


Service şi asistenţă

Service şi asistenţă
  • Declaraţie de garanţie limitată Hewlett-Packard
  • Garanţia HP Premium Protection Warranty: Declaraţie de garanţie limitată pentru cartuşul de imprimare LaserJet
  • Datele stocate pe cartuşul de imprimare
  • Acord de licenţă pentru utilizatorul final
  • Asistenţă pentru clienţi
  • Reambalarea produsului


Service şi asistenţă

Declaraţie de garanţie limitată Hewlett-Packard

PRODUS HP
DURATA GARANŢIEI LIMITATE
HP LaserJet M1536dnf
Perioadă de schimbare a produsului de un an

HP garantează utilizatorului final că echipamentele şi accesoriile HP nu vor conţine defecte materiale şi de fabricaţie, după data cumpărării, pe perioada specificată mai sus. Dacă HP primeşte o înştiinţare despre asemenea defecte în perioada de garanţie, va repara sau va înlocui, după opţiunea proprie, produsele care se dovedesc defecte. Produsele de schimb vor fi fie noi, fie echivalente în performanţe cu cele noi.

HP garantează că, dacă este instalat şi utilizat corespunzător, software-ul HP nu va eşua la executarea instrucţiunilor de programare după data achiziţiei şi pe perioada specificată mai sus, ca urmare a defectelor de material şi manoperă. Dacă HP primeşte o înştiinţare despre asemenea defecte în perioada de garanţie, va înlocui software-ul care nu execută instrucţiunile de programare din cauza unor defecte de acest fel.

HP nu garantează că funcţionarea produselor HP va fi neîntreruptă sau fără erori. Dacă HP nu poate, într-un timp rezonabil, să repare sau să înlocuiască un produs conform condiţiilor garantate, clientul va fi îndreptăţit la returnarea preţului de achiziţie, în cazul returnării prompte a produsului.

Produsele HP pot conţine componente recondiţionate, echivalente din punct de vedere al performanţelor cu unele noi sau care au fost utilizate accidental.

Garanţia nu se aplică pentru defecte rezultate din (a) întreţinere sau calibrare improprie sau inadecvată, (b) software, interfaţare, componente sau consumabile care nu au fost livrate de HP, (c) modificare neautorizată sau utilizare greşită, (d) utilizare în afara specificaţiilor de mediu publicate pentru produs, sau (e) amenajare nepotrivită a locaţiei sau întreţinere nepotrivită.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, GARANŢIILE DE MAI SUS SUNT EXCLUSIVE. NICI O ALTĂ GARANŢIE, FIE EA SCRISĂ SAU ORALĂ, NU ESTE OFERITĂ ÎN MOD EXPLICIT SAU IMPLICIT. HP RESPINGE ÎN MOD EXPRES GARANŢIILE IMPLICITE SAU CELE DE VANDABILITATE, CALITATE SATISFĂCĂTOARE SAU CONFORMITATE CU UN ANUMIT SCOP. Anumite ţări/regiuni, state sau provincii nu permit limitări ale duratei unor garanţii implicite, deci limitările de mai sus s-a putea să nu fie aplicabile în cazul dvs. Această garanţie vă oferă drepturi specifice. Este posibil să mai aveţi şi alte drepturi, care pot varia în funcţie de stat, ţară/regiune sau provincie.

Garanţia cu răspundere limitată HP este valabilă în orice ţară/regiune sau localitate unde HP are o reprezentanţă de asistenţă pentru acest produs şi unde HP comercializează acest produs. Nivelul de service pe perioada de garanţie poate varia conform standardelor locale. HP nu va modifica sau adapta nici un produs pentru ca acesta să poată funcţiona într-o ţară/regiune pentru care nu a fost destinat, din motive derivând din legislaţie sau alte reglementări.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, COMPENSAŢIILE DIN ACEASTĂ DECLARAŢIE DE GARANŢIE SUNT COMPENSAŢIILE UNICE ŞI EXCLUSIVE ALE CUMPĂRĂTORULUI. CU EXCEPŢIA CELOR INDICATE MAI SUS, HP SAU FURNIZORII SĂI NU VOR PUTEA FI FĂCUŢI RĂSPUNZĂTORI PENTRU NICI UN FEL DE PIERDERI DE DATE SAU PAGUBE DIRECTE, SPECIALE, INCIDENTALE SAU DERIVATE (INCLUSIV PIERDERI DE PROFIT SAU DE DATE), SAU PENTRU ALTE PAGUBE, INDIFERENT DACĂ ACESTEA SE BAZEAZĂ PE CONTRACTE, ÎNCĂLCĂRI ALE DREPTULUI CIVIL SAU ALTE CLAUZE. Anumite ţări/regiuni, state sau provincii nu permit excluderea sau limitarea pagubelor incidentale sau derivate, deci limitările de mai sus s-a putea să nu fie aplicabile în cazul dvs.

CONDIŢIILE DE GARANŢIE INCLUSE ÎN ACEST CERTIFICAT, NU EXCLUD, RESTRICŢIONEAZĂ SAU MODIFICĂ, DECÂT ÎN MĂSURA PERMISĂ DE LEGE, DREPTURILE STATUTARE OBLIGATORII ÎN VIGOARE LA VÂNZAREA ACESTUI PRODUS CĂTRE DVS., LA CARE SE ADAUGĂ.


Service şi asistenţă

Garanţia HP Premium Protection Warranty: Declaraţie de garanţie limitată pentru cartuşul de imprimare LaserJet

Acest produs HP este garantat ca lipsit de defecţiuni legate de material şi manoperă.

Această garanţie nu acoperă produsele care (a) au fost reumplute, reprelucrate, modificate sau utilizate necorespunzător, (b) întâmpină probleme în urma folosirii sau depozitării necorespunzătoare sau în neconcordanţă cu specificaţiile de mediu publicate pentru imprimantă sau (c) prezintă urme de uzură rezultate din funcţionarea normală.

Pentru a obţine service de garanţie, vă rugăm să returnaţi produsul în unitatea de unde l-aţi achiziţionat (cu o descriere scrisă a problemei şi cu exemple tipărite) sau să contactaţi asistenţa pentru clienţi HP. HP va decide înlocuirea produselor care se dovedesc a fi defecte sau rambursarea preţului de achiziţie.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, GARANŢIA DE MAI SUS ESTE EXCLUSIVĂ, ŞI NICI O ALTĂ GARANŢIE SAU CONDIŢIE, FIE EA SCRISĂ SAU ORALĂ, NU ESTE EXPRIMATĂ SAU IMPLICATĂ, IAR HP REFUZĂ SPECIFIC ORICE GARANŢII IMPLICATE SAU CONDIŢII DE COMERCIALIZARE, CALITATE SATISFĂCĂTOARE SAU ADAPTARE LA UN ANUMIT SCOP.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, ÎN NICI UN CAZ HP SAU FURNIZORII SĂI NU VOR FI RĂSPUNZĂTORI PENTRU DEFECŢIUNI APĂRUTE ÎN MOD DIRECT, SPECIAL, INCIDENTAL SAU IMPLICIT (INCLUSIV PIERDERI DE PROFIT SAU DE DATE), SAU PENTRU ALTE DEFECŢIUNI, CHIAR DACĂ SE BAZEAZĂ PE CONTRACTE, CLAUZE DE PIERDERE A REPUTAŢIEI SAU PE ALTE CLAUZE.

CONDIŢIILE DE GARANŢIE INCLUSE ÎN ACEST CERTIFICAT, NU EXCLUD, RESTRICŢIONEAZĂ SAU MODIFICĂ, DECÂT ÎN MĂSURA PERMISĂ DE LEGE, DREPTURILE STATUTARE OBLIGATORII ÎN VIGOARE LA VÂNZAREA ACESTUI PRODUS CĂTRE DVS., LA CARE SE ADAUGĂ.


Service şi asistenţă

Datele stocate pe cartuşul de imprimare

Cartuşele de imprimare HP utilizate cu acest produs conţin un cip de memorie care ajută la operarea produsului.

În plus, acest cip de memorie colectează un set limitat de informaţii privind utilizarea produsului, în care pot fi incluse următoarele: data primei instalări a cartuşului de imprimare, data ultimei utilizări a cartuşului de imprimare, numărul de pagini imprimate cu cartuşul de imprimare, acoperirea paginilor, modurile de imprimare utilizate, toate erorile de imprimare care au putut surveni şi modelul produsului. Aceste informaţii ajută HP să proiecteze produse viitoare care să corespundă cerinţelor de imprimare ale clienţilor noştri.

Datele colectate de pe cipul de memorie al cartuşului de imprimare nu conţin informaţii care pot fi utilizate pentru identificarea unui client sau a utilizatorului cartuşului de imprimare sau a produsului lor.

HP colectează mostre ale cipurilor de memorie de la cartuşele de imprimare care sunt returnate prin programul gratuit de returnare şi reciclare al HP (HP Planet Partners: www.hp.com/recycle). Cipurile de memorie din aceste mostre sunt citite şi studiate în vederea îmbunătăţirii viitoarelor produse HP. Partenerii HP care asistă la reciclarea cartuşelor de imprimare pot avea de asemenea acces la aceste date.

Toate companiile terţe aflate în posesia cartuşului de imprimare pot avea acces la informaţiile anonime de pe cipul de memorie. Dacă preferaţi să nu permiteţi accesul la aceste informaţii, puteţi face cipul inoperabil. Cu toate acestea, după ce faceţi cipul de memorie inoperabil, acesta nu poate fi utilizat într-un produs HP.


Service şi asistenţă

Acord de licenţă pentru utilizatorul final

VĂ RUGĂM SĂ CITIŢI CU ATENŢIE ÎNAINTE DE A UTILIZA ACEST PRODUS SOFTWARE: Acest Acord de licenţă pentru utilizatorul final („ALUF”) este un contract între (a) dumneavoastră (fie persoană fizică, fie entitatea pe care o reprezentaţi) şi (b) Hewlett-Packard Company („HP”) care reglementează utilizarea produsului software („Software”). Acest ALUF nu este aplicabil dacă există un acord de licenţă separat între dumneavoastră şi HP sau furnizorii săi pentru Software, inclusiv un acord de licenţă în documentaţia online. Termenul „Software” poate să includă (i) suporturile asociate, (ii) un ghid pentru utilizator sau alte materiale imprimate şi (iii) documentaţie „online” sau în format electronic (denumite colectiv „Documentaţia utilizatorului”).

DREPTURILE DE A BENEFICIA DE SOFTWARE SUNT OFERITE NUMAI CU CONDIŢIA SĂ FIŢI DE ACORD CU TOŢI TERMENII ŞI CONDIŢIILE ACESTUI ALUF. PRIN INSTALAREA, DESCĂRCAREA SAU UTILIZAREA SOFTWARE-ULUI, SE ÎNŢELEGE CĂ SUNTEŢI DE ACORD SĂ RESPECTAŢI OBLIGAŢIILE CE VĂ REVIN CONFORM PREVEDERILOR ACESTUI ALUF. DACĂ NU ACCEPTAŢI ACEST ALUF, NU INSTALAŢI, NU DESCĂRCAŢI ŞI NU UTILIZAŢI SOFTWARE-UL. DACĂ AŢI CUMPĂRAT SOFTWARE-UL ŞI NU SUNTEŢI DE ACORD CU ACEST ALUF, VĂ RUGĂM SĂ ÎNAPOIAŢI SOFTWARE-UL LA LOCUL DE UNDE L-AŢI CUMPĂRAT ÎN DECURS DE PAISPREZECE ZILE, PENTRU RAMBURSAREA PREŢULUI DE ACHIZIŢIE; DACĂ SOFTWARE-UL ESTE INSTALAT PE, SAU ESTE PUS LA DISPOZIŢIE ÎMPREUNĂ CU, UN ALT PRODUS HP, AVEŢI POSIBILITATEA SĂ ÎNAPOIAŢI ÎN ÎNTREGIME PRODUSUL NEUTILIZAT.

1. SOFTWARE DE LA TERŢI. Software-ul poate să includă, pe lângă software-ul patentat de HP („Software HP”), software sub licenţă de la terţi („Software de la terţi” şi „Licenţă de la terţi”). Orice Software de la terţi vă este oferit sub licenţă în conformitate cu termenii şi condiţiile Licenţei de la terţi corespunzătoare. În general, Licenţa de la terţi se găseşte într-un fişier precum license.txt; dacă nu găsiţi Licenţa de la terţi, contactaţi asistenţa HP. Dacă Licenţele de la terţi includ licenţe care prevăd condiţii de disponibilitate a codului sursă (precum Licenţa publică generală GNU) şi codul sursă corespunzător nu este inclus cu Software-ul, accesaţi paginile de asistenţă pentru produse ale site-ului Web HP (hp.com) pentru a afla cum obţineţi respectivul cod sursă.

2. DREPTURI ACORDATE PRIN LICENŢĂ. Veţi avea următoarele drepturi, cu condiţia să respectaţi toţi termenii şi condiţiile acestui ALUF:

a. Utilizare. HP vă acordă o licenţă de Utilizare a unei copii a Software-ului HP. „Utilizare” înseamnă instalarea, copierea, stocarea, încărcarea, executarea, afişarea sau utilizarea în alt mod a Software-ului HP. Nu aveţi dreptul să modificaţi Software-ul HP sau să dezactivaţi caracteristicile de autorizare sau de control ale Software-ului HP. Dacă acest Software este furnizat de HP în vederea Utilizării cu un produs de prelucrare a imaginilor sau de imprimare (de exemplu, dacă Software-ul este un driver, un firmware sau un program de completare pentru o imprimantă), Software-ul HP poate fi utilizat numai cu produsul respectiv („Produs HP”). Este posibil ca în Documentaţia utilizatorului să fie prevăzute restricţii suplimentare referitoare la Utilizare. Nu aveţi permisiunea să separaţi părţile componente ale Software-ului HP în vederea Utilizării. Nu aveţi dreptul să distribuiţi Software-ul HP.

b. Copiere. Dreptul dumneavoastră de copiere înseamnă că puteţi să faceţi copii de arhivare sau de rezervă ale Software-ului HP, cu condiţia ca fiecare copie să conţină toate avizele referitoare la dreptul de proprietate ale Software-ului HP original şi să fie utilizată numai cu scopul de a beneficia de o rezervă.

3. UPGRADE-URI. Pentru a Utiliza Software-ul HP sub formă de upgrade, actualizare sau supliment (denumite colectiv „Upgrade”), este necesar ca mai întâi să aveţi licenţă pentru Software-ul HP original identificat de HP ca fiind eligibil pentru Upgrade. În măsura în care Upgrade-ul înlocuieşte Software-ul HP original, nu aveţi permisiunea să mai utilizaţi respectivul Software HP. Acest ALUF este valabil pentru fiecare Upgrade, exceptând cazul în care HP prevede alţi termeni referitori la Upgrade. În cazul unei contradicţii între acest ALUF şi ceilalţi termeni, ceilalţi termeni vor prevala.

4. TRANSFER.

a. Transfer la terţi. Utilizatorul iniţial al Software-ului HP poate să facă un transfer unic al Software-ului HP către un alt utilizator. Orice transfer va include toate părţile componente, suporturile de stocare, Documentaţia utilizatorului, acest ALUF şi, dacă este cazul, Certificatul de autenticitate. Transferul nu poate fi un transfer indirect, precum consignaţia. Înainte de transfer, utilizatorul final care primeşte Software-ul transferat trebuie să fie de acord cu acest ALUF. În momentul transferării Software-ului HP, licenţa dumneavoastră îşi pierde valabilitatea în mod automat.

b. Restricţii. Nu aveţi permisiunea să închiriaţi, să daţi în leasing sau să împrumutaţi Software-ul HP sau să Utilizaţi Software-ul HP în oficii sau în regim de partajare a timpului. Nu aveţi permisiunea să acordaţi sublicenţe, să atribuiţi sau să transferaţi în alt mod Software-ul HP, exceptând cele prevăzute în mod expres în acest ALUF.

5. DREPTURI DE PROPRIETATE. Toate drepturile de proprietate intelectuală asupra Software-ului şi Documentaţiei utilizatorului sunt deţinute de compania HP sau de furnizorii săi şi sunt protejate prin lege, inclusiv prin legile aplicabile referitoare la dreptul de autor, secretul comercial, patente şi mărci comerciale. Nu vi se permite să eliminaţi din Software elementele de identificare ale produsului, avizul referitor la dreptul de autor sau restricţiile referitoare la proprietate.

6. LIMITARE PRIVIND REFACEREA CODULUI SURSĂ. Nu aveţi permisiunea să refaceţi codul sursă, să decompilaţi sau să dezasamblaţi Software-ul HP, cu excepţia cazului şi numai în măsura în care dreptul de a face acest lucru este permis de legislaţia în vigoare.

7. CONSIMŢĂMÂNTUL DE A UTILIZA DATELE. HP şi filialele sale pot colecta şi utiliza informaţiile tehnice pe care le furnizaţi în legătură cu (i) Utilizarea Software-ului sau a Produsului HP, sau cu (ii) asigurarea serviciilor de asistenţă legate de Software-ul sau Produsul HP. Toate informaţiile respective se vor supune politicii de confidenţialitate a companiei HP. HP nu va utiliza astfel de informaţii într-o formă care vă identifică personal, decât în măsura în care este necesar pentru a îmbunătăţi modul dumneavoastră de Utilizare sau pentru a asigura serviciile de asistenţă.

8. LIMITAREA RĂSPUNDERII. Fără a ţine seama de daunele pe care le-aţi putea suporta, întreaga răspundere a companiei HP şi a furnizorilor săi în condiţiile acestui ALUF şi remediul dumneavoastră exclusiv în condiţiile acestui ALUF se va limita la valoarea mai mare dintre suma pe care aţi plătit-o pentru Produs şi 5,00 USD. ÎN LIMITA MAXIMĂ PERMISĂ DE LEGEA ÎN VIGOARE, COMPANIA HP SAU FURNIZORII SĂI NU VOR FI ÎN NICIUN CAZ RĂSPUNZĂTORI PENTRU DAUNE SPECIALE, INCIDENTALE SAU REZULTATE PRIN CONSECINŢĂ (INCLUSIV DAUNE PENTRU PIERDEREA PROFITURILOR, PIERDEREA DATELOR, ÎNTRERUPEREA AFACERII, VĂTĂMAREA PERSONALĂ SAU PIERDEREA CONFIDENŢIALITĂŢII) LEGATE ÎN ORICE FEL DE UTILIZAREA SAU INCAPACITATEA DE A UTILIZA SOFTWARE-UL, CHIAR ŞI ÎN CAZUL ÎN CARE COMPANIA HP SAU ORICARE DINTRE FURNIZORII SĂI AU FOST ÎNŞTIINŢAŢI ÎN LEGĂTURĂ CU POSIBILITATEA UNOR ASEMENEA DAUNE ŞI CHIAR DACĂ REMEDIUL DE MAI SUS NU ÎŞI ATINGE SCOPUL ESENŢIAL. Unele state sau alte jurisdicţii nu permit excluderea sau limitarea daunelor incidentale sau prin consecinţă, astfel încât este posibil ca limitarea sau excluderea de mai sus să nu se aplice în cazul dumneavoastră.

9. CLIENŢI DIN CADRUL GUVERNULUI S.U.A. În cazul în care reprezentaţi o entitate a Guvernului S.U.A., în conformitate cu FAR 12.211 şi FAR 12.212, veţi primi licenţă pentru Software comercial pentru computer, Documentaţia software-ului pentru computer şi Date tehnice pentru elemente comerciale, în cadrul acordului de licenţă comercială HP.

10. CONFORMITATE CU LEGILE PRIVIND EXPORTUL. Veţi respecta toate legile, normele şi regulamentele (i) care guvernează exportul sau importul Software-ului sau (ii) care restricţionează Utilizarea Software-ului, inclusiv restricţiile referitoare la proliferarea armelor nucleare, chimice sau biologice.

11. REZERVAREA DREPTURILOR. HP şi furnizorii săi îşi rezervă toate drepturile care nu v-au fost acordate în mod expres în acest ALUF.

(c) 2007 Hewlett-Packard Development Company, L.P.

Rev. 11/06


Service şi asistenţă

Asistenţă pentru clienţi

Obţinerea de asistenţă prin telefon pentru ţara/regiunea dumneavoastră
Pregătiţi denumirea, seria, data cumpărării şi descrierea problemei produsului.
Numerele de telefon ale ţării/regiunii pot fi găsite pe fluturaşul din cutia echipamentului sau pe www.hp.com/support/.
Obţineţi asistenţă non stop pe Internet
www.hp.com/support/ljm1530series
Obţineţi asistenţă pentru echipamentele conectate la un calculator Macintosh
www.hp.com/go/macosx
Descărcaţi utilitare, drivere şi informaţii electronice software
www.hp.com/go/ljm1530series_software
Comandaţi contracte suplimentare HP de service sau întreţinere
www.hp.com/go/macosx
Înregistrarea produsului
www.register.hp.com


Service şi asistenţă

Reambalarea produsului

Dacă serviciul de asistenţă pentru clienţi HP stabileşte că produsul dvs. trebuie returnat la HP pentru reparare, urmaţi următoarele etape pentru a reambala produsul înainte de a-l trimite.

ATENŢIE:

Deteriorarea produsului ca urmare a ambalării necorespunzătoare cade în responsabilitatea clientului.

1.
Demontaţi şi păstraţi cartuşul de imprimare.
ATENŢIE:

Este foarte important să scoateţi cartuşele de imprimare înainte de a expedia produsul. Un cartuş de imprimare care rămâne în produs în timpul transportului poate avea scurgeri şi, astfel, motorul şi alte componente ale produsului pot fi acoperite în toner.

Pentru a evita deteriorarea cartuşului de imprimare, evitaţi să atingeţi rola de dedesubt şi păstraţi cartuşul de imprimare în ambalajul original în aşa fel încât să nu fie expus la lumină.

2.
Scoateţi şi păstraţi cablul de alimentare, cablul de interfaţă şi accesoriile opţionale, precum un card EIO (Intrare / Ieşire îmbunătăţită).
3.
Dacă este posibil, includeţi mostre de materiale imprimate şi 50 până la 100 de coli de hârtie sau alte suporturi care nu au fost imprimate corect.
4.
În SUA, apelaţi serviciul de asistenţă pentru clienţi HP pentru a solicita ambalaje noi. În alte zone, folosiţi ambalajele originale, dacă acest lucru este posibil. Hewlett-Packard recomandă asigurarea echipamentului pentru transport.


Specificaţiile produsului

Specificaţiile produsului
  • Specificaţii fizice
  • Consumul de energie, specificaţii privind alimentarea şi emisiile acustice
  • Specificaţii referitoare la mediu


Specificaţiile produsului

Specificaţii fizice

Specificaţii fizice1
Specificaţie
HP LaserJet M1536dnf
Greutate produs
11,7 kg
Înălţime produs
373 mm
Adâncime produs
343 mm
Lăţime produs
441 mm

1 Valorile se bazează pe date preliminare. Consultaţi www.hp.com/support/ljm1530series.


Specificaţiile produsului

Consumul de energie, specificaţii privind alimentarea şi emisiile acustice

Pentru informaţii actualizate, consultaţi www.hp.com/go/ljm1530series_regulatory.


Specificaţiile produsului

Specificaţii referitoare la mediu

Specificaţii de mediu
În funcţiune1
Depozitare1
Temperatură
10° - 32,5°C
0° - 35°C
Umiditate relativă
10% - 80%
10% - 80%

1 Valorile se bazează pe date preliminare. Consultaţi www.hp.com/support/ljm1530series.


Informaţii despre norme

Informaţii despre norme
  • Reglementări FCC
  • Programul de protecţie a mediului
  • Declaraţie de conformitate
  • Instrucţiuni de siguranţă
  • Declaraţii suplimentare pentru produsele de telecomunicaţii (fax)


Informaţii despre norme

Reglementări FCC

Acest echipament a fost testat şi s-a stabilit că se încadrează în limitele stabilite pentru un dispozitiv digital din Clasa B, în conformitate cu partea 15 din Regulamentul FCC. Aceste limite sunt destinate să ofere o protecţie rezonabilă împotriva interferenţelor dăunătoare dintr-o instalaţie rezidenţială. Acest echipament generează, foloseşte şi poate emite unde radio. Dacă nu este instalat şi utilizat în conformitate cu instrucţiunile, poate să cauzeze interferenţe dăunătoare comunicaţiilor radio. Totuşi, nu există nici o garanţie că nu vor surveni interferenţe într-o anumită instalare. Dacă acest echipament cauzează interferenţe dăunătoare recepţiei radio sau TV, lucru care se poate determina prin pornirea şi oprirea echipamentului, utilizatorul este încurajat să încerce să corecteze interferenţele printr-una sau mai multe dintre următoarele măsuri:

●
Reorientarea sau schimbarea poziţiei antenei de recepţie.
●
Mărirea distanţei dintre echipament şi receptor.
●
Conectarea echipamentului la o priză aflată pe alt circuit decât cel pe care se află receptorul.
●
Consultarea furnizorului sau a unui tehnician radio/TV experimentat.
NOTĂ:

Modificările aduse imprimantei care nu sunt aprobate expres de HP pot anula dreptul utilizatorului de a opera acest echipament.

Pentru a respecta limitările impuse pentru clasa B în partea 15 a regulamentului FCC, trebuie să folosiţi un cablu de interfaţă ecranat.


Informaţii despre norme

Programul de protecţie a mediului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Protecţia mediului
  • Generarea de ozon
  • Consumul de energie
  • Consumul de toner
  • Utilizarea hârtiei
  • Materiale plastice
  • Consumabile pentru tipărire HP LaserJet
  • Instrucţiuni pentru returnare şi reciclare
  • Hârtia
  • Restricţii privind materialele
  • Scoaterea din uz a echipamentelor uzate de către utilizatorii persoane fizice din Uniunea Europeană
  • Substanţe chimice
  • Foaie de date despre siguranţa materialelor (MSDS)
  • Pentru informaţii suplimentare


Informaţii despre norme

Protecţia mediului

Compania Hewlett-Packard se angajează să furnizeze produse de calitate, fabricate într-o manieră inofensivă pentru mediul înconjurător. Acest produs a fost proiectat cu o serie de caracteristici pentru a reduce la minim impactul asupra mediului.


Informaţii despre norme

Generarea de ozon

Acest produs nu generează cantităţi apreciabile de ozon (O3).


Informaţii despre norme

Consumul de energie

Consumul de energie scade considerabil în modul Gata sau Hibernare, prin care se economisesc resurse naturale şi bani fără să fie afectată performanţa ridicată a acestui produs. Echipamentele Hewlett-Packard pentru imprimare şi prelucrare a imaginilor care sunt marcate cu sigla ENERGY STAR® se încadrează în cerinţele ENERGY STAR ale U.S. Environmental Protection Agency pentru echipamentele de prelucrare a imaginilor. Pe echipamentele de prelucrare a imaginilor care se încadrează în cerinţele ENERGY STAR va apărea următoarea marcă:

Marca ENERGY STAR®

Informaţii suplimentare despre modelele de produse de prelucrare a imaginilor care se încadrează în cerinţele ENERGY STAR sunt listate la:

www.hp.com/go/energystar


Informaţii despre norme

Consumul de toner

Opţiunea EconoMode utilizează mai puţin toner, fapt care poate prelungi durata de viaţă a cartuşului de imprimare.


Informaţii despre norme

Utilizarea hârtiei

Caracteristica duplex manual/automat (imprimare pe ambele feţe) a acestui produs şi imprimarea n-pagini pe foaie (mai multe pagini imprimate pe o singură pagină) pot reduce consumul de hârtie şi, ca rezultat, cererea de resurse naturale.


Informaţii despre norme

Materiale plastice

Piesele din plastic de peste 25 de grame sunt marcate în conformitate cu standardele internaţionale, ceea ce măreşte posibilitatea de identificare a materialelor plastice în scopul reciclării la sfârşitul perioadei de viaţă a produsului.


Informaţii despre norme

Consumabile pentru tipărire HP LaserJet

Returnarea şi reciclarea cartuşelor de imprimare HP LaserJet utilizate este facilă şi gratuită prin HP Planet Partners. Fiecare cartuş de imprimare HP LaserJet nou şi fiecare pachet cu consumabile conţine informaţii şi instrucţiuni în mai multe limbi. Puteţi contribui la protejarea mediului returnând mai degrabă mai multe cartuşe o dată, decât unul singur.

HP se angajează să furnizeze produse şi servicii inovatoare, de ínaltă calitate, care protejează mediul, de la proiectarea şi fabricarea produsului până la distribuţie, utilizarea de către consumatori şi reciclare. Când participaţi ín programul de parteneriat global al HP, vă asigurăm că toate cartuşele de imprimare HP LaserJet sunt reciclate corespunzător, prin procesarea lor ín scopul recuperării materialelor din plastic şi din metal pentru noi produse, redirecţionând milioane de tone de deşeuri care ar ajunge ín gropile de gunoi. Deoarece cartuşul este reciclat şi utilizat ín materiale noi, el nu vă va fi returnat. Vă mulţumim pentru comportamentul dvs. responsabil faţă de mediu!

NOTĂ:

Utilizaţi eticheta de returnare pentru a returna numai cartuşe de imprimare HP LaserJet originale. Vă rugăm să nu utilizaţi această etichetă pentru cartuşe cu jet de cerneală HP, non-HP, pentru cartuşe reumplute sau refabricate sau refuzate la garanţie. Pentru informaţii despre reciclarea cartuşelor cu jet de cerneală HP, accesaţi http://www.hp.com/recycle.


Informaţii despre norme

Instrucţiuni pentru returnare şi reciclare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Statele Unite şi Porto Rico
  • Returnări din afara SUA


Informaţii despre norme

Statele Unite şi Porto Rico

Eticheta inclusă ín cutia cartuşului de toner HP LaserJet este pentru returnarea şi reciclarea unuia sau mai multor cartuşe de imprimare HP LaserJet, după utilizare. Urmaţi instrucţiunile aplicabile de mai jos.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Mai multe returnări (mai mult de un cartuş)
  • Returnări separate
  • Expediere


Informaţii despre norme

Mai multe returnări (mai mult de un cartuş)

1.
Ambalaţi fiecare cartuş de imprimare HP LaserJet ín cutia şi punga sa originală.
2.
Legaţi cutiile împreună utilizând sfoară sau bandă adezivă. Greutatea maximă a pachetului poate fi de 31 kg (70 lb).
3.
Utilizaţi o singură etichetă de expediere pre-plătită.

SAU

1.
Utilizaţi o cutie adecvată sau comandaţi o cutie gratuită pentru elemente voluminoase de la www.hp.com/recycle sau 1-800-340-2445 (poate ţine cartuşe de imprimare HP LaserJet cu o greutate maximă de 31 kg (70 lb)).
2.
Utilizaţi o singură etichetă de expediere pre-plătită.


Informaţii despre norme

Returnări separate

1.
Ambalaţi cartuşul de imprimare HP LaserJet ín cutia şi punga sa originală.
2.
Plasaţi eticheta de expediere pe partea frontală a cutiei.


Informaţii despre norme

Expediere

Pentru toate returnările de cartuşe de imprimare HP LaserJet în scopul reciclării, daţi pachetul reprezentanţilor UPS în momentul următoarei programări de livrare sau duceţi-l la un centru de livrare UPS autorizat. Pentru a afla adresa centrului de livrare UPS local, apelaţi 1-800-PICKUPS sau consultaţi adresa www.ups.com. Dacă returnaţi prin intermediul USPS (U.S. Postal Service) daţi pachetul unui curier al U.S. Postal Service sau lăsaţi-l la un birou al U.S. Postal Service. Pentru informaţii suplimentare sau pentru a comanda etichete sau cutii suplimentare pentru returnări voluminoase, accesaţi www.hp.com/recycle sau apelaţi 1-800-340-2445. Cererea de preluare a pachetului de către UPS va fi taxată la tarifele normale. Informaţiile pot fi modificate fără înştiinţare prealabilă.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Pentru locuitorii din Alaska şi Hawaii


Informaţii despre norme

Pentru locuitorii din Alaska şi Hawaii

Nu utilizaţi eticheta UPS. Pentru informaţii şi instrucţiuni, sunaţi la 1-800-340-2445. USPS asigură gratuit transportul pentru returnarea cartuşelor, în baza unei convenţii încheiate cu HP pentru Alaska şi Hawaii.


Informaţii despre norme

Returnări din afara SUA

Pentru a participa la programul de returnare şi reciclare HP Planet Partners, este suficient să urmaţi instrucţiunile din ghidul de reciclare (care se află în interiorul ambalajului noului element pentru produs furnizat) sau vizitaţi www.hp.com/recycle. Selectaţi ţara/regiunea de provenienţă pentru a afla informaţii referitoare la modalitatea de returnare a componentelor de imprimare HP LaserJet.


Informaţii despre norme

Hârtia

Acest produs poate să folosească hârtie reciclată în cazul în care aceasta îndeplineşte condiţiile specificate în Ghidul mediilor de tipărire pentru familia de imprimante HP LaserJet. Acest produs este adecvat pentru utilizarea de hârtie reciclată în conformitate cu EN12281:2002.


Informaţii despre norme

Restricţii privind materialele

Acest produs HP nu conţine mercur în adaos.

Acest produs HP conţine o baterie care poate necesita o manevrare specială la sfârşitul duratei sale de viaţă. Bateriile conţinute de produs sau furnizate de Hewlett-Packard pentru acest produs au următoarele caracteristici:

HP LaserJet Pro M1530 MFP Series
Tip
Monofluorură de carbon - Litiu
Greutate
0,8 g
Amplasare
Pe placa de formatare
Înlocuire de către utilizator
No (Nu)

Pentru informaţii în legătură cu reciclarea, accesaţi www.hp.com/recycle sau contactaţi autorităţile locale sau Electronics Industries Alliance: www.eiae.org.


Informaţii despre norme

Scoaterea din uz a echipamentelor uzate de către utilizatorii persoane fizice din Uniunea Europeană

simbolul de reciclare UE

Prezenţa acestui simbol pe produs sau pe ambalajul acestuia indică faptul că nu poate fi aruncat împreună cu gunoiul menajer. În schimb, este răspunderea dvs. să scoateţi din uz echipamentul uzat predându-l la punctul de colectare indicat pentru reciclarea echipamentelor electrice şi electronice uzate. Colectarea şi reciclarea separată a echipamentelor uzate la scoaterea din folosinţă ajută la conservarea resurselor naturale şi asigură reciclarea acestora într-un mod care protejează sănătatea oamenilor şi mediul înconjurător. Pentru informaţii suplimentare despre locaţiile în care puteţi preda echipamentele uzate pentru reciclare, contactaţi primăria locală, serviciul de salubrizare care deserveşte gospodăria dvs. sau magazinul de la care aţi cumpărat produsul.


Informaţii despre norme

Substanţe chimice

HP şi-a luat angajamentul de a furniza clienţilor informaţii despre substanţele chimice din produsele sale, respectând cerinţe legale precum REACH (Regulamentul CE Nr. 1907/2006 al Parlamentului European şi al Consiliului). Un raport cu informaţii chimice pentru acest produs este disponibil la adresa: www.hp.com/go/reach.


Informaţii despre norme

Foaie de date despre siguranţa materialelor (MSDS)

Foile cu informaţii de siguranţă materială (MSDS) pentru consumabilele ce conţin substanţe chimice (de exemplu toner) pot fi obţinute accesând site-ul Web al HP la adresa www.hp.com/go/msds sau www.hp.com/hpinfo/community/environment/productinfo/safety.


Informaţii despre norme

Pentru informaţii suplimentare

Pentru a obţine informaţii despre aceste subiecte legate de protecţia mediului:

●
Specificaţii legate de protecţia mediului pentru acest produs şi pentru alte produse HP corelate
●
Angajamentul HP privind protecţia mediului
●
Sistemul HP de management ecologic
●
Programul HP de returnare şi reciclare a produselor, la sfârşitul duratei de viaţă
●
Specificaţii privind siguranţa materialelor

Vizitaţi www.hp.com/go/environment sau www.hp.com/hpinfo/globalcitizenship/environment.


Informaţii despre norme

Declaraţie de conformitate

Declaraţie de conformitate
conform ISO/IEC 17050-1 şi EN 17050-1
Numele producătorului:
Compania Hewlett-Packard
DoC#: BOISB-0902-01-rel.1.0
Adresa producătorului:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, SUA
declară că produsul
Numele produsului:
HP LaserJet Professional M1536 Series
Număr de model reglementat2)
BOISB-0902-01
BOISB-0903-00 - (SUA- Modul fax LIU)
BOISB-0903-01 - (EURO- Modul fax LIU)
Opţiuni produs:
TOATE
Cartuş de imprimare:
CE278A
respectă următoarele specificaţii de produs:
SIGURANŢĂ:
IEC 60950-1:2001 / EN60950-1: 2001 +A11
IEC 62311:2007 / EN62311:2008
IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Produs Laser/LED de clasă 1)
GB4943-2001
EMC:
CISPR22:2005 +A1/EN55022:2006 +A1 - Clasa B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
Titlul FCC 47 CFR, partea 15, clasa B1)/ICES-003, versiunea 4
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC Title 47 CFR, Part 683)
CONSUMUL DE ENERGIE:
Regulamentul (CE) nr. 1275/2008
Informaţii suplimentare:
Acest produs respectă prevederile Directivei EMC 2004/108/CE, Directivei privind joasa tensiune 2006/95/CE, Directivei R&TTE 1999/5/CE (Anexa II) şi ale Directivei EuP 2005/32/CE, purtând în consecinţă marcajul CE [image].
Acest echipament se conformează cu Partea 15 din Reglementările FCC. Funcţionarea trebuie să respecte următoarele condiţii: (1) acest echipament nu trebuie să cauzeze interferenţe dăunătoare şi (2) acest echipament trebuie să accepte orice interferenţe recepţionate, inclusiv interferenţele care ar putea cauza funcţionarea incorectă.
1.
Produsul a fost testat într-o configuraţie tipică, cu sisteme PC Hewlett-Packard.
2.
În scopuri de reglementare, acestui produs i s-a atribuit un număr de model reglementat. Acest număr nu trebuie confundat cu numele sau numărul (numerele) produsului.
3.
În plus faţă de standardele de mai sus, acest produs a obţinut aprobările de telecomunicaţii şi respectă standardele naţionale pentru ţările/regiunile în care este comercializat.
4.
Acest produs utilizează un modul accesoriu de fax analogic ale cărui numere de modele reglementate sunt: BOISB-0903-00 (US-LIU) sau BOISB-0903-01 (EURO LIU), necesar pentru a îndeplini cerinţele tehnice reglementate pentru ţările/regiunile în care va fi comercializat.
Boise, Idaho SUA
Septembrie 2010
Doar pentru probleme de conformitate:
Date de contact pentru Europa:
Biroul local Hewlett-Packard pentru vânzări şi service sau Hewlett-Packard GmbH, departamentul HQ-TRE/Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.com/go/certificates
Date de contact pentru SUA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefon: 208-396-6000)


Informaţii despre norme

Instrucţiuni de siguranţă

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Siguranţă laser
  • Reglementări DOC Canada
  • Declaraţie VCCI (Japonia)
  • Instrucţiuni cu privire la cablul de alimentare
  • Declaraţie privind cablul de alimentare (Japonia)
  • Specificaţie EMC (Coreea)
  • Declaraţie pentru laser (Finlanda)
  • Declaraţia GS (Germania)
  • Tabel de substanţe (China)
  • Declaraţie privind restricţionarea substanţelor periculoase (Turcia)


Informaţii despre norme

Siguranţă laser

Centrul pentru echipamente şi sănătate radiologică (CDRH) din cadrul U.S. Food and Drug Administration a implementat reglementări pentru produsele laser fabricate începând cu 1 august 1976. Respectarea acestora este obligatorie pentru produsele comercializate în SUA. Echipamentul este certificat ca produs laser din „clasa 1” în standardul pentru radiaţii al Departamentului pentru Sănătate şi Servicii Publice (DHHS) conform acordului pentru controlul radiaţiilor în scopul asigurării sănătăţii şi siguranţei din 1968. Deoarece radiaţiile emise în interiorul echipamentului sunt complet izolate de învelişul de protecţie şi suprafeţele externe, raza laser nu poate părăsi incinta în timpul funcţionării în condiţii normale.

AVERTISMENT!

Folosirea controalelor, efectuarea reglajelor sau parcurgerea procedurilor în alt mod decât se specifică în ghidul utilizatorului poate determina expunerea la radiaţii periculoase.


Informaţii despre norme

Reglementări DOC Canada

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informaţii despre norme

Declaraţie VCCI (Japonia)

declaraţie VCCI (Japonia)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Informaţii despre norme

Instrucţiuni cu privire la cablul de alimentare

Asiguraţi-vă că sursa de alimentare corespunde tensiunii nominale a produsului. Tensiunea nominală este menţionată pe eticheta produsului. Produsul utilizează fie 110-127 V c.a., fie 220-240 V c.a. la 50/60 Hz.

Conectaţi cablul de alimentare între produs şi o priză de c.a. cu împământare.

ATENŢIE:

Pentru a preveni deteriorarea produsului, utilizaţi numai cablul de alimentare care a fost livrat împreună cu produsul.


Informaţii despre norme

Declaraţie privind cablul de alimentare (Japonia)

declaraţie privind cablul de alimentare (Japonia)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Informaţii despre norme

Specificaţie EMC (Coreea)

Declaraţie EMC (compatibilitate electromagnetică)


Informaţii despre norme

Declaraţie pentru laser (Finlanda)

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informaţii despre norme

Declaraţia GS (Germania)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Informaţii despre norme

Tabel de substanţe (China)

Tabel de substanţe


Informaţii despre norme

Declaraţie privind restricţionarea substanţelor periculoase (Turcia)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informaţii despre norme

Declaraţii suplimentare pentru produsele de telecomunicaţii (fax)

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Declaraţia UE privind exploatarea ín telecomunicaţii
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Informaţii despre norme

Declaraţia UE privind exploatarea ín telecomunicaţii

Acest produs este proiectat pentru a fi conectat la reţelele publice de telecomunicaţii pe linii comutate (PSTN) din ţările/regiunile Zonei economice europene (EEA).

El índeplineşte cerinţele Directivei UE R&TTE 1999/5/EC (Anexa II) şi poartă marcajul corespunzător de conformitate CE.

Pentru mai multe detalii, consultaţi Declaraţia de conformitate emisă de producător, ín altă secţiune a acestui manual.

Totuşi, datorită diferenţelor dintre reţelele naţionale PSTN, produsul nu poate garanta asigurarea necondiţionată a unei funcţionări reuşite la fiecare punct terminal al reţelelor PSTN. Compatibilitatea cu reţelele depinde de selectarea parametrilor corecţi de către utilizator, ín faza de pregătire a conexiunii la reţeaua PSTN. Vă rugăm să respectaţi instrucţiunile din manualul utilizatorului.

Dacă íntâmpinaţi probleme de compatibilitate cu reţeaua, contactaţi furnizorul echipamentului dvs. sau biroul de asistenţă Hewlett-Packard din ţara/regiunea ín care se exploatează echipamentul.

Este posibil ca pentru conectarea la un punct terminal al unei reţele PSTN să existe cerinţe suplimentare stabilite de operatorul local al reţelei PSTN.


Informaţii despre norme

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informaţii despre norme

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informaţii despre norme

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informaţii despre norme

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ATENŢIE:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Termenii următori descriu modul de navigare prin acest ghid al utilizatorului.

  • Utilizarea tastei F6 pentru a comuta între panourile Navigare şi Termen
  • Taste de comenzi rapide pentru vizualizatorul de Ajutor
  • Taste de comenzi rapide pentru fila Cuprins
  • Taste de comenzi rapide pentru fila Index
  • Taste de comenzi rapide pentru fila Căutare
  • Taste de comenzi rapide pentru fila Preferinţe

Note

  • Există şi comenzi rapide de meniu care pot fi accesate prin intermediul tastaturii.
  • Tastele de comenzi rapide funcţionează şi în ferestrele secundare sau contextuale.
  • De fiecare dată când utilizaţi o tastă de comandă rapidă din panoul Navigare, pierdeţi focusul din panoul Termen. Pentru a reveni la panoul Termen, apăsaţi F6.
  • Caseta de selectare Potrivire cuvinte similare din fila Căutare va fi selectată dacă a fost utilizată la ultima căutare.


Utilizarea vizualizatorului de Ajutor HTML

Utilizarea vizualizatorului de Ajutor HTML

Următorii termeni oferă informaţii despre utilizarea şi navigarea prin acest Ghid de utilizare a Ajutorului HTML. Pentru informaţii suplimentare, faceţi clic pe unul dintre următorii termeni:

  • Cum se obţin mai multe informaţii din Ajutor
  • Pentru a găsi un termen din Ajutor
  • Pentru a crea o listă de termeni preferaţi din Ajutor
  • Pentru a copia un termen din Ajutor
  • Pentru a imprima termenul curent din Ajutor
  • Pentru a găsi termeni utilizând butoanele de pe bara de instrumente
  • Utilizarea comenzilor din meniul de comenzi rapide


Utilizarea tastei F6 pentru a comuta între panourile Navigare şi Termen

Aveţi posibilitatea să comutaţi rapid între panoul Navigare şi panoul Termen, apăsând pe F6 de la tastatură.


Taste de comenzi rapide pentru vizualizatorul de Ajutor

Pentru a închide vizualizatorul de Ajutor. | Alt+F4
Pentru a comuta între vizualizatorul de Ajutor şi alte ferestre deschise. | Alt+Tab
Pentru a afişa meniul Opţiuni. | Alt+O
Pentru a modifica setările din Microsoft Internet Explorer. Caseta de dialog Opţiuni Internet conţine setări de accesibilitate. Pentru a modifica aceste setări faceţi clic pe fila General, apoi faceţi clic pe Accesibilitate. | Alt+O, apoi apăsaţi pe I
Pentru a ascunde sau pentru a afişa panoul Navigare. | Alt+O, apoi apăsaţi pe T
Pentru a imprima un termen. | Alt+O, apoi apăsaţi pe P. Ca variantă, faceţi clic cu butonul din dreapta al mausului în cadrul termenului, apoi faceţi clic pe Imprimare.
Pentru a reveni la termenul anterior. | Alt+Săgeată la stânga, sau Alt+O, apoi apăsaţi pe B
Pentru a trece la termenul următor (dacă l-aţi vizualizat imediat anterior). | Alt+Săgeată la dreapta, sau Alt+O, apoi apăsaţi pe F
Pentru a activa sau pentru a dezactiva evidenţierea căutării. | Alt+O, apoi apăsaţi pe O
Pentru a reîmprospăta termenul care apare în panoul Termen (are utilitate atunci când v-aţi legat la o pagină Web). | F5, sau Alt+O, apoi apăsaţi pe R
Pentru a reveni la pagina de pornire (autorii ajutorului pot să specifice o pagină de pornire pentru sistemul de Ajutor). | Alt+O, apoi apăsaţi pe H
Pentru a opri vizualizatorul să deschidă o pagină (are utilitate şi atunci când vă legaţi la Web şi doriţi să opriţi descărcarea unei pagini). | Alt+O, apoi apăsaţi pe S
Pentru saltul la un termen sau pagină Web predeterminate. Autorul ajutorului, cel care generează fişierul de ajutor compilat (.chm), are posibilitatea să adauge două legături în meniul Opţiuni către termeni importanţi sau către pagini Web. Când selectaţi o comandă Salt, veţi fi condus la acel termen sau la pagina Web respectivă. | Alt+O, apoi apăsaţi pe 1 sau pe 2
Pentru a comuta între panoul Navigare şi panoul Termen. | F6
Pentru a defila printr-un termen. | Săgeată în sus şi Săgeată în jos, sau Page Up şi Page Down
Pentru a defila prin toate legăturile dintr-un termen sau prin toate opţiunile dintr-o filă a panoului Navigare. | Tab


Taste de comenzi rapide pentru fila Cuprins

Pentru a afişa fila Cuprins. | Alt+C
Pentru a deschide sau pentru a închide o carte sau un folder. | Semnul plus (+) şi Semnul minus (-), sau Săgeată la stânga şi Săgeată la dreapta
Pentru a selecta un termen. | Săgeată în sus şi Săgeată în jos
Pentru a afişa termenul selectat. | Enter


Taste de comenzi rapide pentru fila Index

Pentru a afişa fila Index. | Alt+N
Pentru a tasta un cuvânt cheie de căutat. | Alt+W, apoi tastaţi cuvântul
Pentru a selecta un cuvânt cheie din listă. | Săgeată în sus şi Săgeată în jos
Pentru a afişa termenul asociat. | Alt+D


Taste de comenzi rapide pentru fila Căutare

Pentru a afişa fila Căutare. | Alt+S
Pentru a tasta un cuvânt cheie de căutat. | Alt+W, apoi tastaţi cuvântul
Pentru a porni o căutare. | Alt+L
Pentru a selecta un termen din lista de rezultate. | Alt+T, apoi Săgeată în sus şi Săgeată în jos
Pentru a afişa termenul selectat. | Alt+D
Opţiunile următoare sunt disponibile numai dacă este activată căutarea în textul integral.
Pentru a căuta un cuvânt cheie în lista de rezultate a unei căutări anterioare. | Alt+U
Pentru a căuta cuvinte similare cu cuvântul cheie. De exemplu, pentru a găsi cuvinte precum „executare” şi „executări” pentru cuvântul cheie „execut”. | Alt+M
Pentru a căuta numai prin titlurile termenilor. | Alt+R


Taste de comenzi rapide pentru fila Preferinţe

Pentru a afişa fila Preferinţe. | Alt+I
Pentru a adăuga în lista de Preferinţe termenul curent afişat. | Alt+A
Pentru a selecta un termen din lista de Preferinţe. | Alt+P, apoi Săgeată în sus şi Săgeată în jos
Pentru a afişa termenul selectat. | Alt+D
Pentru a elimina termenul selectat din listă. | Alt+R


Cum se obţin mai multe informaţii din Ajutor

Iată câteva sfaturi despre cum puteţi găsi mai multe informaţii când utilizaţi Vizualizatorul de Ajutor HTML:

  • Pentru a face legătura cu un alt termen, cu o pagină Web, cu o listă de alţi termeni sau cu un program, faceţi clic pe cuvintele colorate şi subliniate.
  • Pentru a vizualiza termeni ce conţin informaţii înrudite, faceţi clic pe cuvintele „ Termeni înrudiţi“, ce pot apărea la sfârşitul unui termen şi faceţi clic pe titlul termenului dorit.
  • Pentru a vedea dacă un cuvânt sau o frază conţinută într-un termen apare în index, selectaţi cuvântul şi apăsaţi pe F1.
  • Dacă vizualizaţi conţinutul unei pagini Web în panoul Termen, aveţi posibilitatea să faceţi clic pe Stop sau pe Reîmprospătare pe bara de instrumente pentru a întrerupe o descărcare sau o reîmprospătare a paginii Web.
  • Dacă utilizaţi des un anumit termen din Ajutor, aveţi posibilitatea să-l adăugaţi în lista de Preferinţe.
  • Faceţi clic cu butonul din dreapta pe fila Cuprins sau pe panoul Termen pentru comenzile meniului de comenzi rapide


Pentru a găsi un termen din Ajutor

În panoul Navigare, faceţi clic pe una dintre următoarele file:

  • Pentru a parcurge cuprinsul, faceţi clic pe fila Cuprins. Cuprinsul este o listă extensibilă de termeni importanţi.
  • Pentru a vizualiza o listă cu intrări din index, faceţi clic pe fila Index, apoi tastaţi un cuvânt sau parcurgeţi lista. Termenii sunt adesea indexaţi pe mai multe intrări.
  • Pentru a repera fiecare apariţie a unui cuvânt sau a unei fraze conţinute într-un fişier Ajutor, faceţi clic pe fila Căutare, apoi tastaţi cuvântul.
Notă Faceţi clic pe intrarea din cuprins, pe intrarea din index, sau pe intrarea din rezultatele căutării pentru a afişa termenul corespunzător.


Pentru a crea o listă de termeni preferaţi din Ajutor

  1. Reperaţi termenul din Ajutor pe care doriţi să-l faceţi termen preferat.
  2. Faceţi clic pe fila Preferinţe, apoi faceţi clic pe Adăugare.
Note
  • Pentru a reveni la un termen preferat, faceţi clic pe fila Preferinţe, selectaţi termenul, apoi faceţi clic pe Afişare.
  • Dacă doriţi să redenumiţi un termen, selectaţi termenul, apoi tastaţi un nume nou în caseta Termen curent.
  • Pentru a şterge un termen preferat, selectaţi termenul, apoi faceţi clic pe Eliminare.


Pentru a copia un termen din Ajutor

  1. În panoul Termen, faceţi clic cu butonul din dreapta al mausului pe termenul pe care doriţi să-l copiaţi, apoi faceţi clic pe Selectare totală.
  2. Faceţi clic cu butonul din dreapta al mausului încă o dată, apoi faceţi clic pe Copiere. Termenul se va copia în Clipboard.
  3. Deschideţi documentul în care doriţi să copiaţi termenul.
  4. Poziţionaţi cursorul acolo unde doriţi să apară informaţia.
  5. În meniul Editare, faceţi clic pe Lipire.
Notă Dacă doriţi să copiaţi numai o parte dintr-un termen, selectaţi textul pe care doriţi să-l copiaţi, faceţi clic cu butonul din dreapta al mausului, apoi faceţi clic pe Copiere.


Pentru a imprima termenul curent din Ajutor

Faceţi clic cu butonul din dreapta al mausului pe un termen, apoi faceţi clic pe Imprimare.

Notă Dacă imprimaţi din fila Cuprins (făcând clic cu butonul din dreapta al mausului pe o intrare, apoi făcând clic pe Imprimare), vor apărea opţiuni de imprimare numai pentru termenul curent sau pentru termenul curent şi toţi sub-termenii.


Pentru a găsi termeni utilizând butoanele de pe bara de instrumente

Există cinci butoane de navigare care pot fi amplasate pe bara de instrumente din Vizualizatorul de Ajutor. Aveţi posibilitatea să faceţi clic pe aceste butoane pentru a găsi termeni din Ajutor:

  • Înapoi afişează ultimul termen pe care l-aţi vizualizat.
  • Înainte afişează următorul termen dintr-o secvenţă de termeni afişată anterior.
  • Următorul afişează următorul termen listat în cuprins.
  • Anteriorul afişează subiectul anterior listat în cuprins.
  • La început afişează termenul corespunzător paginii de pornire pentru fişierul Ajutor pe care îl vizualizaţi.
  • Reîmprospătare actualizează conţinutul paginii Web care este afişată în acel moment în panoul Termen.
  • Oprire opreşte descărcarea informaţiilor din fişier. Faceţi clic pe acest buton pentru a opri descărcarea unei pagini Web.
Notă Este posibil ca Vizualizatorul de Ajutor să nu conţină toate aceste butoane de navigare.


Utilizarea comenzilor din meniul de comenzi rapide

În meniul de comenzi rapide există mai multe comenzi pe care aveţi posibilitatea să le utilizaţi pentru a afişa şi pentru a particulariza informaţii.

Comandă
Descriere
Faceţi clic cu butonul din dreapta al mausului în cuprins, apoi faceţi clic pe Deschidere toate.
Se deschid toate cărţile şi folderele din cuprins. Această comandă funcţionează numai dacă fila Cuprins este afişată.
Faceţi clic cu butonul din dreapta al mausului în cuprins, apoi faceţi clic pe Închidere toate.
Se închid toate cărţile şi folderele. Această comandă funcţionează numai dacă fila Cuprins este afişată.
Faceţi clic cu butonul din dreapta al mausului, apoi faceţi clic pe Imprimare.
Se imprimă termenul.

Notă Aceste comenzi pot fi accesate prin intermediul tastaturii. Aveţi posibilitatea să faceţi clic pe SHIFT+F10 pentru a afişa meniul de comenzi rapide, apoi să faceţi clic pe tastele corespunzătoare comenzii rapide. Ca variantă, aveţi posibilitatea să activaţi TasteMaus. Utilizaţi o combinaţie de TasteMaus pentru a afişa meniul de comenzi rapide, apoi faceţi clic pe tastele potrivite de comenzi rapide.