Серия HP LaserJet Pro M1530 MFP

Руководство пользователя

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

Серия HP LaserJet Pro M1530 MFP

 Русский

Информация о товарных знаках и авторских правах

Авторские права и лицензия

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Копирование, адаптация или перевод без предварительного письменного разрешения запрещены, за исключением случаев, разрешенных законом об авторских правах.

Информация, содержащаяся в этом документе, может быть изменена без предварительного уведомления.

Гарантии на изделия и услуги HP устанавливаются в специальных гарантийных положениях, прилагаемых к таким изделиям и услугам. Ничто из сказанного в настоящем документе не должно истолковываться как дополнительная гарантия. HP не несет ответственности за технические или редакторские ошибки или упущения, содержащиеся в настоящем документе.

Номер изделия: CE538-90928

Edition 1, 9/2010

Информация о товарных знаках

Adobe®, Acrobat® и PostScript® являются зарегистрированными товарными знаками Adobe Systems Incorporated.

Intel® Core™ является товарным знаком Intel Corporation в США и других странах/регионах.

Java™ является зарегистрированным в США товарным знаком Sun Microsystems Inc.

Microsoft®, Windows®, Windows XP® и Windows Vista® являются зарегистрированными в США товарными знаками Microsoft Corporation.

UNIX® является зарегистрированным товарным знаком Open Group.

Знаки ENERGY STAR и ENERGY STAR являются зарегистрированными в США товарными знаками.


Серия HP LaserJet Pro M1530 MFP

Условные обозначения

СОВЕТ:

Врезки "совет" содержат полезные советы и ссылки.
ПРИМЕЧАНИЕ.

Во врезках "примечание" указываются существенные пояснения к понятиям и процедурам выполнения заданий.
ПРЕДУПРЕЖДЕНИЕ.

Символами предостережения обозначены инструкции, которые следует выполнять во избежание потерь данных или повреждения устройства.
ВНИМАНИЕ!

Символы предупреждения указывают на необходимость соблюдения инструкций, которые следует выполнять во избежание травм персонала, серьезных потерь данных или существенных повреждений устройства.


Основные функции устройства

Основные функции устройства
  • Функции устройства
  • Характеристики условий окружающей среды
  • Удобство обслуживания
  • Изображения устройства


Основные функции устройства

Функции устройства

Устройство обладает следующими характеристиками:

HP LaserJet M1536dnfMFP
●
Скорость печати на бумаге формата Letter – 26 стр/мин, формата A4 – до 25 стр/мин.
●
Драйверы принтера PCL 5 и PCL 6, а также эмуляция НР Postscript уровня 3.
●
В основной входной лоток помещается до 10 листов носителя.
●
В лоток 1 можно загрузить не более 250 листов носителя или 10 конвертов.
●
Высокоскоростной порт USB 2.0 и сетевой порт 10/100 Base-T.
●
Оперативное запоминающее устройство (ОЗУ) объемом 64 МБ.
●
Планшетный сканер и устройство подачи документов емкостью 35 страниц.
●
Факс V.34
●
Два порта для факсимильной и телефонной линии RJ-11
●
Автоматическая двусторонняя печать


Основные функции устройства

Характеристики условий окружающей среды

Двусторонняя печать
Экономьте бумагу за счет использования двусторонней печати в качестве настройки функции печати по умолчанию.
Печать нескольких страниц на листе
Экономия бумаги за счет использования двусторонней печати. Доступ к этой функции осуществляется через драйвер принтера.
Вторичное использование материалов
Сократите ущерб, используя бумагу, изготовленную из макулатуры.
Утилизируйте картриджи печати, используя способы их возврата в компанию HP.


Основные функции устройства

Удобство обслуживания

Устройство снабжено функциями, которые облегчают работу для пользователей.

●
Электронное руководство пользователя, совместимое с программами чтения текста с экрана.
●
Картриджи устанавливаются и извлекаются одной рукой.
●
Все дверцы и крышки открываются одной рукой.


Основные функции устройства

Изображения устройства

В этом разделе приводится информация по следующим темам:

  • Вид спереди
  • Вид сзади
  • Интерфейсные порты
  • Расположение серийного номера и номера модели
  • Устройство панели управления


Основные функции устройства

Вид спереди

Устройство, вид спереди

1
Панель управления
2
Подающий лоток устройства подачи документов
3
Выходной приемник устройства подачи документов
4
Крышка сканера
5
Выходной приемник
6
Основной входной лоток
7
Лоток 1
8
Клавиша питания


Основные функции устройства

Вид сзади

Устройство, вид сзади

1
Замок Kensington
2
Задняя дверца для устранения замятий
3
Интерфейсные порты
4
Разъем питания


Основные функции устройства

Интерфейсные порты

Устройство имеет стандартный сетевой порт 10/100 Base-T (RJ-45), высокоскоростной порт USB 2.0 и порты для факса.

Расположение сетевых портов и портов факса

1
Высокоскоростной порт USB 2.0
2
Сетевой порт
3
"Линейный" [image] порт для факса
4
"Телефонный" [image] порт для факса


Основные функции устройства

Расположение серийного номера и номера модели

Серийный номер и номер модели устройства расположены на наклейке на задней стенке изделия.

Расположение серийного номера и номера модели

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Основные функции устройства

Устройство панели управления

1
Кнопки быстрого набора. Кнопки быстрого набора используются для быстрой отправки факсом документов на наиболее часто используемые номера.
2
Кнопка "Телефонная книга". Кнопка Телефонная книга [image] используется для доступа к записям телефонной книги, введенным в устройство.
3
Кнопка меню факса. Нажмите кнопку Меню факса [image], чтобы открыть меню параметров факса.
4
Буквенно-цифровая клавиатура. Бувенно-цифровые кнопки используются для ввода данных в панель управления устройства и набора телефонных номеров для факса.
5
ЖК-дисплей. ЖК-дисплей используется для перемещений в структуре меню и наблюдения за состоянием устройства.
6
Кнопка "Назад". Кнопка Назад [image] используется для возврата в предыдущее меню или для выхода из меню и возвращения в состояние готовности.
7
Кнопки со стрелками. Кнопки со стрелками используются для перемещения в меню и для настройки определенных параметров.
8
Кнопка OK. Кнопка OK используется для подтверждения настроек или действий.
9
Кнопка "Светлее/темнее". Кнопка Светлее/Темнее [image] используется для управления яркостью отпечатка.
10
Кнопка "Уменьшение/увеличение". Кнопка Уменьшение/увеличение [image] используется для увеличения или уменьшения размера отпечатка.
11
Кнопка "Меню копирования". Нажмите кнопку Меню копирования [image], чтобы открыть меню параметров копирования. Чтобы воспользоваться функцией копирования удостоверения, нажимайте кнопку до появления пункта Копирование ID.
12
Кнопка "Начать копирование". Нажмите кнопку Начать копирование [image], чтобы начать копирование документа.
13
Кнопка "Кол-во копий". Кнопка Кол-во копий [image] используется для установки количества копий, которые требуется распечатать в ходе текущего задания копирования.
14
Кнопка "Отмена". Нажмите кнопку Отмена [image] для отмены текущего задания.
15
Кнопка "Настройка". Нажмите кнопку Настройка [image], чтобы открыть главное меню.
16
Индикатор тонера [image]. Этот индикатор указывает на низкий уровень тонера в картридже печати.
17
Индикатор "Внимание" [image]. Этот индикатор указывает на наличие проблемы в устройстве. См. сообщение на светодиодном дисплее.
18
Индикатор готовности [image]. Этот индикатор указывает на готовность устройства или на обработку задания.
19
Кнопка "Запуск факса" Нажмите кнопку Запуск факса [image] для запуска факса.
20
Кнопка "Повторный набор". Кнопка Повторный набор [image] используется для набора последнего номера, который использовался для предыдущего задания факса.


Меню панели управления

Меню панели управления
  • Меню Настройка
  • Меню определенных функций


Меню панели управления

Меню Настройка

Чтобы открыть данное меню, нажмите кнопку Настройка [image]. Доступны следующие подменю:

●
Краткие формы
●
Отчеты
●
Настройка факса
●
Настройка системы
●
Обслуживание
●
Сетевая установка

В этом разделе приводится информация по следующим темам:

  • Меню Краткие формы
  • Меню Отчеты
  • Настройка факса
  • Меню Настройка системы
  • Меню Обслуживание
  • Меню Сетевая установка


Меню панели управления

Меню Краткие формы

Пункт меню
Пункт подменю
Описание
Бум. в линейку
Узкая линейка
Широкая линейка
Детская линейка
Печать страниц с разлиновкой
Клетчатая бумага
1/8 дюйма
5 мм
Печать страниц в клетку
Контр. список
1 столбец
2 столбца
Печать страниц с местами для отметок
Нотная бумага
Книжная
Альбомная
Печать страниц для записи нот


Меню панели управления

Меню Отчеты

Пункт меню
Описание
Демонстрационная страница
Печать страницы, которая демонстрирует качество печати.
Структура меню
Печать карты меню панели управления. В карте меню перечисляются все активные параметры для каждого меню. Этот пункт позволяет также распечатать карту меню факса.
Отчет о конф.
Печать списка всех параметров устройства. Включает информацию о сети, если устройство подключено к сети.
Состояние расходных материалов
Печать информации о состоянии картриджей. Включает следующие сведения:
●
приблизительное число страниц, которое можно напечатать оставшимся в картридже тонером;
●
серийный номер;
●
число напечатанных страниц;
Статистика сети
Отображение информации о
●
конфигурации сетевого оборудования;
●
активных функциях;
●
протоколах TCP/IP и SNMP;
●
сетевой статистике.
Страница расхода
Отображает количество напечатанных страниц, страниц, отправленных по факсу, копированных и сканированных устройством.
Список шрифтов PCL
Печать списка всех установленных шрифтов PCL 5.
Список шрифтов PS
Печать списка всех установленных шрифтов PS.
Список шрифтов PCL6
Печать списка всех установленных шрифтов PCL 6.
Страница обслуж.
Отображает поддерживаемые типы бумаги, параметры копирования и другие параметры устройства.


Меню панели управления

Настройка факса

Пункт меню
Пункт подменю
Пункт подменю
Описание
Базовая настройка
Время/дата
(Параметры формата времени, текущего времени, формата даты и текущей даты.)
Определяет параметры даты и времени устройства.
Заголовок факса
Ваш номер факса:
Название компании
Установка идентификационной информации, которая отправляется устройству-получателю.
Режим ответа
Автоматически
Вручную
TAM
Факс/тел.
Устанавливает режим ответа. Ниже описываются следующие параметры.
●
Автоматически: устройство автоматически отвечает на входящий вызов после заданного числа гудков.
●
TAM: автоответчик (TAM) подключается к телефонному порту Aux устройства. Устройство не будет отвечать на входящие вызовы, но будет отслеживать факсовые сигналы после того, как автоответчик примет звонок.
●
Факс/тел.: устройство автоматически принимает вызов и определяет, является он голосовым или факсовым. Если вызов является факсовым, устройство обрабатывает его как обычно. Если вызов является голосовым, активируется звуковой сигнал, сообщающий пользователю о входящем голосовом вызове.
●
Вручную: пользователь должен нажать кнопку Запуск факса [image], чтобы использовать добавочный телефон для ответа на вызов.
Звонков до ответа
(Диапазон 1-9)
Устанавливает количество гудков, после которого факс-модем отвечает на звонок.
Базовая настройка
Характерный звонок
Все звонки
Одиночный
Двойной
Тройной
Двойн.-тройной
Позволяет пользователю, имеющему доступ к услуге различения звонков, настраивать звонки, отвечать на которые будет факс.
●
Все звонки: устройство отвечает на все вызовы, поступающие по телефонной линии.
●
Одиночный: устройство отвечает на все звонки в режиме одиночного звонка.
●
Двойной: устройство отвечает на все звонки в режиме двойного звонка.
●
Тройной: устройство отвечает на все звонки в режиме тройного звонка.
●
Двойн.-тройной: устройство отвечает на все звонки в режиме двойного или тройного звонка.
Префикс набора
Вкл.
Выкл.
Параметр Вкл. определяет номер префикса, который будет набран автоматически при отправке факса с устройства.
Дополнительная настройка
Разреш. факса
Стандартное
Высокое
Сверхвысокое
Фото
Установка разрешения отправляемых документов. Чем выше разрешение, тем больше точек приходится на дюйм (dpi) и тем детальнее изображение. При пониженном разрешении на каждый дюйм приходится меньше точек, а значит, уменьшается детализация; в то же время, файл становится компактнее.
Контрастн.
Установка уровня контрастности исходящих факсов. Значения этого параметра лежат в диапазоне от 1 до 11. При установке ползунка в положение 6 (параметр по умолчанию) копия факса будет оставлена без изменений.
По размеру страницы
Вкл.
Выкл.
Уменьшает масштаб факсов, размеры которых превышают формат Letter или A4, чтобы эти факсы могли поместиться на страницах формата Letter или A4. Если для этой функции установить значение Выкл., то факсы, размер которых превышает формат Letter или A4, будут распечатаны на нескольких страницах.
Размер стекла
Letter
A4
Установка формата бумаги по умолчанию для документов, сканируемых с использованием планшета сканера.
Режим набора
Тональный
Импульсный
Установка тонального или импульсного набора номера.
Занято-повт.наб.
Вкл.
Выкл.
Определяет, должно ли устройство выполнять повторный дозвон, если номер получателя факса занят.
Нет отв.-повтор
Вкл.
Выкл.
Определяет, должно ли устройство выполнять повторный дозвон, если номер получателя факса не отвечает.
Повтор - ош. связи
Вкл.
Выкл.
Определяет, должно ли устройство выполнять повторный дозвон по номеру получателя факса, если произошла ошибка связи.
Обнаружение сигнала
Вкл.
Выкл.
Определяет, должно ли устройство проверять наличие сигнала в линии перед отправкой факса.
Дополнительная настройка (продолжение)
Коды оплаты
Выкл.
Вкл.
Если установлено на Вкл., активирует использование кодов оплаты. Появится диалоговое окно, которое предложит ввести код оплаты для исходящего факса.
Добавочный телефон
Вкл.
Выкл.
Когда эта функция включена, пользователь может нажать кнопки 1-2-3 на добавочном телефоне, чтобы устройство приняло входящий факсовый вызов.
Факсы - штамп
Выкл.
Вкл.
Включает добавление ко всем принятым факсам текущей даты и времени, телефонного номера отправителя и порядкового номера страницы.
Закр. получение
Вкл.
Выкл.
При выборе для параметра Закр. получение значения Вкл. необходимо задать пароль в параметрах безопасности устройства. После установки пароля задаются следующие параметры:
●
Закр. получение включен.
●
Все старые факсы удаляются из памяти.
●
Для параметров Переадресация факса и Прием на ПК устанавливается значение Вкл., данные параметры не могут быть настроены.
●
Все входящие факсы сохраняются в памяти.
Печать факсов
Печатает сохраненные факсы, когда функция закрытого получения включена. Этот пункт меню отображается только если функция закрытого получения включена.
Подтвердить номер факса
Вкл.
Выкл.
Определяет, требует ли исходящий факс подтверждения номера, на который отправляется факс. Эта функция позволяет лишний раз проверить, правильному ли адресату отправляется факс, содержащий конфиденциальную информацию.
Разр. повт. печ.
Вкл.
Выкл.
Определяет, могут ли факсы, сохраненные в доступной памяти, быть перепечатаны.
Время звонка Ф/Т
(Диапазон зависит от страны/региона, где используется устройство)
Определяет, когда устройство должно прекратить воспроизведение сигнала Факс/тел., который оповещает пользователей о входящем голосовом вызове.
Двустор. печать
Выкл.
Вкл.
Определяет, печатаются ли принятые факсы на обеих сторонах бумаги.
Скорость факса
Высокая (V.34)
Средняя (V.17)
Низкая (V.29)
Увеличивает или уменьшает допустимую скорость передачи факса.


Меню панели управления

Меню Настройка системы

Пункт меню
Пункт подменю
Пункт подменю
Описание
Язык
(Список доступных языков панели управления.)
Определяет язык, на котором на экран панели управления выводятся сообщения и отчеты устройства.
Настройка бумаги
Выб. формат бумаги
Letter
A4
Legal
Выбор формата бумаги для печати внутренних отчетов и любых заданий печати, для которых не указан формат.
Выб. тип бумаги
Список поддерживаемых типов печатных носителей.
Выбор типа бумаги для печати внутренних отчетов и любых заданий печати, для которых не указан тип бумаги.
Лоток 1
Тип бумаги
Формат бумаги
Определяет формат и тип бумаги по умолчанию для лотка 1.
Нет бумаги: действие
Ждать
Отмена
Игнорировать
Определяет действия устройства в случае, если для задания на печать установлен недопустимый формат или тип носителей или указанный лоток пуст.
●
Выберите параметр Ждать, если требуется, чтобы устройство ожидало загрузки носителей правильных размера и типа.
●
Выберите параметр Игнорировать, если требуется печатать задание на бумаге другого размера по истечении заданного времени задержки.
●
Выберите параметр Отмена, если требуется автоматически отменить задание на печать по истечении заданного времени задержки.
●
Если выбран параметр Игнорировать или Отмена, на панели управления появляется запрос на ввод времени задержки в секундах. Используйте стрелки, чтобы увеличить или уменьшить время задержки. Максимальное значение – 3600 секунд.
Плотность печати
(Диапазон 1-5)
Определяет количество тонера, которое используется для утолщения линий и краев.
Настройка громкости
Громк. предупрежден.
Громкость звонка
Громк. нажатия клавиш
Громк. гудка в тел. линии
Тихо
Средний
Громко
Выкл.
Определяет уровни громкости для продукта. Для каждого типа громкости имеются одни и те же четыре настройки.
Время/дата
(Параметры формата времени, текущего времени, формата даты и текущей даты.)
Определяет параметры даты и времени устройства.
Безопасность продукта
Вкл.
Выкл.
Включает функцию безопасности продукта. Когда параметр установлен на Вкл., необходимо задать личный идентификационный номер (PIN).
Отключить факс
Вкл.
Выкл.
Отключает функции факса в устройстве. Если в параметрах Безопасность продукта был установлен пароль, его нужно ввести для отключения функций факса. Если пароль не был установлен, вам будет предложено создать его.
Очень низкий уровень
Черный картридж
Стоп
Подсказка
Продолжить
Определяет действия устройства, когда оно обнаруживает, что картридж печати закончился.
Низкий заданный уровень
Черный
(Диапазон 1-20)
Устанавливает процентное значение, при котором панель выдаст сообщение о низком уровне тонера.
Шрифт Courier
Обычный
Темный
Задает параметры шрифта Courier.
Бесшумный режим
Вкл.
Выкл.
Определяет параметры бесшумного режима для устройства.


Меню панели управления

Меню Обслуживание

Пункт меню
Пункт подменю
Описание
Обслуживание факса
Удалить сохраненные факсы
Удаление всех факсов из памяти. Включая принятые факсы (не напечатанные, не отправленные для загрузки на компьютер и не переадресованные факсы), неотправленные факсы (включая отложенные факсы) и любые напечатанные факсы, которые по-прежнему находятся в памяти. Удаленные факсы восстановить невозможно. При каждом удалении факса журнал работы факса обновляется.
Запустить проверку факса
Выполнение тестирования факса, чтобы убедиться, что кабель телефона подключен к соответствующей розетке и присутствует сигнал на телефонной линии. Будет напечатан отчет результатов тестирования факса.
Печать T.30
Никогда
Если ошибка
В конце вызова
Сейчас
Печатает или задает расписание печати отчета, который используется для поиска и устранения ошибок передачи факса.
Исправление ошибок
Режим исправления ошибок позволяет устройству выполнить повторную отправку данных при обнаружении сигнала ошибки. Этот параметр включен по умолчанию.
Служебный журнал факса
Служебный журнал факса выполняет печать последних 40 записей журнала факса.
Страница очистки
Выполняет очистку принтера, если на отпечатанных носителях появляются пятна или другие отметки. В процессе очистки из тракта прохождения бумаги удаляется пыль и остатки порошка тонера.
После выбора устройство предлагает загрузить обычную бумагу формата Letter или A4 в лоток 1. Нажмите OK, чтобы начать процедуру очистки. Дождитесь завершения процесса. Извлеките напечатанную страницу.
Скорость USB
Высокая
Полная
Устанавливает скорость USB. Параметр Высокая является параметром по умолчанию.
Снижение скруч.
Вкл.
Выкл.
Если отпечатанные страницы постоянно оказываются скрученными, этот параметр позволяет перевести устройство в режим, уменьшающий скручивание.
Значением по умолчанию для этого параметра является Выкл..
Арх. печать
Вкл.
Выкл.
При печати страниц, предназначенных для длительного хранения, выбор этого параметра переводит устройство в режим работы, при котором увеличивается стойкость к размазыванию и снижается распыление тонера.
По умолчанию параметр имеет значение Выкл..
Дата микропрограммы
Отображение кода микропрограммы.
Восстановление значений по умолчанию
Восстановление заводских настроек по умолчанию.


Меню панели управления

Меню Сетевая установка

Пункт меню
Пункт подменю
Описание
Настройка TCP/IP
Автоматически
Вручную
Автоматически автоматически настраивает все параметры TCP/IP через DHCP, BootP или AutoIP.
При выборе параметра Вручную настройка адреса IP, маски подсети и шлюза по умолчанию выполняется вручную.
На экране панели управления появляются сообщения, в которых предлагается указать значения для каждого раздела адреса. Чтобы увеличить или уменьшить значение, воспользуйтесь стрелками. Чтобы подтвердить выбранное значение и переместить курсор на следующее поле, нажмите кнопку OK.
После завершении ввода каждого адреса устройство предложит подтвердить ввод перед настройкой следующего адреса. После настройки всех трех адресов произойдет автоматический перезапуск устройства.
Автоперекл.
Вкл.
Выкл.
Устанавливает функцию автопереключения.
Сетевые службы
IPv4
IPv6
Определяет, какой протокол будет использовать устройство – IPv4 или IPv6.
Показ. IP-адр.
Да
Нет
Определяет, будет ли IP-адрес отображаться на панели управления устройства.
Скорость соединения
Автоматически
Дупл. 10T
Полуд. 10T
Дупл. 100TX
Полуд. 100TX
Установка скорости соединения вручную.
После установки скорости соединения произойдет автоматический перезапуск устройства.
Восстановление значений по умолчанию
Сброс всех сетевых параметров к заводским настройкам по умолчанию.


Меню панели управления

Меню определенных функций

В устройстве предусмотрено наличие отдельных меню для функций копирования и отправки факсов. Чтобы открыть эти меню, нажмите на панели управления кнопку, соответствующую нужной функции.

В этом разделе приводится информация по следующим темам:

  • Копировать
  • Работа с факсом


Меню панели управления

Копировать

Пункт меню
Пункт подменю
Описание
Кол-во копий
Установка числа копий по умолчанию для заданий печати.
Копирование ID
Копирование двухстороннего документа — удостоверения личности или другого документа малого формата на одной стороне листа бумаги.
Уменьшение/увеличение
Оригинал = 100%
Legal к Letter=78%
Legal к A4=83%
От A4 до Letter=94%
Letter к A4=97%
Вся стр. = 91%
По размеру страницы
2 стр./лист
4 стр./лист
Спец.:25-400%
Настройка уровня увеличения или уменьшения копии исходного документа в процентном отношений.
Контрастн.
Настройка контрастности копии.
Оптимизация
Авто
Смешанный
Изображение
Фотография
Текст
Настройка параметров качества копирования с целью получения качества, наиболее близкого к оригиналу.
Бумага
Формат бумаги
Тип бумаги
Установка формата и типа бумаги на выходе.
Многостран. копия
Вкл.
Выкл.
Задает параметры по умолчанию для многостраничного копирования с использованием стекла сканера.
Сортировка
Вкл.
Выкл.
Устанавливает параметр сортировки в значение по умолчанию.
Выбор лотка
Автовыбор
Лоток 1
Установка входного лотка, из которого устройство будет извлекать бумагу при печати.
Двусторонняя
1 на 1 сторон.
1 на 2 сторон.
Установка условий двусторонней печати для оригинала и копии.
Режим черновика
Вкл.
Выкл.
Установка качества печати копии в режим черновой печати.
Установить новые значения по умолчанию
Сохранение любых изменений, внесенных в это меню, как новых настроек по умолчанию.
Восстановление значений по умолчанию
Сброс сделанных изменений к заводским настройкам, используемым по умолчанию.


Меню панели управления

Работа с факсом

Пункт меню
Пункт подменю
Пункт подменю
Описание
Отчеты факса
Подтверждение факса
Никогда
Только факс
Получение факса
Каждый факс
Определяет, будет ли устройство печатать подтверждающий отчет после успешного завершения отправки или получения задания.
Включить 1-ю стр
Вкл.
Выкл.
Определяет, добавляет ли устройство миниатюру первой страницы факса в отчет.
Отчет об ошибке факса
Каждая ошибка
Ошибка отправки
Ошибка приема
Никогда
Определяет, будет ли устройство печатать подтверждающий отчет после неудачного задания отправки или получения.
Отчет о последнем звонке
Печать подробного отчета о последней операции отправки или получения факсов.
Журнал факса
Печать журнала
Автопечать журн.
Печать журнала: печать списка факсов, которые были отправлены или получены устройством.
Автопечать журн.: выберите Вкл., чтобы автоматически печатать отчет после каждого задания факса. Выберите Выкл., чтобы отключить автоматическую печать.
Телефонная книга
Печатает список номеров быстрого набора, заданных в устройстве.
Список нежелат. номеров
Печать списка заблокированных телефонных номеров, с которых невозможна отправка факсов на это устройство.
Отчет об оплате
Печать списка кодов оплаты, использованных для исходящих факсов. Этот отчет содержит информацию о том, какому количеству отправленных факсов был выписан счет по каждому коду. Этот пункт меню отображается только если функция кодов оплаты включена.
Все отчеты факса
Печать всех отчетов, связанных с факсами.
Параметры отправки
Отправить факс
Номер факса
Отправка факса с устройства.
Отправить факс позже
Время отправки
Дата отправки
Номер факса
Отправка отложенного факса с параметрами (дата и время, номер получателя), установленными в устройстве.
Состояние задания факса
Отображение списка заданий факса, ожидающих отправки, пересылки или печати.
Разреш. факса
Стандартное
Высокое
Сверхвысокое
Фото
Установка разрешения отправляемых документов. Чем выше разрешение, тем больше точек приходится на дюйм (dpi) и тем детальнее изображение. При пониженном разрешении на каждый дюйм приходится меньше точек, а значит, уменьшается детализация; в то же время, файл становится компактнее.
Параметры приема
Печать факсов
Печать заданий факса, которые сохранены для личного получения. Этот пункт меню отображается, только если активирован параметр Закр. получение. Для распечатки личных факсов необходимо ввести пароль.
Блок. нежелат. факсы
Добавить номер
Удалить номер
Удалить все
Список нежелат. номеров
Изменяет список заблокированных факсов. Этот список может содержать до 30 номеров. Когда устройство получает вызов от одного из заблокированных номеров, входящий факс удаляется. Кроме того, заблокированный номер записывается в журнал операций вместе с учетной информацией задания.
Перепеч. факсы
Повторная печать полученных ранее факсов. Этот пункт меню отображается, только если активирован параметр Разр. повт. печ..
Переадресация факса
Выкл.
Вкл.
Включает пересылку всех принятых факсов на другой факсовый аппарат.
Опрос устройства
Позволяет устройству дозваниваться до другого факса с поддержкой удаленной отправки документа.
Настр. тел. книги
Индивидуальная настройка
Добав/изм
Удалить
Редактирует номера быстрого и группового набора. Устройство поддерживает до 120 записей телефонной книги, которые могут быть как индивидуальными, так и групповыми.
Настр. группы
Доб./Изм. группу
Удалить группу
Удал. № в группе
Удалить все
Печать отчета
Печать отчета телефонной книги.


Программное обеспечение для Windows

Программное обеспечение для Windows
  • Поддерживаемые операционные системы Windows
  • Поддерживаемые драйверы принтера для Windows
  • Выберите правильную версию драйвера принтера для Windows
  • Изменение параметров задания печати
  • Изменение настроек драйвера принтера для Windows
  • Удаление программного обеспечения для Windows
  • Поддерживаемые утилиты для Windows
  • Программное обеспечение для других операционных систем


Программное обеспечение для Windows

Поддерживаемые операционные системы Windows

Устройство поддерживает следующие операционные системы Windows:

Рекомендуемая установка ПО
●
Windows XP (32-разрядная версия, пакет обновления версии SP2)
●
Windows Vista (32-разрядная и 64-разрядная)
●
Windows 7 (32-разрядная и 64-разрядная).
Только драйверы печати и сканирования
●
Windows Server 2003 (32-разрядная версия, пакет обновления версии SP3)
●
Windows Server 2008


Программное обеспечение для Windows

Поддерживаемые драйверы принтера для Windows
●
HP PCL 6 (драйвер печати по умолчанию)
●
Универсальный драйвер печати HP для Windows Postcript
●
Универсальный драйвер печати HP для PCL 5

Драйверы принтера оснащены электронной справкой, содержащей инструкции для выполнения обычной печати, а также описания кнопок, флажков и раскрывающихся списков драйвера принтера.

ПРИМЕЧАНИЕ.

Дополнительные сведения об универсальном драйвере печати см. по адресу www.hp.com/go/upd.


Программное обеспечение для Windows

Выберите правильную версию драйвера принтера для Windows

Драйверы принтера обеспечивают доступ к функциям продукта и позволяют компьютеру взаимодействовать с изделием (с помощью языка принтера). Сведения о дополнительном ПО и языках см. в примечаниях по установке и readme-файлах на компакт-диске устройства.

Описание драйвера HP PCL 6
●
Устанавливается с помощью мастера Установка принтера
●
Предоставляется как драйвер по умолчанию
●
Рекомендуется для печати во всех средах Windows
●
Обеспечивает оптимальную общую скорость и поддержку функций продукта для большинства пользователей
●
Разработан для согласования с интерфейсом Windows GDI для максимального быстродействия в средах Windows
●
Может быть несовместим с ПО сторонних производителей или нестандартным ПО на основе PCL 5
Описание драйвера HP UPD PS
●
Доступно для скачивания из Интернета на странице www.hp.com/go/ljm1530series_software
●
Рекомендуется для печати из программного обеспечения Adobe® или другими программами, тесно связанными с графикой
●
Обеспечивает поддержку печати в соответствии с требованиями эмуляции Postcript, а также поддержку шрифтов Postscript Flash
Описание драйвера HP UPD PCL 5
●
Доступно для скачивания из Интернета на странице www.hp.com/go/ljm1530series_software
●
Совместим с предыдущими версиями PCL и старыми продуктами HP LaserJet
●
Наилучший выбор для ПО сторонних производителей и нестандартного ПО
●
Разработан для использования в корпоративных средах Windows в качестве единого драйвера для нескольких моделей принтеров
●
Является предпочтительным для печати с мобильного компьютера Windows на несколько моделей принтера


Программное обеспечение для Windows

Изменение параметров задания печати

Средство для изменения параметров
Метод изменения параметров
Длительность изменения
Иерархия изменений
Параметры программы
В меню "Файл" программы выберите "Параметры страницы" или аналогичную команду.
Указанные параметры действуют только для текущего задания печати.
Измененные здесь параметры заменяют параметры, измененные в любом другом месте.
"Свойства принтера" в программе
Шаги отличаются в зависимости от программы. Данная процедура является наиболее общей.
1.
В меню Файл программного обеспечения щелкните Печать.
2.
Выберите устройство, а затем щелкните пункт Свойства или Параметры.
3.
Измените параметры на соответствующих вкладках.
Указанные параметры действуют только для текущего сеанса работы с программой.
Измененные параметры заменяют настройки драйвера принтера и параметры устройства по умолчанию.
Параметры драйвера принтера по умолчанию
1.
Откройте список принтеров на компьютере и выберите устройство.
ПРИМЕЧАНИЕ.

Этот шаг отличается в зависимости от операционной системы.
2.
Щелкните Принтер, а затем Настройки печати.
3.
Измените параметры на соответствующих вкладках.
Указанные параметры остаются такими до следующего изменения.
ПРИМЕЧАНИЕ.

Этот метод изменяет настройки драйвера принтера по умолчанию во всех программах.
В программе можно вручную изменить эти настройки.
Настройки принтера по умолчанию
Параметры устройства можно изменять на панели управления, или в программе администрирования, входящей в комплект поставки продукта.
Указанные параметры остаются такими до следующего изменения.
Указанные параметры можно изменить с помощью различных средств.


Программное обеспечение для Windows

Изменение настроек драйвера принтера для Windows

В этом разделе приводится информация по следующим темам:

  • Изменение параметров всех заданий печати до закрытия программного обеспечения
  • Изменение параметров по умолчанию для всех заданий печати
  • Изменение параметров конфигурации продукта


Программное обеспечение для Windows

Изменение параметров всех заданий печати до закрытия программного обеспечения

1.
В используемой программе в меню Файл щелкните на Печать.
2.
Выберите драйвер, а затем щелкните на Свойства или Настройка.

Действия могут отличаться от указанных. Здесь приведена стандартная процедура.


Программное обеспечение для Windows

Изменение параметров по умолчанию для всех заданий печати

1.
Windows XP, Windows Server 2003 и Windows Server 2008 (с помощью стандартного меню "Пуск"): Щелкните Пуск, а затем Принтеры и факсы.

Windows XP, Windows Server 2003 и Windows Server 2008 (с помощью стандартного меню "Пуск"): Нажмите Пуск, выберите Настройка, а затем Принтеры.

Windows Vista: Нажмите кнопку Пуск, выберите Панель управления, а затем выберите Принтер в категории Программное обеспечение и звук.

Windows 7: Нажмите кнопку Пуск, затем выберите Устройства и принтеры.

2.
Правой кнопкой мыши щелкните на значке драйвера и выберите Настройка печати.


Программное обеспечение для Windows

Изменение параметров конфигурации продукта

1.
Windows XP, Windows Server 2003 и Windows Server 2008 (с помощью стандартного меню "Пуск"): Щелкните Пуск, а затем Принтеры и факсы.

Windows XP, Windows Server 2003 и Windows Server 2008 (с помощью стандартного меню "Пуск"): Нажмите Пуск, выберите Настройка, а затем Принтеры.

Windows Vista: Нажмите кнопку Пуск, выберите Панель управления, а затем выберите Принтер в категории Программное обеспечение и звук.

Windows 7: Нажмите кнопку Пуск, затем выберите Устройства и принтеры.

2.
Правой кнопкой мыши выберите значок драйвера, затем Свойства или Свойства принтера.
3.
Выберите вкладку Параметры устройства.


Программное обеспечение для Windows

Удаление программного обеспечения для Windows
Windows XP

1.
Нажмите Пуск и выберите Программы.
2.
Щелкните HP, а затем имя устройства.
3.
Нажмите Удалить, затем следуйте указаниям на экране компьютера для удаления программного обеспечения.

Windows Vista и Windows 7

1.
Нажмите Пуск, а затем выберите Программы.
2.
Щелкните HP, а затем имя устройства.
3.
Нажмите Удалить, затем следуйте указаниям на экране компьютера для удаления программного обеспечения.


Программное обеспечение для Windows

Поддерживаемые утилиты для Windows
●
HP Web Jetadmin
●
Встроенный Web-сервер HP
●
HP ToolboxFX

В этом разделе приводится информация по следующим темам:

  • Другие компоненты и средства Windows


Программное обеспечение для Windows

Другие компоненты и средства Windows
●
Программа установки программного обеспечения - автоматизирует установку системы печати.
●
Электронная регистрация через Интернет.
●
HP LaserJet Scan
●
Отправка факса с ПК


Программное обеспечение для Windows

Программное обеспечение для других операционных систем

ОС
Программное обеспечение
UNIX
Для загрузки программы установки HP Jetdirect системы UNIX для сетей HP-UX и Solaris перейдите на Web-сервер www.hp.com/support/net_printing.
Linux
Дополнительную информацию см. на странице www.hp.com/go/linuxprinting.


Использование устройства с компьютерами Mac

Использование устройства с компьютерами Mac
  • Программное обеспечение для Mac
  • Печать на компьютерах Mac
  • Отправка факсов с использованием компьютеров Mac
  • Сканирование из Mac


Использование устройства с компьютерами Mac

Программное обеспечение для Mac

В этом разделе приводится информация по следующим темам:

  • Поддерживаемые операционные системы Mac
  • Поддерживаемые драйверы принтера для Mac
  • Установка программного обеспечения для Mac
  • Удаление программного обеспечения в операционных системах Mac
  • Изменение настроек драйвера принтера для Mac
  • Программное обеспечение для компьютеров Mac


Использование устройства с компьютерами Mac

Поддерживаемые операционные системы Mac

Устройство поддерживает следующие операционные системы Mac:

●
Mac OS X 10.5, 10.6 и выше
ПРИМЕЧАНИЕ.

Для Mac OS X 10.5 и выше поддерживаются процессоры PPC и Intel® Core™. Поддерживаются системы Macintosh с процессорами Intel Core под управлением Mac OS X 10.6.


Использование устройства с компьютерами Mac

Поддерживаемые драйверы принтера для Mac

Программа установки ПО HP LaserJet содержит файлы PostScript® Printer Description (PPD), Printer Dialog Extensions (PDE) и HP Printer Utility для использования на компьютерах Mac OS X. Файлы PPD и PDE принтера HP, в сочетании с встроенными Apple драйверами принтера PostScript, обеспечивают полнофункциональную печать и доступ ко всем особым функциям принтеров HP.


Использование устройства с компьютерами Mac

Установка программного обеспечения для Mac

В этом разделе приводится информация по следующим темам:

  • Установка программы для Mac компьютеров, подключенных непосредственно к устройству
  • Установка программного обеспечения для компьютеров Mac в проводной сети


Использование устройства с компьютерами Mac

Установка программы для Mac компьютеров, подключенных непосредственно к устройству

Данное устройство поддерживает соединение USB 2.0. Необходимо использовать кабель USB типа "A-B". Убедитесь, что длина кабеля не превышает 2 метра.

1.
Подключите USB-кабель к устройству и компьютеру.

2.
Установите программное обеспечение с компакт-диска.
3.
Щелкните на значке HP Installer и следуйте инструкциям на экране.
4.
На экране "Поздравляем!" щелкните на кнопке Закрыть.
5.
Для проверки правильности установки программного обеспечения распечатайте страницу из любого приложения.


Использование устройства с компьютерами Mac

Установка программного обеспечения для компьютеров Mac в проводной сети

В этом разделе приводится информация по следующим темам:

  • Настройка IP-адреса
  • Установка программного обеспечения


Использование устройства с компьютерами Mac

Настройка IP-адреса

IP-адрес продукта можно настроить вручную или автоматически c помощью DHCP, BootP или AutoIP.

В этом разделе приводится информация по следующим темам:

  • Ручная настройка
  • Автоматическая настройка


Использование устройства с компьютерами Mac

Ручная настройка

Только протокол IPv4 можно настраивать вручную.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите Сетевая установка, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Настройка TCP/IP, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите Вручную, затем нажмите кнопку OK.
5.
Введите IP-адрес с помощью буквенно-цифровой клавиатуры и нажмите OK.
6.
Если IP-адрес введен неверно, с помощью кнопок со стрелками выберите параметр Нет, затем нажмите кнопку OK. Вернитесь к шагу 5 и введите правильный адрес IP, а затем повторите этот же шаг для ввода маски подсети и параметров шлюза по умолчанию.


Использование устройства с компьютерами Mac

Автоматическая настройка

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите Сетевая установка, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Настройка TCP/IP, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите Автоматически, затем нажмите кнопку OK.

Автоматическая настройка адреса IP может занять несколько минут.

ПРИМЕЧАНИЕ.

Если необходимо включить или выключить конкретные автоматические режимы IP (например, BOOTP, DHCP или AutoIP), эти параметры можно изменить только с помощью встроенного Web-сервера или HP ToolboxFX.


Использование устройства с компьютерами Mac

Установка программного обеспечения

1.
Закройте все программы на компьютере.
2.
Установите программное обеспечение с компакт-диска.
3.
Щелкните на значке программы установки НР и следуйте инструкциям на экране.
4.
На экране "Поздравляем!" щелкните на кнопке Закрыть.
5.
Для проверки правильности установки программного обеспечения распечатайте страницу из любого приложения.


Использование устройства с компьютерами Mac

Удаление программного обеспечения в операционных системах Mac

Для удаления этого программного обеспечения у вас должны быть права администратора.

1.
Отсоедините устройство от компьютера.
2.
Откройте Приложения.
3.
Выберите Hewlett Packard.
4.
Выберите HP Uninstaller.
5.
Выберите устройство в списке устройств и щелкните на кнопке Удалить.
6.
После удаления программы перезапустите компьютер и очистите корзину.


Использование устройства с компьютерами Mac

Изменение настроек драйвера принтера для Mac

Изменение параметров всех заданий печати до закрытия программного обеспечения
Изменение параметров всех заданий печати
Изменение параметров конфигурации продукта
1.
В меню Файл нажмите кнопку Печать.
2.
Измените требуемые параметры в соответствующих меню.
1.
В меню Файл нажмите кнопку Печать.
2.
Измените требуемые параметры в соответствующих меню.
3.
В меню Готовые наборы нажмите кнопку Сохранить как... и введите имя готового набора.
Эти параметры сохраняются в меню Готовые наборы. Для использования новой настройки необходимо выбирать этот параметр при каждом открытии программы и печати.
Mac OS X 10.5 и 10.6
1.
В меню Apple [image] перейдите в меню Системные настройки и нажмите на значок Печать и факс.
2.
Выберите устройство в левой части окна.
3.
Нажмите кнопку Опции и расходные материалы.
4.
Перейдите на вкладку Драйвер.
5.
Настройка устанавливаемых параметров.


Использование устройства с компьютерами Mac

Программное обеспечение для компьютеров Mac

В этом разделе приводится информация по следующим темам:

  • HP Utility для Mac
  • Поддержка утилит для Mac


Использование устройства с компьютерами Mac

HP Utility для Mac

Используйте программу HP Utility для настройки функций устройства, недоступных в драйвере принтера.

Если устройство использует кабель USB или подключено к сети на основе протоколов TCP/IP, можно использовать программу HP Utility.

В этом разделе приводится информация по следующим темам:

  • Откройте утилиту HP Utility
  • Функции HP Utility


Использование устройства с компьютерами Mac

Откройте утилиту HP Utility

▲
В док-станции щелкните HP Utility.

-или-

Находясь в окне Приложения, щелкните Hewlett Packard, а затем HP Utility.


Использование устройства с компьютерами Mac

Функции HP Utility

Программа HP Utility используется для выполнения следующих задач:

●
Сбор информации о состоянии расходных материалов.
●
Сбор информации об устройстве: версия микропрограммы и серийный номер.
●
Распечатка страницы конфигурации.
●
Для устройств, подсоединенных к IP-сети, получение информации о сети и открытие встроенного Web-сервера HP.
●
Настройка формата и типа бумаги для лотка.
●
Передача файлов и шрифтов с компьютера на устройство.
●
Обновление микропрограммы устройства.
●
Основные настройки факса.


Использование устройства с компьютерами Mac

Поддержка утилит для Mac

В этом разделе приводится информация по следующим темам:

  • Встроенный Web-сервер HP


Использование устройства с компьютерами Mac

Встроенный Web-сервер HP

Устройство оснащено встроенным Web-сервером, который позволяет получить доступ к информации об устройстве и работе в сети.


Использование устройства с компьютерами Mac

Печать на компьютерах Mac

В этом разделе приводится информация по следующим темам:

  • Отмена задания на компьютерах Mac
  • Смена типа и формата бумаги (Mac)
  • Создание и использование готовых наборов на компьютерах Mac
  • Изменение форматов документов или печать документа на бумаге нестандартного формата
  • Печать обложки с помощью Mac
  • Использование водяных знаков в Mac
  • Печать нескольких страниц на одном листе бумаги с помощью Mac
  • Печать на обеих сторонах листа (двусторонняя печать) в Mac
  • Использование меню "Сервис" в Mac


Использование устройства с компьютерами Mac

Отмена задания на компьютерах Mac

Если задание печати выполняется, его можно отменить, нажав кнопку Отмена [image] на панели управления устройства.

ПРИМЕЧАНИЕ.

При нажатии кнопки Отмена [image] задание, выполняемое в данный момент, удаляется. Если выполняется сразу несколько заданий (например, на устройстве одновременно выполняется печать документа и прием факса), нажатие кнопки Отмена [image] приведет к удалению задания, которое отображается на панели управления устройства.

Задание печати можно также отменить из программного обеспечения или из очереди печати.

Для немедленной остановки печати задания просто вытащите оставшиеся носители из устройства. После остановки печати используйте один из указанных ниже вариантов.

●
Панель управления устройства. Чтобы отменить задание на печать, нажмите и отпустите кнопку Отмена [image] на панели управления принтера.
●
Программное обеспечение. Обычно на экране компьютера появляется диалоговое окно, с помощью которого можно отменить задание печати.
●
Очередь печати для Mac. Откройте очередь печати, дважды щелкнув значок устройства на панели инструментов. Затем выделите задание печати и нажмите Удалить.


Использование устройства с компьютерами Mac

Смена типа и формата бумаги (Mac)

1.
В меню Файл программного обеспечения выберите параметр Печать.
2.
В меню Копии и страницы нажмите кнопку Параметры страницы.
3.
Выберите формат в раскрывающемся списке Формат бумаги, затем нажмите кнопку OK.
4.
Откройте меню Окончательная обработка.
5.
Выберите тип в раскрывающемся списке Тип носителей.
6.
Нажмите клавишу Печать .


Использование устройства с компьютерами Mac

Создание и использование готовых наборов на компьютерах Mac

Готовые наборы используются для сохранения текущих параметров драйвера принтера для их повторного использования.

Создать готовый набор печати

1.
В меню Файл, выберите параметр Печать.
2.
Выберите драйвер.
3.
Выберите параметры печати, которые нужно сохранить для повторного использования.
4.
В меню Готовые наборы нажмите параметр Сохранить как... и введите название готового набора.
5.
Нажмите кнопку OK.

Используйте готовые наборы печати

1.
В меню Файл, выберите параметр Печать.
2.
Выберите драйвер.
3.
В меню Готовые наборы выберите готовый набор печати.

ПРИМЕЧАНИЕ.

Чтобы использовать настройки драйвера принтера по умолчанию, выберите параметр стандартный.


Использование устройства с компьютерами Mac

Изменение форматов документов или печать документа на бумаге нестандартного формата

Mac OS X 10.5 и 10.6
Пользуйтесь одним из следующих методов.
1.
В меню Файл, выберите параметр Печать.
2.
Нажмите кнопку Параметры страницы.
3.
Выберите устройство, а затем выберите правильные настройки для параметров Формат бумаги и Ориентация.
1.
В меню Файл, выберите параметр Печать.
2.
Откройте меню Подача бумаги.
3.
В элементе Назначенный размер бумаги нажмите диалоговое окно Масштабирование для размещения на бумаге, а затем выберите размер в раскрывающемся списке.


Использование устройства с компьютерами Mac

Печать обложки с помощью Mac

1.
В меню Файл, выберите параметр Печать.
2.
Выберите драйвер.
3.
Откройте меню Обложка, а затем выберите место печати обложки. Нажмите кнопку До документа или кнопку После документа.
4.
В меню Тип обложки выберите сообщение, которое будет напечатано на странице обложки.
ПРИМЕЧАНИЕ.

Чтобы напечатать пустую страницу обложки, выберите параметр стандартный в меню Тип обложки.


Использование устройства с компьютерами Mac

Использование водяных знаков в Mac

1.
В меню Файл, выберите параметр Печать.
2.
Откройте меню Водяные знаки.
3.
В меню Режим, выберите тип используемых водяных знаков. Для печати полупрозрачного текста выберите параметр Водяной знак. Для печати непрозрачного текста выберите параметр Заголовок.
4.
В меню Страницы, выберите печать водяных знаков на всех страницах или только на первой странице.
5.
В меню Текст, выберите один из стандартных текстов или параметр Нестандартный и введите новый текст в поле.
6.
Настройте остальные параметры.


Использование устройства с компьютерами Mac

Печать нескольких страниц на одном листе бумаги с помощью Mac

1.
В меню Файл, выберите параметр Печать.
2.
Выберите драйвер.
3.
Откройте меню Макет.
4.
Находясь в меню Страниц на листе выберите число страниц, которое необходимо разместить на каждом листе (1, 2, 4, 6, 9 или 16).
5.
В элементеПорядок страниц выберите порядок и размещение страниц на листе.
6.
Находясь в меню Границы выберите тип рамки для печати вокруг каждой страницы на листе.


Использование устройства с компьютерами Mac

Печать на обеих сторонах листа (двусторонняя печать) в Mac
Использование автоматической двусторонней печати

1.
Загрузите в один из лотков бумагу, достаточную для выполнения задания печати.
2.
В меню Файл, выберите параметр Печать.
3.
Откройте меню Макет.
4.
В меню двусторонняя, выберите параметр переплета.

Печать на обеих сторонах вручную

1.
Загрузите в один из лотков бумагу, достаточную для выполнения задания печати.
2.
В меню Файл, выберите параметр Печать.
3.
Откройте меню Окончательная обработка, и выберите вкладку Двусторонняя печать в ручном режиме или откройте меню Двусторонняя печать в ручном режиме.
4.
Щелкните по полю Двусторонняя печать в ручном режиме и выберите параметр переплета.
5.
Нажмите кнопку Печать. Следуйте инструкциям во всплывающем окне, которое появляется на экране компьютера, перед тем как стопка отпечатанных документов будет помещена в лоток 1 для печати на другой стороне.
6.
Извлеките из лотка 1 все чистые листы бумаги.
7.
Сначала поместите в лоток 1 стопку отпечатанных документов лицевой стороной вверх и нижним краем по направлению к принтеру. Печать на второй стороне необходимо выполнять из лотка 1.
8.
При появлении запроса для продолжения нажмите соответствующую клавишу на панели управления.


Использование устройства с компьютерами Mac

Использование меню "Сервис" в Mac

Если продукт подключен к сети, используйте вкладку Services (Службы) для получении информации о продукте ирасходных материалов.

1.
В меню Файл, выберите параметр Печать.
2.
Откройте меню Услуги.
3.
Чтобы открыть встроенный Web-сервер и выполнить задачу обслуживания, выполните следующие действия:

а.
Выберите вкладку Обслуживание устройства.
б.
Выберите задачу в раскрывающемся списке.
в.
Нажмите кнопку Запуск.

4.
Чтобы получить доступ к различным Web-сайтам поддержки, выполните следующие действия:

а.
Выберите вкладку Услуги в Интернете.
б.
Выберите параметр в меню.
в.
Нажмите кнопку Go!.


Использование устройства с компьютерами Mac

Отправка факсов с использованием компьютеров Mac

Чтобы отправить факс, выполнив печать в драйвер факса, выполните следующие действия.

1.
Откройте документ, который требуется отправить.
2.
Щелкните на меню File (Файл), а затем — на команде Print (Печать).
3.
В раскрывающемся меню Printer (Принтер) выберите необходимую очередь печати факсов.
4.
В поле Copies (Количество копий) установите необходимое количество копий.
5.
В раскрывающемся меню Paper Size (Формат бумаги) выберите необходимый формат.
6.
В поле Fax Information (Сведения о факсе) введите номер факса одного или нескольких получателей.
ПРИМЕЧАНИЕ.

При необходимости ввести префикс перед набором номера введите его в поле Dialing Prefix (Префикс перед набором).

7.
Щелкните на кнопке Fax (Факс).


Использование устройства с компьютерами Mac

Сканирование из Mac

Использование программы HP Scan для сканирования изображений на компьютеры Mac.

1.
Расположите документ на стекле сканера или поместите его в устройство подачи.
2.
Откройте папку Applications (Программы) и выберите Hewlett-Packard. Дважды щелкните HP Scan.
3.
Откройте меню HP Scan и выберите Preferences (Параметры). Выберите данное устройство из списка в раскрывающемся меню Scanner (Сканер) и нажмите Continue (Продолжить).
4.
Для использования стандартных настроек, результатом применения которых является приемлемое качество изображений и текста, нажмите кнопку Scan (Сканировать).

Чтобы воспользоваться готовыми наборами настроек для изображений или текстовых документов, выберите один из таких наборов в раскрывающемся меню Scanning Presets (Готовые наборы установок сканирования). Для настройки параметров нажмите кнопку Edit (Редактирование). Чтобы начать сканирование, нажмите кнопку Scan (Сканировать).

5.
Чтобы продолжить сканирование следующих страниц, загрузите следующую страницу и нажмите Scan (Сканировать). Нажмите Append to List (Добавить к списку), чтобы добавить новые страницы к текущему списку. Повторяйте эти действия, пока не будут отсканированы все страницы.
6.
Нажмите кнопку Save (Сохранить) и выберите папку на компьютере для сохранения файла.
ПРИМЕЧАНИЕ.

Чтобы распечатать отсканированные изображения, нажмите кнопку Print (Печать).


Подключение изделия

Подключение изделия
  • Поддерживаемые сетевые операционные системы
  • Отказ от совместного использования принтера
  • Соединение с USB
  • Подключение к сети


Подключение изделия

Поддерживаемые сетевые операционные системы

Печать в сети поддерживается следующими операционными системами.

Рекомендуемая установка ПО
●
Windows XP (32-разрядная версия, пакет обновления версии SP2)
●
Windows Vista (32- и 64-битные версии)
●
Windows 7 (32-разрядная и 64-разрядная).
Драйвер печати и сканирования
●
Windows Server 2003 (32-разрядная версия, пакет обновления версии SP3)
●
Windows Server 2008
Только драйвер принтера
●
Linux (только веб-ресурсы)
●
Сценарии моделей для UNIX (только веб-ресурсы)


Подключение изделия

Отказ от совместного использования принтера

HP не поддерживает одноранговые сети, поскольку эта возможность является функцией операционных систем Microsoft, но не драйверов принтера HP. Перейдите на Web-узел Microsoft по адресу www.microsoft.com.


Подключение изделия

Соединение с USB
ПРИМЕЧАНИЕ.

Не подключайте USB-кабель устройства к компьютеру, пока установщик не предложит сделать сделать.

1.
Вставьте компакт-диск устройства в привод компьютера. Если установщик программного обеспечения не запускается, найдите на компакт-диске файл setup.exe и дважды щелкните на нем.
2.
Следуйте указаниям установщика.
3.
Дождитесь окончания установки, а затем перезагрузите компьютер.


Подключение изделия

Подключение к сети

В этом разделе приводится информация по следующим темам:

  • Поддерживаемые сетевые протоколы
  • Установка устройства в проводной сети
  • Настройка параметров сети


Подключение изделия

Поддерживаемые сетевые протоколы

Для подключения устройства с сетевыми возможностями потребуется сеть, которая использует один из приведенных ниже протоколов.

●
TCP/IP (IPv4 или IPv6)
●
Порт 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Подключение изделия

Установка устройства в проводной сети

В этом разделе приводится информация по следующим темам:

  • Настройка IP-адреса
  • Установка программного обеспечения


Подключение изделия

Настройка IP-адреса

IP-адрес продукта можно настроить вручную или автоматически c помощью DHCP, BootP или AutoIP.

В этом разделе приводится информация по следующим темам:

  • Ручная настройка
  • Автоматическая настройка


Подключение изделия

Ручная настройка

Только протокол IPv4 можно настраивать вручную.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите Сетевая установка, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Настройка TCP/IP, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите Вручную, затем нажмите кнопку OK.
5.
Введите IP-адрес с помощью буквенно-цифровой клавиатуры и нажмите OK.
6.
Если IP-адрес введен неверно, с помощью кнопок со стрелками выберите параметр Нет, затем нажмите кнопку OK. Вернитесь к шагу 5 и введите правильный адрес IP, а затем повторите этот же шаг для ввода маски подсети и параметров шлюза по умолчанию.


Подключение изделия

Автоматическая настройка

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите Сетевая установка, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Настройка TCP/IP, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите Автоматически, затем нажмите кнопку OK.

Автоматическая настройка адреса IP может занять несколько минут.

ПРИМЕЧАНИЕ.

Если необходимо включить или выключить конкретные автоматические режимы IP (например, BOOTP, DHCP или AutoIP), эти параметры можно изменить только с помощью встроенного Web-сервера или HP ToolboxFX.


Подключение изделия

Установка программного обеспечения

1.
Закройте все программы на компьютере.
2.
Установите программное обеспечение с компакт-диска.
3.
Следуйте инструкциям на экране.
4.
При появлении запроса, выберите Подключить по проводной сети, затем нажмите Далее.
5.
В списке доступных принтеров выберите тот, который имеет правильный IP-адрес.
6.
Нажмите клавишу Готово .
7.
На экране Дополнительные параметры можно установить дополнительное ПО или нажать кнопку Готово.
8.
Для проверки установленного ПО распечатайте страницу из любого приложения.


Подключение изделия

Настройка параметров сети

В этом разделе приводится информация по следующим темам:

  • Просмотр и изменение сетевых параметров
  • Установка или изменение пароля устройства
  • Настройка скорости соединения


Подключение изделия

Просмотр и изменение сетевых параметров

Для просмотра или изменения параметров IP-конфигурации пользуйтесь встроенным Web-сервером.

1.
Напечатайте страницу конфигурации и найдите IP-адрес.
●
Если используется IPv4, IP-адрес содержит только цифры. Он имеет следующий формат:

xxx.xxx.xxx.xxx
●
Если используется IPv6, IP-адрес является шестнадцатеричной комбинацией символов и цифр. В нем используется формат, аналогичный следующему:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Чтобы открыть встроенный веб-сервер HP, введите IP-адрес (IPv4) устройства в адресную строку веб-браузера. Для IPv6 воспользуйтесь протоколом, установленным веб-браузером для ввода адресов IPv6.
3.
Перейдите на вкладку Сеть для получения информации о сети. При необходимости параметры можно изменить.


Подключение изделия

Установка или изменение пароля устройства

Для установки или изменения сетевого пароля устройства используется встроенный Web-сервер HP.

1.
Введите IP-адрес устройства в адресной строке браузера. Выберите вкладку Сеть, затем перейдите по ссылке Безопасность.
ПРИМЕЧАНИЕ.

Если пароль уже установлен, вам будет предложено ввести его. Введите пароль и нажмите кнопку Применить.

2.
Введите новый пароль в окно Новый пароль и в окно Проверить пароль.
3.
Чтобы сохранить пароль, нажмите кнопку Применить в нижней части окна.


Подключение изделия

Настройка скорости соединения
ПРИМЕЧАНИЕ.

Неправильное изменение скорости соединения может привести к нарушению связи между продуктом и другими сетевыми устройствами. В большинстве случаев устройство следует оставить в автоматическом режиме. Изменения могут инициировать цикл выключения/включения. Изменять параметры следует, только когда устройство свободно.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите Сетевая установка, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Скорость соединения, затем нажмите кнопку OK.
4.
Используйте стрелки, чтобы выбрать один из следующих параметров.
●
Автоматически
●
Дупл. 10T
●
Полуд. 10T
●
Дупл. 100TX
●
Полуд. 100TX
ПРИМЕЧАНИЕ.

Параметр должен соответствовать сетевому устройству, к которому осуществляется подключение (сетевой концентратор, коммутатор, шлюз, маршрутизатор или компьютер).

5.
Нажмите клавишу OK. Устройство автоматически выключится и включится.


Бумага и носители для печати

Бумага и носители для печати
  • Использование бумаги
  • Смена драйвера принтера для соответствия типу и формату бумаги
  • Поддерживаемые размеры бумаги
  • Поддерживаемые типы бумаги и емкость лотков
  • Загрузка бумаги в лотки
  • Загрузка в устройство подачи документов
  • Настройка лотков


Бумага и носители для печати

Использование бумаги

Данное устройство поддерживает различные типы бумаги и других носителей для печати в соответствии с указаниями в руководстве пользователя. Бумага или печатные носители, не отвечающие этим указаниям, могут стать причиной возникновения проблем с качеством печати, частых замятий и преждевременного износа устройства.

Для получения оптимальных результатов используйте только бумагу и носители для печати HP, предназначенные для лазерной печати или многократного использования. Не пользуйтесь бумагой и печатными материалами для струйных принтеров. Компания Hewlett-Packard не рекомендует использовать носители других марок, поскольку HP не в состоянии контролировать их качество.

В некоторых случаях неудовлетворительное качество печати наблюдается даже при печати на бумаге, отвечающей всем требованиям, изложенным в этом руководстве пользователя. Такая проблема может возникнуть при неправильном обращении с носителем, эксплуатации при неприемлемой температуре и влажности, а также вследствие других обстоятельств, контролировать которые компания Hewlett-Packard не в состоянии.

ПРЕДУПРЕЖДЕНИЕ.

Использование носителя, не соответствующего требованиям, установленным компанией HP, может привести к повреждению принтера и необходимости его ремонта. На такой ремонт гарантия или соглашения о техническом обслуживании Hewlett-Packard не распространяются.

В этом разделе приводится информация по следующим темам:

  • Рекомендации по использованию специальной бумаги


Бумага и носители для печати

Рекомендации по использованию специальной бумаги

Устройство поддерживает печать на специальных носителях. Чтобы достичь наилучших результатов, следуйте нижеследующим рекомендациям. С целью получения наилучших результатов при использовании специальной бумаги или носителя для печати, убедитесь, что в драйвере принтера выбран правильный тип и формат бумаги.

ПРЕДУПРЕЖДЕНИЕ.

В устройствах HP LaserJet используются термоэлементы, чтобы закрепить частички сухого тонера на бумаге очень точным размещением точек. Бумага HP для лазерной печати выдерживает довольно высокую температуру. Использование бумаги для струйных принтеров может привести к повреждению устройства.

Тип носителя
Следует
Не следует
Конверты
●
Хранить конверты на плоской поверхности.
●
Использовать конверты, в которых линия склейки доходит до угла конверта.
●
Использовать защитные полоски на клейкой основе, предназначенные для лазерных принтеров.
●
Использовать конверты со складками, прорезями, склеенные конверты или конверты с другими повреждениями.
●
Использовать конверты со скрепками, зажимами, окнами или внутренним покрытием.
●
Использовать конверты с самоклеящейся лентой или другими синтетическими материалами.
Этикетки
●
Использовать только этикетки без открытых участков клейкой подложки между ними.
●
Используйте этикетки, которые изгибаются при нагреве.
●
Использовать только полные листы этикеток.
●
Использовать этикетки со сгибами, пузырьками или другими повреждениями.
●
Печатать листы с этикетками по частям.
Прозрачные пленки
●
Пользуйтесь только прозрачными пленками, рекомендованными для цветных лазерных принтеров.
●
Прозрачные пленки, извлеченные из устройства МФП, положите на плоскую поверхность.
●
Использовать прозрачные носители, не предназначенные для лазерных принтеров.
Печатные и фирменные бланки
●
Использовать только бланки или формы, предназначенные для лазерных принтеров.
●
Использовать тисненые бланки и бланки с рельефными изображениями.
Плотная бумага
●
Использовать только плотную бумагу, которая разрешена для использования в лазерных принтерах и удовлетворяет требованиям по весу для данного изделия.
●
Использовать более плотную бумагу, чем указано в рекомендациях для данного изделия, если только эту бумагу НР не разрешено использовать для данного изделия.
Глянцевая бумага или бумага с покрытием
●
Использовать только глянцевую бумагу и бумагу с покрытием для лазерных принтеров.
●
Использовать глянцевую бумагу или бумагу с покрытием для струйных принтеров.


Бумага и носители для печати

Смена драйвера принтера для соответствия типу и формату бумаги
ПРИМЕЧАНИЕ.

Изменение параметров страницы в программе вызывает аналогичное замещение всех настроек в драйвере принтера.

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите на кнопку Свойства или Настройки.
3.
Перейдите на вкладку Бумага/качество.
4.
Выберите формат в раскрывающемся списке Формат бумаги.
5.
Выберите тип бумаги в раскрывающемся списке Тип бумаги.
6.
Нажмите клавишу OK .


Бумага и носители для печати

Поддерживаемые размеры бумаги
ПРИМЕЧАНИЕ.

Чтобы обеспечить высокое качество печати, прежде чем приступить к печати, установите правильные значения формата и типа бумаги в драйвере принтера.

Автоматическая двухсторонняя печать поддерживается только на носителях определенных размеров. Для двухсторонней печати на носителях неподдерживаемых размеров используйте двухстороннюю печать вручную.

Поддерживаемые форматы бумаги и носителей печати
Формат
Размеры
Лоток 1
Лоток приоритетной подачи
Letter
216 на 279 мм
Флажок
Флажок
Legal
216 на 356 мм
Флажок
Флажок
A4
210 на 297 мм
Флажок
Флажок
Executive
184 на 267 мм
Флажок
Флажок
8,5 на 13
216 на 330 мм
Флажок
Флажок
A5
148 на 210 мм
Флажок
Флажок
A6
105 на 148 мм
Флажок
Флажок
B5 (JIS)
182 на 257 мм
Флажок
Флажок
16K
184 на 260 мм
195 на 270 мм
197 на 273 мм
Флажок
Флажок
Нестандартный
Минимум: 76 на 127 мм
Максимум: 216 на 356 мм
Флажок
Флажок

Поддерживаемые размеры конвертов и открыток
Формат
Размеры
Лоток 1
Лоток приоритетной подачи
Конверт #10
105 на 241 мм
Флажок
Флажок
Конверт DL
110 на 220 мм
Флажок
Флажок
Конверт C5
162 на 229 мм
Флажок
Флажок
Конверт B5
176 на 250 мм
Флажок
Флажок
Конверт Monarch
98 на 191 мм
Флажок
Флажок
Японская почтовая карточка
100 на 148 мм
Флажок
Флажок
Двойная японская почтовая карточка, повернуто
148 на 200 мм
Флажок
Флажок


Бумага и носители для печати

Поддерживаемые типы бумаги и емкость лотков

Полный список бумаги HP, поддерживаемой данным устройством, расположен по адресу www.hp.com/support/ljm1530series.

Тип бумаги (драйвер принтера)
Лоток 1
Лоток приоритетной подачи
Обычная
Флажок
Флажок
Бумага из вторичного сырья
Флажок
Флажок
Плотная писчая бумага
Флажок
Флажок
Легкая
Флажок
Флажок
Средняя плотность:
Флажок
Флажок
Плотная
Флажок
Флажок
Сверхплотная
Флажок
Флажок
Фирменный бланк
Флажок
Флажок
Печатный бланк
Флажок
Флажок
Перфорированная
Флажок
Флажок
Цветная
Флажок
Флажок
Высококачественная
Флажок
Флажок
Грубая
Флажок
Флажок
Конверт
Флажок
Флажок
Наклейки
Флажок
Флажок
Картон
Флажок
Флажок
Прозрачная пленка
Флажок
Флажок
Почтовые открытки
Флажок
Флажок

Лоток или отсек
Тип бумаги
Технические характеристики
Количество
Лоток 1
Бумага
Диапазон:
От 60 г/м2 до 163 г/м2 высокосортной бумаги
250 листов высокосортной бумаги плотностью 75 г/м2
Конверты
Менее чем от 60 г/м2 до 90 г/м2 высокосортной бумаги
До 10 конвертов
Прозрачные пленки
Минимальная толщина - 0,13 мм
До 125 прозрачных пленок
Лоток приоритетной подачи
Бумага
Диапазон:
От 60 г/м2 до 163 г/м2 высокосортной бумаги
Высота, эквивалентная 10 листам 75 г/м2 высокосортной бумаги
Прозрачная пленка
Минимальная толщина - 0,13 мм
Максимальная высота пачки: 1 мм
Выходной лоток
Бумага
Диапазон значений:
От 60 г/м2 до 163 г/м2 высокосортной бумаги
Соответствует высоте стопки из 125 листов высокосортной бумаги плотностью 75 г/м2
Прозрачная пленка
Минимальная толщина - 0,13 мм
До 75 прозрачных пленок
Конверты
Менее чем от 60 г/м2 до 90 г/м2 высокосортной бумаги
До 10 конвертов

В этом разделе приводится информация по следующим темам:

  • Ориентация бумаги в лотках


Бумага и носители для печати

Ориентация бумаги в лотках

Для печати следует использовать только бумагу, предназначенную для лазерных принтеров.

При использовании бумаги, требующей особой ориентации при печати, загружайте ее в лоток в соответствии с инструкциями, приведенными в следующей таблице.

Тип бумаги
Как загрузить бумагу
Печатные или фирменные бланки
●
Лицевой стороной вверх
●
Верхним краем внутрь устройства
Перфорированная
●
Лицевой стороной вверх
●
Отверстия должны располагаться слева
Конверт
●
Лицевой стороной вверх
●
Левым коротким краем внутрь устройства

ПРИМЕЧАНИЕ.

При печати на одном конверте или другом особом материале используйте лоток первоочередной подачи. Используйте Лоток 1 для печати нескольких конвертов или для печати на других особых носителях.


Бумага и носители для печати

Загрузка бумаги в лотки

В этом разделе приводится информация по следующим темам:

  • Загрузка в лоток первоочередной подачи
  • Загрузка в лоток 1


Бумага и носители для печати

Загрузка в лоток первоочередной подачи

Лоток первоочередной подачи вмещает в себя до 10 листов бумаги, один конверт, одну прозрачную пленку, один лист наклеек или один лист картона.

1.
Загружайте бумагу верхним краем вперед и стороной для печати вверх.

Расположение лотка первоочередной подачи

2.
Для предотвращения замятий и перекосов всегда регулируйте боковые направляющие перед подачей бумаги на печать.

Регулировка направляющих лотка первоочередной подачи


Бумага и носители для печати

Загрузка в лоток 1

Лоток 1 вмещает до 250 листов высокосортной бумаги плотностью 60-90 г/м2 .

ПРИМЕЧАНИЕ.

При загрузке новой бумаги следует извлечь из подающего лотка старую бумагу и выровнять стопку новой бумаги. Не пролистывайте пачку бумаги. Соблюдение этого правила предупреждает захват устройством нескольких листов одновременно и снижает вероятность возникновения замятий.

1.
Загрузите бумагу в подающий лоток лицевой стороной вверх.

Расположение подающего лотка

2.
Отрегулируйте положение направляющих так, чтобы они прилегали к бумаге.

Расположение направляющих подающего лотка


Бумага и носители для печати

Загрузка в устройство подачи документов
ПРИМЕЧАНИЕ.

При загрузке новой бумаги следует извлечь из подающего лотка старую бумагу и выровнять стопку новой бумаги. Не пролистывайте пачку носителя, чтобы разъединить слипшиеся листы. Соблюдение этого правила предупреждает захват устройством нескольких листов одновременно и снижает вероятность возникновения замятий.

ПРЕДУПРЕЖДЕНИЕ.

Во избежание повреждения, не загружайте в устройство носитель с корректирующей лентой, корректирующей жидкостью, скрепками для бумаги или скобками. Не загружайте в устройство подачи документов фотографии, мелкие или хрупкие оригиналы.

Устройство подачи документов вмещает до 35 листов высокосортной бумаги плотностью 60-90 г/м2 .

1.
Поместите оригиналы в устройство подачи документов лицевой стороной вверх.

Расположение устройства подачи документов

2.
Отрегулируйте положение направляющих так, чтобы они прилегали к бумаге.

Направляющие для бумаги


Бумага и носители для печати

Настройка лотков

По умолчанию устройство подает бумагу из лотка первоочередной подачи. Если лоток первоочередной подачи пуст, устройство подает бумагу из лотка 1. Настройка лотка 1 на данном устройстве изменяет параметры нагрева и скорости для достижения наилучшего качества печати при использовании определенного формата и типа бумаги. При использовании особой бумаги для всех или большинства заданий печати, следует изменить настройки принтера по умолчанию.

В следующей таблице приведены возможные способы использования настроек лотка для удовлетворения требований пользователя к печати.

Использование бумаги
Настройка устройства
Печать
Загрузите одинаковую бумагу в оба лотка и позвольте устройству подать бумагу из одного лотка, если другой лоток пуст.
●
Загрузите бумагу в лоток первоочередной подачи или в лоток 1. Если настройки формата и типа бумаги по умолчанию остались неизменными, то настройка не требуется.
Сформируйте задание печати из программы.
При нечастом использовании специальной бумаги, например плотной бумаги или фирменных бланков, пользуйтесь лотком, который в основном служит для подачи обычной бумаги.
●
Загрузите специальную бумагу в лоток 1.
Перед отправкой задания на печать, находясь в диалоговом окне программы печати, выберите тип бумаги, соответствующий специальной бумаге, загруженной в лоток, и выберите в качестве источника бумаги лоток 1. Убедитесь в том, что в лотке первоочередной подачи отсутствует бумага.
При интенсивной печати на специальной бумаге, например плотной или фирменных бланках, для подачи старайтесь пользоваться одним и тем же лотком.
●
Загрузите специальную бумагу в лоток 1, и настройте лоток для работы с определенным типом бумаги.
Перед отправкой задания на печать, находясь в диалоговом окне программы печати, выберите тип бумаги, соответствующий специальной бумаге, загруженной в лоток, и выберите в качестве источника бумаги лоток 1. Убедитесь в том, что в лотке первоочередной подачи отсутствует бумага.

Настройте лоток

1.
Убедитесь, что устройство включено.
2.
Выполните одно из следующих действий:
●
Панель управления: откройте меню Настройка системы, затем - меню Настройка бумаги. Выберите лоток, который необходимо настроить.
●
Встроенный Web-сервер: щелкните на вкладке Настройки, затем выберите Обработка бумаги на левой части панели.
3.
Измените настройки нужного лотка, а затем нажмите OK или щелкните Применить.


Функции печати

Функции печати

В этом разделе приведены сведения об общих задачах печати.

  • Отмена задания
  • Основные задания печати при использовании ОС Windows
  • Дополнительные задания на печать при использовании ОС Windows


Функции печати

Отмена задания

Если задание печати выполняется, его можно отменить, нажав кнопку Отмена [image] на панели управления устройства.

ПРИМЕЧАНИЕ.

При нажатии кнопки Отмена [image] задание, выполняемое в данный момент, удаляется. Если выполняется сразу несколько заданий (например, на устройстве одновременно выполняется печать документа и прием факса), нажатие кнопки Отмена [image] приведет к удалению задания, которое отображается на панели управления устройства.

Задание печати можно также отменить из программного обеспечения или из очереди печати.

Для немедленной остановки печати задания просто вытащите оставшиеся носители из устройства. После остановки печати используйте один из указанных ниже вариантов.

●
Панель управления устройства. Чтобы отменить задание на печать, нажмите и отпустите кнопку Отмена [image] на панели управления принтера.
●
Программное обеспечение. Обычно на экране компьютера появляется диалоговое окно, с помощью которого можно отменить задание печати.
●
Очередь печати Windows. Если задание печати ожидает выполнения в очереди печати (в памяти компьютера) или в диспетчере очереди печати, удалите его оттуда.
●
Windows XP. Нажмите кнопку Пуск, щелкните команду Настройка, а затем команду Принтеры и факсы. Дважды щелкните значок устройства, чтобы открыть окно, выберите задание печати, которое требуется отменить, и нажмите кнопку Отмена.
●
Windows Vista. Нажмите Пуск, выберите Панель управления, а затем выберите Принтер в окне Оборудование и звук. Дважды щелкните значок устройства, чтобы открыть окно, выберите задание печати, которое требуется отменить, и нажмите кнопку Отмена.
●
Windows 7. Нажмите кнопку Пуск, затем выберите Устройства и принтеры. Дважды щелкните значок устройства, чтобы открыть окно, выберите задание печати, которое требуется отменить, и нажмите кнопку Отмена.


Функции печати

Основные задания печати при использовании ОС Windows

Способы открытия диалогового окна печати из программ могут быть различными. Нижеследующие процедуры включают в себя основной метод. Некоторые программы не имеют меню Файл. Чтобы узнать, как открывать диалоговое окно печати, необходимо ознакомиться с документацией на программное обеспечение.

В этом разделе приводится информация по следующим темам:

  • Открытие драйвера принтера в Windows
  • Получение справки по параметрам печати в Windows
  • Изменение количества печатаемых копий в Windows
  • Сохранение нестандартных параметров печати для повторного использования в Windows
  • Улучшение качества печати в Windows
  • Печать на обеих сторонах (дуплекс) в Windows
  • Печать нескольких страниц на листе в Windows
  • Выбор ориентации страницы в Windows


Функции печати

Открытие драйвера принтера в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"


Функции печати

Получение справки по параметрам печати в Windows

▲
Нажмите кнопку Справка, чтобы открыть интерактивную справку.


Функции печати

Изменение количества печатаемых копий в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, затем выберите количество копий.


Функции печати

Сохранение нестандартных параметров печати для повторного использования в Windows

В этом разделе приводится информация по следующим темам:

  • Использование ярлыка печати в Windows
  • Создание ярлыков печати


Функции печати

Использование ярлыка печати в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Ярлыки печати.

4.
выберите один из ярлыков и нажмите кнопку OK.
ПРИМЕЧАНИЕ.

При выборе ярлыка соответствующие параметры меняются в других вкладках драйвера принтера.


Функции печати

Создание ярлыков печати

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Ярлыки печати.

4.
Выберите существующий ярлык в качестве основы.
ПРИМЕЧАНИЕ.

Перед настройкой любых параметров всегда выбирайте ярлык в правой части экрана. При настройке параметров и последующем выборе ярлыка, или выборе другого ярлыка, все пользовательские настройки теряются.

5.
Выберите параметры печати для нового ярлыка.
ПРИМЕЧАНИЕ.

Параметры печати можно выбрать на данной вкладке или любой другой вкладке драйвера принтера. После выбора параметров на других вкладках, перед тем, как выполнить следующий шаг, возвратитесь на вкладку Ярлыки печати.

6.
Нажмите клавишу Сохранить как.

7.
Введите имя ярлыка и нажмите кнопку OK.


Функции печати

Улучшение качества печати в Windows

В этом разделе приводится информация по следующим темам:

  • Выбор формата страницы в Windows
  • Выбор нестандартного формата страницы в Windows
  • Выбор типа бумаги в Windows
  • Выбор лотка для бумаги в Windows


Функции печати

Выбор формата страницы в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.
3.
Перейдите на вкладку Бумага/качество.
4.
Выберите формат в раскрывающемся списке Формат бумаги.


Функции печати

Выбор нестандартного формата страницы в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.
3.
Перейдите на вкладку Бумага/качество.
4.
Нажмите кнопку Нестандартный.
5.
Введите название нестандартного формата и укажите размеры.
●
Ширина — это короткий край листа.
●
Длина — это длинный край листа.
ПРИМЕЧАНИЕ.

Всегда загружайте бумагу короткой стороной вперед.
6.
Нажмите кнопку OK, затем OK на вкладке Бумага/качество. В следующий раз при открытии драйвера принтера в списке форматов носителя появится нестандартный формат.


Функции печати

Выбор типа бумаги в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.
3.
Перейдите на вкладку Бумага/качество.
4.
В раскрывающемся списке Тип бумаги выберите параметр Больше....
5.
Разверните список параметров Тип.
6.
Разверните категорию типов бумаги, которая наилучшим образом описывает ваш тип, и выберите тип бумаги, который будет использован.


Функции печати

Выбор лотка для бумаги в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите на кнопку Свойства или Настройки.
3.
Перейдите на вкладку Бумага/качество.
4.
Выберите лоток в раскрывающемся списке Источник подачи бумаги.


Функции печати

Печать на обеих сторонах (дуплекс) в Windows

Устройство поддерживает следующие типы бумаги при автоматической двусторонней печати.

●
Обычный
●
Бумага с малой плотностью
●
Фирменный бланк
●
Печатный бланк
●
Цветная
●
Высококачественная бумага
●
Грубая

Устройство поддерживает следующие форматы бумаги при автоматической двусторонней печати.

●
Letter
●
Legal
●
A4
●
216 на 330 мм

Бумага, не соответствующая поддерживаемым типам или форматам бумаги для автоматической двусторонней печати, может использоваться при двусторонней печати вручную.

В этом разделе приводится информация по следующим темам:

  • Автоматическая печать на обеих сторонах в Windows
  • Печать на обеих сторонах вручную в Windows


Функции печати

Автоматическая печать на обеих сторонах в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Обработка.

Вкладка Окончательная обработка

4.
Установите флажок Печать на обеих сторонах. Нажмите кнопку OK для печати задания.

Вкладка Окончательная обработка


Функции печати

Печать на обеих сторонах вручную в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Обработка.

Вкладка Окончательная обработка

4.
Установите флажок Печать на обеих сторонах (вручную). Нажмите OK, чтобы распечатать первую сторону задания печати.

Вкладка Окончательная обработка

5.
При появлении инструкций на экране извлеките стопку бумаги из выходного лотка, не меняя ориентации листов, и поместите ее в лоток 1.

6.
На панели управления нажмите кнопку OK, чтобы распечатать вторую сторону задания печати.


Функции печати

Печать нескольких страниц на листе в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Обработка.

Вкладка Окончательная обработка

4.
Выберите число страниц для печати на одном листе в раскрывающемся списке Страниц на листе.

Вкладка Окончательная обработка

5.
Выберите нужные параметры Печать рамок страниц, Порядок страниц и Ориентация.

Вкладка Окончательная обработка


Функции печати

Выбор ориентации страницы в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Обработка.

Вкладка Окончательная обработка

4.
В области Ориентация выберите параметр Книжная или Альбомная.

Чтобы напечатать перевернутое изображение, выберите параметр Поворот на 180 градусов.

Вкладка Окончательная обработка


Функции печати

Дополнительные задания на печать при использовании ОС Windows

В этом разделе приводится информация по следующим темам:

  • Печать на фирменных бланках или печатных формах в Windows
  • Печать на специальной бумаге, этикетках или прозрачных пленках
  • Печать первой или последней страницы на бумаге другого типа в Windows
  • Масштабирование документа под формат страницы
  • Добавление водяные знаки к документу в Windows
  • Создание буклета в Windows


Функции печати

Печать на фирменных бланках или печатных формах в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Бумага/качество.

4.
В раскрывающемся списке Тип бумаги выберите параметр Больше....

5.
Разверните список параметров Тип.

Список типов бумаги

6.
Разверните список параметров Другое.

Список типов бумаги

7.
Выберите параметр, соответствующий используемому типу бумаги, и нажмите кнопку OK.

Список типов бумаги


Функции печати

Печать на специальной бумаге, этикетках или прозрачных пленках

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите на кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Бумага/качество.

4.
В раскрывающемся списке Тип бумаги выберите параметр Больше....

5.
Разверните список параметров Тип.

Список типов бумаги

6.
Разверните категорию типов бумаги, которая наилучшим образом описывает используемый тип.
ПРИМЕЧАНИЕ.

Этикетки и прозрачные пленки находятся в списке параметров Другая.

Список типов бумаги

7.
Выберите параметр для используемого типа бумаги и нажмите кнопку OK.

Список типов бумаги


Функции печати

Печать первой или последней страницы на бумаге другого типа в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Бумага/качество.

4.
В области Специальные страницы выберите параметр Печать страниц на другой бумаге, затем нажмите кнопку Настройки.

5.
В области Страницы в документе выберите параметр Первый или Последний.

6.
Выберите нужные параметры в раскрывающихся списках Источник подачи бумаги и Тип бумаги. Нажмите клавишу Добавить.

7.
При печати, как первой, так и второй страницы на бумаге другого типа, повторите шаги 5 и 6, выбирая параметры для другой страницы.

8.
Нажмите клавишу OK.


Функции печати

Масштабирование документа под формат страницы

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите на кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Эффекты.

4.
Выберите параметрПечать документа на, затем в раскрывающемся списке выберите формат.


Функции печати

Добавление водяные знаки к документу в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.
3.
Перейдите на вкладку Эффекты.
4.
Выберите водяной знак в раскрывающемся списке Фоновые изображения.

Или нажмите кнопку Правка для добавления новых водяных знаков в список. Задайте параметры водяных знаков и нажмите кнопку OK.

5.
Чтобы выбранный водяной знак был напечатан только на первой странице, установите флажок Только первая страница. В противном случае водяные знаки будут напечатаны на всех страницах.


Функции печати

Создание буклета в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Обработка.

Вкладка Окончательная обработка

4.
Установите флажок Печать на обеих сторонах.

Вкладка Окончательная обработка

5.
В раскрывающемся списке Печать буклета выберите параметр Переплет слева или Переплет справа. Параметр Страниц на листе автоматически сменится на 2 страницы на листе.

Вкладка Окончательная обработка


Копирование

Копирование
  • Функции копирования
  • Параметры копирования
  • Копирование фотографий
  • Копирование оригиналов, имеющих разный размер
  • Двустороннее копирование (дуплекс)


Копирование

Функции копирования

В этом разделе приводится информация по следующим темам:

  • Копирование одним касанием
  • Несколько копий
  • Копирование многостраничного оригинала
  • Копирование удостоверений личности
  • Отмена задания копирования
  • Уменьшение или увеличение размера копий
  • Сортировка выполненных копий


Копирование

Копирование одним касанием

1.
Положите документ на стекло сканера.

2.
Нажмите кнопку Начать копирование [image], чтобы начать копирование.
3.
Повторите процесс для каждой копии.


Копирование

Несколько копий

1.
Расположите документ на стекле сканера или поместите его в устройство подачи
2.
Чтобы изменить количество копий, используйте цифровую клавиатуру.
3.
Нажмите кнопку Начать копирование [image], чтобы начать копирование.


Копирование

Копирование многостраничного оригинала

1.
Поместите исходный документ в устройство подачи документов.

2.
Нажмите кнопку Начать копирование [image], чтобы начать копирование.


Копирование

Копирование удостоверений личности

Пользуйтесь функцией Копирование ID для двустороннего копирования удостоверений личности либо других документов малого формата на одну сторону листа бумаги. Устройство предложит скопировать одну сторону документа, затем положить вторую сторону на другую часть стекла сканера и осуществить повторное копирование. Устройство печатает оба изображения на одной и той же странице.

1.
Положите документ на стекло сканера.

2.
Нажмите клавишу Меню копирования [image].

Панель управления устройства

3.
С помощью кнопок со стрелками выберите параметр Копирование ID, затем нажмите OK.
4.
При появлении запроса на дисплее панели управления переверните документ, поместите его в другом месте на стекле сканера и нажмите кнопку OK.
5.
При появлении запроса на дисплее панели управления нажмите кнопку Начать копирование [image].


Копирование

Отмена задания копирования

1.
Нажмите кнопку Отмена [image] на панели управления.
ПРИМЕЧАНИЕ.

Если выполняется более одной процедуры, нажатие кнопки Отмена [image] приводит к удалению текущего процесса и всех незаконченных процессов.

2.
Извлеките оставшиеся страницы из устройства подачи документов.
3.
Нажмите кнопку OK, чтобы извлечь все оставшиеся страницы из устройства подачи документов.


Копирование

Уменьшение или увеличение размера копий

1.
Расположите документ на стекле сканера или поместите его в устройство подачи.

2.
Найдите кнопку Уменьшение/увеличение [image].

Панель управления устройства

3.
Несколько раз нажмите кнопку Уменьшение/увеличение [image], чтобы отобразить нужный формат, затем нажмите кнопку OK.
4.
Нажмите клавишу Начать копирование [image], чтобы начать копирование.


Копирование

Сортировка выполненных копий

1.
Нажмите клавишу Меню копирования [image].

Панель управления устройства

2.
С помощью кнопок со стрелками выберите Сортировка, затем нажмите OK.
3.
С помощью кнопок со стрелками выберите параметр Вкл., затем нажмите OK.


Копирование

Параметры копирования

В этом разделе приводится информация по следующим темам:

  • Изменение качества копирования
  • Установите тип и формат бумаги для копирования на специальную бумагу
  • Сохранение параметров копирования в качестве настроек по умолчанию
  • Восстановление параметров по умолчанию


Копирование

Изменение качества копирования

В этом разделе приводится информация по следующим темам:

  • Установка качества копии в соответствии с исходным документом
  • Настройка черновика копии
  • Проверьте нет ли загрязнения на стекле сканера
  • Регулировка яркости копий


Копирование

Установка качества копии в соответствии с исходным документом

Ниже перечислены параметры, позволяющие настроить качество копирования:

●
Авто. Используйте этот параметр в том случае, если качество копирования не очень важно. Это значение по умолчанию.
●
Смешанный. Используйте этот параметр для документов, содержащих текстовую и графическую информацию.
●
Изображение. Используйте этот параметр для копирования документов, содержащих изображения не фотографического качества.
●
Фотопленка. Используйте этот параметр для копирования фотографий.
●
Текст. Используйте этот параметр для документов, содержащих преимущественно текстовую информацию.

1.
Нажмите кнопку Меню копирования [image].

Панель управления устройства

2.
С помощью кнопок со стрелками выберите меню Оптимизация, затем нажмите кнопку OK.
3.
С помощью стрелок выберите значение качества копирования, а затем нажмите кнопку OK.
ПРИМЕЧАНИЕ.

Спустя две минуты параметр возвратится к значению по умолчанию.


Копирование

Настройка черновика копии

Чтобы переключить устройство на печать копий в черновом режиме используйте панель управления.

ПРИМЕЧАНИЕ.

Этот параметр влияет только на качество копирования. Он не влияет на качество печати.

1.
На панели управления нажмите кнопку Меню копирования [image].
2.
С помощью кнопок со стрелками выберите меню Режим черновика, затем нажмите кнопку OK.
3.
С помощью стрелок выберите Вкл. или Выкл..
4.
Нажмите клавишу OK, чтобы подтвердить выбор.


Копирование

Проверьте нет ли загрязнения на стекле сканера

Со временем грязь, скапливающаяся на стекле сканера и белом валике, может повлиять на производительность устройства. Чтобы очистить стекло сканера и белый валик, следуйте приведенным ниже инструкциям.

1.
Выключите устройство с помощью выключателя питания и отключите кабель питания от электросети.

Отсоедините шнур питания.

2.
Откройте крышку сканера.
3.
Протрите стекло сканера и белый валик мягкой тряпкой или губкой, смоченной в неабразивном стеклоочистителе.

ПРЕДУПРЕЖДЕНИЕ.

Не используйте для очистки каких либо деталей устройства абразивные материалы, ацетон, бензол, аммиак, этиловый спирт или четыреххлористый углерод, так как это может привести к повреждению устройства. Не лейте жидкость прямо на крышку стекла. Жидкость может просочиться и повредить устройство.

4.
Чтобы предотвратить появление пятен, насухо протрите стекло и валик замшевой тряпкой или целлюлозным тампоном.
5.
Подключите устройство и включите его с помощью выключателя питания.


Копирование

Регулировка яркости копий

1.
Нажмите клавишу Светлее/Темнее [image].

Панель управления устройства

2.
С помощью стрелок увеличьте или уменьшите яркость и нажмите OK.
ПРИМЕЧАНИЕ.

Спустя две минуты параметр возвратится к значению по умолчанию.


Копирование

Установите тип и формат бумаги для копирования на специальную бумагу

В зависимости от страны/региона, в которой была совершена покупка, устройство может быть установлено на печать копий на бумаге формата Letter или A4. Формат и тип бумаги, который используется при копировании во время текущего задания или для всех заданий копирования, можно изменить.

Параметры формата бумаги
●
Letter
●
Legal
●
A4
Параметры типа бумаги
●
Обычный
●
Бумага с малой плотностью
●
Плотная бумага
●
Прозрачная пленка
●
Этикетки
●
Фирменный бланк
●
Конверт
●
Печатный бланк
●
Перфорированная
●
Цветная
●
Высококачественная бумага
●
Переработанная
●
Средней плотности.
●
Сверхплотная
●
Грубая бумага
●
Калька
Изменение формата бумаги по умолчанию

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка системы, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Настройка бумаги, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Выб. формат бумаги, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите формат бумаги, а затем нажмите OK.
6.
Нажмите клавишу OK, чтобы подтвердить выбор.

Изменение типа бумаги по умолчанию

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка системы, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Настройка бумаги, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Выб. тип бумаги, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите тип бумаги и нажмите OK.
6.
Нажмите клавишу OK, чтобы подтвердить выбор.


Копирование

Сохранение параметров копирования в качестве настроек по умолчанию

Измененные параметры можно сохранить с панели управления в качестве новых настроек по умолчанию для устройства.

1.
На панели управления нажмите кнопку Меню копирования [image].
2.
С помощью кнопок со стрелками выберите Установить новые значения по умолчанию, затем нажмите кнопку OK.


Копирование

Восстановление параметров по умолчанию

Для восстановления заводских параметров копирования по умолчанию используется панель управления.

1.
На панели управления нажмите кнопку Меню копирования [image].

Панель управления устройства

2.
С помощью кнопок со стрелками выберите Восстановление значений по умолчанию, затем нажмите кнопку OK.
3.
Нажмите кнопку OK для подтверждения восстановления стандартных настроек.


Копирование

Копирование фотографий

ПРИМЕЧАНИЕ.

Для копирования фотографий следует использовать планшет сканера, а не устройство подачи документов.

1.
Поднимите крышку и поместите фотографию лицевой стороной вниз на планшетный сканер таким образом, чтобы верхний левый угол фотографии находился в углу, обозначенном значком на сканере.

Поместите фотографию на стекло сканера

2.
Аккуратно закройте крышку.
3.
Нажмите клавишу Начать копирование [image].


Копирование

Копирование оригиналов, имеющих разный размер

Используйте стекло сканера, чтобы делать копии оригиналов неоднородного формата.

ПРИМЕЧАНИЕ.

Можно использовать устройство подачи документов для копирования оригиналов неоднородного формата, только если у страниц одинаковое расширение. Например, можно сочетать форматы бумаги Letter и Legal, так как у них одинаковая ширина. Положите страницы в стопку таким образом, чтобы верхние края находились на одной линии, и страницы были одинаковы по ширине, но не по длине.

1.
В Лоток 1 загрузите бумагу того размера, который соответствует размеру самой большой страницы исходного документа.
2.
Поместите одну сторону исходного документа лицевой стороной вниз на стекло сканера.

3.
На панели управления нажмите кнопку Меню копирования [image].
4.
С помощью кнопок со стрелками выберите меню Бумага, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите меню Формат бумаги, затем нажмите кнопку OK.
6.
Выберите формат бумаги, загруженной в лоток 1, из списка форматов и нажмите кнопку OK.
7.
С помощью кнопок со стрелками выберите меню Тип бумаги, затем нажмите кнопку OK.
8.
Выберите тип бумаги, загруженной в лоток 1, из списка типов бумаги и нажмите кнопку OK.
9.
Нажмите кнопку Начать копирование [image], чтобы начать копирование.
10.
Повторите эти процедуры для каждой страницы.


Копирование

Двустороннее копирование (дуплекс)

В этом разделе приводится информация по следующим темам:

  • Автоматическое копирование документов
  • Копирование двусторонних документов вручную


Копирование

Автоматическое копирование документов

1.
Поместите исходный документ в устройство подачи лицевой стороной вниз.

2.
Нажмите кнопку Меню копирования [image].

Панель управления устройства

3.
С помощью кнопок со стрелками выберите меню Двусторонняя, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите параметр 1 на 1 сторон. или 1 на 2 сторон., затем нажмите OK.
5.
Нажмите кнопку Начать копирование [image], чтобы начать копирование.


Копирование

Копирование двусторонних документов вручную

Многостраничное копирование с использованием планшета сканера необходимо установить на Вкл. перед тем, как устройство сможет выполнять двустороннее копирование с помощью планшета сканера.

1.
На панели управления нажмите кнопку Меню копирования [image].

Панель управления устройства

2.
С помощью кнопок со стрелками выберите параметр Многостран. копия, затем нажмите OK.
3.
С помощью кнопок со стрелками выберите параметр Вкл., затем нажмите кнопку OK для сохранения выбора.
ПРИМЕЧАНИЕ.

Параметр автоматической сортировки по умолчанию – Вкл..

4.
Поместите первую страницу документа на планшет сканера.

Носитель загружен для двустороннего копирования вручную.

5.
Нажмите клавишу Начать копирование [image].

Панель управления устройства

6.
Извлеките отпечатанную страницу из выходного лотка и поместите ее в лоток 1 верхним краем вперед и отпечатанной стороной вниз.
7.
Вытащите первую страницу и пометите вторую на планшет сканера.
8.
Нажмите кнопку OK и повторяйте процесс, пока все страницы оригинала не будут скопированы.
9.
Когда задание копирования будет завершено, нажмите кнопку Начать копирование [image], чтобы вернуть устройство в состояние готовности к работе.


Сканирование

Сканирование
  • Использование функций сканера
  • Параметры сканирования
  • Сканирование фотографии


Сканирование

Использование функций сканера

В этом разделе приводится информация по следующим темам:

  • Методы сканирования
  • Отмена сканирования


Сканирование

Методы сканирования

Сканировать документ можно следующими способами.

●
Сканирование с компьютера через программное обеспечение HP Scan
●
Сканирование с помощью программного обеспечения, совместимого с TWAIN или WIA.
ПРИМЕЧАНИЕ.

Для ознакомления с программой распознавания текста и ее использования установите программу Readiris с компакт-диска программного обеспечения. Программа распознавания текста также называется программой оптического распознавания символов (OCR).

В этом разделе приводится информация по следующим темам:

  • Сканирование при помощи ПО HP Scan (Windows)
  • Сканирование с использованием другого программного обеспечения
  • Сканирование с помощью программы оптического распознавания символов (OCR)


Сканирование

Сканирование при помощи ПО HP Scan (Windows)

1.
Дважды щелкните на значке HP Scan на рабочем столе компьютера.
2.
Выберите ярлык сканирования и при необходимости измените настройки.
3.
Щелкните на кнопке Сканировать.

ПРИМЕЧАНИЕ.

Выберите пункт Advanced Settings (Расширенные настройки), чтобы увидеть дополнительные параметры.

Нажмите Create New Shortcut (Создать новый ярлык), чтобы создать пользовательский набор настроек и сохранить его в списке ярлыков.


Сканирование

Сканирование с использованием другого программного обеспечения

Устройство является TWAIN- и WIA-совместимым (WIA - Windows Imaging Application). Устройство работает с программами Windows, которые поддерживают TWAIN- или WIA-совместимые сканирующие устройства, и с программами Macintosh, которые поддерживают TWAIN-совместимые сканирующие устройства.

В TWAIN- или WIA-совместимой программе Вы можете получить доступ к функции сканирования и сканировать изображение прямо в открытую программу. За дополнительной информацией обратитесь к файлу справки или документации, поставляемой с TWAIN- или WIA-совместимой программой.

В этом разделе приводится информация по следующим темам:

  • Сканирование с помощью программы, совместимой с TWAIN
  • Сканирование из WIA-совместимой программы


Сканирование

Сканирование с помощью программы, совместимой с TWAIN

Обычно совместимая с TWAIN программа содержит такие команды, как Acquire (Получить), File Acquire (Получить файл), Scan (Сканировать), Import New Object (Импорт нового объекта), Insert from (Вставить из) и Scanner (Сканер). Если Вы не уверены в совместимости программы или не знаете, какую команду вызывать, обратитесь к справке или документации по программе.

При сканировании из программы, совместимой с TWAIN, ПО HP Scan может запуститься автоматически. Если ПО HP Scan запустится, можно вносить необходимые изменения во время предварительного просмотра изображения. Если программа не запустится автоматически, изображение будет передано в TWAIN-совместимое приложение немедленно.

Запуск сканирования из совместимого с TWAIN приложения. Информацию об используемых действиях и командах см. в справке или документации по приложению.


Сканирование

Сканирование из WIA-совместимой программы

WIA представляет собой другой способ сканирования, при котором изображение сканируется прямо в приложении. Для сканирования WIA использует программное обеспечение Microsoft вместо HP Scan.

Обычно совместимая с WIA программа содержит такие команды, как Рисунок/Со сканера или камеры в меню "Вставка" или "Файл". Информацию о совместимости программы с WIA см. в справке или документации по программе.

Запуск сканирования из совместимого с WIA приложения. Информацию об используемых действиях и командах см. в справке или документации по приложению.

или

В панели управления Windows в папке Сканеры и камеры (находится в папке Оборудование и звук для Windows Vista и Windows 7) дважды щелкните значок устройства. При этом откроется стандартный мастер Microsoft WIA, который позволит выполнить сканирование в файл.


Сканирование

Сканирование с помощью программы оптического распознавания символов (OCR)

Чтобы импортировать отсканированный текст в нужный текстовый редактор, откройте программное обеспечение HP Scan и выберите ярлык Сохранить как редактируемый текст (OCR).

Также возможно использование программного обеспечения OCR стороннего поставщика. Программа Readiris OCR поставляется на отдельном компакт-диске, который входит в комплект поставки устройства. Чтобы использовать ПО Readiris, установите его с соответствующего компакт-диска, а затем следуйте инструкциям из интерактивной справки.


Сканирование

Отмена сканирования

Для отмены задания сканирования используйте одну из указанных ниже инструкций.

●
На панели управления нажмите кнопку Отмена [image].
●
В диалоговом окне на экране нажмите кнопку Отмена.


Сканирование

Параметры сканирования

В этом разделе приводится информация по следующим темам:

  • Разрешение и цветопередача сканера
  • Качество сканирования


Сканирование

Разрешение и цветопередача сканера

Неудовлетворительное качество при печати отсканированных изображений во многих случаях вызвано неправильной настройкой разрешения и цветопередачи в программном обеспечении сканера. Разрешение и цветопередача влияют на следующие параметры отсканированных изображений.

●
Четкость изображения
●
Текстура градаций цвета (плавная или грубая)
●
Время сканирования
●
Размер файла

Разрешение сканирования измеряется в пикселях на дюйм (п/д).

ПРИМЕЧАНИЕ.

Разрешение сканирования (п/д) и разрешение печати (измеряется в точках на дюйм) не являются взаимозаменяемыми.

На количество возможных цветов влияют параметры сканируемого изображения: цветное, в градациях серого или черно-белое. Аппаратное разрешение сканера можно установить до 1200 ppi.

В таблице параметров разрешения и цветопередачи приведены основные указания по выбору параметров сканирования.

ПРИМЕЧАНИЕ.

Выбор больших значений параметров разрешения и цветопередачи может привести к увеличению размера файлов и снижению скорости сканирования. Перед установкой параметров разрешения и цветопередачи определите цель использования отсканированного изображения.

В этом разделе приводится информация по следующим темам:

  • Указания по выбору параметров разрешения и цветопередачи
  • Цветная печать


Сканирование

Указания по выбору параметров разрешения и цветопередачи

В следующей таблице даны рекомендуемые значения для параметров разрешения и цветопередачи при выполнении различных типов заданий сканирования.

Назначение использования
Рекомендуемое разрешение
Рекомендуемые параметры цветопередачи
Факс
150 п/д
●
Черно-белое
Электронная почта
150 п/д
●
Черно-белое, если плавная градация оттенков не требуется.
●
Оттенки серого, если требуется плавная градация оттенков изображения.
●
Цвет, если изображение является цветным.
Редактирование текста
300 п/д
●
Черно-белое
Печать (графика или текст)
600 п/д для сложных графических изображений или если требуется значительно увеличить документ
300 п/д для обычных графических изображений и текста
150 п/д для фотографий
●
Черно-белое, если печатается текст и штриховой рисунок.
●
Оттенки серого, если печатаются цветные графические изображение или изображения с оттенками серого и фотографии.
●
Цвет, если изображение является цветным.
Отображение на экране
75 п/д
●
Черно-белое, если отображается текст.
●
Оттенки серого, если отображаются графические изображения и фотографии.
●
Цвет, если изображение является цветным.


Сканирование

Цветная печать

При сканировании можно установить указанные ниже значения параметров цветопередачи.

Значение
Рекомендуемое использование
Цветное
Это значение используется для высококачественных цветных фотографий и документов, в которых цветопередача играет важную роль.
Черно-белое
Это значение используется для текстовых документов.
Оттенки серого
Это значение используется в том случае, когда необходимо ограничить размер файла или быстро отсканировать документ или фотографию.


Сканирование

Качество сканирования

Со временем грязь, скапливающаяся на стекле сканера и белой пластиковой подкладке, может сказаться на работе устройства. Чтобы очистить стекло сканера и белую пластиковую подкладку, следуйте приведенным ниже инструкциям.

1.
Выключите устройство с помощью выключателя питания и отключите кабель питания от электросети.

Отсоедините шнур питания

2.
Откройте крышку сканера.
3.
Протрите стекло сканера и белую пластиковую подкладку мягкой тряпкой или губкой, смоченной в неабразивном стеклоочистителе.

ПРЕДУПРЕЖДЕНИЕ.

Не используйте для очистки каких либо деталей устройства абразивные материалы, ацетон, бензол, аммиак, этиловый спирт или четыреххлористый углерод, так как это может привести к повреждению устройства. Не лейте жидкость прямо на крышку стекла. Жидкость может просочиться и повредить устройство.

4.
Чтобы предотвратить появление пятен, насухо протрите стекло и подкладку замшевой тряпкой или целлюлозной губкой.
5.
Подключите устройство и включите его с помощью выключателя питания.


Сканирование

Сканирование фотографии

1.
Поместите фотографию лицевой стороной вниз на планшетный сканер таким образом, чтобы верхний левый угол фотографии находился в углу, обозначенном значком на сканере.

Поместите фотографию на стекло сканера

2.
Аккуратно закройте крышку.
3.
Отсканируйте фотографию с использованием одного из методов сканирования.


Работа с факсом

Работа с факсом
  • Настройка факса
  • Использование телефонной книги
  • Настройка параметров факса
  • Использование факса
  • Устранение проблем с факсом
  • Информация о нормативных положениях и гарантийных обязательствах


Работа с факсом

Настройка факса

В этом разделе приводится информация по следующим темам:

  • Установите и подключите оборудование
  • Настройте параметры факса


Работа с факсом

Установите и подключите оборудование

В этом разделе приводится информация по следующим темам:

  • Подключите факс к телефонной линии
  • Подключите дополнительные устройства
  • Настройка автономного факса


Работа с факсом

Подключите факс к телефонной линии

Данное устройство является аналоговым. HP рекомендует использовать это устройство на выделенной аналоговой телефонной линии.

ПРИМЕЧАНИЕ.

В некоторых странах/регионах может потребоваться адаптер к телефонному кабелю, который поставляется в комплекте с телефоном.


Работа с факсом

Подключите дополнительные устройства

Аппарат оснащен двумя факсимильными портами:

●
Линейный разъем ( Значок телефонного порта для факса) для подключения аппарата к телефонной розетке.
●
Телефонный разъем ( Значок телефонного порта для факса) для подключения дополнительных устройств к аппарату.

С этим аппаратом можно использовать телефоны двумя способами:

●
Добавочный телефон - это телефонный аппарат, подключаемый к той же телефонной линии в другом месте.
●
Параллельный телефон - это телефонный аппарат или другое устройство, подключаемые непосредственно к данному аппарату.

Подключите дополнительные устройства в описанном ниже порядке. Выходной порт каждого устройства подключен к входному порту следующего, образуя «цепь». Если не требуется подключать какое-нибудь устройство, пропустите его и перейдите к следующему.

ПРИМЕЧАНИЕ.

Не подключайте более трех устройств к одной телефонной линии.
ПРИМЕЧАНИЕ.

Данный аппарат не поддерживает голосовую почту.

1.
Отключите шнур питания от всех устройств, которые требуется подключить.
2.
Если аппарат еще не подключен к телефонной линии, то предварительно ознакомьтесь с руководством по установке устройства. Аппарат уже должен быть подключен к телефонной розетке.
3.
Удалите пластмассовую заглушку из порта «telephone» (порт помечен значком телефона).

Расположение телефонного порта

4.
Чтобы подключить внутренний или внешний модем к компьютеру, подключите один конец телефонного провода к телефонному разъему ( Значок телефонного порта для факса). Второй конец телефонного провода вставьте в порт “line” модема.

ПРИМЕЧАНИЕ.

На некоторых модемах имеется второй порт «line» для подключения к выделенной голосовой линии. Если у Вашего модема есть два порта «line», см. документацию модема, чтобы определить правильный порт «line» для подключения.

5.
Чтобы подключить определитель номера, подключите телефонный шнур в порт «telephone» предыдущего устройства. Второй конец телефонного провода вставьте в порт “line” определителя номера.

Подключите определитель номера

6.
Чтобы подключить автоответчик, подключите телефонный шнур в порт «telephone» предыдущего устройства. Второй конец телефонного провода вставьте в порт “line” автоответчика.

7.
Чтобы подключить телефон, подключите телефонный шнур в порт «telephone» предыдущего устройства. Второй конец телефонного провода вставьте в разъем “line” телефонного аппарата.

8.
Закончив подключение дополнительных устройств, подключите все устройства к их источникам питания.

В этом разделе приводится информация по следующим темам:

  • Настройка факса с автоответчиком
  • Подключение добавочного телефона к факсу


Работа с факсом

Настройка факса с автоответчиком
●
Установите количество звонков до включения факса по крайней мере на один больше, чем настроено для включения автоответчика.
●
Если автоответчик подключен к той же телефонной линии, но через другую розетку (например, в другой комнате), это может отрицательно повлиять на приеме факсов.


Работа с факсом

Подключение добавочного телефона к факсу

Когда эта функция включена, можно настроить устройство на прием входящего факса путем набора последовательности 1-2-3 на клавиатуре телефона. По умолчанию параметр имеет значение Вкл.. Выключайте этот параметр только в том случае, если используется импульсный набор или телефонная станция предоставляет услуги, которые также предусматривают использование последовательного нажатия кнопок 1-2-3. Данная услуга телефонной компании не будет работать в случае ее конфликта с устройством.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Добавочный телефон, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл. или Выкл., затем нажмите кнопку OK для сохранения выбора.


Работа с факсом

Настройка автономного факса

1.
Распакуйте и установите аппарат.
2.
На панели управления нажмите кнопку Настройка [image].
3.
С помощью кнопок со стрелками выберите меню Настройка системы, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Время/дата, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите формат времени (12 или 24 часа), затем нажмите кнопку OK.
6.
С помощью клавиатуры введите текущее время.
7.
Выполните одно из следующих действий:
●
В случае 12-часового режима отображения времени с помощью кнопок со стрелками установите курсор позади четвертого знака. Выберите 1 для периода до полудня или 2 для периода после полудня. Нажмите клавишу OK.
●
Для выбора 24-часового режима отображения времени нажмите кнопку OK.
8.
С помощью клавиатуры введите текущую дату. Для указания месяца, дня и года отводится по два разряда. Нажмите клавишу OK.
9.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
10.
С помощью кнопок со стрелками выберите меню Базовая настройка, затем нажмите кнопку OK.
11.
С помощью кнопок со стрелками выберите меню Заголовок факса, затем нажмите кнопку OK.
12.
С помощью буквенно-цифровых клавиш введите номер факса, а также название компании или заголовок и нажмите OK.
ПРИМЕЧАНИЕ.

Длина номера факса не может превышать 20, а названия компании — 25 символов.
13.
Установите другие параметры, необходимые для настройки аппарата.


Работа с факсом

Настройте параметры факса

Параметры факсимильного блока данного устройства можно настроить с панели управления или из HP ToolboxFX.

В США и многих других странах/регионах установка времени, даты и другой информации в заголовке факса требуется в законодательном порядке.

В этом разделе приводится информация по следующим темам:

  • Установите время, дату и заголовок факса с помощью панели управления
  • Использование обычных букв алфавита в заголовке факса


Работа с факсом

Установите время, дату и заголовок факса с помощью панели управления

Чтобы настроить дату, время и заголовок с помощью панели управления, выполните следующие действия:

1.
На панели управления нажмите кнопку Настройка [image].

2.
С помощью кнопок со стрелками выберите меню Настройка системы, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Время/дата, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите формат времени (12 или 24 часа), затем нажмите кнопку OK.
5.
С помощью клавиатуры введите текущее время.
6.
Выполните одно из следующих действий:
●
В случае 12-часового режима отображения времени с помощью кнопок со стрелками установите курсор позади четвертого знака. Выберите 1 для периода до полудня или 2 для периода после полудня. Нажмите клавишу OK.
●
Для выбора 24-часового режима отображения времени нажмите кнопку OK.
7.
С помощью клавиатуры введите текущую дату. Для указания месяца, дня и года отводится по два разряда. Нажмите клавишу OK.
8.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
9.
С помощью кнопок со стрелками выберите меню Базовая настройка, затем нажмите кнопку OK.
10.
С помощью кнопок со стрелками выберите меню Заголовок факса, затем нажмите кнопку OK.
11.
С помощью буквенно-цифровых клавиш введите номер факса, а также название компании или заголовок и нажмите OK.
ПРИМЕЧАНИЕ.

Длина номера факса не может превышать 20, а названия компании — 25 символов.


Работа с факсом

Использование обычных букв алфавита в заголовке факса

При использовании панели управления для ввода своего имени в заголовке или для ввода имени для кнопки быстрого набора, а также для записи ускоренного или группового набора нажмите кнопку с цифрами, чтобы открыть клавиатуру со специальными символами.


Работа с факсом

Использование телефонной книги

В памяти устройства могут храниться часто используемые телефонные номера факсов (до 100 записей)

В этом разделе приводится информация по следующим темам:

  • Использование панели управления для создания и изменения записей в телефонной книге факса
  • Импорт или экспорт контактов Microsoft Outlook в телефонную книгу факса
  • Использование данных телефонной книги других программ
  • Удаление телефонной книги
  • Быстрый набор
  • Управление номерами группового набора


Работа с факсом

Использование панели управления для создания и изменения записей в телефонной книге факса

1.
На панели управления нажмите кнопку Меню факса [image].

Кнопка меню факса

2.
С помощью кнопок со стрелками выберите меню Настр. тел. книги, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Индивидуальная настройка или Настр. группы, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Добав/изм, затем нажмите кнопку OK.
5.
Введите номер факса и имя абонента, а затем нажмите кнопку OK.


Работа с факсом

Импорт или экспорт контактов Microsoft Outlook в телефонную книгу факса

1.
Откройте HP ToolboxFX.
2.
Щелкните Факс, затем щелкните Телефонная книга факса.
3.
Перейдите к телефонной книге программы и щелкните на Импорт/экспорт телефонной книги.


Работа с факсом

Использование данных телефонной книги других программ
ПРИМЕЧАНИЕ.

Прежде чем импортировать телефонную книгу из другой программы, необходимо выполнить экспорт средствами этой второй программы.

HP ToolboxFX позволяет импортировать данные контакта из телефонных книг следующих программ.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Телефонная книга, экспортированная из другого программного обеспечения ToolboxFX устройства HP.


Работа с факсом

Удаление телефонной книги

Возможно удаление всех записей телефонной книги устройства.

ПРЕДУПРЕЖДЕНИЕ.

Записи после удаления восстановить невозможно.

1.
На панели управления нажмите кнопку Меню факса [image].

Кнопка меню факса

2.
С помощью кнопок со стрелками выберите меню Настр. тел. книги, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите параметр Удалить все, затем нажмите OK.
4.
Нажмите кнопку OK, чтобы подтвердить удаление.


Работа с факсом

Быстрый набор

В этом разделе приводится информация по следующим темам:

  • Программирование и изменение номеров быстрого набора
  • Удаление номеров быстрого набора


Работа с факсом

Программирование и изменение номеров быстрого набора

Номера быстрого набора с 1 по 12 назначаются также соответствующим клавишам быстрого набора на панели управления. Для клавиш быстрого набора можно назначать номера быстрого набора или группового набора. Каждый номер факса может состоять не более чем из 50 символов.

ПРИМЕЧАНИЕ.

Чтобы получить доступ ко всем записям быстрого набора, необходимо использовать клавишу Shift. Номера быстрого набора с 7 по 12 вызываются нажатием клавиши Shift и соответствующей клавиши быстрого набора на панели управления.

Чтобы запрограммировать номера быстрого набора на панели управления, выполните следующие действия:

1.
На панели управления нажмите кнопку Меню факса [image].

Кнопка меню факса

2.
С помощью кнопок со стрелками выберите меню Настр. тел. книги, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Индивидуальная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Добав/изм, затем нажмите кнопку OK.
5.
С помощью буквенно-цифровых клавиш введите номер записи ускоренного набора, который будет соответствовать этому номеру факса, и нажмите OK. При выборе номера от 1 до 8 устанавливается связь между номером факса и соответствующей клавишей быстрого набора.
6.
С помощью буквенно-цифровых клавиш введите номер факса. Добавьте в строку набора паузы или другие необходимые цифры, например код города, код доступа к городским линиям связи вашей системы АТС (обычно это 9 или 0) или код выхода на междугородние линии связи.
ПРИМЕЧАНИЕ.

Если необходимо вставить паузу в строку набора номера, при вводе номера факса нажимайте клавишу # до тех пор, пока не появится запятая (,); если необходимо, чтобы устройство ожидало тонального сигнала, нажимайте клавишу * до тех пор, пока не появится W.

7.
Нажмите клавишу OK.
8.
С помощью буквенно-цифровых клавиш введите имя для номера факса. Для этого необходимо нажимать клавишу с нужной буквой на буквенно-цифровой клавиатуре, пока она не появится нужный символ.
ПРИМЕЧАНИЕ.

Для вставки знака препинания нажимайте звездочку (*), пока не появится нужный знак, затем нажмите стрелку вверх для перехода к следующей позиции.

9.
Нажмите кнопку OK, чтобы сохранить введенную информацию.
10.
Если необходимо запрограммировать дополнительные номера быстрого набора, повторите шаги с 1 по 9.


Работа с факсом

Удаление номеров быстрого набора

1.
На панели управления нажмите кнопку Меню факса [image].

Кнопка меню факса

2.
С помощью кнопок со стрелками выберите меню Настр. тел. книги, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Индивидуальная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите Удалить, затем нажмите OK.
5.
С помощью буквенно-цифровой клавиатуры введите номер записи ускоренного набора, которую необходимо удалить, и нажмите OK.
6.
Нажмите кнопку OK, чтобы подтвердить удаление.


Работа с факсом

Управление номерами группового набора

В этом разделе приводится информация по следующим темам:

  • Программирование и изменение номеров группового набора
  • Удаление записей группового набора
  • Удаление отдельного адресата из записи группового набора


Работа с факсом

Программирование и изменение номеров группового набора

1.
Присвойте запись ускоренного набора каждому номеру факса, который необходимо добавить в группу.
2.
На панели управления нажмите кнопку Меню факса [image].
3.
С помощью кнопок со стрелками выберите меню Настр. тел. книги, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Настр. группы, затем нажмите кнопку OK.
5.
С помощью клавиш со стрелками выберите Доб./Изм. группу, а затем нажмите OK.
6.
С помощью буквенно-цифровых клавиш введите номер, который будет соответствовать этой группе, и нажмите OK. Чтобы связать группу с клавишей быстрого набора, можно также выбрать число от 1 до 8.
7.
С помощью буквенно-цифровой клавиатуры введите название группы и нажмите OK.
8.
Нажмите клавишу быстрого набора, затем снова нажмите кнопку OK для подтверждения добавления. Повторите эту операцию для каждого члена группы, которого необходимо добавить.
9.
Завершив операцию, нажмите кнопку OK.
10.
Если необходимо назначить другие записи ускоренного набора, нажмите кнопку OK, а затем повторите действия с 1 по 10.


Работа с факсом

Удаление записей группового набора

1.
На панели управления нажмите кнопку Меню факса [image].
2.
С помощью кнопок со стрелками выберите меню Настр. тел. книги, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Настр. группы, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите Удалить группу, затем нажмите OK.
5.
С помощью буквенно-цифровых клавиш введите номер записи группового набора, который необходимо удалить, и нажмите OK.
6.
Нажмите кнопку OK, чтобы подтвердить удаление.


Работа с факсом

Удаление отдельного адресата из записи группового набора

1.
На панели управления нажмите кнопку Меню факса [image].
2.
С помощью кнопок со стрелками выберите меню Настр. тел. книги, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Настр. группы, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите УДАЛ. # В ГРУППЕ, затем нажмите OK.
5.
С помощью кнопок со стрелками выберите адресата, которого следует удалить из группы.
6.
Нажмите кнопку OK, чтобы подтвердить удаление.
7.
Повторите действия 4 и 5 для удаления других абонентов из группы.

-или-

По окончании нажмите кнопку Отмена [image].

ПРИМЕЧАНИЕ.

При удалении записи ускоренного набора она также удаляется из всех содержащих ее записей группового набора.


Работа с факсом

Настройка параметров факса

В этом разделе приводится информация по следующим темам:

  • Параметры отправки факса
  • Параметры приема факса
  • Настройка факсимильного опроса
  • Отключение факсимильного блока устройства


Работа с факсом

Параметры отправки факса

В этом разделе приводится информация по следующим темам:

  • Использование специальных символов и функций набора номера
  • Настройка определения сигнала в линии
  • Настройка автодозвона и паузы между попытками автодозвона
  • Настройка яркости и разрешения
  • Настройка кодов оплаты


Работа с факсом

Использование специальных символов и функций набора номера

Можно вводить паузы при наборе номера факса. Паузы часто необходимы для международных звонков или подключения к внешней линии.

●
Вставка паузы при наборе номера. Нажимайте кнопку # до тех пор, пока на дисплее панели управления не появится запятая (,), указывающая на то, что в этом месте во время набора будет сделана пауза.
●
Вставка паузы для ожидания сигнала на линии. Нажимайте кнопку с символом * до тех пор, пока на дисплее панели управления не появится символ W; это означает, что устройство будет ожидать сигнала с линии, прежде чем набрать оставшуюся часть номера.
●
Вставка сигнала отбоя. Нажимайте кнопку с символом * до тех пор, пока на дисплее панели управления не появится символ R; это означает, что в этом месте устройство подаст сигнал отбоя.

В этом разделе приводится информация по следующим темам:

  • Установка префикса набора


Работа с факсом

Установка префикса набора

Префикс набора — это номер или группа номеров, которые автоматически добавляются в начало каждого номера факса, набираемого с панели управления или из программы. Число знаков префикса не должно превышать 50.

По умолчанию параметр имеет значение Выкл.. Можно включить этот параметр и ввести префикс, если, например, для подключения к линии, находящейся за пределами телефонной системы организации, необходимо набирать цифру 9. Если этот параметр включен, номер факса можно набирать без префикса вручную.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Базовая настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Префикс набора, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл. или Выкл., затем нажмите OK.
6.
Если выбран параметр Вкл., с помощью буквенно-цифровых клавиш введите префикс и нажмите кнопку OK. Можно использовать цифры, паузы и символы набора.


Работа с факсом

Настройка определения сигнала в линии

Обычно устройство начинает набор факсимильного номера немедленно. Если устройство и телефон подключены к одной линии, включите параметр обнаружения тонального сигнала. Это предотвратит отправку факса устройством во время использования телефона.

Значением по умолчанию для параметра определения тонального сигнала является Вкл. для Франции и Венгрии и Выкл. для других стран/регионов.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Обнаружение сигнала, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл. или Выкл., затем нажмите OK.

В этом разделе приводится информация по следующим темам:

  • Настройка тонального или импульсного набора


Работа с факсом

Настройка тонального или импульсного набора

Используйте указанную ниже процедуру для выбора режима тонального или импульсного набора номера. По умолчанию значением этого параметра является Тональный. Не изменяйте этот параметр, за исключением случаев, когда телефонная линия не поддерживает тональный набор.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Режим набора, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Тональный или Импульсный, затем нажмите кнопку OK для сохранения выбора.

ПРИМЕЧАНИЕ.

Импульсный набор действует не во всех странах/регионах.


Работа с факсом

Настройка автодозвона и паузы между попытками автодозвона

Если не удалось отправить факсимильное сообщение из-за того, что принимающий факс не ответил или линия была занята, устройство попытается выполнить повторный набор в зависимости от выбранных параметров повторного набора при сигнале «занято», повторного набора при отсутствии ответа и повторного набора при ошибке взаимодействия. Для выключения и включения этих параметров следуйте инструкциям данного раздела.

Настройка функции повторного набора при сигнале «занято»

Если этот параметр включен, устройство автоматически осуществляет повторный набор при получении сигнала «занято». Значением по умолчанию для параметра повторного набора при сигнале «занято» является Вкл.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Занято-повт.наб., затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл. или Выкл., затем нажмите OK.

Настройка функции повторного набора при отсутствии ответа

Если этот параметр включен, устройство автоматически осуществляет повторный набор номера при отсутствии ответа от принимающего факса. Значением по умолчанию для параметра повторного набора при отсутствии ответа является Выкл.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Нет отв.-повтор, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл. или Выкл., затем нажмите OK.

Настройка функции повторного набора при ошибке факсимильного взаимодействия

Если этот параметр включен, устройство автоматически осуществляет повторный набор номера при возникновении каких-либо ошибок взаимодействия. Значением по умолчанию для параметра повторного набора при ошибке факсимильного взаимодействия является Вкл.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Повтор - ош. связи, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл. или Выкл., затем нажмите OK.


Работа с факсом

Настройка яркости и разрешения

В этом разделе приводится информация по следующим темам:

  • Установка значения яркости (контрастности) по умолчанию
  • Настройка разрешения


Работа с факсом

Установка значения яркости (контрастности) по умолчанию

Контрастность влияет на интенсивность отображения светлых и темных участков исходящего факса при его отправке.

Контрастность по умолчанию — это параметры контрастности, применяемые к элементам факса при его отправке. Среднее положение ползунка соответствует параметру контрастности по умолчанию.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Контрастн., затем нажмите кнопку OK.
5.
С помощью кнопки со стрелкой влево переместите ползунок влево, чтобы сделать факс светлее оригинала; с помощью кнопки со стрелкой вправо переместите ползунок вправо, чтобы сделать факс темнее оригинала.
6.
Нажмите клавишу OK, чтобы подтвердить выбор.


Работа с факсом

Настройка разрешения
ПРИМЕЧАНИЕ.

Увеличение разрешения приводит к увеличению размера факса. Увеличение размера факса приводит к увеличению времени отправки и может привести к переполнению доступной памяти устройства.

Значением параметра разрешения по умолчанию является Стандартное.

Используйте эту процедуру для изменения разрешения по умолчанию для всех заданий факса в соответствии с одним из следующих параметров:

●
Стандартное. Этот параметр обеспечивает самое низкое качество и самую высокую скорость передачи.
●
Высокое. Этот параметр обеспечивает более высокую контрастность по сравнению с Стандартное, которой обычно достаточно для текстовых документов.
●
Сверхвысокое. Этот параметр рекомендуется использовать для документов, содержащих текст и изображения. Скорость передачи ниже, чем в параметре Высокое, но быстрее, чем в параметре Фото.
●
Фото. Этот параметр обеспечивает наилучшую передачу изображений, но одновременно значительно увеличивается время передачи.
Настройка разрешения по умолчанию

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Разреш. факса, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками измените значение разрешения.
6.
Нажмите клавишу OK, чтобы подтвердить выбор.


Работа с факсом

Настройка кодов оплаты

Если включена функция кодов оплаты, для каждого факса будет появляться запрос на ввод кода оплаты. Счетчик кода оплаты увеличивается после отправки каждой страницы. Это относится ко всем видам факсимильных сообщений, за исключением полученных в результате опроса, переадресации или загруженных с компьютера. При отправке факса специально созданной группе или при групповом наборе счетчик кода оплаты увеличивается с каждым факсом, который был успешно отправлен получателю.

Значением по умолчанию для параметра кода оплаты является Выкл. Код оплаты может быть любым числом от 1 до 250.

Установка значения параметра кода оплаты

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите Коды оплаты, затем нажмите OK.
5.
С помощью кнопок со стрелками выберите Вкл. или Выкл., затем нажмите OK.

Использование кодов оплаты

1.
Загрузите документ во входной лоток устройства подачи документов или на планшет сканера.
2.
На панели управления введите номер телефона (вручную, с помощью быстрого набора или группового набора).
3.
Нажмите клавишу Запуск факса [image].
4.
Введите код оплаты, затем нажмите Запуск факса [image].

Задание факса отправлено, код оплаты записывается в соответствующий отчет.

Распечатка отчета по кодам оплаты

Отчет о кодах оплаты представляет собой отпечатанный список всех кодов оплаты факсов, а также общее число факсов по каждому коду.

ПРИМЕЧАНИЕ.

После печати этого отчета вся информация об оплате удаляется.

1.
На панели управления нажмите кнопку Меню факса [image].
2.
С помощью кнопок со стрелками выберите меню Отчеты факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Отчет об оплате, затем нажмите OK. При этом происходит выход из меню параметров и выполняется печать отчетов.


Работа с факсом

Параметры приема факса

В этом разделе приводится информация по следующим темам:

  • Настройка переадресации факсов
  • Настройка режима ответа
  • Блокирование и разблокирование факсимильных номеров
  • Настройка количества звонков до ответа
  • Настройка различимого вызова
  • Настройка устройства на отправку полученных факсов на компьютер
  • Использование функции автоуменьшения для входящих факсов
  • Настройка параметров повторной печати факсов
  • Задание громкости звука при работе с факсом
  • Штампование принятых факсов
  • Установка функции закрытого получения


Работа с факсом

Настройка переадресации факсов

Устройство можно настроить на переадресацию входящих факсимильных сообщений на другой номер факса. При получении факсимильного сообщения устройство сохраняет его в памяти. Затем устройство набирает номер, указанный для переадресации, и отправляет на этот номер полученное факсимильное сообщение. Если не удается переадресовать факс по причине ошибки (например, если занят номер), а попытки повторного набора оказались неудачными, устройство напечатает факс.

В случае переполнения памяти устройства оно заканчивает прием входящего факса и переадресует только те страницы или части страниц, которые сохранены в памяти.

Если используется функция переадресации факсов, принимать факсы должно устройство (а не компьютер), при этом необходимо выбрать режим ответа Автоматически.

1.
На панели управления нажмите кнопку Меню факса [image].
2.
С помощью кнопок со стрелками выберите меню Параметры приема, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Переадресация факса, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите параметр Вкл. или Выкл., затем нажмите OK.
5.
Если включена функция переадресации факсов, используйте буквенно-цифровые клавиши для ввода номера факса переадресации и нажмите кнопку OK, чтобы сохранить этот выбор.


Работа с факсом

Настройка режима ответа

В зависимости от ситуации устанавливайте режим ответа Автоматически,TAM , Факс/тел., или Вручную. Значением по умолчанию является Автоматически.

●
Автоматически. В этом режиме ответа устройство отвечает на входящие вызовы после указанного числа звонков или при распознавании специальных сигналов факса.
●
TAM. Устройство не отвечает автоматически на вызовы. Вместо этого, устройство переключается в режим ожидания сигнала факсимильного аппарата.
●
Факс/тел.. Устройство сразу отвечает на входящие вызовы. При выявлении сигнала факсимильного аппарата, устройство продолжает работу в режиме факса. При отсутствии сигнала факса, устройство подает звуковой сигнал, извещающий пользователя о необходимости ответить на телефонный вызов.
●
Вручную. Устройство никогда не отвечает на вызовы. Процесс приема факса должен быть инициализирован самим пользователем, либо путем нажатия клавиши Запуск факса [image] на панели управления, либо путем снятия трубки телефона, подключенного к этой линии, и набора цифр 1-2-3.

Для установки или изменения режима ответа выполните следующие действия:

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Режим ответа, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите режим ответа, затем нажмите OK.


Работа с факсом

Блокирование и разблокирование факсимильных номеров

Чтобы не получать факсы от определенных людей или организаций, можно заблокировать до 30 номеров факсов с помощью панели управления. При блокировании номера факса и отправке факсимильного сообщения с этого номера на дисплее панели управления отобразится сообщение о том, что этот номер заблокирован, факсимильное сообщение не будет распечатано и не сохранится в памяти. Факсимильные сообщения, отправленные с заблокированных номеров, появятся в журнале факсов с пометкой «Отменено». Заблокированные номера факсов можно разблокировать по отдельности или все сразу.

ПРИМЕЧАНИЕ.

Отправитель факса с номера, который заблокирован, не получает уведомления, что его сообщение не было принято.

Выполните следующие действия, чтобы блокировать или разблокировать номера факсов с помощью панели управления:

1.
На панели управления нажмите кнопку Меню факса [image].
2.
С помощью кнопок со стрелками выберите меню Параметры приема, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Блок. нежелат. факсы, затем нажмите кнопку OK.
4.
Чтобы заблокировать факсимильный номер, с помощью кнопок со стрелками выберите параметр Добавить номер, а затем нажмите кнопку OK. Введите номер факса в соответствии с тем, как он напечатан в заголовке факса (включая пробелы), и нажмите OK. Введите имя для заблокированного номера, затем нажмите кнопку OK.

Чтобы разблокировать факсимильный номер, с помощью кнопок со стрелками выберите Удалить номер, а затем нажмите кнопку OK. С помощью кнопок со стрелками выберите факсимильный номер для удаления, затем нажмите кнопку OK для подтверждения.

Чтобы разблокировать все заблокированные факсимильные номера, с помощью кнопок со стрелками выберите Удалить все, затем нажмите OK. Снова нажмите кнопку OK для подтверждения удаления.


Работа с факсом

Настройка количества звонков до ответа

Если выбран режим ответа Автоматически, параметр количества звонков до ответа определяет число звонков, после которого устройство будет отвечать на входящий вызов.

Если устройство подключено к линии с автоответчиком, принимающей как факсимильные, так и голосовые вызовы (общая линия), возможно, потребуется настроить число звонков до ответа. Число звонков до ответа для устройства должно быть больше, чем число звонков до ответа автоответчика. Это позволит автоответчику отвечать на входящие вызовы и записывать сообщения в случае голосовых вызовов. Когда автоответчик отвечает на вызов, устройство слышит вызов и автоматически отвечает на него, если определяет факсимильные сигналы.

Значение параметра по умолчанию для числа звонков до ответа — пять для США и Канады и два для других стран/регионов.

Используйте следующую таблицу для определения подходящего значения числа звонков до ответа.

Тип телефонной линии
Рекомендованное число звонков до ответа
Выделенная факсимильная линия (принимающая только факсимильные вызовы)
Установите число звонков в пределах диапазона, указанного на дисплее панели управления. (Минимально и максимально допустимое число звонков варьируется в зависимости от страны/региона.)
Одна линия с двумя отдельными номерами и функцией отличительного звонка
Один или два звонка. (Если к другому номеру телефона подключен автоответчик или компьютерная голосовая почта, убедитесь, что в устройстве установлено большее значение числа звонков, чем в автоответчике. Кроме того, для различения голосовых и факсимильных вызовов воспользуйтесь функцией различимого вызова)
Совместно используемая линия (принимающая как факсимильные, так и голосовые звонки) только с одним подключенным телефоном
Пять или более звонков.
Совместно используемая линия (принимающая как факсимильные, так и голосовые звонки) и подключенный автоответчик или компьютер с голосовой почтой
На два звонка больше, чем в автоответчике или в компьютерной голосовой почте.

Для установки или изменения числа звонков до ответа выполните следующие действия:

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Базовая настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Звонков до ответа, затем нажмите кнопку OK.
5.
С помощью буквенно-цифровых клавиш введите число звонков до ответа и нажмите OK.


Работа с факсом

Настройка различимого вызова

Услуга «Схема звонка» или «Характерный звонок» предоставляется некоторыми местными телефонными компаниями. Эта услуга позволяет использовать более одного телефонного номера на одной линии. Каждый телефонный номер имеет уникальную схему звонка, что позволяет пользователю отвечать на голосовые вызовы, а устройству - на факсимильные.

При использовании услуги «Схема звонка», предоставляемой телефонной компанией, необходимо правильно настроить схему звонка устройства. Не во всех странах/регионах поддерживается функция уникальных схем звонка. Обратитесь в телефонную компанию и узнайте, поддерживается ли данная услуга в стране/регионе проживания.

ПРИМЕЧАНИЕ.

Если данная услуга отсутствует, а значение параметров мелодии звонка изменяется с Все звонки на другое, отличное от используемого по умолчанию, то устройство, возможно, не сможет принимать факсы.

Возможными параметрами являются следующие:

●
Все звонки. Устройство отвечает на все вызовы, поступающие по телефонной линии.
●
Одиночный. Устройство отвечает на все звонки в режиме одиночного звонка.
●
Двойной. Устройство отвечает на все звонки в режиме двойного звонка.
●
Тройной. Устройство отвечает на все звонки в режиме тройного звонка.
●
Двойн.-тройной. Устройство отвечает на все звонки в режиме двойного или тройного звонка.

Чтобы изменить мелодию звонка для ответа на вызов, выполните следующие действия:

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Базовая настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Тип зв. для отв., затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите требуемую схему звонка, затем нажмите OK.
6.
По завершении установки попросите кого-нибудь отправить факс на устройство, чтобы проверить, правильно ли работает служба схемы звонка.


Работа с факсом

Настройка устройства на отправку полученных факсов на компьютер
ПРИМЕЧАНИЕ.

Прием факсов с помощью компьютера не поддерживается операционной системой Macintosh.

Прием факсов на компьютер возможен только в том случае, если выполнена полная установка программы при первоначальной настройке устройства.

Чтобы принимать факсы на компьютер, включите функцию ПРИЕМ НА ПК в программном обеспечении.

1.
Откройте HP ToolboxFX.
2.
Выберите устройство.
3.
Щелкните на кнопке Факс.
4.
Щелкните на кнопке Работа с факсом.
5.
В разделе Режим приема факса, выберите Прием факсов на данный компьютер.
6.
Если необходимо получать уведомление о каждом принятом факсе, установите флажок Отображать сообщение при получении факса на данном компьютере.
7.
Щелкните Применить.

ПРИМЕЧАНИЕ.

Функцию отправки на ПК можно установить только для одного компьютера. Если эта функция активируется с компьютера, соответствующий параметр становится недоступным в ПО и не может быть активирован с другого компьютера. Для получения факсов на другой компьютер следует сначала отключить данный параметр на панели управления.

Выключите функцию ПРИЕМ НА ПК на панели управления

Возможность приема факсов на компьютер можно включить только с помощью компьютера. Если по какой-либо причине компьютер становится недоступным, можно использовать описанную ниже процедуру для отключения возможности приема факсов на компьютер с панели управления устройства.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите Стоп прием на ПК, затем нажмите OK.


Работа с факсом

Использование функции автоуменьшения для входящих факсов

При включенном параметре «По размеру страницы» устройство автоматически сокращает длинные факсы (до 75%) в соответствии с форматом бумаги, используемым по умолчанию (например, факс уменьшается с формата Legal до формата Letter).

Если функция «По размеру страницы» выключена, длинные факсы будут печататься в полном масштабе на нескольких страницах. Значением по умолчанию для параметра автоуменьшения входящих факсов является Вкл.

Если включен параметр Факсы - штамп, возможно, понадобится включить автоуменьшение. Это слегка сокращает размер входящих факсов и не позволяет штампу разбить факс на две страницы.

ПРИМЕЧАНИЕ.

Убедитесь, что значение формата носителя по умолчанию соответствует размеру носителя, загружаемого в лоток.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню По размеру страницы, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл. или Выкл., затем нажмите кнопку OK для сохранения выбора.


Работа с факсом

Настройка параметров повторной печати факсов

Чтобы принтер повторно распечатывал сохраненные в памяти задания факса, следует активировать параметр Разр. повт. печ.. Значением по умолчанию для параметра повторной печати факсов является Вкл. Для изменения данного параметра с помощью панели управления устройства выполните следующие действия.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Разр. повт. печ., затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл. или Выкл., затем нажмите OK.

После того как параметр Разр. повт. печ. активирован, устройство может повторно распечатывать задания факса.


Работа с факсом

Задание громкости звука при работе с факсом

Громкость звука факса можно изменить с помощью панели управления. Можно изменить громкость следующих звуков:

●
звуков, которые связаны со входящими и исходящими факсами;
●
звонка для входящих факсов.

По умолчанию значением параметра громкости звонка является Тихо.

В этом разделе приводится информация по следующим темам:

  • Настройка громкости предупреждения, громкости гудка в телефонной линии, громкости нажатия кнопок и громкости вызова


Работа с факсом

Настройка громкости предупреждения, громкости гудка в телефонной линии, громкости нажатия кнопок и громкости вызова

1.
Нажмите клавишу Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка системы, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Настройка громкости, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Громк. предупрежден., меню Громк. гудка в тел. линии, меню Громк. нажатия клавиш или меню Громкость звонка и нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Выкл., Тихо, Средний, или Громко.
6.
Нажмите клавишу OK, чтобы подтвердить выбор.


Работа с факсом

Штампование принятых факсов

Устройство печатает сведения об отправителе на всех принятых факсах. В заголовках входящих факса можно также ввести штампование собственных сведений, которые будут включены в каждый принятый факс с целью подтверждения даты и времени получения факса. Значением по умолчанию для параметра штампования принятых факсов является Выкл.

ПРИМЕЧАНИЕ.

Включение настройки штампования может привести к увеличению размера бумаги и печати второй страницы.
ПРИМЕЧАНИЕ.

Этот параметр относится только к тем принятым факсам, которые печатаются устройством.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Факсы - штамп, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл. или Выкл., затем нажмите кнопку OK для сохранения выбора.


Работа с факсом

Установка функции закрытого получения

После активации функции закрытого получения полученные факсы сохраняются в памяти. Для печати сохраненных факсов необходим личный идентификационный номер (PIN).

Включите функцию закрытого получения

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Закр. получение, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл., затем нажмите OK.
6.
С помощью буквенно-цифровой клавиатуры введите пароль, затем нажмите кнопку OK.
7.
Для подтверждения пароля с помощью буквенно-цифровой клавиатуры введите пароль еще раз и нажмите кнопку OK.

Отключите функцию закрытого получения

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью буквенно-цифровой клавиатуры введите пароль, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите меню Закр. получение, затем нажмите кнопку OK.
6.
С помощью кнопок со стрелками выберите параметр Выкл., затем нажмите OK.

Если в памяти факса существуют ненапечатанные факсы, устройство напечатает эти факсы, после чего они будут удалены из памяти.

После того как параметр Закр. получение активирован, устройство может распечатывать персональные задания факса.


Работа с факсом

Настройка факсимильного опроса

Если настроен факсимильный опрос, можно запросить отправку факса на данное устройство. (Это также называется опросом другого факсимильного аппарата.)

1.
На панели управления нажмите кнопку Меню факса [image].
2.
С помощью кнопок со стрелками выберите меню Параметры приема, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите параметр Опрос устройства, затем нажмите OK.

Аппарат наберет номер удаленного факсимильного аппарата и передаст запрос на получение факса.


Работа с факсом

Отключение факсимильного блока устройства

Функции факса (микропрограмму и ПО) можно отключить с панели управления. Если функции факса отключены, устройства, подключенные к "телефонному" порту факса и расположенные ниже в технологической цепочке, будут продолжать функционировать. Устройство не будет получать и сохранять факсы.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка системы, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Отключить факс, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите параметр Вкл., затем нажмите OK.
5.
Выполните одно из следующих действий.
●
Если в параметрах Безопасность продукта был установлен пароль, введите его и нажмите кнопку OK.
●
Если в параметрах Безопасность продукта не был установлен пароль, создайте его при появлении запроса и нажмите кнопку OK.

Выполните те же действия, чтобы активировать факс. Параметр Выкл. восстанавливает функции факса.


Работа с факсом

Использование факса

В этом разделе приводится информация по следующим темам:

  • Программное обеспечение для передачи/приема факсов
  • Отмена факса
  • Удаление факсов из памяти
  • Использование факса с системами DSL, PBX или ISDN
  • Использование факса в системах VoIP
  • Память факса
  • Отправка факса
  • Получение факса


Работа с факсом

Программное обеспечение для передачи/приема факсов

В этом разделе приводится информация по следующим темам:

  • Поддерживаемые программы для передачи/приема факсов


Работа с факсом

Поддерживаемые программы для передачи/приема факсов

Данное устройство поддерживает только то программное обеспечение для связи с ПК, которое входит в комплект поставки устройства. Использовать программное обеспечение для электронной отправки/получения факсов, которое было установлено на компьютере ранее, можно только через модем, уже подключенный к компьютеру; использовать для этой цели модем устройства невозможно.


Работа с факсом

Отмена факса

Используйте эти инструкции для отмены передачи отдельного факса, номер которого набирается в текущий момент, а также для отмены передаваемого или принимаемого факса.

В этом разделе приводится информация по следующим темам:

  • Отмена текущего факса
  • Отмена ожидающего факса


Работа с факсом

Отмена текущего факса

Нажмите кнопку Отмена [image] на панели управления. Будет отменена передача всех еще не отправленных страниц. Нажатие клавиши Отмена [image] также останавливает выполнение заданий по групповому набору.


Работа с факсом

Отмена ожидающего факса

Используйте эту процедуру для отмены задания факса в следующих случаях:

●
Устройство ожидает повторного набора после получения сигнала «занято», отсутствия ответа или ошибки взаимодействия факсов.
●
Отправка факса запланирована на будущее время.

Для отмены отправки факса выполните следующие действия в меню ЗАДАНИЯ ФАКСА:

1.
На панели управления нажмите кнопку Меню факса [image].
2.
С помощью кнопок со стрелками выберите меню Параметры отправки, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Состояние задания факса, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками пролистайте очередь заданий факса и выберите задание, которое необходимо отменить.
5.
Нажмите кнопку OK чтобы выбрать задание, которое необходимо отменить.
6.
Нажмите кнопку OK для подтверждения удаления задания.


Работа с факсом

Удаление факсов из памяти

Используйте приведенную ниже процедуру только в том случае, если есть опасения, что к устройству имеют доступ посторонние лица, которые могут попытаться повторно распечатать факсы, хранящиеся в памяти устройства.

ПРЕДУПРЕЖДЕНИЕ.

Кроме очистки памяти повторной печати, эта процедура удаляет отправляемый в данный момент факс, факсы, ожидающие повторного набора для отправки, факсы с отложенной отправкой и нераспечатанные или переадресованные факсы.

1.
На панели управления нажмите кнопку Настройка [image].

2.
С помощью кнопок со стрелками выберите меню Обслуживание, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Обслуживание факса, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите параметр Удалить сохраненные факсы, затем нажмите OK.
5.
Нажмите кнопку OK, чтобы подтвердить удаление.


Работа с факсом

Использование факса с системами DSL, PBX или ISDN

Продукты HP предназначены для использования в традиционных аналоговых телефонных системах. Они не предназначены для работы на линиях DSL, PBX, ISDN или в системах VoIP, тем не менее при наличии соответствующих настроек и оборудования их можно использовать.

ПРИМЕЧАНИЕ.

HP рекомендует выяснить у поставщика услуг способы настройки устройства для работы с DSL, PBX, ISDN и VoIP.

HP LaserJet представляет собой аналоговое устройство, не совместимое с цифровым телефонным оборудованием (кроме случаев применения цифро-аналогового преобразователя). HP не гарантирует совместимость устройства с цифровыми средами или цифро-аналоговыми преобразователями.

В этом разделе приводится информация по следующим темам:

  • DSL
  • Офисная АТС
  • ISDN


Работа с факсом

DSL

В цифровой абонентской линии (DSL) используется цифровая передача данных по стандартным медным телефонным кабелям. Данное устройство не поддерживает цифровые сигналы. Однако если во время настройки DSL указана конфигурация, сигнал может быть разделен таким образом, чтобы часть полосы использовалась для передачи аналогового сигнала (голосового и факсимильного), а оставшаяся часть - для передачи цифровых данных.

ПРИМЕЧАНИЕ.

Не все факсы поддерживают функции DSL. HP не гарантирует совместимость данного устройства со всеми линиями и поставщиками услуг DSL.

Стандартный DSL-модем использует фильтр, чтобы отделить более быструю DSL-связь от более медленной связи аналогового телефона и факсимильного модема. Во многих случаях требуется использовать фильтр для аналоговых телефонов и аналоговых факсимильных устройств, которые подключены к телефонной линии, использующейся DSL-модемом. Обычно поставщик DSL-услуг предоставляет такой фильтр. Для получения более подробной информации или справки обратитесь к поставщику услуг DSL.


Работа с факсом

Офисная АТС

Изделие является аналоговым устройством, которое поддерживается не всеми цифровыми телефонами. Для работы факса могут потребоваться цифро-аналоговые фильтры или преобразователи. Если проблемы с передачей факса произошли в рабочей среде офисной АТС, необходимо обратиться за справкой в службу поддержки офисной АТС. HP не гарантирует совместимость устройства с цифровыми средами или цифро-аналоговыми преобразователями.

Для получения более подробной информации или справки обратитесь в службу поддержки офисной АТС.


Работа с факсом

ISDN

Для получения более подробной информации или справки обратитесь к поставщику услуг ISDN.


Работа с факсом

Использование факса в системах VoIP

Услуги голосовой связи по IP-протоколу (VoIP) часто не поддерживаются факсимильными аппаратами, за исключением случаев, когда поставщик прямо заявляет, что устройство поддерживает передачу факсов через IP-протокол.

При возникновении неполадок в работе факсимильного аппарата через сеть VoIP проверьте, чтобы все кабели были подключены, а параметры настроены. Отправка факсов через сеть VoIP может стать возможной при уменьшении скорости передачи.

Если неполадка не устранена, обратитесь к поставщику услуг VoIP.


Работа с факсом

Память факса

В этом разделе приводится информация по следующим темам:

  • При сбоях электропитания память факса сохраняется


Работа с факсом

При сбоях электропитания память факса сохраняется

При сбоях питания флэш-память защищает изделие от потери данных. Другие факсимильные аппараты сохраняют страницы факсов как в нормальном ОЗУ, так и во временном ОЗУ. Нормальное ОЗУ теряет все данные сразу после сбоя в питании, тогда как временное ОЗУ способно хранить данные в течение 60 минут после сбоя питания. Флэш-память способна хранить данные годами без дополнительного питания.


Работа с факсом

Отправка факса

В этом разделе приводится информация по следующим темам:

  • Отправка факса с планшета сканера
  • Отправка факсов с устройства подачи документов
  • Отправка факса с набором номера вручную
  • Использование записей быстрого и группового набора
  • Отправка факса с помощью программного обеспечения
  • Отправка факсов с помощью телефона, подключенного к линии факса
  • Отправить факс с подтверждением
  • Запланированная отправка факсов
  • Использование кодов доступа, кредитных или телефонных карт


Работа с факсом

Отправка факса с планшета сканера

1.
Разместите документ на стекле планшета лицевой стороной вниз.

2.
Нажмите клавишу Телефонная книга [image].
3.
Выберите из списка телефонной книги нужную запись. Если нужная запись отсутствует, наберите телефонный номер с панели управления.
4.
На панели управления нажмите кнопку Запуск факса [image]. Устройство начнет отправку факса.


Работа с факсом

Отправка факсов с устройства подачи документов

1.
Поместите оригиналы в устройство подачи документов лицевой стороной вверх.
ПРИМЕЧАНИЕ.

Вместимость устройства подачи документов не превышает 35 листов плотностью 75 г/м2 (20 фунтов).

ПРЕДУПРЕЖДЕНИЕ.

Чтобы предотвратить повреждение устройства, не используйте носитель с корректирующей лентой, корректирующей жидкостью, скрепками для бумаги или скобками. Не загружайте в устройство подачи документов фотографии, мелкие или хрупкие оригиналы.

Стопка бумаг в устройстве АПД

2.
Отрегулируйте положение направляющих так, чтобы они прилегали к бумаге.

Направляющие носителя по размерам стопки бумаг в устройстве АПД

3.
Нажмите клавишу Телефонная книга [image].
4.
Выберите из списка телефонной книги нужную запись. Если нужная запись отсутствует, наберите телефонный номер с панели управления.
5.
На панели управления нажмите кнопку Запуск факса [image]. Устройство начнет отправку факса.


Работа с факсом

Отправка факса с набором номера вручную

Как правило, устройство набирает номер после нажатия клавиши Запуск факса [image]. Иногда требуется, чтобы устройство набирало каждую цифру сразу после нажатия соответствующей клавиши. Например, если оплата вызова факса выполняется с помощью телефонной карты, то может потребоваться набрать номер факса, дождаться сигнала приема телефонной станции, а затем набрать номер телефонной карты. При использовании международной линии связи может потребоваться набрать часть номера, а затем, перед продолжением набора, прослушать тональные сигналы.

Отправка факса группе вручную (отправка факса специально созданной группе)

Для рассылки факсов группе получателей:

1.
Загрузите документ в подающий лоток устройства подачи документов.
2.
Нажмите клавишу Телефонная книга [image].
3.
Выберите из списка телефонной книги нужную запись. Если нужная запись отсутствует, наберите телефонный номер с панели управления.
4.
Для продолжения набора номеров повторите действия 2 и 3. Если набор номеров завершен, перейдите к следующему действию.
5.
Нажмите клавишу Запуск факса [image].
6.
Если необходимо отсканировать другие страницы, нажмите кнопку 1 для выбора варианта Да, и повторите действие 5 для каждой отправляемой страницы факса. Если работа завершена, нажмите кнопку 2 для выбора варианта Нет.

Устройство отправит факсимильное сообщение на каждый указанный номер факса. Если какой-либо номер в группе занят или не отвечает, устройство выполнит повторный набор номера в соответствии с параметрами повторного набора. После нескольких неудачных попыток повторного набора устройство занесет ошибку в журнал работы факса и перейдет к следующему номеру в группе.

Повтор набора телефонного номера вручную

1.
Поместите документ в устройство подачи документов.
2.
На панели управления нажмите кнопку Повторный набор [image].
3.
Нажмите клавишу Запуск факса [image].
4.
Если необходимо отсканировать другие страницы, нажмите кнопку 1 для выбора варианта Да, и повторите действие 3 для каждой отправляемой страницы факса. Если работа завершена, нажмите кнопку 2 для выбора варианта Нет.

Устройство отправит факсимильное сообщение на номер факса, набранный повторно. Если какой-либо номер занят или не отвечает, устройство выполнит повторный набор номера в соответствии с параметрами повторного набора. После нескольких неудачных попыток повторного набора устройство занесет ошибку в журнал работы факса.


Работа с факсом

Использование записей быстрого и группового набора

В этом разделе приводится информация по следующим темам:

  • Отправка факса с помощью быстрого набора
  • Отправка факса с помощью группового набора


Работа с факсом

Отправка факса с помощью быстрого набора

1.
Загрузите документ во входной лоток устройства подачи документов или на планшет сканера.
2.
Выполните одно из указанных ниже действий.
●
Нажмите клавишу для быстрого набора, присвоенную нужному номеру.
●
Нажмите кнопку Телефонная книга [image], затем с помощью буквенно-цифровой клавиатуры выберите запись быстрого набора и нажмите кнопку OK.
3.
Загрузите документ во входной лоток устройства подачи документов или на планшет сканера.
4.
Нажмите клавишу Запуск факса [image]. Если страницы, которые необходимо отправить, находятся в устройстве подачи документов, отправка начнется автоматически.
5.
Если датчик устройства подачи документов определяет, что документ не загружен во входной лоток устройства подачи документов, на дисплее панели управления отобразится следующее сообщение Отпр. со стекла? 1=Да 2=Нет. Для того чтобы отправить факс с планшета, нажмите 1 для выбора Да, а затем нажмите кнопку OK.

После нажатия кнопки OK на дисплее панели управления появится сообщение Загрузите страницу: Х. нажм. OK.

6.
Если документ уже находится на планшете сканера, нажмите кнопку OK (или поместите документ на планшет сканера и нажмите кнопку OK).

По завершении сканирования страницы на дисплее панели управления появляется сообщение Еще одна стр.? 1=Да 2=Нет.

7.
Если необходимо отсканировать другие страницы, нажмите клавишу 1 для выбора варианта Да, и повторите действие 5 для каждой отправляемой страницы факса.

Если работа завершена, нажмите клавишу 2 для выбора варианта Нет.

После того как последняя страница документа выйдет из устройства, можно начать отправку следующего факса, копирование или сканирование.


Работа с факсом

Отправка факса с помощью группового набора

1.
Загрузите документ во входной лоток устройства подачи документов или на планшет сканера.
2.
Выполните один из следующих шагов.
●
Нажмите клавишу для быстрого набора, присвоенную этой группе.
●
Нажмите кнопку Телефонная книга [image], затем с помощью буквенно-цифровой клавиатуры выберите запись группового набора и нажмите кнопку OK.
3.
Нажмите клавишу Запуск факса [image]. Если страницы, которые необходимо отправить, находятся в устройстве подачи документов, отправка начнется автоматически.
4.
Если датчик устройства подачи документов определяет, что документ не загружен во входной лоток устройства подачи документов, на дисплее панели управления отобразится следующее сообщение Отпр. со стекла? 1=Да 2=Нет. Для того чтобы отправить факс с планшета, нажмите 1 для выбора Да, а затем нажмите кнопку OK.

После нажатия кнопки OK на дисплее панели управления появится сообщение Загрузите страницу: Х. нажм. OK.

5.
Если документ уже находится на планшете сканера, нажмите кнопку OK (или поместите документ на планшет сканера и нажмите кнопку OK).

По завершении сканирования страницы на дисплее панели управления появляется сообщение Еще одна стр.? 1= Да 2=Нет.

6.
Если необходимо отсканировать другие страницы, нажмите клавишу 1 для выбора варианта Да, и повторите действие 5 для каждой отправляемой страницы факса.

Если работа завершена, нажмите клавишу 2 для выбора варианта Нет.

Устройство отсканирует документ в память и отправит факс на каждый из указанных номеров. Если какой-либо номер занят или не отвечает, устройство выполнит повторный набор номера в соответствии с параметрами повторного набора. После нескольких неудачных попыток повторного набора устройство занесет ошибку в журнал работы факса и перейдет к следующему номеру в группе.


Работа с факсом

Отправка факса с помощью программного обеспечения

В этом разделе приведены основные инструкции по отправке факсов с помощью программного обеспечения, поставляемого в комплекте с устройством. Все остальные вопросы, связанные с программным обеспечением, рассмотрены в справке программного обеспечения, которую можно открыть с помощью меню Справка.

Вы сможете послать по факсу электронные документы со своего компьютера, если выполните следующие требования:

●
Устройство подключено непосредственно к компьютеру или к сети, к которой, в свою очередь, подключен компьютер.
●
Программное обеспечение устройства установлено на компьютере.
●
Операционная система компьютера поддерживается данным устройством.
Отправка факса с помощью программного обеспечения

Процедура отправки факсов может быть различной и зависит от технических требований. Ниже приведены наиболее типичные действия:

1.
Щелкните на кнопке Пуск, щелкните на команде Программы (или Все программы в Windows XP), а затем щелкните на команде HP.
2.
Нажмите название продукта, затем нажмите Send fax (Отправка факса). Откроется окно программного обеспечения факса.
3.
Введите номер факса одного или нескольких получателей.
4.
Поместите документ в устройство подачи документов.
5.
Нажмите кнопку Отправить сейчас.

Отправка факса с помощью программы независимого производителя, например Microsoft Word

1.
Откройте документ с помощью программы независимого производителя.
2.
Выберите меню File, затем нажмите Print.
3.
Выберите драйвер печати факса из раскрывающегося списка драйверов печати. Откроется окно программного обеспечения факса.
4.
Введите номер факса одного или нескольких получателей.
5.
Укажите страницы документа, загруженного в устройство. Эта операция не является обязательной.
6.
Нажмите кнопку Отправить сейчас.


Работа с факсом

Отправка факсов с помощью телефона, подключенного к линии факса

Иногда может потребоваться набрать номер факса с телефона, который подключен к той же линии связи, что и устройство. Например, перед отправкой факса на устройство, где установлен ручной режим приема факсов, можно осуществить голосовой вызов, чтобы принимающая сторона знала о передаче факса.

ПРИМЕЧАНИЕ.

Телефон должен быть подключен к устройству через телефонный разъем ( Значок телефонного порта для факса).

1.
Поместите документ в устройство подачи документов.
2.
Снимите трубку телефона, который подключен к той же линии связи, что и устройство. Наберите номер факса, используя телефонную клавиатуру.
3.
При ответе адресата попросите его запустить прием факса на факсимильном аппарате.
4.
Услышав факсимильные сигналы, нажмите кнопку Запуск факса [image], подождите, пока на дисплее панели управления не появится сообщение Соединение, а затем повесьте трубку.


Работа с факсом

Отправить факс с подтверждением

Для подтверждения отправителем факса номера устройства получателя следует настроить соответствующий запрос на панели управления.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите параметр Подтверждение факса, затем нажмите OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл. или Выкл., затем нажмите OK.


Работа с факсом

Запланированная отправка факсов

Используйте панель управления, чтобы запланировать автоматическую отправку факса в будущем одному или нескольким адресатам. Как только процедура завершится, устройство отсканирует документ в память и затем вернется в состояние готовности.

ПРИМЕЧАНИЕ.

Если устройство не сможет передать факс в назначенное время, этот факт указывается в отчете об ошибке факса (если включен соответствующий параметр) или заносится в журнал активности факса. Передача факса может не осуществиться по причине отсутствия ответа на звонок или сигнала «занято» при попытках повторного набора.

Если факс был запрограммирован на отправку в будущем, но ему требуется обновление, отправьте дополнительную информацию как другое задание. Все факсы, запрограммированные на отправку на один и тот же номер факса в одно и то же время, доставляются по отдельности.

1.
Поместите документ в устройство подачи документов.

Загрузка в устройство подачи документов

2.
На панели управления нажмите кнопку Меню факса [image].

Кнопка меню факса

3.
С помощью кнопок со стрелками выберите меню Параметры отправки, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Отправить факс позже, затем нажмите кнопку OK.
5.
С помощью клавиатуры введите время.
6.
Если в устройстве устанавливается 12-часовой режим, используйте кнопки со стрелками, чтобы установить курсор после четвертого символа для выбора режима A.M. (до полудня) или P.M. (после полудня). Выберите 1 для A.M. (до полудня) или 2 для P.M.(после полудня), а затем нажмите кнопку OK. Если в устройстве устанавливается 24-часовой режим, нажмите кнопку OK.
7.
Нажмите кнопку OK, чтобы принять дату по умолчанию или с помощью клавиатуры введите дату, а затем нажмите кнопку OK.
8.
Введите номер факса.
ПРИМЕЧАНИЕ.

Эта функция не поддерживается для неопределенных (специально созданных) групп.
9.
Нажмите кнопку OK или Запуск факса [image]. Устройство отсканирует документ, сохранит его в памяти и отправит в указанное время.


Работа с факсом

Использование кодов доступа, кредитных или телефонных карт

Чтобы использовать коды доступа, кредитные или телефонные карты, наберите номер вручную, чтобы дождаться пауз и телефонных кодов.

В этом разделе приводится информация по следующим темам:

  • Отправка международных факсов


Работа с факсом

Отправка международных факсов

Чтобы отправить международный факс, наберите номер вручную, чтобы дождаться пауз и ввести международный телефонный код.


Работа с факсом

Получение факса

В этом разделе приводится информация по следующим темам:

  • Печать факса
  • Повторная печать факса
  • Автоматическая печать на обеих сторонах полученных факсов
  • Получение факсов, когда на телефонной линии слышны тональные сигналы факса
  • Прием факсов на компьютер


Работа с факсом

Печать факса

Когда устройство получает факс, то распечатывает его (за исключением случаев, когда включена функция закрытого получения) и автоматически сохраняет его во флэш-памяти.

В этом разделе приводится информация по следующим темам:

  • Печать сохраненного факса при включенной функции закрытого получения


Работа с факсом

Печать сохраненного факса при включенной функции закрытого получения

Чтобы распечатать сохраненные факсы, необходимо ввести персональный идентификационный номер (PIN) для закрытого получения. После печати сохраненных в памяти факсов, они удаляются из памяти.

1.
На панели управления нажмите кнопку Меню факса [image].
2.
С помощью кнопок со стрелками выберите меню Параметры приема, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите параметр Печать факсов, затем нажмите OK.
4.
С помощью буквенно-цифровой клавиатуры введите PIN-код, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите меню Закр. получение, затем нажмите кнопку OK.


Работа с факсом

Повторная печать факса

В некоторых случаях необходимо повторно распечатать факс, например, из-за пустой печатающей кассеты или распечатки на неподходящем материале. Действительное число факсов, хранящихся в памяти и доступных для повторной печати, определяется объемом доступной памяти устройства. Новые факсы распечатываются первыми, а старые, хранящиеся в памяти, — последними.

Эти факсы хранятся постоянно. При повторной печати они не удаляются из памяти.

1.
На панели управления нажмите кнопку Меню факса [image].
2.
С помощью кнопок со стрелками выберите меню Параметры приема, затем нажмите кнопку OK.
3.
С помощью стрелок выберите Печать факсов, затем нажмите OK. Устройство начнет повторную печать последнего напечатанного факса.

ПРИМЕЧАНИЕ.

Нажмите Отмена [image], чтобы остановить печать в любой момент.

ПРЕДУПРЕЖДЕНИЕ.

Если для параметра Разр. повт. печ. установлено значение Выкл., неправильно напечатанные или выцветшие факсы напечатать нельзя.


Работа с факсом

Автоматическая печать на обеих сторонах полученных факсов

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите параметр Двустор. печать, затем нажмите OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл. или Выкл., затем нажмите OK.


Работа с факсом

Получение факсов, когда на телефонной линии слышны тональные сигналы факса

Если на телефонной линии, принимающей как факсимильные, так и голосовые вызовы, при снятии телефонной трубки слышатся факсимильные тоны, можно начать процесс приема факса одним из двух следующих способов:

●
Если вы находитесь рядом с устройством, нажмите Запуск факса [image] на панели управления.
●
Если этого не происходит, нажмите последовательно клавиши 1-2-3 на телефонной клавиатуре, убедитесь, что слышны сигналы передачи факса, а затем повесьте трубку.
ПРИМЕЧАНИЕ.

Для второго способа, параметр Добавочный телефон должен иметь значение Да.


Работа с факсом

Прием факсов на компьютер
ПРИМЕЧАНИЕ.

Прием факсов с помощью компьютера не поддерживается операционной системой Macintosh.

Прием факсов на компьютер возможен только в том случае, если выполнена полная установка программы при первоначальной настройке устройства.

Чтобы принимать факсы на компьютер, включите функцию ПРИЕМ НА ПК в программном обеспечении.

1.
Откройте HP ToolboxFX.
2.
Выберите устройство.
3.
Щелкните на кнопке Факс.
4.
Щелкните на кнопке Работа с факсом.
5.
В разделе Режим приема факса, выберите Прием факсов на данный компьютер.

Выключите функцию ПРИЕМ НА ПК на панели управления

Возможность приема факсов на компьютер можно включить только с помощью компьютера. Если по какой-либо причине компьютер становится недоступным, можно использовать описанную ниже процедуру для отключения возможности приема факсов на компьютер с панели управления устройства.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите параметр Ост. получ. на ПК, затем нажмите OK.

Просмотр полученного факса на ПК

1.
Откройте HP ToolboxFX.
2.
Выберите устройство.
3.
Щелкните на кнопке Факс.
4.
Щелкните на кнопке Журнал приема факсов.
5.
В столбце Изображение факса щелкните на ссылке “просмотр” для факса, который требуется просмотреть.


Работа с факсом

Устранение проблем с факсом

В этом разделе приводится информация по следующим темам:

  • Контрольный список устранения неполадок
  • Сообщения об ошибках факса
  • Устранение неисправностей кодов факса и отчетов о трассировке
  • Отчеты и журналы факса
  • Изменить исправление ошибок и скорость факса
  • Решение проблем, возникающих при отправке факсов
  • Решение проблем, возникающих при получении факсов
  • Устранение неполадок общего характера в работе факса


Работа с факсом

Контрольный список устранения неполадок
●
Существует несколько решений. После совершения каждого из рекомендованных действий попробуйте отправить факс еще раз, чтобы определить, разрешилась ли проблема.
●
Чтобы максимально эффективно разрешить проблемы с работой факса, убедитесь, что линия устройства подключена напрямую к телефонному порту. Отсоедините все приборы, подключенные к устройству.

1.
Убедитесь, что шнур телефона включен в нужный порт, расположенный на задней панели устройства.
2.
Проверьте телефонную линию при помощи тестирования факса:

а.
В панели управления выберите меню Настройка, а затем меню Обслуживание.
б.
Выберите Обслуживание факса.
в.
Выберите Запустить проверку факса. Устройство распечатает отчет о тестировании факса.

В данном отчете будет содержаться один из следующих возможных результатов проверки:

●
Успешно. Данный отчет предоставляет обзор всех текущих настроек факса.
●
Ошибка. Кабель подключен к неправильному порту. Данный отчет содержит возможные способы устранения неисправностей.
●
Ошибка. Телефонная линия не активна. Данный отчет содержит возможные способы устранения неисправностей.

3.
Проверьте, не устарела ли версия микропрограммы устройства:

а.
Чтобы узнать код текущей версии микропрограммы, распечатайте страницу конфигурации из меню панели управления Отчеты.
б.
Перейдите на веб-узел www.hp.com.
1.
Выберите ссылку Поддержка и драйверы.
2.
Щелкните ссылку Загрузить драйверы и программное обеспечение (и микропрограммы).
3.
В окне Для устройства введите номер модели устройства и нажмите кнопку Пуск.
4.
Щелкните ссылку для своей операционной системы.
5.
Прокрутите таблицу до раздела "Микропрограммы".
●
Если версия из списка совпадает с версией, указанной на странице конфигурации, то на вашем устройстве установлена самая последняя версия.
●
Если версии различаются, загрузите обновление микропрограммы и обновите микропрограмму, следуя указаниям на экране.
ПРИМЕЧАНИЕ.

Для обновления микропрограммы необходимо подключить устройство к компьютеру, имеющему доступ в Интернет.
●
Снова отправьте факс.

4.
Убедитесь, что факс был настроен во время установки программного обеспечения устройства.

Из компьютера в программной папке HP запустите утилиту установки факса Fax Setup Utility.

5.
Убедитесь в том, что телефонная связь поддерживает аналоговые факсы.
●
При использовании ISDN или цифровой PBX свяжитесь с поставщиком для получения информации о настройке аналоговой факсимильной линии.
●
При использовании службы VoIP измените настройку Скорость факса на Низкая (V.29) или отключите Высокая (V.34) на панели управления. Узнайте у своего поставщика о поддержке работы факса и рекомендованной скорости для факс-модема. Для некоторых компаний может потребоваться переходник.
●
При использовании службы DSL убедитесь, что устройство подключено к телефонной линии через фильтр. Свяжитесь с поставщиком услуг DSL, чтобы получить фильтр DSL, или купите его самостоятельно. Если фильтр DSL уже подключен, попробуйте подключить другой, так как фильтры могу ломаться.
6.
Если ошибка повторяется, найдите более подробные описания решений проблем в следующих разделах.


Работа с факсом

Сообщения об ошибках факса

Предупреждения отображаются только в течение определенного времени, и от пользователя может потребоваться подтвердить выполнение задания нажатием кнопки OK или отменить задание нажатием кнопки Отмена [image]. При появлении некоторых предупреждений может не завершиться задание или понизиться качество печати. Если предупреждение связано с выполнением печати и включена функция автоматического продолжения, изделие возобновит выполнение задания печати без подтверждения после 10-секундной паузы, в течение которой будет отображаться предупреждение.

Сообщение на панели управления
Описание
Рекомендуемое действие
Верхняя дверца устройства подачи документов открыта.
Отмененный факс.
Крышка устройства подачи документов открыта, и устройство не может отправить факс.
Закройте крышку и повторите отправку факса.
Недост. памяти
Отмена приема
Недостаточное количество доступной памяти хранения факсимильных сообщений для сохранения входящего факсимильного сообщения.
Удалите факсы из памяти. Откройте меню Настройка системы, затем меню Обслуживание. В меню Обслуживание факса выберите параметр Удалить сохраненные факсы.
Отключите функцию Разр. повт. печ.. При отключении этой функции устройство не сохраняет в памяти полученные факсимильные сообщения. Откройте меню Настройка системы, затем меню Настройка факса. В меню Дополнительная настройка выберите параметр Разр. повт. печ. и отключите его.
Нет сигнала в линии
Изделие не может определить сигнал в линии.
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса [image].
Отключите телефонный шнур от устройства и от настенной розетки, а затем подключите его снова.
Убедитесь, что используется телефонный шнур, входящий в комплект поставки устройства.
Отключите телефонный шнур изделия из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок.
Убедитесь, что телефонный шнур от настенной розетки подключен к линии с использованием разъема ( Значок телефонного порта для факса).
Подключите телефонный шнур устройства к разъему другой телефонной линии.
Проверьте телефонную линию при помощи параметра Запустить проверку факса, который находится в меню Обслуживание на панели управления.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ош. отпр. факса
При попытке отправки факсимильного сообщения возникла ошибка.
Попытайтесь снова отправить сообщение.
Попытайтесь отправить факс на другой номер.
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса [image].
Проверьте надежность подключения телефонного кабеля, отключив и снова подключив его к устройству.
Убедитесь, что используется телефонный шнур, входящий в комплект поставки изделия.
Убедитесь в исправности телефона, отключив и снова подключив изделие к телефонной линии и выполнив голосовой вызов.
Подключение изделия к другой телефонной линии.
Вместо используемого по умолчанию значения Стандартное выберите для разрешения значение Высокое.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ош. приема факса
При попытке получения факсимильного сообщения возникла ошибка.
Попросите отправителя повторить отправку сообщения.
Попытайтесь отправить ответное сообщение отправителю или на другой факс.
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса [image].
Проверьте надежность подключения телефонного кабеля, отключив и снова подключив его к устройству.
Убедитесь, что используется телефонный шнур, входящий в комплект поставки устройства.
Убедитесь в исправности телефона, отключив и снова подключив устройство к телефонной линии и выполнив голосовой вызов.
Уменьшите скорость факса. Попросите отправителя повторить отправку факса.
Отключить режим исправления ошибок. Попросите отправителя повторить отправку факса.
ПРИМЕЧАНИЕ.

Выключение режима исправления ошибок может уменьшить качество изображения, передаваемого по факсу.
Подключение изделия к другой телефонной линии.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка связи
Ошибка взаимодействия между отправителем или получателем и устройством при работе с факсом.
Дайте возможность устройству повторить отправку факса. Отключите телефонный шнур устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок. Подключите телефонный шнур изделия к разъему другой телефонной линии.
Воспользуйтесь другим телефонным кабелем.
Для параметра Скорость факса выберите значение Низкая (V.29) или отключите настройку Высокая (V.34).
Отключите функцию Исправление ошибок, чтобы отключить автоматическое устранение ошибок.
ПРИМЕЧАНИЕ.

Отключение функции Исправление ошибок может ухудшить качество изображения.

Распечатайте отчет Журнал факса из панели управления, чтобы определить, появляется ли ошибка при наборе определенного номера факса.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Переполнена память факса.
Отмена отправки.
Во время выполнения отправки факса произошло переполнение памяти. Для правильного выполнения отправки факса все страницы документа должны находиться в памяти факса. Будет выполнена отправка только тех страниц, которые помещаются в памяти устройства.
Распечатайте все полученные факсимильные сообщения или подождите отправки всех отложенных сообщений.
Попросите отправителя повторить отправку факсимильного сообщения.
Попросите отправителя разделить документ на небольшие части и отправить их по отдельности.
Убедитесь, что расширение факсимильного устройства, с которого отправляется файл, не использует настройку Фото или Сверхвысокое.
Отмените все задания факса и удалите из памяти факсимильные сообщения.
Переполнена память факса.
Отмена приема
Во время передачи факса закончилась память устройства. Будет выполнена печать только тех страниц, которые помещаются в памяти устройства.
Распечатайте все факсимильные сообщения, а затем попросите отправителя передать факсимильное сообщение повторно. Перед повторной отправкой попросите отправителя разделить задания факса на несколько более мелких. Отмените все задания факса и удалите из памяти факсимильные сообщения.
Факс занят.
Отмена отправки
Занята телефонная линия, которая используется для отправки факсимильного сообщения. Устройство отменило отправку факса.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Убедитесь, что функция Занято-повт.наб. включена.
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса [image].
Убедитесь в исправности телефона, отключив и снова подключив изделие к телефонной линии и выполнив голосовой вызов.
Подключите телефонный шнур изделия к разъему другой телефонной линии и попытайтесь отправить факс еще раз.
Воспользуйтесь другим телефонным кабелем.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Факс занят.
Повт. наб. отлож.
Занята телефонная линия, которая используется для отправки факсимильного сообщения. Устройство автоматически выполняет повторный набор номера.
Дайте возможность устройству повторить отправку факса.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса [image].
Убедитесь в исправности телефона, отключив и снова подключив изделие к телефонной линии и выполнив голосовой вызов.
Подключите телефонный шнур изделия к разъему другой телефонной линии и попытайтесь отправить факс еще раз.
Воспользуйтесь другим телефонным кабелем.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Факс не обнаружен
Устройство отвечает на входящие звонки, но не распознает вызов от факсимильного аппарата.
Дайте возможность устройству повторить отправку факса.
Воспользуйтесь другим телефонным кабелем.
Подключите телефонный шнур устройства к разъему другой телефонной линии.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Факс не отвечает.
Отмена отправки
Не удается повторно набрать номер факса, или отключена функция Нет отв.-повтор.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Убедитесь, что включена функция повторного набора.
Отключите телефонный шнур от устройства и от настенной розетки, а затем подключите его снова.
Отключите телефонный шнур устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок.
Убедитесь, что телефонный шнур от настенной розетки подключен к линии с использованием разъема ( Значок телефонного порта для факса).
Подключите телефонный шнур устройства к разъему другой телефонной линии.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Факс не отвечает.
Повт. наб. отлож.
Принимающий факс не отвечает. Через несколько минут устройство совершает попытку повторного набора.
Дайте возможность устройству повторить отправку факса.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Если устройство продолжает выполнять повторный набор, отключите телефонный шнур устройства от настенной розетки, подключите его к телефону и попытайтесь выполнить голосовой вызов.
Убедитесь, что телефонный шнур от настенной розетки подключен к линии с использованием разъема ( Значок телефонного порта для факса).
Подключите телефонный шнур устройства к разъему другой телефонной линии.
Воспользуйтесь другим телефонным кабелем.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.


Работа с факсом

Устранение неисправностей кодов факса и отчетов о трассировке

В этом разделе приводится информация по следующим темам:

  • Просмотр и интерпретация кодов ошибок факса
  • Просмотр отчета о трассировке факса


Работа с факсом

Просмотр и интерпретация кодов ошибок факса

Коды ошибок факса из журнала регистрации работы факса могут быть использованы для разрешения проблем с факсимильным блоком устройства.

Номер кода
Описание
232
Возможные причины включают следующее.
●
Произошла ошибка связи между двумя устройствами.
●
Пользователь на удаленном устройстве, возможно, нажал кнопку "Стоп".
●
На удаленном устройстве произошел сбой питания, или оно было выключено намеренно, что привело к прерыванию сеанса передачи факса.
Для разрешения данной проблемы попробуйте выполнить следующие действия.
1.
Отправьте факс повторно в другое время, когда улучшатся условия телефонной связи.
2.
Если ошибку устранить не удалось, и для сеанса передачи факса используется коррекция ошибок, отключите параметр Исправление ошибок.
282
Устройство не получило данных начала страницы во время приема в режиме коррекции ошибок, но модем не обнаружил отключения удаленного устройства. Удаленное устройство, вероятно, передает синхронизирующие блоки вместо данных, в нем произошло замятие или устройство сломалось.
Удаленное устройство, вероятно, передает синхронизирующие блоки вместо данных, и в нем произошло замятие или оно сломалось. Попросите отправителя повторить отправку факса после первого запроса о проверке правильности работы отправляющего устройства.
321
Произошла ошибка связи с принимающим факсимильным устройством в результате плохого состояния телефонной линии.
Отправьте факс повторно в другое время, когда улучшатся условия телефонной связи.
344-348
Возможные причины включают следующее.
●
Удаленное устройство не реагирует на команды факса локального устройства из-за разрыва связи.
●
Пользователь на удаленном устройстве, возможно, нажал кнопку "Стоп".
●
В редких случаях удаленное устройство может разорвать связь из-за несовместимости между двумя устройствами.
Для разрешения данной проблемы попробуйте выполнить следующие действия.
1.
Отправьте факс повторно в другое время, когда улучшатся условия телефонной связи.
2.
Если ошибка сохраняется и для сеанса передача факса используется коррекция ошибок, отключите параметр Исправление ошибок.
381
Возможные причины включают следующее.
●
Удаленное устройство не реагирует на команды факса локального устройства из-за разрыва связи.
●
Пользователь на удаленном устройстве, возможно, нажал кнопку "Стоп".
Для разрешения данной проблемы попробуйте выполнить следующие действия.
1.
Отправьте факс повторно в другое время, когда улучшатся условия телефонной связи.
2.
Если ошибка сохраняется и для сеанса передача факса используется коррекция ошибок, отключите параметр Исправление ошибок.


Работа с факсом

Просмотр отчета о трассировке факса

Отчет о трассировке факса T.30 содержит информацию, при помощи которой можно решить проблемы с передачей факсов. Перед звонком в компанию HP для получения помощи в решении этих проблем распечатайте отчет о трассировке T.30 факса.

1.
На панели управления нажмите кнопку Настройка [image].
2.
Выберите меню Обслуживание.
3.
Выберите Обслуживание факса.
4.
Выберите Печать T.30. Устройство распечатает отчет о трассировке факса.


Работа с факсом

Отчеты и журналы факса

Для печати всех факсимильных журналов и отчетов воспользуйтесь следующими инструкциями.

В этом разделе приводится информация по следующим темам:

  • Печать всех отчетов факса
  • Печать отдельных отчетов факса
  • Настройка автоматической печати Журнала работы факса
  • Настройка отчета об ошибках факса
  • Настройка отчета о подтверждении факса
  • Включить первую страницу каждого факса в отчет о доставке факсимильных сообщений, отчет об ошибках факса и отчет о последних вызовах


Работа с факсом

Печать всех отчетов факса

Используйте данную процедуру для печати сразу всех перечисленных отчетов:

●
Журнал активности факса
●
Список телефонной книги
●
Отчет о конфигурации
●
Список нежелательных номеров
●
Отчет о последнем вызове
●
Счета - отчет
●
Расход материалов

1.
На панели управления нажмите кнопку Меню факса [image].

2.
С помощью кнопок со стрелками выберите меню Отчеты факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите параметр Все отчеты факса, затем нажмите OK. При этом происходит выход из меню параметров и выполняется печать отчетов.


Работа с факсом

Печать отдельных отчетов факса

1.
На панели управления нажмите кнопку Меню факса [image].

2.
С помощью кнопок со стрелками выберите меню Отчеты факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите отчет для печати, затем нажмите кнопку OK. При этом происходит выход из меню параметров и выполняется печать отчетов.
ПРИМЕЧАНИЕ.

Если вы выбрали отчет Журнал факса и нажали кнопку OK, снова нажмите кнопку OK, чтобы выбрать параметр Печать журнала. При этом происходит выход из меню параметров и выполняется печать отчетов.


Работа с факсом

Настройка автоматической печати Журнала работы факса

Вы можете выбрать автоматический режим печати Журнала работы факса после каждых 40 записей. Значением по умолчанию является Вкл.. Чтобы настроить автоматическую печать Журнала работы факса, выполните следующие действия:

1.
На панели управления нажмите кнопку Меню факса [image].

2.
С помощью кнопок со стрелками выберите меню Отчеты факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Журнал факса, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Автопечать журн., затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл., затем нажмите кнопку OK для подтверждения выбора.


Работа с факсом

Настройка отчета об ошибках факса

Отчет об ошибке факса является кратким сообщением о произошедшей ошибке при работе факса изделия. Его можно настроить для вывода на печать после следующих событий:

●
При каждой ошибке факса (предустановленное значение по умолчанию).
●
При ошибке отправки факса.
●
При ошибке приема факса.
●
Никогда.
ПРИМЕЧАНИЕ.

Если выбрать Никогда, индикация об ошибке при передаче факса будет отключена и узнать об ошибке можно будет только при печати журнала работы факса.

1.
На панели управления нажмите кнопку Меню факса [image].

2.
С помощью кнопок со стрелками выберите меню Отчеты факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Отчет об ошибке факса, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите вариант распечатки отчета факса об ошибках.
5.
Нажмите клавишу OK, чтобы подтвердить выбор.


Работа с факсом

Настройка отчета о подтверждении факса

Отчет о подтверждении факса является кратким сообщением об успешной отправке или получении факса. Его можно настроить для вывода на печать после следующих событий:

●
Каждое задание факса
●
Отправка факса
●
Прием факса
●
Никогда (значение по умолчанию)

1.
На панели управления нажмите кнопку Меню факса [image].

2.
С помощью кнопок со стрелками выберите меню Отчеты факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Подтверждение факса, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите вариант распечатки отчета факса об ошибках.
5.
Нажмите клавишу OK, чтобы подтвердить выбор.


Работа с факсом

Включить первую страницу каждого факса в отчет о доставке факсимильных сообщений, отчет об ошибках факса и отчет о последних вызовах

Если этот параметр включен и изображение страницы все еще находится в памяти изделия, отчеты об изменениях факса, об ошибках и последних вызовах содержат эскиз (уменьшенный до 50 процентов) первой страницы последнего принятого или отправленного факса. По умолчанию значением этого параметра является Вкл..

1.
На панели управления нажмите кнопку Меню факса [image].

2.
С помощью кнопок со стрелками выберите меню Отчеты факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Включить 1-ю стр, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите параметр Вкл., затем нажмите кнопку OK для подтверждения выбора.


Работа с факсом

Изменить исправление ошибок и скорость факса

В этом разделе приводится информация по следующим темам:

  • Настройка режима исправления ошибок
  • Изменение скорости факса


Работа с факсом

Настройка режима исправления ошибок

Как правило, устройство следит за сигналами на телефонной линии во время отправки или приема факса. Если во время передачи обнаружена ошибка и параметр исправления ошибок имеет значение Вкл., устройство может запросить повторно отправить часть факса. По умолчанию значением для исправления ошибок является Вкл..

Функцию исправления ошибок следует отключать только в случае возникновения неполадок при отправке или приеме факса, если эти ошибки являются допустимыми. Отключение этого параметра полезно в некоторых случаях, например при отправке факса за границу, приеме факса из-за границы или использовании спутникового телефонного соединения.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Обслуживание, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Обслуживание факса, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Исправление ошибок, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите параметр Вкл. или Выкл., затем нажмите кнопку OK для сохранения выбора.


Работа с факсом

Изменение скорости факса

Настройка скорости факса - это модемный протокол, который используется изделием для передачи факсов. Это мировой стандарт для полнодуплексных модемов, передающих и принимающих информацию по телефонным линиям со скоростью до 33600 бит в секунду (бит/с). Значением по умолчанию для параметра скорости факса является Высокая (V.34).

Параметр следует изменять в случае появления неполадок при отправке или приеме факсимильного сообщения от определенного устройства. Снижение скорости факса может быть полезно в некоторых случаях, например при отправке факса за границу, приеме факса из-за границы или использовании спутникового телефонного соединения.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка факса, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Дополнительная настройка, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Скорость факса, затем нажмите кнопку OK.
5.
С помощью кнопок со стрелками выберите настройки скорости, затем нажмите кнопку OK.


Работа с факсом

Решение проблем, возникающих при отправке факсов

В этом разделе приводится информация по следующим темам:

  • На панели управления отображается сообщение об ошибке.
  • На панели управления появляется сообщение Готов, и устройство не отсылает факс.
  • На панели управления отображается сообщение "Сохранение страницы 1", однако устройство не выполняет операцию
  • Факсы могут быть получены, но не отправляются
  • Функции факса не работают из панели управления
  • Не работает быстрый набор
  • Не работают номера группового набора
  • При попытке отправить факс от телефонной компании приходит записанное сообщение об ошибке
  • Не удается отправить факс при подключенном к телефону устройстве


Работа с факсом

На панели управления отображается сообщение об ошибке.

В этом разделе приводится информация по следующим темам:

  • Появляется сообщение Ошибка связи
  • Нет сигнала в линии
  • Появляется сообщение Факс занят.
  • Появляется сообщение Факс не отвечает.
  • Замятие бумаги в устройстве АПД
  • Появляется сообщение Переполнена память факса.
  • Ошибка сканера


Работа с факсом

Появляется сообщение Ошибка связи
●
Дайте возможность устройству повторить отправку факса. Повторная отправка факсимильных сообщений уменьшает скорость факса.
●
Отключите телефонный шнур устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок. Подключите телефонный шнур устройства к разъему другой телефонной линии.
●
Воспользуйтесь другим телефонным кабелем.
●
На панели управления измените параметр Скорость факса на настройку Средняя (V.17) или Низкая (V.29).
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Скорость факса.
д.
Задайте правильную настройку.
●
Отключите параметр Исправление ошибок.
а.
Откройте меню Настройка.
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Откройте меню Исправление ошибок.
д.
Выберите настройку Выкл..
ПРИМЕЧАНИЕ.

Выключение параметра Исправление ошибок может ухудшить качество изображения.

●
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.


Работа с факсом

Нет сигнала в линии
●
Убедитесь, что телефонный провод подсоединен к соответствующему разъему устройства.
●
Убедитесь, что телефонный провод от устройства подсоединен непосредственно к телефонной розетке.
●
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса [image].
●
Отключите телефонный шнур устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок.
●
Отключите телефонный шнур от устройства и от настенной розетки, а затем подключите его снова.
●
Убедитесь, что используется телефонный шнур, входящий в комплект поставки устройства.
●
Подключите телефонный шнур устройства к разъему другой телефонной линии.
●
Проверьте телефонную линию при помощи параметра Запустить проверку факса, который находится в меню Обслуживание на панели управления.
а.
Откройте меню Настройка.
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Выберите Запустить проверку факса.


Работа с факсом

Появляется сообщение Факс занят.
●
Попытайтесь снова отправить факс.
●
Позвоните получателю сообщения, чтобы убедиться, что факсимильный аппарат включен и готов к работе.
●
Убедитесь, что набираете правильный номер факса.
●
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса [image].
●
Убедитесь в исправности телефона, отключив и снова подключив изделие к телефонной линии и выполнив голосовой вызов.
●
Подключите телефонный шнур изделия к разъему другой телефонной линии и попытайтесь отправить факс еще раз.
●
Воспользуйтесь другим телефонным кабелем.
●
Отправьте факс позже.
●
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.


Работа с факсом

Появляется сообщение Факс не отвечает.
●
Отправьте факс снова.
●
Позвоните получателю сообщения, чтобы убедиться, что факсимильный аппарат включен и готов к работе.
●
Убедитесь, что набираете правильный номер факса.
●
Отключите телефонный шнур устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок.
●
Подключите телефонный шнур устройства к разъему другой телефонной линии.
●
Воспользуйтесь другим телефонным кабелем.
●
Убедитесь, что телефонный шнур от настенной розетки подключен к линии с использованием разъема ( Значок телефонного порта для факса).
●
Проверьте телефонную линию при помощи параметра Запустить проверку факса, который находится в меню Обслуживание на панели управления.
а.
Откройте меню Настройка.
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Выберите Запустить проверку факса.
●
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.


Работа с факсом

Замятие бумаги в устройстве АПД
●
Убедитесь, что бумага соответствует формату бумаги устройства. Устройство не поддерживает страницы длиннее 381 мм для факса.
●
Скопируйте или распечатайте исходный документ на различных форматах бумаги, таких как letter, A4 или legal, и отправьте факс снова.


Работа с факсом

Появляется сообщение Переполнена память факса.
●
Выключите и снова включите устройство.
●
Распечатайте сохраненные факсимильные сообщения, которые еще не были распечатаны.
а.
Откройте меню Работа с факсом.
б.
Откройте меню Параметры приема.
в.
Выберите Печать факсов.
г.
Введите личный идентификационный номер (PIN) и выберите пункт Закр. получение.
●
Удалите сохраненные факсы из памяти.
а.
Откройте меню Настройка.
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Выберите Удалить сохраненные факсы.
●
Разделите задание для факса на небольшие части, а затем отправьте их по отдельности.


Работа с факсом

Ошибка сканера
●
Убедитесь, что бумага соответствует формату бумаги устройства. Устройство не поддерживает страницы длиннее 381 мм для факса.
●
Скопируйте или распечатайте исходный документ на различных форматах бумаги, таких как letter, A4 или legal, и отправьте факс снова.


Работа с факсом

На панели управления появляется сообщение Готов, и устройство не отсылает факс.
●
Проверьте журнал факса на наличие ошибок.
а.
Откройте меню Работа с факсом.
б.
Откройте меню Отчеты факса.
в.
Откройте меню Журнал факса.
г.
Выберите Печать журнала.
●
При подключении телефона к устройству убедитесь в том, что трубка телефона повешена.
●
Отключите все линии, проходящие между факсом и устройством.
●
Подключите устройство непосредственно к телефонной розетке и отправьте факс снова.


Работа с факсом

На панели управления отображается сообщение "Сохранение страницы 1", однако устройство не выполняет операцию
●
Удалите сохраненные факсы из памяти.
а.
Откройте меню Настройка.
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Выберите Удалить сохраненные факсы.


Работа с факсом

Факсы могут быть получены, но не отправляются

При попытке отправить факс ничего не происходит.

1.
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса [image].
2.
Выключите и снова включите устройство.
3.
Настройте время, дату и заголовок факса с помощью панели управления.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Заголовок факса.
д.
Задайте правильные настройки.
4.
Убедитесь, что повешены трубки всех добавочных телефонных аппаратов на линии.
5.
При использовании службы DSL убедитесь, что устройство подключено к телефонной линии через фильтр.


Работа с факсом

Функции факса не работают из панели управления
●
Устройство может быть защищено паролем. Для ввода пароля используйте встроенный Web-сервер HP, ПО HP Toolbox или панель управления.
●
Если пароль для устройства неизвестен, свяжитесь с системным администратором.
●
Узнайте у системного администратора, была ли выключена функция факса.


Работа с факсом

Не работает быстрый набор
●
Убедитесь в правильности номера факса.
●
Если внешняя линия требует ввода префикса, включите параметр Префикс набора или введите префикс в номер быстрого набора.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Префикс набора.
д.
Выберите настройку Вкл..


Работа с факсом

Не работают номера группового набора
●
Убедитесь в правильности номера факса.
●
Если внешняя линия требует ввода префикса, включите параметр Префикс набора или введите префикс в номер быстрого набора.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Префикс набора.
д.
Выберите настройку Вкл..
●
Назначьте запись быстрого набора номера всем записям группы.
а.
Откройте неиспользуемую запись быстрого набора номера.
б.
Введите номер факса для быстрого набора номера.
в.
Нажмите кнопку OK для сохранения номера быстрого набора.


Работа с факсом

При попытке отправить факс от телефонной компании приходит записанное сообщение об ошибке
●
Убедитесь, что номер введен правильно и телефонная служба не заблокирована. Например, некоторые телефонные службы могут запрещать междугороднюю связь.
●
Если внешняя линия требует ввода префикса, включите параметр Префикс набора или введите префикс в номер быстрого набора.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Префикс набора.
д.
Выберите настройку Вкл..
ПРИМЕЧАНИЕ.

Чтобы отправить факс, не вводя префикс при включенном параметре Префикс набора, отправьте факс вручную.

●
Отправка факса на международный номер
а.
Если требуется ввести префикс, введите префикс и телефонный номер вручную.
б.
Введите код страны/региона, прежде чем набирать телефонный номер.
в.
Дожидайтесь пауз по мере прослушивания сигнала на телефонной линии.
г.
Отправьте факс вручную через панель управления.


Работа с факсом

Не удается отправить факс при подключенном к телефону устройстве
●
Убедитесь, что трубка телефона повешена.
●
Убедитесь, что во время передачи факсимильного сообщения по телефону никто не звонит.
●
Отключите телефон от линии, а затем попробуйте отправить факс.


Работа с факсом

Решение проблем, возникающих при получении факсов

В этом разделе приводится информация по следующим темам:

  • Факс не отвечает
  • На панели управления отображается сообщение об ошибке.
  • Факс получен, однако устройство не распечатывает его
  • Отправитель услышит сигнал "занято".
  • Нет сигнала в линии
  • Невозможно отправить или получить факс по линии PBX


Работа с факсом

Факс не отвечает

В этом разделе приводится информация по следующим темам:

  • Факс обеспечен выделенной телефонной линией
  • Автоответчик подключен к устройству
  • Телефон подключен к устройству
  • Для настройки Режим ответа установлено значение Вручную.
  • Голосовая почта доступна на линии факса
  • Устройство подключено к DSL-службе
  • Устройство использует службы FoIP или VoIP


Работа с факсом

Факс обеспечен выделенной телефонной линией
●
Установите параметр Режим ответа для настройки Автоматически из панели управления.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Режим ответа.
д.
Выберите настройку Автоматически.


Работа с факсом

Автоответчик подключен к устройству
●
Установите параметр Режим ответа для настройки TAM и подключите автоответчик к "телефонному" разъему.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Режим ответа.
д.
Выберите настройку TAM.

Если настройка TAM недоступна, выберите Режим ответа и установите параметр Автоматически.

●
Для настройки Звонков до ответа установите, по крайней мере, на один звонок больше, чем настроено для автоответчика.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Звонков до ответа.
д.
Задайте правильную настройку.
●
Подключите автоответчик к телефонному разъему.
●
Если к устройству подключен телефон, установите параметр Режим ответа для настройки Факс/тел., чтобы направлять звонки на нужное устройство. При обнаружении звонка устройство издает звуковой сигнал, предупреждающий о том, что следует поднять трубку телефона.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Режим ответа.
д.
Выберите настройку Факс/тел..


Работа с факсом

Телефон подключен к устройству

Для параметра Режим ответа выберите значение Автоматически.

1.
Откройте меню Настройка.
2.
Откройте меню Настройка факса.
3.
Откройте меню Базовая настройка.
4.
Откройте меню Режим ответа.
5.
Выберите настройку Автоматически.


Работа с факсом

Для настройки Режим ответа установлено значение Вручную.
●
Нажмите кнопку Запуск факса [image] на панели управления.


Работа с факсом

Голосовая почта доступна на линии факса
●
Добавьте услугу различения звонков на телефонную линию и измените настройку Характерный звонок на устройстве в соответствии с режимом звонка, предоставленным телефонной компанией. Свяжитесь со своей телефонной компанией для получения сведений.
а.
Убедитесь в том, что для режима ответа используется настройка Автоматически.
б.
Откройте меню Настройка.
в.
Откройте меню Настройка факса.
г.
Откройте меню Базовая настройка.
д.
Откройте меню Характерный звонок.
е.
Задайте правильную настройку.
●
Купите выделенную линию для факса.
●
Установите для параметра Режим ответа значение Вручную.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Режим ответа.
д.
Выберите настройку Вручную.
ПРИМЕЧАНИЕ.

Для получения факсимильных сообщений требуется присутствие оператора.


Работа с факсом

Устройство подключено к DSL-службе
●
Проверьте установку и функции. При использовании DSL-модема устройство должно быть подключено к телефонной линии через фильтр. Свяжитесь с поставщиком DSL услуг, чтобы получить фильтр, или купите его самостоятельно.
●
Убедитесь, что фильтр подключен.
●
Переставьте фильтр, чтобы убедиться в его работоспособности.


Работа с факсом

Устройство использует службы FoIP или VoIP
●
Установите параметр Скорость факса на настройку Низкая (V.29) или отключите настройку Высокая (V.34).
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Скорость факса.
д.
Задайте правильную настройку.
●
Узнайте у своего поставщика услуг о поддержке работы факса и рекомендованных настройках скорости для факс-модема. Для некоторых компаний может потребоваться переходник.


Работа с факсом

На панели управления отображается сообщение об ошибке.

В этом разделе приводится информация по следующим темам:

  • Появляется сообщение Факс не обнаружен
  • Появляется сообщение Ошибка связи
  • Появляется сообщение Переполнена память факса.
  • Появляется сообщение Факс занят.


Работа с факсом

Появляется сообщение Факс не обнаружен
ПРИМЕЧАНИЕ.

Данная ошибка не всегда имеет отношение к пропущенному факсу. Если звонок был осуществлен на номер факса по ошибке, и звонящий пользователь повесил трубку, на панели управления появляется сообщение Факс не обнаружен.

●
Попросите отправителя повторить отправку факса.
●
Убедитесь, что телефонный провод от устройства подсоединен к телефонной розетке.
●
Воспользуйтесь другим телефонным кабелем.
●
Подключите телефонный шнур устройства к разъему другой телефонной линии.
●
Убедитесь, что телефонная линия и телефонный шнур работают, подключив телефон и проверив наличие сигнала линии.
●
Убедитесь, что телефонный провод подсоединен к разъему телефонной линии устройства.
●
Проверьте телефонную линию, запустив тестирование факса из панели управления.
●
Если ошибку устранить не удалось, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.


Работа с факсом

Появляется сообщение Ошибка связи
●
Попросите отправителя отправить факс еще раз или отправить его позже, когда улучшится работа сети.
●
Отключите телефонный шнур устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок. Подключите телефонный шнур устройства к разъему другой телефонной линии.
●
Воспользуйтесь другим телефонным кабелем.
●
Установите параметр Скорость факса на настройку Низкая (V.29) или отключите настройку Высокая (V.34).
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Скорость факса.
д.
Задайте правильную настройку.
●
Отключите функцию Исправление ошибок, чтобы отключить автоматическое устранение ошибок.
а.
Откройте меню Настройка.
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Откройте меню Исправление ошибок.
д.
Выберите настройку Выкл..
ПРИМЕЧАНИЕ.

Отключение функции Исправление ошибок может ухудшить качество изображения.

●
Распечатайте отчет Журнал факса из панели управления, чтобы определить, появляется ли ошибка при наборе определенного номера факса.
а.
Откройте меню Работа с факсом.
б.
Откройте меню Отчеты факса.
в.
Откройте меню Журнал факса.
г.
Выберите Печать журнала.
●
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.


Работа с факсом

Появляется сообщение Переполнена память факса.
●
Выключите и снова включите устройство.
●
Распечатайте все факсимильные сообщения, а затем попросите отправителя передать факсимильное сообщение повторно.
●
Попросите отправителя разделить документ на небольшие части и отправить их по отдельности.
●
Убедитесь, что расширение факсимильного устройства, с которого отправляется файл, не использует настройку Фото или Сверхвысокое.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Разреш. факса.
д.
Задайте правильную настройку.
●
Отмените все задания факса и удалите из памяти факсимильные сообщения.


Работа с факсом

Появляется сообщение Факс занят.
●
Устройство не может получать факс во время отправки факса. Отмените отправку факса и отправьте его позже.
●
Дайте возможность устройству повторить отправку факса.


Работа с факсом

Факс получен, однако устройство не распечатывает его

В этом разделе приводится информация по следующим темам:

  • Функция Закр. получение включена
  • Функция Прием на ПК включена


Работа с факсом

Функция Закр. получение включена
●
После активации функции Закр. получение полученные факсы сохраняются в памяти. Для печати сохраненных факсов необходим личный идентификационный номер (PIN) или пароль.
●
Введите PIN или пароль, чтобы распечатать факс. Если PIN или пароль неизвестен, свяжитесь с администратором устройства.
ПРИМЕЧАНИЕ.

Сбои памяти могут происходить в том случае, если факсы не распечатываются. Устройство не будет отвечать в случае отсутствия свободного места в памяти.


Работа с факсом

Функция Прием на ПК включена
●
Убедитесь, что настроен параметр Прием на ПК. Для настройки этой функции следует воспользоваться программой HP Toolbox.
а.
На компьютере откройте HP ToolboxFX.
б.
Выберите устройство.
в.
Нажмите кнопку Fax (Факс).
г.
Щелкните на кнопке Fax Tasks (Работа с факсом).
д.
В разделе Fax Receive Mode (Режим приема факса) выберите Receive faxes to this computer (Прием факсов на данный компьютер).
●
Проверьте связь с устройством.


Работа с факсом

Отправитель услышит сигнал "занято".

В этом разделе приводится информация по следующим темам:

  • Телефон подключен к устройству
  • На телефонной линии используется сплиттер


Работа с факсом

Телефон подключен к устройству
●
Убедитесь, что трубка телефона повешена.
●
Измените параметр Режим ответа в соответствии с установкой устройства.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Режим ответа.
д.
Выберите настройку в соответствии с настройками устройства.

Установите параметр Режим ответа для настройки Факс/тел., чтобы автоматически получать факсы. Настройка Факс/тел. автоматически определяет, является ли входящая передача факсом или звонком, и осуществляет маршрутизацию звонка на соответствующее устройство.


Работа с факсом

На телефонной линии используется сплиттер
●
При использовании сплиттера для телефонной линии отключите его и переведите телефон в режим нисходящего потока данных.
●
Убедитесь, что трубка телефона повешена.
●
Убедитесь, что по телефону никто не звонит во время передачи факсимильного сообщения.


Работа с факсом

Нет сигнала в линии
●
При использовании сплиттера для телефонной линии отключите сплиттер и переведите телефон в режим нисходящего потока данных.


Работа с факсом

Невозможно отправить или получить факс по линии PBX
●
При использовании телефонной линии PBX свяжитесь с администратором, чтобы настроить аналоговую линию факса для вашего устройства.


Работа с факсом

Устранение неполадок общего характера в работе факса

В этом разделе приводится информация по следующим темам:

  • Факсы передаются медленно
  • Низкое качество факсов
  • Факс обрывается или печатается на двух страницах


Работа с факсом

Факсы передаются медленно

Неудовлетворительное состояние телефонной линии.

●
Повторите отправку факса, когда состояние телефонной линии улучшится.
●
Уточните у телефонного оператора, поддерживает ли линия работу факсов.
●
Отключите параметр Исправление ошибок.
а.
Откройте меню Настройка.
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Откройте меню Исправление ошибок.
д.
Выберите настройку Выкл..
ПРИМЕЧАНИЕ.

В результате качество изображения может ухудшиться.
●
Используйте в оригиналах белую бумагу. Не используйте желтый, серый или розовый цвета.
●
Увеличьте значение параметра Скорость факса.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Скорость факса.
д.
Задайте правильную настройку.
●
Разделите задание для факса на небольшие части, а затем отправьте их по отдельности.
●
Установите на панели управления более низкое разрешение в параметрах факса.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Разреш. факса.
д.
Задайте правильную настройку.


Работа с факсом

Низкое качество факсов

Факсы размытые или слишком светлые.

●
Увеличьте разрешение при отправке факсов. Разрешение не оказывает влияния на получаемые факсы.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Разреш. факса.
д.
Задайте правильную настройку.
ПРИМЕЧАНИЕ.

При увеличении разрешения скорость передачи падает.
●
Включите параметр Исправление ошибок на панели управления.
а.
Откройте меню Настройка.
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Откройте меню Исправление ошибок.
д.
Выберите настройку Вкл..
●
Проверьте картриджи печати и замените их при необходимости.
●
Попросите отправителя увеличить значение параметра контраста в более темную сторону на отправляющем устройстве и повторно отправить факс.


Работа с факсом

Факс обрывается или печатается на двух страницах
●
Установите параметр Выб. формат бумаги. Факсы печатаются на одном формате бумаги в соответствии с параметрами Выб. формат бумаги.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка системы.
в.
Откройте меню Настройка бумаги.
г.
Откройте меню Выб. формат бумаги.
д.
Задайте правильную настройку.
●
Выберите тип и формат бумаги для лотка, используемого для факсов.
●
Включите параметр По размеру страницы, чтобы печатать более длинные факсы на бумаге формата Letter или A4.
а.
Откройте меню Настройка.
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню По размеру страницы.
д.
Выберите настройку Вкл..
ПРИМЕЧАНИЕ.

Если параметр По размеру страницы отключен, а параметр Выб. формат бумаги имеет значение Letter, оригинал формата Legal будет распечатан на двух страницах.


Работа с факсом

Информация о нормативных положениях и гарантийных обязательствах

Для получения информации о нормативных положениях и гарантийных обязательствах см. раздел Дополнительные требования, предъявляемые к телекоммуникационным (факсимильным) продуктам.


Управление и обслуживание устройства

Управление и обслуживание устройства
  • Страницы с информацией
  • HP ToolboxFX
  • Встроенный Web-сервер
  • Использование программного обеспечения HP Web Jetadmin
  • Функции безопасности устройства
  • Настройки экономичных режимов
  • Параметры бесшумного режима
  • Управление расходными материалами и принадлежностями
  • Чистка устройства
  • Обновления


Управление и обслуживание устройства

Страницы с информацией

Информационные страницы располагаются в памяти устройства. Эти страницы помогают в диагностике и решении проблем устройства.

ПРИМЕЧАНИЕ.

Если при установке язык устройства был выбран неправильно, можно выбрать его вручную, чтобы информационные страницы печатались на одном из поддерживаемых языков. Измените язык с помощью меню Настройка системы панели управления или с помощью встроенного Web-сервера.

Описание страницы
Процедура печати страницы
Страница конфигурации
Отображает текущие параметры и свойства устройства.
1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Отчеты, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Отчет о конф., затем нажмите OK.
Вторая страница также печатается. На этой странице раздел "Меню факса" содержит сведения о параметрах факса устройства.
Страница состояния расходных материалов
Показывает оставшийся срок службы картриджа HP, примерное число оставшихся страниц, число напечатанных страниц и другие сведения о расходных материалах.
1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Отчеты, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Состояние расходных материалов, затем нажмите OK.
Список шрифтов PCL, PCL 6 или PS
Отображает шрифты, установленные на устройстве.
1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите параметр Отчеты, затем нажмите OK.
3.
С помощью кнопок со стрелками выберите Список шрифтов PCL, Список шрифтов PS или Список шрифтов PCL6 и нажмите OK.
Демонстрационная страница
Содержит образцы печати текста и графики.
1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Отчеты, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Демонстрационная страница, затем нажмите OK.
Журнал событий
Журнал событий можно напечатать с ПО HP ToolboxFX, из встроенного Web-сервера или ПО HP Web Jetadmin.
СТР.РАСХОДА МАТ.
Информация о количестве страниц, распечатанных для каждого формата бумаги, количестве односторонних (симплекс) или двусторонних (дуплекс) страниц, а также о среднем покрытии в процентном отношении.
1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Отчеты, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Страница расхода, затем нажмите OK.
Карта меню
Информация о меню панели управления и возможных параметрах.
1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Отчеты, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Структура меню, затем нажмите OK.
СЕТЕВОЙ ОТЧЕТ
Содержит перечень сетевых параметров устройства.
1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Отчеты, затем нажмите кнопку OK.
3.
С помощью стрелок выберите Статистика сети, затем нажмите OK.
Отчеты факса
Сведения об отчетах и журналах факса см. в разделе "Факс".
Страница обслуж.
Отображает поддерживаемые типы бумаги, параметры копирования и другие параметры устройства.
1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Отчеты, затем нажмите кнопку OK.
3.
С помощью стрелок выберите Страница обслуж., затем нажмите OK.


Управление и обслуживание устройства

HP ToolboxFX

ПО HP ToolboxFX предназначена для следующих задач:

●
Проверка состояния устройства.
●
Настройка параметров устройства.
●
Просмотр информации по устранению неполадок.
●
Просмотр электронной документации.

При прямом подключении устройства к компьютеру или подключении устройства через сеть можно просматривать HP ToolboxFX. Для использования HP ToolboxFX необходимо выполнить рекомендованную установку.

В этом разделе приводится информация по следующим темам:

  • Вид HP ToolboxFX
  • Состояние
  • Факс
  • Справка
  • Настройка системы
  • Параметры печати
  • Параметры сети


Управление и обслуживание устройства

Вид HP ToolboxFX

Открыть HP ToolboxFX можно одним из приведенных ниже способов:

●
На панели задач Windows или рабочем столе дважды щелкните значок HP ToolboxFX.
●
В меню Пуск Windows выберите Программы (или Все программы в Windows XP), HP > Серия HP LaserJet Pro M1530 MFP > HP ToolboxFX.


Управление и обслуживание устройства

Состояние

На вкладке Состояние HP ToolboxFX находятся ссылки на следующие основные страницы.

●
Состояние устройства. Просмотр информации о состоянии устройства. На этой странице определяются различные условия устройства, например, замятие или пустой лоток. После устранения проблемы нажмите кнопку Обновить состояние для обновления состояния устройства.
●
Состояние расходных материалов. Просмотр подробной информации о состоянии расходных материалов, например, приблизительный остаток ресурса картриджей в процентах и количество страниц, напечатанных с использованием данного картриджа. На этой странице также приводятся ссылки на информацию о заказе и переработке расходных материалов.
●
Конфигурация устр-ва. Просмотр подробного описания текущей конфигурации устройства, включая объем установленной памяти и наличие дополнительных лотков.
●
Статистика сети. Просмотр подробного описания текущей сетевой конфигурации, включая IP-адрес и состояние в сети.
●
Печать инф. страниц. Печать страницы конфигурации и других информационных страниц, доступных в устройстве, например страницы с информацией о состоянии расходных материалов и демонстрационной страницы.
●
Журнал событий. Просмотр списка ошибок устройства. Недавние ошибки будут перечислены в верху списка.

В этом разделе приводится информация по следующим темам:

  • Журнал событий


Управление и обслуживание устройства

Журнал событий

Журнал событий — это таблица, в которой регистрируются события устройства для последующего просмотра. В журнал заносятся коды, которые соответствуют сообщениям об ошибках, отображаемым на экране панели управления устройства. Число в столбце "Количество страниц" определяет общее количество распечатанных до появления ошибки страниц. В Журнал событий также включается краткое описание ошибки.


Управление и обслуживание устройства

Факс

Вкладка Факс HP ToolboxFX служит для работы с факсом с помощью компьютера. На вкладке Факс находятся ссылки на следующие основные страницы.

●
Работа с факсом. Настройка режима приема для факса
●
Телеф. книга факса. Добавление, изменение и удаление записей телефонной книги устройства.
●
Журнал отправки факсов. Просмотр всех последних факсимильных сообщений, отправленных с данного устройства.
●
Журнал приема факсов. Просмотр всех последних факсимильных сообщений, принятых данным устройством.
●
Блокирование факсов Добавление, удаление и просмотр заблокированных факсов.

В этом разделе приводится информация по следующим темам:

  • Работа с факсом
  • Телефонная книга факса
  • Журнал отправки факсов
  • Журнал приема факсов
  • Блокированные факсы


Управление и обслуживание устройства

Работа с факсом

При приеме факса можно выполнить одно из следующих трех действий.

●
Напечатать факс. Можно также настроить уведомление, которое будет появляться на компьютере после печати факса.
●
Принять факс на компьютер. Можно также настроить уведомление, которое будет появляться на компьютере после приема факса. Если факс подключен к нескольким компьютерам, для приема факсимильных сообщений можно выбрать только один компьютер.
●
Отправить факсимильное сообщение на другой факс.
ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Телефонная книга факса

С помощью телефонной книги факса ПО HP ToolboxFX можно добавлять и удалять отдельных пользователей или группы пользователей в списке ускоренного набора, импортировать телефонные книги из нескольких источников, а также обновлять и поддерживать список контактов.

●
Чтобы добавить отдельный контакт в список ускоренного набора, выберите строку номера ускоренного набора, который вы хотите определить. Введите имя контакта в окне Контактное лицо. Введите номер факса в окне Номер факса. Щелкните Добавить.
●
Чтобы добавить группу контактов в список ускоренного набора, выберите строку номера ускоренного набора, который вы хотите определить. Нажмите Добавить группу. Дважды щелкните имя контакта слева, чтобы переместить его в список группы, расположенный справа, или выберите имя контакта слева и щелкните соответствующую стрелку, чтобы переместить его в список группы, расположенный справа. Эти два метода можно использовать для перемещения имен из правой части в левую. После создания группы введите имя в окне Имя группы и щелкните на кнопке OK.
●
Чтобы изменить существующую отдельную запись ускоренного набора, щелкните в любой точке строки, содержащей имя группы, чтобы выбрать ее, а затем нажмите кнопку Обновить. Введите изменения в соответствующие окна и нажмите кнопку OK.
●
Для изменения существующей групповой записи ускоренного набора щелкните в любой точке строки, содержащей имя группы, чтобы выбрать ее, а затем нажмите кнопку Обновить. Внесите необходимые изменения и щелкните на кнопке OK.
●
Чтобы удалить запись из списка ускоренного набора, выберите ее и нажмите кнопку Удалить.
●
Чтобы переместить записи ускоренного набора, выберите запись и нажмите кнопку Переместить, или выберите команду Переместить и укажите запись в диалоговом окне. Выберите вариант Следующая пустая строка или введите номер строки, в которую требуется переместить запись.
ПРИМЕЧАНИЕ.

Если указанная строка занята, новая запись перезапишет существующую.
●
Чтобы импортировать контакты из телефонной книги Lotus Notes, Outlook или Outlook Express, нажмите Импорт/экспорт телефонной книги. Выберите Импорт и нажмите Далее. Выберите соответствующее приложение, найдите нужный файл и нажмите кнопку Готово. Чтобы экспортировать контакты из телефонной книги, нажмите Импорт/экспорт телефонной книги. Выберите Экспорт и нажмите Далее. Введите имя файла, в который вы хотите экспортировать контакты, или найдите его с помощью кнопки "Обзор" и нажмите Готово. Можно не импортировать телефонную книгу целиком, а выбрать только отдельные записи.
●
Чтобы удалить все записи, щелкните Удалить все, и затем щелкните Yes.

Кроме цифр номер факса может содержать следующие символы:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<пробел>
ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Журнал отправки факсов

В журнале отправки факсов ПО HP ToolboxFX перечислены все недавно отправленные факсы и содержатся следующие сведения о них: дата и время отправки, номер задания, номер факса, количество страниц и результат отправки.

Щелкните заголовок любого столбца в журнале отправки факсов, чтобы отсортировать данные в этом столбце в порядке возрастания или убывания.

В столбце Результаты указывается состояние факса. Если факс отправить не удалось, в этом столбце содержатся сведения о причине неудачной отправки.


Управление и обслуживание устройства

Журнал приема факсов

В журнале приема факсов программы HP ToolboxFX перечислены все недавно принятые факсы и содержатся следующие сведения о них: дата и время приема, номер задания, номер факса, количество страниц, результаты приема и уменьшенное изображение факса.

Журнал приема факсов можно использовать для блокировки будущих факсов. Поставьте флажок Блокировать факс рядом с записью о полученном факсе в журнале.

Когда компьютер, к которому получено устройство, получает факс, этот факс включает ссылку Просмотр. Щелкните ссылку, чтобы открыть новую страницу со сведениями о факсе.

Щелкните любой заголовок столбца в журнале приема факсов, чтобы отсортировать данные в этом столбце в порядке возрастания или убывания.

В столбце Результаты указывается состояние факса. Если факс принять не удалось, в этом столбце содержатся сведения о причине неудачного приема.

ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Блокированные факсы

Вкладка Блокированные факсы содержит все заблокированные номера факсов. На этой вкладке можно добавлять, изменять и удалять заблокированные номера факсов.


Управление и обслуживание устройства

Справка

На вкладке Документация HP ToolboxFX находятся ссылки на следующие основные страницы.

●
Устранение неисправностей
●
Анимированная демонстрация
●
Руководство пользователя. Сведения об использовании устройства, гарантии, спецификациях и поддержке. Руководство пользователя доступно в форматах HTML и PDF.


Управление и обслуживание устройства

Настройка системы

На вкладке Параметры системы HP ToolboxFX находятся ссылки на следующие основные страницы.

●
Device Information (Информация об устройстве). Просмотр сведений об устройстве, таких как описание устройства и контактное лицо.
●
Обработка бумаги. Изменение параметров обработки бумаги, таких как формат и тип бумаги по умолчанию.
●
Качество печати. Изменение параметров качества печати устройства.
●
Типы бумаги. Изменение параметров режима работы устройства для всех типов носителя, таких как фирменные бланки, перфорированная или глянцевая бумага.
●
Настройка системы. Настройка системных параметров устройства, таких как язык интерфейса и устранение замятий.
●
Обслуживание. Доступ к различным процедурам, необходимым для обслуживания устройства.
●
Опрос устройства. Изменение параметров опроса устройства, определяющих, как часто программа HP ToolboxFX выполняет сбор данных об устройстве.
●
Параметры сохранения/восстановления. Сохранение текущих параметров устройства в файл на компьютере. Этот файл можно использовать для загрузки параметров на другое устройство, а также для восстановления параметров данного устройства в будущем.
●
Пароль. Установка, изменение и очистка пароля безопасности.
ПРИМЕЧАНИЕ.

Единый пароль можно установить, используя панель управления, HP ToolboxFX или встроенный Web-сервер.

В этом разделе приводится информация по следующим темам:

  • Сведения об устройстве
  • Обработка бумаги
  • Качество печати
  • Типы бумаги
  • Настройка системы
  • Обслуживание
  • Опрос устройства


Управление и обслуживание устройства

Сведения об устройстве

На странице "Сведения об устройстве" HP ToolboxFX хранятся справочные данные об устройстве. Сведения, указанные в полях этой страницы, отображаются на странице конфигурации. В любое из этих полей можно ввести любые символы.

ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Обработка бумаги

Параметры обработки бумаги программы HP ToolboxFX используются для настройки параметров по умолчанию. Эти параметры аналогичны значениям, доступным на панели управления принтера.

Если в многофункциональном устройстве закончился носитель, существует три варианта обработки заданий печати.

●
Чтобы отложить печать до загрузки носителей, выберите параметр Ждать загрузки бумаги.
●
Чтобы отменить задание на печать, выберите параметр Отмена в раскрывающемся списке Нет бумаги: действие.
●
Чтобы в задании на печать использовать материал из другого лотка, выберите параметр Изменить в раскрывающемся списке Нет бумаги: время.

Поле Нет бумаги: время определяет время ожидания устройства до выполнения заданного действия. Можно указать от 0 до 3600 секунд.

ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Качество печати

Параметры качества печати HP ToolboxFX используются для настройки качества печатаемых заданий. Эти параметры аналогичны значениям, доступным на панели управления принтера.

Существует 4 метода управления качеством печати: разрешение, REt (технология повышения разрешающей способности), плотность печати и экономичный режим EconoMode.

●
Разрешение. Для заданий печати со средним качеством печати выберите разрешение "600", а для заданий печати с высоким качеством – "Fast Res 1200".
●
REt. Для повышения качества печати можно включить использование технологии REt компании HP.
●
Плотность печати. Чтобы увеличить плотность печати, выберите большее число. Чтобы уменьшить плотность печати, выберите меньшее число.
●
EconoMode. Включайте режим EconoMode при печати заданий со средним качеством. EconoMode – это функция устройства, которая позволяет расходовать меньше тонера на страницу. Использование этой функции позволяет увеличить ресурс источника тонера и снизить себестоимость каждой страницы. Однако при этом происходит понижение качества печати. Изображение получается заметно светлее, но его качество вполне приемлемо для печати черновых документов и корректур. Компания HP не рекомендует постоянно использовать режим EconoMode. Если режим "EconoMode" используется постоянно, тонер может оставаться на механических частях картриджа. Если при таком режиме работы начинает падать качество печати, то картридж необходимо заменить на новый, даже если в старом картридже еще осталось некоторое количество тонера.
ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Типы бумаги

Окно Типы бумаги HP ToolboxFX используется для настройки режимов печати, соответствующих различным типам носителя. Выберите Восстановить режимы, чтобы сбросить все режимы к заводским настройкам.

ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Настройка системы

Используйте системные параметры HP ToolboxFX для задания глобальных настроек копирования, факса, сканирования и печати, таких как устранение замятий и автоматическое продолжение.

ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Обслуживание

В процессе печати внутри устройства скапливаются частички бумаги, пыли и тонера. Со временем накопившиеся загрязнения могут привести к проблемам с качеством печати, например, к появлению пятен или смазыванию тонера. HP ToolboxFX предлагает простой способ очистки тракта прохождения бумаги.


Управление и обслуживание устройства

Опрос устройства

Вы можете отключить опрос устройства ПО HP ToolboxFX, чтобы уменьшить сетевой трафик, но при этом некоторые функции HP ToolboxFX будут недоступны: всплывающие предупреждения, обновления журнала факса и возможность принимать факсы на этом компьютере.

ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Параметры печати

На вкладке Параметры печати HP ToolboxFX находятся ссылки на следующие основные страницы.

●
Printing (Печать). Изменение параметров печати по умолчанию, таких как количество копий и ориентация бумаги.
●
PCL5e. Просмотр и изменение параметров PCL5.
●
PostScript. Просмотр и изменение параметров PS.

В этом разделе приводится информация по следующим темам:

  • Печать
  • PCL 5e
  • PostScript


Управление и обслуживание устройства

Печать

Используйте параметры печати программы HP ToolboxFX для настройки параметров для всех функций печати. Эти параметры аналогичны значениям, доступным на панели управления принтера.

ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

PCL 5e

Параметры PCL 5 используются для настройки значений, применяемых при работе принтера с языком PCL 5. Эти же параметры доступны в меню PCL5 панели управления.

ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

PostScript

Используйте параметры PostScript для языка печати с эмуляцией HP postscript уровня 3. Если активирован параметр Ошибки при печати PostScript, при возникновении ошибок автоматически печатается страница ошибок эмуляции PostScript уровня 3.

ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Параметры сети

С помощью вкладки Сетевые параметры ПО HP ToolboxFX администраторы сети могут контролировать сетевые параметры принтера, подключенного к сети IP.


Управление и обслуживание устройства

Встроенный Web-сервер

Устройство оснащено встроенным Web-сервером (EWS), который предоставляет доступ к информации об устройстве и сетевых операциях. Web-сервер предоставляет среду, в которой исполняются Web-приложения (аналогично тому, как Windows предоставляет среду, в которой исполняются приложения на компьютере). Данные, выводимые этими программами, отображаются на экране Web-браузера (например, Microsoft Internet Explorer, Safari или Netscape Navigator).

Работа встроенного Web-сервера обеспечивается оборудованием (например, устройством HP LaserJet) или микропрограммой, но не программным обеспечением, загруженным на сервер сети.

Преимущество EWS заключается в том, что он предоставляет интерфейс для устройства, который может использоваться на любом подключенном к сети компьютере или устройстве. Для обращения ко встроенному Web-серверу не требуется устанавливать на компьютеры пользователей дополнительное программное обеспечение – вполне достаточно веб-браузера. Чтобы получить доступ к EWS, введите IP-адрес устройства в адресной строке браузера. Чтобы узнать IP-адрес-адрес устройства, распечатайте страницу конфигурации.

ПРИМЕЧАНИЕ.

В операционных системах Macintosh доступ ко встроенному Web-серверу можно получить через USB-подключение. Для этого установите программное обеспечение для Macintosh, поставляемое вместе с устройством.

В этом разделе приводится информация по следующим темам:

  • Возможности


Управление и обслуживание устройства

Возможности

Встроенный Web-сервер позволяет просматривать состояние устройства и сети, а также управлять функциями печати с компьютера. С помощью встроенного Web-сервера можно выполнить следующие задачи:

●
Просмотр информации о состоянии устройства.
●
определить оставшийся уровень всех расходных материалов и заказать новые расходные материалы;
●
Просмотр и изменение элементов конфигурации продукта
●
просмотреть и напечатать внутренние страницы;
●
Выбор языка отображения страниц EWS
●
просмотреть и изменить конфигурацию сетевых компонентов.
●
Установка, изменение и очистка пароля безопасности.
ПРИМЕЧАНИЕ.

Из-за изменения сетевых параметров в EWS некоторые приложение и функции устройства могут быть недоступны.


Управление и обслуживание устройства

Использование программного обеспечения HP Web Jetadmin

HP Web Jetadmin — это Web-приложение для удаленной установки, мониторинга, поиска и устранения неисправностей периферийного оборудования, подключенного к сети. Управление носит упреждающий характер, что позволяет администраторам сети разрешать вопросы так, чтобы это не отражалось на работе пользователей. Этот бесплатный программный продукт с расширенными функциями управления можно загрузить по адресу www.hp.com/go/webjetadmin.

Для обеспечения поддержки отдельных функций устройства можно установить встраиваемые модули в ПО HP Web Jetadmin. Можно настроить программное обеспечение HP Web Jetadmin на автоматическое уведомление пользователя о наличии новых модулей расширения. Для автоматического подключения к Web-узлу HP выполните инструкции на странице Product Update (Обновление устройства)и установите новейшие версии встраиваемых модулей для вашего устройства.

ПРИМЕЧАНИЕ.

Обозреватели должны поддерживать Java™. Не поддерживается обращение к узлу через Mac OS.


Управление и обслуживание устройства

Функции безопасности устройства

Аппарат поддерживает использование паролей для ограничения доступа к параметрам настройки, не препятствуя выполнению базовых функций. Пароль можно задать с EWS или с панели управления.

Функция закрытого получения позволяет сохранять принятые факсимильные сообщения в устройстве до того момента, когда вы сможете распечатать их.

В этом разделе приводится информация по следующим темам:

  • Назначение системного пароля при помощи панели управления
  • Назначение системного пароля с помощью встроенного веб-сервера
  • Блокировка устройства


Управление и обслуживание устройства

Назначение системного пароля при помощи панели управления

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка системы, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Безопасность продукта, затем нажмите OK.
4.
С помощью кнопок со стрелками выберите параметр Вкл., затем нажмите OK.
5.
С помощью буквенно-цифровой клавиатуры введите пароль, затем нажмите кнопку OK.


Управление и обслуживание устройства

Назначение системного пароля с помощью встроенного веб-сервера

Чтобы посторонние пользователи не смогли изменить параметры устройства, можно назначить пароль устройства.

1.
Откройте встроенный Web-сервер, введя IP-адрес устройства в адресную строку Web-браузера.
2.
Перейдите на вкладку Настройки.
3.
В левой части окна выберите меню Безопасность.
4.
В области Параметры безопасности устройства нажмите кнопку Настройка ....
5.
В области Пароль устройства введите пароль в поле Новый пароль, и повторите ввод пароля в поле Проверить пароль.
6.
Нажмите кнопку Применить. Запишите пароль и храните его в надежном месте.


Управление и обслуживание устройства

Блокировка устройства

Устройство имеет разъем, который можно использовать для защиты блокировкой кабельного типа.

Расположение безопасного разъема


Управление и обслуживание устройства

Настройки экономичных режимов

В этом разделе приводится информация по следующим темам:

  • Печать в экономичном режиме (EconoMode)
  • Архивная печать


Управление и обслуживание устройства

Печать в экономичном режиме (EconoMode)

В данном устройстве имеется функция EconoMode для печати черновиков документов. Использование режима EconoMode снижает расход тонера и уменьшает стоимость печати страницы. Однако при использовании EconoMode может ухудшиться качество печати.

Компания HP не рекомендует постоянно использовать режим EconoMode. Если экономичный режим (EconoMode) используется постоянно, тонер может оставаться на механических частях картриджа. Если качество печати начинает снижаться по этой причине, нужно установить новый картридж, даже если в картридже остался тонер.

1.
В меню Файл программного обеспечения щелкните Печать.
2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.
3.
Перейдите на вкладку Бумага/качество.
4.
Установите флажок EconoMode.


Управление и обслуживание устройства

Архивная печать

В результате архивной печати получаются отпечатки, которые менее чувствительны к размыванию или отслаиванию тонера. Используйте архивную печать для создания документов, которые требуется сохранить или поместить в архив.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Обслуживание, затем нажмите кнопку OK.
3.
Пользуясь кнопками со стрелками, найдите параметр Арх. печать, и выберите пункт Вкл. или Выкл., затем нажмите кнопку OK.


Управление и обслуживание устройства

Параметры бесшумного режима

Данное устройство позволяет установить тихий режим, который снижает уровень шума при печати. При включенном тихом режиме устройство выполняет печать с меньшей скоростью.

ПРИМЕЧАНИЕ.

Если включен бесшумный режим, печать производится медленнее, что может повысить качество печати.

Выполните следующие шаги, чтобы включить тихий режим.

Активация бесшумного режима с помощью драйвера принтера

1.
Откройте свойства принтера и щелкните вкладку Параметры устройства.
2.
Щелкните Включить, чтобы включить функцию Тихий режим.

Активация бесшумного режима с помощью панели управления

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка системы, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Бесшумный режим, затем нажмите OK.
4.
С помощью кнопок со стрелками выберите параметр Вкл., затем нажмите OK.


Управление и обслуживание устройства

Управление расходными материалами и принадлежностями

В этом разделе приводится информация по следующим темам:

  • Печать после окончания срока службы картриджа
  • Управление картриджами
  • Инструкции по замене


Управление и обслуживание устройства

Печать после окончания срока службы картриджа

В этом разделе приводится информация по следующим темам:

  • Сообщения о расходных материалах
  • Включение и отключение предупреждения о низком уровне тонера в картридже с панели управления


Управление и обслуживание устройства

Сообщения о расходных материалах

Сообщения о расходных материалах выводятся на панель управления устройства и передаются на компьютеры с установленным полнофункциональным программным обеспечением принтера. Если на компьютере отсутствует полнофункциональная программа печатающего устройства, то пользователь лишен возможности получать подробные сведения о состоянии расходных материалов. Для установки полной версии программы принтера необходимо вставить в компьютер компакт-диск из комплекта поставки принтера и выполнить все этапы установки.

●
Сообщение Низкий уровень черного картриджа отображается, когда предположительный срок службы картриджа печати подходит к концу.
●
Сообщение Черный почти закончился отображается по истечении предположительного срока службы картриджа печати. Для обеспечения оптимального качества печати компания HP рекомендует заменить картридж при появлении сообщения Черный почти закончился.

Использование картриджа с предположительно истекшим сроком службы может привести к возникновению проблем с качеством печати. Если качество печати приемлемо, то необходимость в немедленной замене расходного материала отсутствует.

ПРИМЕЧАНИЕ.

Использование настройки Продолжить позволяет выполнять печать и после достижения "очень низкого" уровня без вмешательства пользователя, что, однако, может привести к неудовлетворительному качеству печати.


Управление и обслуживание устройства

Включение и отключение предупреждения о низком уровне тонера в картридже с панели управления

Функцию Продолжить можно включить и выключить в любой момент времени, повторное включение функции при установке нового картриджа не требуется. Когда меню Очень низкий уровень установлено на Продолжить, устройство автоматически продолжает печать при достижении картриджем порога рекомендуемой замены. Сообщение Черный почти закончился отображается, а картридж продолжает использоваться в режиме печати при очень низком уровне тонера.

1.
Нажмите клавишу Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Настройка системы, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите меню Очень низкий уровень, затем нажмите кнопку OK.
4.
С помощью кнопок со стрелками выберите меню Черный картридж, затем нажмите кнопку OK.
5.
Выберите один из следующих параметров.
●
Выберите параметр Продолжить, чтобы продолжать печать при очень низком уровне тонера.
●
Выберите параметр Стоп, чтобы отключить печать черным (или продолжить) при очень низком уровне тонера.
●
Выберите параметр Подсказка, чтобы появлялось сообщение с вопросом о продолжении печати задания.
6.
Нажмите кнопку OK, чтобы сохранить настройки.

При очень низком уровне картриджа действие гарантии HP Premium Protection Warranty на этот расходный материал прекращается. Все дефекты печати и сбои расходных материалов, имевшие место в режиме продолжения печати при очень низком уровне тонера в картридже, не будут рассматриваться как дефекты сборки или расходного материала, согласно гарантийным условиям на картридж для принтера HP.


Управление и обслуживание устройства

Управление картриджами

В этом разделе приводится информация по следующим темам:

  • Хранение картриджа
  • Политика компании НР относительно расходных материалов других производителей
  • Горячая линия HP расследования подделок и Web-узел
  • Переработка расходных материалов
  • Расположение картриджа


Управление и обслуживание устройства

Хранение картриджа

Не извлекайте печатающий картридж из упаковки, пока не возникнет необходимость его использования.

ПРЕДУПРЕЖДЕНИЕ.

Чтобы предотвратить повреждение картриджа, не подвергайте его воздействию света дольше, чем на несколько минут.


Управление и обслуживание устройства

Политика компании НР относительно расходных материалов других производителей

Компания Hewlett-Packard не рекомендует использовать картриджи других производителей, как новых, так и восстановленных.

ПРИМЕЧАНИЕ.

Гарантия НР и соглашения об обслуживании не распространяются на повреждения, вызванные использованием картриджей других производителей.


Управление и обслуживание устройства

Горячая линия HP расследования подделок и Web-узел

Если при установке картриджа HP на панели управления устройства появляется сообщение, что данный картридж не является изделием HP, позвоните по телефону горячей линии HP расследования подделок (1-877-219-3183, звонки бесплатные из Северной Америки) или посетите Web-узел www.hp.com/go/anticounterfeit. Специалисты компании HP помогут определить, является ли данный картридж подлинным, и принять меры по устранению неполадки.

При возникновении описанных ниже условий, возможно, картридж не является подлинным изделием HP.

●
На странице состояния расходных материалов указано, что установлен расходный материал другого производителя (не HP).
●
При использовании печатающего картриджа очень часто возникают неполадки.
●
Картридж выглядит необычно (например, упаковка отличается от обычной упаковки HP).


Управление и обслуживание устройства

Переработка расходных материалов

Для переработки оригинального картриджа HP поместите использованный картридж в коробку, в которой поставлялся новый картридж. Для отправки использованных расходных материалов на переработку в компанию HP используйте прилагаемую наклейку возврата. Полную информацию см. в руководстве по отправке на переработку, прилагаемом к каждому новому расходному материалу HP.


Управление и обслуживание устройства

Расположение картриджа

Внешний вид картриджа

1
Пластиковая защитная крышка
2
Электронная метка памяти картриджа
3
Барабан печати изображений. Не прикасайтесь к барабану печати изображений снизу картриджа. Отпечатки пальцев на барабане печати изображений могут повлечь проблемы с качеством печати.


Управление и обслуживание устройства

Инструкции по замене

В этом разделе приводится информация по следующим темам:

  • Распределение тонера
  • Замена картриджа
  • Замена подающего ролика
  • Замена подающей пластины


Управление и обслуживание устройства

Распределение тонера

Когда тонер в картридже подходит к концу, на распечатываемых страницах могут появляться участки с блеклым или слишком светлым изображением. В некоторых случаях перераспределение тонера в картридже может временно улучшить качество печати.

1.
Откройте дверцу доступа к картриджу и извлеките его.

2.
Чтобы перераспределить тонер, следует несколько раз осторожно встряхнуть картридж вперед и назад.

ПРЕДУПРЕЖДЕНИЕ.

Попавший на одежду тонер следует удалить куском сухой ткани, а затем простирать одежду в холодной воде. Горячая вода закрепляет пятна тонера на ткани.

3.
Вставьте картридж в устройство и закройте дверцу доступа к картриджу.

Если печать по-прежнему слишком светлая, установите новый картридж.


Управление и обслуживание устройства

Замена картриджа

1.
Откройте дверцу доступа к картриджу и извлеките старый картридж. Обратите внимание на информацию по утилизации картриджа на вкладыше в упаковке картриджа.

2.
Извлеките новый картридж из пакета.
ПРЕДУПРЕЖДЕНИЕ.

Во избежание повреждения картриджа держите его за оба конца.
3.
Потянув за язычок, полностью удалите предохранительную ленту из картриджа. Положите язычок с лентой в упаковку картриджа для последующего возврата на утилизацию.

Удаление герметизирующей ленты

4.
Осторожно встряхните картридж из стороны в сторону, чтобы добиться равномерного распределения тонера внутри картриджа.

5.
Вставьте картридж в устройство и закройте дверцу доступа к картриджу.

ПРЕДУПРЕЖДЕНИЕ.

Попавший на одежду тонер следует удалить куском сухой ткани, а затем простирать одежду в холодной воде. Горячая вода закрепляет пятна тонера на ткани.

ПРИМЕЧАНИЕ.

Когда тонер в картридже подходит к концу, на распечатываемых страницах начинают появляться участки с блеклым или слишком светлым изображением. В некоторых случаях перераспределение тонера в картридже может временно улучшить качество печати. Осторожно встряхните картридж из стороны в сторону, чтобы добиться равномерного распределения тонера внутри картриджа.


Управление и обслуживание устройства

Замена подающего ролика

Даже при использовании принтера в обычном режиме и с хорошим носителем для печати происходит постепенный износ принтера. При использовании носителя плохого качества требуется более частая замена подающего ролика.

Если в устройстве постоянно возникают проблемы с подачей носителя (носитель для печати не подается), возможно, потребуется заменить или очистить подающий ролик.

ВНИМАНИЕ!

Перед заменой подающего ролика отключите устройство от электросети с помощью выключателя питания, вытащите из розетки шнур электропитания и дайте устройству остыть.

ПРЕДУПРЕЖДЕНИЕ.

Невыполнение этой процедуры может привести к повреждению устройства.

1.
Откройте дверцу доступа к картриджу и извлеките картридж.
ПРЕДУПРЕЖДЕНИЕ.

Во избежание повреждения картриджа старайтесь поменьше держать его на свету. Накройте извлеченный картридж листом бумаги.

2.
Определите расположение подающего ролика.

Расположение подающего ролика

3.
Освободите небольшие белые фиксаторы с обеих сторон подающего ролика и проверните ролик вперед.

4.
Осторожно потяните ролик вверх и извлеките его.

Извлечение подающего ролика

5.
Установите новый подающий ролик в гнездо. Обратите внимание на круглое и прямоугольное гнезда, которые помогут предотвратить неправильную установку ролика.

Установка нового подающего ролика

6.
Проверните верхнюю часть ролика от себя, пока обе стороны не будут зафиксированы.

Проворачивание верхней части

7.
Вставьте картридж в устройство и закройте дверцу доступа к картриджу.


Управление и обслуживание устройства

Замена подающей пластины

Даже при использовании принтера в обычном режиме и с хорошим носителем для печати происходит постепенный износ принтера. При использовании носителя плохого качества требуется более частая замена подающей пластины.

Замена подающей пластины устройства может потребоваться в том случае, если устройство захватывает из подающего лотка несколько листов одновременно.

ВНИМАНИЕ!

Перед заменой подающей пластины отключите устройство от электросети с помощью выключателя питания, вытащите из розетки шнур электропитания и дайте устройству остыть.

ПРИМЕЧАНИЕ.

Перед заменой подающей пластины следует сначала очистить подающий ролик.

1.
Извлеките бумагу и закройте основной входной лоток. Установите устройство на бок.

2.
На нижней панели устройства отверните два винта, удерживающих подающую пластину.

3.
Извлеките подающую пластину.

Извлечение подающей пластины

4.
Вставьте новую подающую пластину и заверните винты.

Установка новой подающей пластины

5.
Подключите шнур питания к розетке и включите устройство.


Управление и обслуживание устройства

Чистка устройства

В этом разделе приводится информация по следующим темам:

  • Очистка подающего ролика
  • Очистите подающие ролики и подающую пластину устройства подачи документов.
  • Очистка тракта прохождения бумаги
  • Очистите поверхность и крышку стекла сканера


Управление и обслуживание устройства

Очистка подающего ролика

Прежде чем принять решение о замене подающего ролика попробуйте выполнить его очистку в порядке, описанном ниже.

1.
Отключите устройство, отсоедините шнур электропитания от устройства и отсоедините подающий ролик.
2.
Смочите кусок ткани без ворса в изопропиловом списке и очистите ролик.

ВНИМАНИЕ!

Спирт является огнеопасной жидкостью. Держите спирт и ткань для протирки подальше от открытого огня. Перед закрытием устройства и подключением шнура питания дайте спирту полностью высохнуть.

ПРИМЕЧАНИЕ.

В некоторых районах штата Калифорния правила контроля за загрязнением воздуха запрещают использование изопропиловых спиртов в качестве чистящих средств. При использовании устройства в данных районах штата Калифорния, для очистки устройства используйте безворсовую ткань, смоченную водой.

3.
С помощью сухой тряпки без ворса протрите подающий ролик для удаления остатков грязи.

Протирка подающего ролика

4.
Перед установкой ролика в устройство его следует полностью высушить.

Переустановите подающий ролик.

5.
Подключите к устройству шнур питания.


Управление и обслуживание устройства

Очистите подающие ролики и подающую пластину устройства подачи документов.

Если у устройства подачи документов возникают проблемы с подачей бумаги, например, замятие бумаги или подача нескольких листов одновременно, очистите подающие ролики и пластину устройства подачи документов.

1.
Откройте крышку устройства подачи документов.

Откройте крышку устройства подачи документов

2.
Протрите подающие ролики и подающую пластину влажной безворсовой тканью.

Очистите ролики устройства подачи документов и площадку

3.
Закройте крышку устройства подачи документов.

Закройте крышку устройства подачи документов


Управление и обслуживание устройства

Очистка тракта прохождения бумаги

В процессе печати внутри устройства скапливаются частички бумаги, пыли и тонера. Со временем накопившиеся загрязнения могут привести к проблемам с качеством печати, например, к появлению пятен или смазыванию тонера. В устройстве предусмотрен режим очистки, помогающий исправить и предотвратить проблемы подобного рода.

Частицы тонера
Смазывание

Образец пятен

Образец смазанной печати

В этом разделе приводится информация по следующим темам:

  • Очистка тракта прохождения бумаги с помощью программы HP ToolboxFX
  • Очистка тракта прохождения бумаги с панели управления


Управление и обслуживание устройства

Очистка тракта прохождения бумаги с помощью программы HP ToolboxFX

Для очистки тракта прохождения бумаги воспользуйтесь программой HP ToolboxFX. Рекомендуется использовать именно этот метод очистки. Если у вас нет доступа к HP ToolboxFX, воспользуйтесь панелью управления.

1.
Убедитесь, что аппарат включен и находится в состоянии готовности, а также что носитель загружен в основной входной лоток или лоток 1.
2.
Откройте HP ToolboxFX, выберите устройство и щелкните вкладку Системные параметры.
3.
Выберите вкладку Обслуживание и нажмите Пуск.

Подача бумаги в устройство выполняется медленно. Выбросите бумагу после завершения процедуры очистки.


Управление и обслуживание устройства

Очистка тракта прохождения бумаги с панели управления

Если у вас нет доступа к HP ToolboxFX, страницу очистки можно напечатать с помощью панели управления устройства.

1.
Нажмите клавишу Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Обслуживание, затем нажмите кнопку OK.
3.
С помощью кнопок со стрелками выберите Страница очистки, затем нажмите OK.
4.
При появлении соответствующего запроса загрузите лист обычной бумаги формата letter или A4 .
5.
Снова нажмите OK для подтверждения и запуска процесса очистки.

Подача бумаги в устройство выполняется медленно. Выбросите бумагу после завершения процедуры очистки.


Управление и обслуживание устройства

Очистите поверхность и крышку стекла сканера

Со временем грязь, скапливающаяся на стекле сканера и белой пластиковой подкладке, может сказаться на работе устройства. Чтобы очистить стекло сканера и белую пластиковую подкладку, следуйте приведенным ниже инструкциям.

1.
Выключите устройство с помощью выключателя питания и отключите кабель питания от электросети.
2.
Откройте крышку сканера.
3.
Протрите стекло сканера и белую пластиковую подкладку мягкой тряпкой или губкой, смоченной в неабразивном стеклоочистителе.

ПРЕДУПРЕЖДЕНИЕ.

Не используйте для очистки каких либо деталей устройства абразивные материалы, ацетон, бензол, аммиак, этиловый спирт или четыреххлористый углерод, так как это может привести к повреждению устройства. Не лейте жидкость прямо на крышку стекла. Жидкость может просочиться и повредить устройство.

4.
Чтобы предотвратить появление пятен, насухо протрите стекло и валик замшевой тряпкой или целлюлозным тампоном.
5.
Подключите устройство и включите его с помощью выключателя питания.


Управление и обслуживание устройства

Обновления

Инструкции по загрузке и установке обновлений для программного обеспечения и микропрограмм доступны по ссылке www.hp.com/support/ljm1530series. Щелкните на Downloads and drivers (Загрузка файлов и драйверов), выберите операционную систему, а затем файлы для загрузки.


Устранение неполадок

Устранение неполадок
  • Справочная информация
  • Контрольный список по устранению неполадок
  • Факторы, влияющие на производительность устройства
  • Восстановление заводских настроек по умолчанию
  • Интерпретация сообщений панели управления
  • Неправильная подача бумага и возникновение замятий
  • Улучшение качества печати
  • Устройство не печатает или печать выполняется слишком медленно
  • Устранение неполадок с подключением
  • Неполадки с программным обеспечением
  • Устранение основных проблем в Mac


Устранение неполадок

Справочная информация

В дополнение к информации в настоящем руководстве, доступны другие источники, предоставляющие полезные сведения.

Справка HP и Центр обучения
Справка HP, Центр обучения и другая документация размещаются на компакт-диске, поставляемом с изделием, или в папке программ HP на компьютере. Справка HP и Центр обучения являются справочным центром, обеспечивающим быстрый доступ к информации по продукту, веб-сайту поддержки продуктов HP, руководству по поиску и устранению неисправностей, а также к информации о нормативных положениях и безопасности.
Краткое справочное руководство
Краткое справочное руководство для данного устройства доступно на веб-сайте по адресу: www.hp.com/support/ljm1530series
Его можно распечатать и использовать в качестве справочного материала. В руководстве содержится практическая информация о часто выполняемых процедурах.
Краткое руководство
В данном руководстве содержится описание наиболее часто используемых функций устройства. Данное руководство можно загрузить с веб-сайта по адресу: www.hp.com/support/ljm1530series
Его можно распечатать и использовать в качестве справочного материала.
Справка панели управления
Панель управления оборудована встроенной справкой, материалы которой помогают в решении основных задач, таких как замена картриджей и устранение замятий.


Устранение неполадок

Контрольный список по устранению неполадок

Для устранения неисправностей устройства следуйте приведенным ниже инструкциям.

В этом разделе приводится информация по следующим темам:

  • Шаг 1. Убедитесь, что устройство включено.
  • Шаг 2. Проверьте панель управления на наличие сообщений об ошибках
  • Шаг 3. Тестирование функций печати
  • Шаг 4. Тестирование функций копирования
  • Шаг 5. Тестирование функций отправки
  • Шаг 6. Тестирование функций получения
  • Шаг 7. Попробуйте отправить задание печати с компьютера.


Устранение неполадок

Шаг 1. Убедитесь, что устройство включено.

1.
Убедитесь, что устройство подключено к источнику питания и включено.
2.
Убедитесь, что шнур питания подключен к устройству и розетке.
3.
Проверьте источник питания, подключив кабель электропитания к другой розетке.
4.
Убедитесь, что картридж печати установлен правильно, а все дверцы закрыты. Панель управления отображает сообщения, чтобы предупредить о наличии проблем.
5.
Если мотор устройства подачи документов не вращается, откройте крышку устройства подачи документов и удалите упаковочные материалы и пленку для транспортировки.
6.
Если лампа сканера не светится, обратитесь в службу технической поддержки HP.


Устранение неполадок

Шаг 2. Проверьте панель управления на наличие сообщений об ошибках

На панели управления должен отображаться индикатор состояния готовности. При появлении сообщения об ошибке устраните ее.


Устранение неполадок

Шаг 3. Тестирование функций печати

1.
Для печати отчета откройте меню Отчеты и выберите Отчет о конф..
2.
Если отчет не распечатывается, убедитесь, что в лоток загружена бумага, и посмотрите на панели управления, нет ли замятия бумаги внутри устройства.


Устранение неполадок

Шаг 4. Тестирование функций копирования

1.
Поместите в устройство подачи документов страницу конфигурации и сделайте копию. Если бумага подается в устройство подачи документов не плавно, возможно, следует заменить механизм захвата в устройстве подачи документов.
2.
Поместите страницу конфигурации на стекло сканера и сделайте копию.
3.
Если качество скопированных страниц неприемлемо, очистите стекло сканера.


Устранение неполадок

Шаг 5. Тестирование функций отправки

1.
Нажмите кнопку Запуск факса [image] на панели управления.
2.
Звучит непрерывный гудок.
3.
Если гудок не слышен, возможно, неисправна телефонная линия или устройство не подключено к телефонной линии.


Устранение неполадок

Шаг 6. Тестирование функций получения

1.
Отправьте факсимильное сообщение с другого устройства.
2.
Если устройство не получает факсы, убедитесь, что к нему подключено не слишком большое количество телефонных аппаратов и все они подключены правильно.
3.
Проверьте и сбросьте параметры факса.
4.
Отключите функцию Закр. получение.


Устранение неполадок

Шаг 7. Попробуйте отправить задание печати с компьютера.

1.
С помощью текстового редактора отправьте на устройство задание на печать.
2.
Если задание не распечатывается, убедитесь, что установлен правильный драйвер для принтера.
3.
Переустановите программное обеспечение устройства.


Устранение неполадок

Факторы, влияющие на производительность устройства

Несколько факторов влияют на время печати задания.

●
Использование специальной бумаги (например, прозрачная пленка, плотная бумага и бумага нестандартного формата).
●
Время обработки и загрузки устройства.
●
Сложность и формат графических изображений.
●
Быстродействие используемого компьютера.
●
Сетевое соединение или соединение при помощи USB-кабеля.
●
Конфигурация ввода-вывода устройства.
●
Убедитесь в установке правильных параметров печати, например Бесшумный режим, Режим наилучшего качества, Режим черновика или Плотность печати.


Устранение неполадок

Восстановление заводских настроек по умолчанию

Восстановление заводских настроек по умолчанию возвращает все параметры устройства к заводским значениям по умолчанию, очищает заголовок факса, номер телефона, номера ускоренного набора и все факсы, сохраненные в памяти устройства.

ПРЕДУПРЕЖДЕНИЕ.

В результате этой процедуры также удаляются номера факсов и имена, назначенные для ввода с помощью однократного нажатия определенной клавиши, и коды ускоренного набора, а также удаляются все страницы, сохраненные в памяти. Затем, в соответствии с процедурой, устройство автоматически перезапускается.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью клавиш со стрелками выберите меню Обслуживание, затем нажмите кнопку OK.
3.
С помощью клавиш со стрелками выберите параметр Восстановление значений по умолчанию, затем нажмите кнопку OK.

Устройство автоматически перезапустится.


Устранение неполадок

Интерпретация сообщений панели управления

Большинство сообщений на панели управления предназначены для поддержки пользователя при выполнении каких-либо действий. В сообщениях панели управления указывается состояние текущей операции, а если выполняется печать, во второй строке отображается счетчик страниц. При получении устройством факсимильных сообщений, данных печати или команд сканирования на панели управления отображается их состояние. Кроме того, предупреждения и сообщения о критических ошибках указывают на возникновение ситуации, при которых может потребоваться вмешательство пользователя.

В этом разделе приводится информация по следующим темам:

  • Типы сообщений панели управления
  • Сообщения панели управления


Устранение неполадок

Типы сообщений панели управления

Предупреждения отображаются только в течение определенного времени. Они могут потребовать от пользователя подтверждения выполнения задания нажатием кнопки OK или отмены задания нажатием кнопки Отмена [image]. Некоторые предупреждения не позволяют завершить задание или влияют на качество печати. Если предупреждение связано с выполнением печати и включена функция автоматического продолжения, изделие возобновит выполнение задания печати без подтверждения после 10-секундной паузы, в течение которой будет отображаться предупреждение.

Сообщения о критических ошибках указывают на какой-либо сбой. Выключение и включение питания может решить проблему. Если критическая ошибка повторяется, возможно, устройству требуется обслуживание.


Устранение неполадок

Сообщения панели управления

Сообщение на панели управления
Описание
Рекомендуемое действие
50.x ош. термоэл
Выключите и включите устройство
Произошла внутренняя ошибка оборудования устройства.
1.
Отключите питание устройства с помощью выключателя питания.
2.
Снимите устройство защиты от короткого замыкания (если оно есть). Подключите устройство непосредственно к штепсельной розетке.
3.
Подождите не менее 25 минут, включите питание и дождитесь завершения инициализации устройства.
4.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
52 ош. сканера
Выключите и включите устройство
Ошибка сканера.
1.
Отключите питание устройства с помощью выключателя питания.
2.
Отсоедините сетевой фильтр (при его наличии). Подключите устройство непосредственно к штепсельной розетке.
3.
Подождите не менее 30 секунд, включите питание и дождитесь завершения инициализации устройства.
4.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
57 Ош. вентилят.
В устройстве произошла общая ошибка вентилятора.
1.
Отключите питание устройства с помощью выключателя питания.
2.
Отсоедините сетевой фильтр (при его наличии). Подключите устройство непосредственно к штепсельной розетке.
3.
Подождите не менее 30 секунд, включите питание и дождитесь завершения инициализации устройства.
4.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Дверца открыта
Открыта дверца доступа к картриджу печати.
Закройте дверцу картриджа.
Загрузите лоток 1 <ТИП> <ФОРМАТ>
Лоток пуст.
Загрузите в лоток бумагу подходящего типа и формата.
Загрузите лоток 1 ОБЫЧНАЯ <ФОРМАТ>
чередуется с сообщением
Страница очистки [OK] для запуска
Устройство выполняет цикл очистки.
Загрузите в лоток обычную бумагу указанного формата. Нажмите кнопку OK, чтобы начать цикл очистки.
Замена черного картриджа
Устройство настроено на остановку при достижении картриджем печати очень низкого уровня.
Замените картридж печати или перенастройте устройство на продолжение печати при достижении картриджем печати очень низкого уровня.
Замените расх. мат.
Устройство настроено на остановку при достижении картриджем печати очень низкого уровня.
Замените картридж печати или перенастройте устройство на продолжение печати при достижении картриджем печати очень низкого уровня.
Замятие в выходном лотке
Произошло замятие бумаги в области выходного лотка.
Устраните замятие в указанной области и следуйте инструкциям на панели управления.
Замятие в лотке 1
Обнаружено замятие в подающем лотке.
Устраните замятие в указанной области и следуйте инструкциям на панели управления.
Замятие в области картриджа
Произошло замятие бумаги в области картриджа печати.
Устраните замятие в указанной области и следуйте инструкциям на панели управления.
Замятие в тракте прохождения бумаги
Произошло замятие в тракте прохождения бумаги.
Устраните замятие в указанной области и следуйте инструкциям на панели управления.
Замятие в устройстве подачи документов
В устройстве подачи документов произошло замятие бумаги.
Устраните замятие в устройстве подачи документов.
Замятие: <location>
чередуется с сообщением
Откройте крышку и устраните замятие.
Устройство обнаружило замятие в месте, указанном в сообщении.
Устраните замятие в указанной области и следуйте инструкциям на панели управления. Для устранения некоторых видов замятий может потребоваться открытие дверцы картриджа печати и извлечение печатного картриджа.
Настройки удалены
Параметры задания были удалены устройством.
Повторно введите параметры задания.
Недост. памяти
Нажмите [OK].
Недостаточно памяти для обработки нового задания.
Если устройство занято выполнением других заданий, отправьте свое задание позже, когда предыдущая работа выполнена.
Если проблема остается, переведите выключатель питания устройства в положение «выключено» и подождите не менее 30 секунд. Включите питание и дождитесь инициализации устройства.
Недостаточно памяти. Сделана только одна копия.
Нажмите [OK] для продолжения.
Недостаточно памяти для завершения данного задания.
Копируйте за один раз меньшее количество страниц или отключите разборку по копиям.
Если эта ошибка появится снова, выключите и включите устройство.
Непредвиденный формат бумаги в лотке 1
Формат бумаги в лотке не соответствует формату, необходимому для печати текущего задания.
Загрузите бумагу нужного формата и убедитесь в том, что установлен правильный размер в лотке.
Откр. крышка АПД
Открыта дверца устройства подачи документов.
Закройте дверцу устройства подачи документов.
Отсутствует захват бумаги
Нажмите [OK].
Произошла внутренняя ошибка оборудования устройства.
1.
Убедитесь, что носитель вставлен во входной лоток достаточно глубоко.
2.
Загрузите в лоток бумагу подходящего формата для текущего задания печати.
3.
Проверьте, чтобы направляющие для бумаги были правильно отрегулированы по размеру носителя. Установите направляющие так, чтобы они слегка касались стопки бумаги, но не загибали ее.
4.
Проверьте панель управления устройства и убедитесь в том, что устройство находится в состоянии ожидания для подтверждения запроса на ручную подачу носителя. Загрузите бумагу и продолжайте работу.
5.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка 49
Выключите и включите устройство
В устройстве произошла ошибка оборудования.
1.
Отключите питание устройства с помощью выключателя питания.
2.
Отсоедините сетевой фильтр (при его наличии). Подключите устройство непосредственно к штепсельной розетке.
3.
Подождите не менее 30 секунд, включите питание и дождитесь завершения инициализации устройства.
4.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка 79
Выключите и включите устройство
В устройстве произошла ошибка микропрограммы.
1.
Отключите питание устройства с помощью выключателя питания.
2.
Отсоедините сетевой фильтр (при его наличии). Подключите устройство непосредственно к штепсельной розетке.
3.
Подождите не менее 30 секунд, включите питание и дождитесь завершения инициализации устройства.
4.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка датчика
В устройстве произошла ошибка датчика бумаги.
1.
Отключите питание устройства с помощью выключателя питания.
2.
Отсоедините сетевой фильтр (при его наличии). Подключите устройство непосредственно к штепсельной розетке.
3.
Подождите не менее 30 секунд, включите питание и дождитесь завершения инициализации устройства.
4.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка памяти расходных материалов 10.0000
Ошибка связи с картриджем печати.
●
Выключите и включите продукт.
●
Убедитесь, что картридж установлен правильно. Удалите и переустановите картридж принтера.
●
Если ошибка повторяется, замените картридж печати.
●
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка печати
Нажмите [OK].
Произошла внутренняя ошибка оборудования устройства.
1.
Распечатайте страницы повторно.
2.
Если эта ошибка появится снова, выключите и включите устройство.
3.
Распечатайте страницы еще раз.
4.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка расходных материалов 10.0004
Ошибка памяти расходных материалов 10.1004
Ошибка связи с барабаном передачи изображений.
●
Выключите и включите продукт.
●
Если ошибка повторяется, замените картридж печати.
●
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка связи с механизмом
Произошла внутренняя ошибка оборудования устройства.
1.
Отключите питание устройства с помощью выключателя питания.
2.
Снимите устройство защиты от короткого замыкания (если оно есть). Подключите устройство непосредственно к штепсельной розетке.
3.
Подождите не менее 30 секунд, включите питание и дождитесь завершения инициализации устройства.
4.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка сканера X
В устройстве произошла общая ошибка сканера.
1.
Отключите питание устройства с помощью выключателя питания.
2.
Отсоедините сетевой фильтр (при его наличии). Подключите устройство непосредственно к штепсельной розетке.
3.
Подождите не менее 30 секунд, включите питание и дождитесь завершения инициализации устройства.
4.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка устройства
Для продолжения нажмите ОК
Внутренняя ошибка изделия при обмене данными.
1.
Отключите питание устройства с помощью выключателя питания.
2.
Отсоедините сетевой фильтр (при его наличии). Подключите устройство непосредственно к штепсельной розетке.
3.
Подождите не менее 30 секунд, включите питание и дождитесь завершения инициализации устройства.
4.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Повторная отправка обновления
Обновление микропрограммного обеспечения прервано.
Файл обновления следует повторно отправить в устройство.
Подача вручную <ФОРМАТ>, <ТИП>
чередуется с сообщением
Нажмите [OK] для доступного носителя
Включен режим подачи вручную.
Загрузите в лоток бумагу подходящего типа и формата, или нажмите кнопку OK, чтобы использовать бумагу из лотка.
Руч. двуст. печ.
чередуется с сообщением
Загрузка бумаги в лоток 1
Нажмите [OK].
Устройство обрабатывает задание ручной двусторонней печати.
Чтобы выполнить печать на другой стороне, поместите страницы в лоток лицевой стороной вниз, верхним краем к устройству.
Сбой печати
Внутренняя ошибка изделия при обмене данными.
1.
Отключите питание устройства с помощью выключателя питания.
2.
Отсоедините сетевой фильтр (при его наличии). Подключите устройство непосредственно к штепсельной розетке.
3.
Подождите не менее 30 секунд, включите питание и дождитесь завершения инициализации устройства.
4.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/ljm1530series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Удалите транспортировочные фиксаторы с картриджа
Фиксатор остается на картридже печати.
Извлеките картридж печати, снимите транспортировочный фиксатор и установите картридж на место.
Удалите упаковочный материал с задней дверцы
Упаковочный материал остается на задней панели устройства.
Откройте заднюю дверцу и удалите весь упаковочный материал.
Установлен отработанный черный картридж.
Установлен использованный расходный материал.
Если расходный материал приобретен как изделие HP, посетите веб-сайт HP по следующему адресу: www.hp.com/go/anticounterfeit.
Гарантия не распространяется на ремонт устройства в результате использования отработанных картриджей. Сведения о состоянии расходных материалов и связанные с ним функции недоступны при использовании отработанных картриджей.


Устранение неполадок

Неправильная подача бумага и возникновение замятий

В этом разделе приводится информация по следующим темам:

  • Устройство не захватывает бумагу
  • Устройство захватывает больше одного листа бумаги.
  • Предотвращение замятий бумаги
  • Устранение замятий


Устранение неполадок

Устройство не захватывает бумагу

Если устройство не захватывает бумагу из лотка, попробуйте справиться с этой проблемой следующим образом.

1.
Откройте устройство и извлеките замятую бумагу из тракта прохождения.
2.
Загрузите в лоток бумагу подходящего формата для текущего задания печати.
3.
Убедитесь, что направляющие для бумаги правильно отрегулированы в соответствии с размером носителя. Установите направляющие так, чтобы они слегка касались стопки бумаги, но не загибали ее.
4.
Проверьте панель управления устройства и убедитесь в том, что устройство находится в состоянии ожидания для подтверждения запроса на ручную подачу носителя. Загрузите бумагу и продолжайте работу.


Устранение неполадок

Устройство захватывает больше одного листа бумаги.

Если устройство захватывает больше одного листа бумаги из лотка, попробуйте справиться с этой проблемой следующим образом.

1.
Извлеките стопку бумаги из лотка, согните, разверните ее на 180 градусов, и переверните. Не пролистывайте пачку бумаги. Положите стопку бумаги обратно в лоток.
2.
Используйте только ту бумагу, которая соответствует требованиям HP к бумаге для данного устройства.
3.
Используйте бумагу без складок, повреждений или сгибов. При необходимости воспользуйтесь бумагой из другой пачки.
4.
Убедитесь, что лоток не переполнен. Если лоток переполнен, извлеките стопку бумаги из лотка, выровняйте стопку и положите часть бумаги обратно в лоток.
5.
Убедитесь, что направляющие для бумаги правильно отрегулированы в соответствии с размером носителя. Установите направляющие так, чтобы они слегка касались стопки бумаги, но не загибали ее.


Устранение неполадок

Предотвращение замятий бумаги

Для уменьшения замятия бумаги воспользуйтесь следующими рекомендациями.

1.
Используйте только ту бумагу, которая соответствует требованиям HP к бумаге для данного устройства.
2.
Используйте бумагу без складок, повреждений или сгибов. При необходимости воспользуйтесь бумагой из другой пачки.
3.
Не загружайте в устройство бумагу, которая ранее уже использовалась для печати или копирования.
4.
Убедитесь, что лоток не переполнен. Если лоток переполнен, извлеките стопку бумаги из лотка, выровняйте стопку и положите часть бумаги обратно в лоток.
5.
Убедитесь, что направляющие для бумаги правильно отрегулированы в соответствии с размером носителя. Установите направляющие так, чтобы они слегка касались стопки бумаги, но не загибали ее.
6.
Следите за тем, чтобы лоток был всегда полностью вставлен в устройство.
7.
При печати на плотной, тисненой, или перфорированной бумаге, пользуйтесь функцией ручной подачи и подавайте в устройство по одному листу.


Устранение неполадок

Устранение замятий

При устранении замятия соблюдайте осторожность, чтобы не порвать замятую бумагу. Маленькие куски бумаги, остающиеся в устройстве могут вызвать новое замятие.

ПРЕДУПРЕЖДЕНИЕ.

Перед устранением замятия бумаги выключите устройство и отсоедините кабель питания.

В этом разделе приводится информация по следующим темам:

  • Места замятий бумаги
  • Устранение замятий в податчике документов
  • Устранение замятий в подающих лотках
  • Устранение замятий внутри устройства
  • Устранение замятий в области выходного лотка
  • Устранение замятий внутри устройства двухсторонней печати


Устранение неполадок

Места замятий бумаги

Замятия могут возникать в следующих местах.

Места замятий бумаги

1
Податчик документов
2
Выходные приемники
3
Подающие лотки
4
Область картриджа печати
5
Задняя дверца и устройство двусторонней печати


Устранение неполадок

Устранение замятий в податчике документов

1.
Откройте крышку устройства подачи документов.

Крышка устройства АПД

2.
Поднимите боковой рычаг, чтобы открыть узел захвата бумаги, и осторожно вытащите замятую бумагу.

Уберите замятую бумагу

3.
Закройте узел захвата бумаги и крышку устройства подачи документов.

Крышка устройства АПД


Устранение неполадок

Устранение замятий в подающих лотках
ПРЕДУПРЕЖДЕНИЕ.

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

При извлечении застрявшего носителя держите его перпендикулярно устройству. Вытягивание носителя под углом к устройству может привести к повреждению устройства.

ПРИМЕЧАНИЕ.

В зависимости от расположения замятия, некоторые из следующих действий могут не потребоваться.

1.
Откройте дверцу доступа к картриджу и извлеките картридж.

2.
Удалите стопки бумаги из лотка приоритетной подачи или основного подающего лотка.

Удалите бумагу из подающего лотка

3.
Обеими руками возьмитесь за видимую часть носителя (в том числе за среднюю часть), и осторожно вытащите его из изделия..

Извлечение замятой бумаги

4.
Вставьте картридж на место и закройте дверцу доступа к картриджу.


Устранение неполадок

Устранение замятий внутри устройства

1.
Откройте дверцу доступа к картриджу и извлеките картридж.

ПРЕДУПРЕЖДЕНИЕ.

Во избежание повреждения картриджа не оставляйте его на свету. Извлеченный из принтера картридж рекомендуется прикрыть листом бумаги.

2.
Если замятая бумага видна, осторожно возьмите ее и медленно вытащите из устройства.
ПРИМЕЧАНИЕ.

Если замятая бумага не видна, перейдите к следующему действию.

Если замятая бумага извлечена, пропустите следующее действие.

Извлечение замятой бумаги

3.
Нажмите на зеленый язычок, откройте дверцу доступа к замятой бумаге, осторожно возьмите ее и медленно вытащите из устройства.

откройте дверцу доступа к замятой бумаге и удалите замятую бумагу

4.
Вставьте картридж на место и закройте дверцу доступа к картриджу.


Устранение неполадок

Устранение замятий в области выходного лотка
ПРЕДУПРЕЖДЕНИЕ.

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

1.
Откройте дверцу доступа к картриджу и извлеките его.

2.
Удерживая дверцу доступа к картриджу открытой и взявшись обеими руками за выступающие края (или середину) замятого носителя, осторожно извлеките его из принтера.

Извлеките застрявшую бумагу

3.
Нажмите на зеленый язычок, откройте дверцу доступа к замятой бумаге, осторожно возьмите ее и медленно вытащите из устройства.

откройте дверцу доступа к замятой бумаге и удалите замятую бумагу

4.
Вставьте картридж на место и закройте дверцу доступа к картриджу.


Устранение неполадок

Устранение замятий внутри устройства двухсторонней печати

1.
Откройте дверцу доступа к картриджу и извлеките картридж.

2.
Откройте заднюю дверцу.

Откройте заднюю дверцу

ПРЕДУПРЕЖДЕНИЕ.

При использовании устройства термоэлемент может сильно нагреваться. Дождитесь, пока он остынет.
3.
Осторожно возьмите замятую бумагу и медленно вытащите из устройства.

4.
Закройте заднюю дверцу.

Закройте заднюю дверцу

5.
Вставьте картридж на место и закройте дверцу доступа к картриджу.


Устранение неполадок

Улучшение качества печати

Можно предотвратить большинство проблем с качеством изображения, выполняя следующие рекомендации.

●
Установите соответствующий тип бумаги в драйвере принтера.
●
Используйте бумагу, которая соответствует требованиям HP к бумаге для данного устройства.
●
Очищайте устройство по мере необходимости.
●
Заменяйте картриджи печати по истечении срока их службы, и когда качество печати становится неудовлетворительным.
●
Используйте наиболее подходящий драйвер принтера.

В этом разделе приводится информация по следующим темам:

  • Выбор типа бумаги
  • Используйте бумагу, которая соответствует требованиям HP
  • Печать страницы очистки
  • Проверка картриджа печати
  • Использование наиболее подходящего для нужд печати драйвера принтера
  • Улучшение качества печати при копировании


Устранение неполадок

Выбор типа бумаги

1.
Откройте драйвер принтера, нажмите кнопку Свойства или Пользовательские настройки и щелкните вкладку Бумага/качество.
2.
Выберите тип в раскрывающемся списке Тип.
3.
Нажмите кнопку ОК.


Устранение неполадок

Используйте бумагу, которая соответствует требованиям HP

Смените бумагу при возникновении следующих проблем:

●
Печать слишком светлая и местами блеклая.
●
При печати на страницах остаются частицы тонера.
●
При печати тонер размазывается по страницам.
●
Отпечатанные символы выглядят бесформенно.
●
Отпечатки скручены.

Всегда используйте тип бумаги, на который рассчитано устройство. При выборе бумаги выполняйте следующие рекомендации:

●
Проверьте качество бумаги и удостоверьтесь в отсутствии надрезов, надрывов, разрезов, пятен, рыхлых частиц, пыли, морщин, пустот и неровных или загибающихся краев.
●
Используйте бумагу, на которой раньше не производилась печать.
●
Используйте бумагу, предназначенную для печати на лазерных принтерах. Не используйте бумагу, предназначенную для печати на струйных принтерах.
●
Не используйте слишком грубую бумагу. Использование гладкой бумаги обычно приводит к улучшению результатов печати.


Устранение неполадок

Печать страницы очистки

Распечатайте страницу очистки для удаления пыли и остатков тонера из тракта прохождения бумаги при наличии следующих дефектов:

●
При печати на страницах остаются частицы тонера.
●
При печати тонер размазывается по страницам.
●
При печати на страницах остаются повторяющиеся отпечатки.

Для печати страницы очистки используйте следующую процедуру.

1.
На панели управления нажмите кнопку Настройка [image].
2.
С помощью кнопок со стрелками выберите меню Обслуживание.
3.
С помощью стрелок выберите Страница очистки.
4.
При появлении соответствующего запроса загрузите лист обычной бумаги формата letter или A4 .
5.
Нажмите OK, чтобы начать процедуру очистки.

Подача бумаги в устройство выполняется медленно. Выбросите бумагу после завершения процедуры очистки.


Устранение неполадок

Проверка картриджа печати

Проверьте картридж печати и замените его при наличии следующих проблем.

●
Печать слишком светлая и местами блеклая.
●
При печати небольшие области на странице не печатаются.
●
Вертикальные полосы или следы в виде кромки на распечатанных страницах.
ПРИМЕЧАНИЕ.

При печати в экономичном режиме интенсивность отпечатка может быть недостаточной.

При необходимости замены картриджа, распечатайте страницу состояния расходных материалов и найдите артикул соответствующего подлинного картриджа компании НР.

Тип картриджа
Этапы устранения дефекта
Повторно заправленный или восстановленный картридж
Компания Hewlett-Packard не может рекомендовать использование расходных материалов, поставляемых другими фирмами, как новых, так и заполненных повторно. Компания HP, не являясь изготовителем такой продукции, не имеет возможности обеспечить и контролировать их качество. При неудовлетворительном качестве печати с использованием заправленного или восстановленного картриджа замените такой картридж подлинным с обозначением "НР" или "Hewlett-Packard" и логотипом НР.
Подлинный картридж HP
1.
Сообщение на панели управления устройства или на странице состояния расходных материалов указывает на "очень низкий" уровень тонера, когда предположительный срок службы картриджа истек. Если качество печати неудовлетворительное, замените картридж.
2.
Визуально проверьте картридж на наличие повреждений. Ниже приведены инструкции для выполнения этой операции. При необходимости, замените картридж.
3.
Если при печати на страницах появляются следы, расположенные на одинаковом расстоянии, распечатайте страницу очистки. Если дефект не устраняется, воспользуйтесь сведениями о повторяющихся дефектах в данном документе для выявления причины неисправности.

В этом разделе приводится информация по следующим темам:

  • Печать страницы состояния расходных материалов
  • Проверка повреждения картриджа
  • Повторяющиеся дефекты


Устранение неполадок

Печать страницы состояния расходных материалов

Страница Состояние расходных материалов показывает остаток предполагаемого срока службы картриджа. Также, на ней указывается артикул, необходимый для заказа подлинного картриджа HP для устройства, а также другая полезная информация.

1.
На панели управления устройства откройте меню Отчеты.
2.
Выберите страницу Состояние расходных материалов и распечатайте ее.


Устранение неполадок

Проверка повреждения картриджа

1.
Извлеките картридж из устройства, и убедитесь в снятии защитной ленты.
2.
Проверьте не повреждена ли плата памяти.
3.
Проверьте поверхность барабана переноса изображений с нижней стороны картриджа.
ПРЕДУПРЕЖДЕНИЕ.

Не касайтесь зеленого ролика (барабана переноса изображений) с нижней стороны картриджа. Отпечатки пальцев на барабане переноса изображений могут стать причиной появления проблем с качеством печати.

4.
При наличии царапин, отпечатков пальцев или других повреждений на барабане переноса изображений, замените картридж.
5.
Если на барабане переноса изображений отсутствуют следы повреждений, осторожно покачайте картридж и установите его на место. Распечатайте еще несколько страниц, чтобы проверить, исчезла ли проблема.


Устранение неполадок

Повторяющиеся дефекты

Повторяющиеся дефекты со следующими приблизительными интервалами свидетельствуют о возможном повреждении картриджа.

●
27 мм
●
29 мм
●
75 мм


Устранение неполадок

Использование наиболее подходящего для нужд печати драйвера принтера

Если на печатаемой странице неожиданно встречаются графические линии, пропущенный текст, недостающая графика, неправильное форматирование или подставленные шрифты, тогда может понадобиться другой драйвер принтера.

Драйвер HP PCL 6
●
Поставляется в качестве драйвера по умолчанию. Этот драйвер устанавливается автоматически, если не был выбран другой драйвер.
●
Рекомендован для всех операционных систем Windows
●
Обеспечивает более высокую общую скорость, качество печати и поддержку функций устройства для большинства пользователей
●
Разработан для взаимодействия с графическим интерфейсом Windows Graphic Device Interface (GDI) с целью достижения наилучшей скорости в средах Windows
●
Может быть несовместим с ПО сторонних производителей или нестандартным ПО на основе PCL 5
Универсальный драйвер печати HP (UPD) для PostScript (PS)
●
Рекомендуется для печати с программным обеспечением Adobe® или другими графическими программами
●
Обеспечивает поддержку печати в соответствии с требованиями эмуляции Postcript, а также поддержку шрифтов Postscript Flash
Универсальный драйвер печати HP (UPD) PCL 5
●
Рекомендуется для общеофисной печати в средах Windows
●
Совместим с предыдущими версиями PCL и старыми продуктами HP LaserJet
●
Наилучший выбор для ПО сторонних производителей и нестандартного ПО
●
Наилучший выбор для смешанных сред, требующих настройки продукта на использование PCL 5 (UNIX, Linux, мейнфреймы)
●
Разработан для использования в корпоративных средах Windows в качестве единого драйвера для нескольких моделей принтеров
●
Является предпочтительным для печати с мобильного компьютера Windows на несколько моделей принтера

Загрузите дополнительные драйверы принтера с веб-сайта: www.hp.com/go/ljm1530series_software.


Устранение неполадок

Улучшение качества печати при копировании

Если при копировании документов возникают проблемы, связанные с качеством печати, просмотрите решения, предлагаемые для устранения проблем с печатью документов и изложенные выше в настоящем документе. Однако некоторые проблемы могут возникать только при копировании документов.

●
Если на копиях появляются полосы, являющиеся результатом использования устройства подачи документов, очистите небольшое стеклышко с левой стороны блока сканера.
●
Если на копиях появляются точки или другие дефекты, являющиеся результатом использования стекла сканера, протрите стекло сканера и белую пластиковую подкладку.

Очистите стекло сканера

1.
Выключите устройство с помощью выключателя питания и отключите кабель питания от электросети.
2.
Откройте крышку сканера.
3.
Протрите стекло сканера и белую пластиковую подкладку мягкой тряпкой или губкой, смоченной в неабразивном стеклоочистителе.
ПРЕДУПРЕЖДЕНИЕ.

Не используйте для очистки каких либо деталей устройства абразивные материалы, ацетон, бензол, аммиак, этиловый спирт или четыреххлористый углерод, так как это может привести к повреждению устройства. Не лейте жидкость прямо на крышку стекла. Жидкость может просочиться и повредить устройство.

4.
Чтобы предотвратить появление пятен, насухо протрите стекло и валик замшевой тряпкой или целлюлозным тампоном.
5.
Подключите устройство и включите его с помощью выключателя питания.


Устранение неполадок

Устройство не печатает или печать выполняется слишком медленно

В этом разделе приводится информация по следующим темам:

  • Устройство не печатает
  • Устройство медленно печатает


Устранение неполадок

Устройство не печатает

Если устройство совсем не печатает, попробуйте выполнить следующие действия.

1.
Убедитесь, что устройство включено, а панель управления информирует о готовности устройства.
●
Если панель управления не информирует о готовности устройства, выключите и снова включите устройство.
●
Если панель управления покажет, что устройство готово к работе, снова отправьте задание на печать.
2.
Если на панель управления выводится сообщение об ошибке устройства, устраните ошибку и снова попытайтесь отправить задание на печать.
3.
Убедитесь в правильности подсоединения кабелей. Если устройство подсоединено к сети, проверьте следующее:
●
Горит ли индикатор, расположенный рядом с сетевым разъемом устройства. Если сеть активна, индикатор светится зеленым светом.
●
Убедитесь в том, что для сетевого соединения используется сетевой, а не телефонный кабель.
●
Убедитесь в том, что маршрутизатор, концентратор или коммутатор включен и работает надлежащим образом.
4.
Установите программу HP с компакт-диска, поставляемого в комплекте с принтером. Использование универсальных драйверов принтера может вызвать задержки при удалении заданий из очереди на печать.
5.
Находясь в списке принтеров на компьютере, щелкните правой кнопкой на имени устройства, выберите элемент Свойства, и откройте вкладку Порты.
●
При использовании сетевого кабельного соединения убедитесь в том, что имя принтера, указанное на вкладке Порты, совпадает с именем устройства на странице конфигурации.
●
При использовании кабеля USB и подсоединении к беспроводной сети, убедитесь в наличии флажка в пункте Виртуальный порт принтера для USB.
6.
Использование персонального межсетевого экрана на компьютере может привести к блокировке связи с устройством. Попробуйте временно отключить межсетевой экран и посмотрите, не является ли это причиной неполадок.
7.
Если компьютер или устройство подсоединены к беспроводной сети, низкое качество сигнала или помехи могут вызывать задержку выполнения заданий на печать.


Устранение неполадок

Устройство медленно печатает

Если устройство печатает с неудовлетворительной скоростью, попробуйте выполнить следующие действия.

1.
Убедитесь, что параметры компьютера соответствуют минимальным требованиям устройства. Список требований можно получить на веб-сайте: www.hp.com/support/ljm1530series.
2.
При конфигурации устройства для печати на специальных носителях, например на плотной бумаге, устройство печатает значительно медленнее для корректного нанесения тонера на носитель. Если параметр типа бумаги не соответствует типу бумаги, измените настройки в соответствии с используемым типом бумаги.
3.
Если компьютер или устройство подсоединены к беспроводной сети, низкое качество сигнала или помехи могут вызывать задержку выполнения заданий на печать.
4.
Отключите параметр Бесшумный режим. Когда этот режим активирован, устройство печатает медленнее.
5.
Если устройство напрямую подключено к компьютеру, измените параметр Скорость USB. Когда этот параметр установлен неправильно, устройство печатает медленнее.


Устранение неполадок

Устранение неполадок с подключением

В этом разделе приводится информация по следующим темам:

  • Устранение неполадок прямого подключения
  • Решение проблем с сетью


Устранение неполадок

Устранение неполадок прямого подключения

Если устройство подключено напрямую к компьютеру, проверьте кабель.

●
Проверьте, что кабель подключен к компьютеру и к устройству.
●
Убедитесь, что длина кабеля не превышает 5 м. Попробуйте воспользоваться более коротким кабелем.
●
Проверьте, что кабель работает правильно, подключив его к другому устройству. При необходимости замените кабель.


Устранение неполадок

Решение проблем с сетью

Чтобы убедиться в том, что принтер обменивается данными с сетью, выполните следующие действия. Сначала, распечатайте страницу конфигурации с панели управления устройства и определите IP-адрес устройства, указанный на этой странице.

В этом разделе приводится информация по следующим темам:

  • Некачественное подключение на физическом уровне
  • В компьютере используется неверный IP-адрес устройства
  • Компьютер не может связаться с устройством
  • В устройстве используется неверное подключение и неправильные параметры двусторонней печати
  • Новое программное обеспечение может вызывать неполадки с совместимостью.
  • Неправильные настройки компьютера или рабочей станции
  • Устройство отключено или настройки сети неверны


Устранение неполадок

Некачественное подключение на физическом уровне

1.
Убедитесь в том, что устройство подключено к нужному сетевому порту с помощью кабеля требуемой длины.
2.
Убедитесь в надежности кабельных соединений.
3.
Проведите осмотр подключения сетевого порта на задней панели устройства и убедитесь, что индикатор активности желтого цвета и индикатор состояния зеленого цвета горят.
4.
Если неполадку устранить не удается, замените кабель или подключите устройство к другому порту на концентраторе.


Устранение неполадок

В компьютере используется неверный IP-адрес устройства

1.
Откройте свойства принтера и щелкните на вкладке Порты. Убедитесь в правильности текущего IP-адреса для устройства. IP-адрес указан на странице конфигурации устройства.
2.
Если устройство устанавливалось с использованием стандартного для HP порта TCP/IP, отметьте флажок Всегда печатать с этого принтера, даже при изменении IP-адреса.
3.
Если устройство устанавливалось с использованием стандартного порта для Microsoft TCP/IP, используйте имя хоста, а не IP-адрес.
4.
Если IP-адрес правильный, удалите устройство и добавьте его снова.


Устранение неполадок

Компьютер не может связаться с устройством

1.
Убедитесь в наличии сетевого соединения, проверив связь с устройством с помощью команды ping.

а.
Откройте командную строку компьютера. При работе в ОС Windows, щелкните на кнопке Пуск, выберите Выполнить и введите команду cmd.
б.
Введите ping и IP-адрес устройства.
в.
Если выводится время отклика - сеть исправна.

2.
Если выполнить команду ping не удалось, проверьте, включены ли концентраторы сети, а затем убедитесь в том, что в сетевых параметрах, настройках устройства и компьютера указана одна и та же сеть.


Устранение неполадок

В устройстве используется неверное подключение и неправильные параметры двусторонней печати

Hewlett-Packard не рекомендует менять установленные по умолчанию значения этих параметров (отключать автоматический режим). При смене указанных параметров следует изменить и сетевые настройки.


Устранение неполадок

Новое программное обеспечение может вызывать неполадки с совместимостью.

Проверяйте правильность установки нового программного обеспечения и драйвера принтера.


Устранение неполадок

Неправильные настройки компьютера или рабочей станции

1.
Проверьте драйверы сети, драйверы принтера и переадресацию в сети.
2.
Проверьте правильность настройки операционной системы.


Устранение неполадок

Устройство отключено или настройки сети неверны

1.
Посмотрите страницу конфигурации, и проверьте состояние сетевого протокола. Включите его при необходимости.
2.
При необходимости измените конфигурацию сети.


Устранение неполадок

Неполадки с программным обеспечением

Проблема
Решение
В папке Принтер отсутствует драйвер данного устройства
●
Для перезапуска очереди печати следует перезагрузить компьютер. При повреждении очереди печати драйверы принтера не появятся в папке Принтеры.
●
Переустановите программное обеспечение устройства.
ПРИМЕЧАНИЕ.

Закройте все работающие приложения. Чтобы закрыть приложение, отображаемое в виде значка на системной панели, следует щелкнуть правой кнопкой мыши на значке и выбрать Закрыть или Отключить.

●
Попробуйте подключить кабель USB к другому порту USB на компьютере.
Во время установки программного обеспечения появилось сообщение об ошибке
●
Переустановите программное обеспечение устройства.
ПРИМЕЧАНИЕ.

Закройте все работающие приложения. Чтобы закрыть приложение, отображаемое в виде значка на панели задач, следует щелкнуть правой кнопкой мыши на значке и выбрать Закрыть или Отключить.

●
Проверьте объем свободного пространства на диске, на который выполняется установка программного обеспечения устройства. При необходимости следует освободить как можно больше места на диске и повторно установить программное обеспечение устройства.
●
При необходимости следует запустить программу дефрагментации диска и повторно установить программное обеспечение устройства.
Устройство находится в режиме готовности, но печать не выполняется
●
Распечатайте страницу конфигурации и проверьте работу функций устройства.
●
Убедитесь, что все кабели подключены правильно и удовлетворяют техническим требованиям. Это касается кабелей USB и шнуров питания. Попробуйте использовать новый кабель.


Устранение неполадок

Устранение основных проблем в Mac

В этом разделе приводится информация по следующим темам:

  • Драйвер принтера не появляется в списке "Принтеры и факсы"
  • Имя устройства, не отображается в списке "Принтеры и факсы"
  • Драйвер принтера не выполняет автоматическую настройку выбранного устройства в списке "Принтеры и факсы"
  • Задание печати не было отправлено на нужное устройство
  • При подключении с помощью USB-кабеля устройство не появляется в списке "Принтеры и факсы" после выбора драйвера
  • При USB-соединении используется универсальный драйвер принтера


Устранение неполадок

Драйвер принтера не появляется в списке "Принтеры и факсы"

1.
Убедитесь, что GZ-файл находится на жестком диске в следующей папке: Library/Printers/PPDs/Contents/Resources. При необходимости переустановите программное обеспечение.
2.
Если GZ-файл находится в папке, файл PPD может быть поврежден. Удалите файл и переустановите программу.


Устранение неполадок

Имя устройства, не отображается в списке "Принтеры и факсы"

1.
Убедитесь, что кабели подключены правильно и устройство включено.
2.
Чтобы проверить наименование продукта, напечатайте страницу конфигурации. Убедитесь, что название на странице конфигурации совпадает с названием изделия в списке "Принтеры и факсы".
3.
Замените USB-кабель или сетевой кабель на более качественный.


Устранение неполадок

Драйвер принтера не выполняет автоматическую настройку выбранного устройства в списке "Принтеры и факсы"

1.
Убедитесь, что кабели подключены правильно и устройство включено.
2.
Убедитесь, что GZ-файл находится на жестком диске в следующей папке: Library/Printers/PPDs/Contents/Resources. При необходимости переустановите программное обеспечение.
3.
Если GZ-файл находится в папке, файл PPD может быть поврежден. Удалите файл и переустановите программу.
4.
Замените USB-кабель или сетевой кабель на более качественный.


Устранение неполадок

Задание печати не было отправлено на нужное устройство

1.
Откройте очередь печати и снова запустите задание на печать.
2.
Возможно, задание печати было отправлено на другое устройство с таким же или похожим наименованием. Чтобы проверить наименование продукта, напечатайте страницу конфигурации. Убедитесь, что название на странице конфигурации совпадает с названием изделия в списке "Принтеры и факсы".


Устранение неполадок

При подключении с помощью USB-кабеля устройство не появляется в списке "Принтеры и факсы" после выбора драйвера
Поиск и устранение неисправностей в работе программного обеспечения

▲
Убедитесь в том, что на компьютере Mac используется операционная система Mac X 10.5 или более поздняя версия.

Устранение аппаратных ошибок

1.
Убедитесь, что устройство включено.
2.
Проверьте правильность подключения кабеля USB.
3.
Убедитесь в том, что используется подходящий высокоскоростной кабель USB.
4.
К одному порту USB не должно быть подключено слишком много устройств без внешнего питания. Отключите все эти устройства и подсоедините кабель непосредственно к порту USB компьютера.
5.
Убедитесь, что к цепи последовательно не подключено более двух устройств концентраторов USB без автономного питания. Отключите все эти устройства и подсоедините кабель непосредственно к порту USB компьютера.
ПРИМЕЧАНИЕ.

Клавиатура iMac является концентратором USB без автономного питания.


Устранение неполадок

При USB-соединении используется универсальный драйвер принтера

При подсоединении USB-кабеля до установки программы, возможно использование универсального драйвера принтера, вместо драйвера данного устройства.

1.
Удалите универсальный драйвер принтера.
2.
Установите ПО с компакт-диска. Не подключайте USB-кабель до появления соответствующего сообщения в процессе установки ПО.
3.
При наличии нескольких принтеров, убедитесь, что из выпадающего списка Формат для в диалоговом окне Печать выбран нужный принтер.


Расходные материалы и дополнительные принадлежности

Расходные материалы и дополнительные принадлежности
  • Заказ комплектующих, дополнительных принадлежностей и расходных материалов
  • Коды изделий


Расходные материалы и дополнительные принадлежности

Заказ комплектующих, дополнительных принадлежностей и расходных материалов

Заказ расходных материалов и бумаги
www.hp.com/go/suresupply
Заказ оригинальных комплектующих и дополнительных принадлежностей HP
www.hp.com/buy/parts
Заказ через сервисный центр или службу поддержки
Обратитесь в уполномоченный сервисный центр или службу поддержки HP.


Расходные материалы и дополнительные принадлежности

Коды изделий

Приведенный список принадлежностей действителен на момент выхода настоящего руководства. Информация о заказе и наличии принадлежностей может меняться в течение срока эксплуатации принтера.

В этом разделе приводится информация по следующим темам:

  • Картридж печати
  • Кабели и интерфейсы
  • Наборы для обслуживания


Расходные материалы и дополнительные принадлежности

Картридж печати

Элемент
Описание
Номер части
Картридж для HP LaserJet
Черный картридж для принтера
CE278A


Расходные материалы и дополнительные принадлежности

Кабели и интерфейсы

Элемент
Описание
Номер части
Кабель USB
Кабель типа A-B, 2 метра
8121-0868


Расходные материалы и дополнительные принадлежности

Наборы для обслуживания

Элемент
Описание
Номер части
Подающий ролик
Подающий ролик для подающего лотка
RL1-1443-000CN
Блок подающей пластины
Подающая пластина для подающего лотка
RM1-4006-000CN


Обслуживание и поддержка

Обслуживание и поддержка
  • Ограниченная гарантия компании Hewlett-Packard
  • Premium Protection Warranty HP: Обязательство ограниченной гарантии на картридж печати LaserJet
  • Данные, сохраняемые в картридже
  • Лицензионное соглашение с конечным пользователем
  • Поддержка заказчиков
  • Повторная упаковка устройства


Обслуживание и поддержка

Ограниченная гарантия компании Hewlett-Packard

ИЗДЕЛИЕ HP
СРОК ДЕЙСТВИЯ ОГРАНИЧЕННОЙ ГАРАНТИИ
HP LaserJet M1536dnf
Замена устройства в течение 1 года

Компания HP гарантирует вам, конечному пользователю, что оборудование и дополнительные принадлежности HP не будут содержать дефектов, связанных с материалами и производством продукта, в течение указанного выше периода времени, начиная с даты приобретения. Если HP получит уведомление о подобных дефектах в период действия гарантии, HP по своему усмотрению выполнит ремонт или заменит изделия, оказавшиеся дефектными. В случае замены поставляются новые изделия или изделия, функционально эквивалентные новым.

Компания HP гарантирует, что в течение указанного выше периода времени, начиная с даты приобретения, в работе программного обеспечения HP не будет сбоев при выполнении программных инструкций вследствие дефектов, связанных с материалами и производством продукта, при условии его надлежащей установки и использования. В случае получения компанией HP уведомления о дефектах в течение гарантийного срока компания HP обязуется заменить носители с программным обеспечением, не выполняющим запрограммированные функции в связи с подобными дефектами.

Компания HP не гарантирует бесперебойной или безошибочной работы поставляемой продукции HP. В том случае, если компания HP не может в разумные сроки выполнить ремонт или замену приобретенного изделия с восстановлением его гарантированных свойств, пользователь имеет право на возмещение стоимости покупки при условии своевременного возврата приобретенного изделия.

Изделия HP могут содержать восстановленные компоненты, эквивалентные новым по своим рабочим характеристикам, либо компоненты, использовавшиеся в течение непродолжительного времени.

Действие гарантии не распространяется на дефекты, вызванные (а) нарушением требований по техническому обслуживанию или калибровке, (б) использованием программного обеспечения, интерфейсов, деталей или расходных материалов, поставляемых без ведома или участия HP, (в) несанкционированными модификациями или нарушением режима эксплуатации, (г) эксплуатацией в условиях, отличающихся от опубликованных требований к условиям окружающей среды, (д) нарушением правил подготовки и содержания места установки изделия.

В ПРЕДЕЛАХ, ПРЕДУСМОТРЕННЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ДАННАЯ ГАРАНТИЯ ЯВЛЯЕТСЯ ЭКСЛЮЗИВНОЙ И НИКАКАЯ ДРУГАЯ ГАРАНТИЯ ИЛИ УСЛОВИЕ, ПИСЬМЕННАЯ ИЛИ УСТНАЯ, НЕ РАСПРОСТРАНЯЕТСЯ И НЕ ПОДРАЗУМЕВАЕТСЯ. КОМПАНИЯ HP ОСОБО ОТКАЗЫВАЕТСЯ ОТ ЛЮБЫХ ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ В ОТНОШЕНИИ КОММЕРЧЕСКОЙ ЦЕННОСТИ, УДОВЛЕТВОРИТЕЛЬНОГО КАЧЕСТВА ИЛИ ПРИГОДНОСТИ ПО КОНКРЕТНОМУ НАЗНАЧЕНИЮ. В некоторых странах/регионах, штатах или других административно-территориальных образованиях не допускается ограничение сроков действия подразумеваемой гарантии, поэтому вышеизложенное ограничение или исключение, возможно, к Вам не относится. В дополнение к конкретным правам, предусмотренным настоящей гарантией, пользователи могут обладать иными правами, предусмотренными законодательствами отдельных стран/регионов, штатов или других административно-территориальных образований.

Ограниченная гарантия HP действует во всех странах/регионах и населенных пунктах, где HP осуществляет техническую поддержку и реализацию данного устройства. Уровень гарантийного обслуживания зависит от местных стандартов. Компания HP не будет изменять форму, порядок сборки и функционирования изделия и адаптировать его к работе в какой-либо стране/регионе, эксплуатация в которой не предусматривалась по юридическим причинам или в целях регламентирования.

В ПРЕДЕЛАХ, ДОПУСКАЕМЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ВОЗМЕЩЕНИЕ, ОПРЕДЕЛЯЕМОЕ НАСТОЯЩЕЙ ГАРАНТИЕЙ, ЯВЛЯЕТСЯ ЕДИНСТВЕННЫМ ПРЕДОСТАВЛЯЕМЫМ И ИСКЛЮЧИТЕЛЬНЫМ ВОЗМЕЩЕНИЕМ. НИ ПРИ КАКИХ ДРУГИХ ОБСТОЯТЕЛЬСТВАХ, КРОМЕ ОГОВОРЕННЫХ ВЫШЕ, НИ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ В СЛУЧАЕ ПОТЕРИ ДАННЫХ ИЛИ ВОЗНИКНОВЕНИЯ ПРЯМЫХ, СПЕЦИАЛЬНЫХ, ПОБОЧНЫХ, КОСВЕННЫХ (ВКЛЮЧАЯ ПОТЕРЮ ПРИБЫЛИ ИЛИ ДАННЫХ) ИЛИ ДРУГИХ УБЫТКОВ ВСЛЕДСТВИЕ ВЫПОЛНЕНИЯ ДОГОВОРНЫХ ОБЯЗАТЕЛЬСТВ, ГРАЖДАНСКОГО ПРАВОНАРУШЕНИЯ ИЛИ ИНЫХ ОБСТОЯТЕЛЬСТВ. В некоторых странах/регионах, штатах или других административно-территориальных образованиях не допускается исключение или ограничение в отношении побочных или косвенных убытков, поэтому вышеизложенное ограничение или исключение, возможно, к Вам не относится.

ПОМИМО СЛУЧАЕВ, ПРЕДУСМОТРЕННЫХ ЗАКОНОДАТЕЛЬСТВОМ, ИЗЛОЖЕННЫЕ В ТЕКСТЕ ГАРАНТИИ УСЛОВИЯ ДЕЙСТВУЮТ В ДОПОЛНЕНИЕ К УСТАНОВЛЕННЫМ ЗАКОНОМ В ОБЯЗАТЕЛЬНОМ ПОРЯДКЕ ПРАВАМ ПОТРЕБИТЕЛЯ, НЕ ИЗМЕНЯЯ, НЕ ОГРАНИЧИВАЯ И НЕ ОТМЕНЯЯ ПОСЛЕДНИЕ.


Обслуживание и поддержка

Premium Protection Warranty HP: Обязательство ограниченной гарантии на картридж печати LaserJet

Компания HP гарантирует, что в данном изделии отсутствуют дефекты материалов и качества изготовления.

Действие этой гарантии не распространяется на изделия: 1) которые были повторно заправлены, восстановлены, переработаны или изменены каким-либо иным образом, 2) при работе с которыми возникают проблемы, связанные с неправильным использованием, ненадлежащим хранением или эксплуатацией в условиях, не отвечающих установленным для принтера этой модели характеристикам окружающей среды, или 3) которые изношенны в результате обычной эксплуатации.

Для получения гарантийного обслуживания верните изделие в место его приобретения (с письменным описанием неисправности и образцами печати) или обратитесь в службу поддержки клиентов HP. Компания HP обязуется по своему усмотрению заменить признанное дефектным изделие или возместить стоимость покупки.

В ДОПОЛНЕНИЕ К МЕСТНОМУ ЗАКОНОДАТЕЛЬСТВУ УКАЗАННАЯ ВЫШЕ ГАРАНТИЯ ЯВЛЯЕТСЯ ИСКЛЮЧИТЕЛЬНОЙ И НИКАКИЕ ИНЫЕ ГАРАНТИИ ИЛИ УСЛОВИЯ, ПИСЬМЕННЫЕ ИЛИ УСТНЫЕ, НЕ ВЫРАЖАЮТСЯ И НЕ ПОДРАЗУМЕВАЮТСЯ. КРОМЕ ТОГО, HP ОСОБО ОТКАЗЫВАЕТСЯ ОТ КАКИХ-ЛИБО ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ ТОВАРНОЙ ПРИГОДНОСТИ, ПРИЕМЛЕМОГО КАЧЕСТВА ИЛИ ПРИГОДНОСТИ ДЛЯ КАКОЙ-ЛИБО КОНКРЕТНОЙ ЦЕЛИ.

В ДОПОЛНЕНИЕ К МЕСТНОМУ ЗАКОНОДАТЕЛЬСТВУ НИ КОМПАНИЯ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ НИКАКОЙ ОТВЕТСТВЕННОСТИ ЗА ПРЯМОЙ, ОСОБЫЙ, ПОБОЧНЫЙ, КОСВЕННЫЙ УЩЕРБ (ВКЛЮЧАЯ ПОТЕРЮ ПРИБЫЛИ ИЛИ ДАННЫХ) ИЛИ ДРУГОЙ УЩЕРБ, ПОНЕСЕННЫЙ В РЕЗУЛЬТАТЕ ДОГОВОРНЫХ, ДЕЛИКТНЫХ ИЛИ КАКИХ-ЛИБО ИНЫХ ОТНОШЕНИЙ.

КРОМЕ СЛУЧАЕВ, СПЕЦИАЛЬНО САНКЦИОНИРОВАННЫХ ЗАКОНОМ, ПЕРЕЧИСЛЕННЫЕ ЗДЕСЬ ГАРАНТИЙНЫЕ УСЛОВИЯ НЕ УПРАЗДНЯЮТ, НЕ ОГРАНИЧИВАЮТ И НЕ МЕНЯЮТ, А ЛИШЬ ДОПОЛНЯЮТ ОБЫЧНЫЕ ЮРИДИЧЕСКИЕ ПРАВА, СВЯЗАННЫЕ С ПРОДАЖЕЙ ВАМ ЭТОГО ИЗДЕЛИЯ.


Обслуживание и поддержка

Данные, сохраняемые в картридже

Картриджи печати HP, используемые в данном устройстве, содержат микросхему памяти для облегчения функционирования устройства.

Кроме того, в микросхему памяти заносится информация об использовании устройства, включая следующие данные: дата первоначальной установки картриджа, дата последнего использования картриджа, количество страниц, напечатанных с помощью данного картриджа, покрытие страниц, режимы печати, ошибки печати и модель устройства. Эти сведения помогают HP в разработке устройств, которые отвечают потребностям пользователей.

Собираемые микросхемой памяти данные не содержат информации, которая может быть использована для идентификации пользователя или определенного устройства.

HP выборочно собирает микросхемы памяти из картриджей печати, которые возвращаются по программе бесплатного возврата и утилизации HP (HP Planet Partners: www.hp.com/recycle). Микросхемы памяти из этой выборки считываются и изучаются с целью повышения качества продуктов HP. Партнеры HP, которые участвуют в программе утилизации картриджей печати, могут также иметь доступ к этим данным.

Любые сторонние компании, которые занимаются обработкой картриджей печати, могут иметь доступ к анонимным данным на микросхеме памяти. Если пользователь предпочитает не предоставлять доступ к этим данным, микросхему можно отключить. Однако после этого микросхему уже нельзя будет использовать в продуктах HP.


Обслуживание и поддержка

Лицензионное соглашение с конечным пользователем

ВНИМАТЕЛЬНО ПРОЧТИТЕ ПЕРЕД ТЕМ, КАК ИСПОЛЬЗОВАТЬ ДАННОЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ. Настоящее лицензионное соглашение с конечным пользователем (далее “соглашение”) является юридическим договором между а) вами (физическим или юридическим лицом) и б) компанией Hewlett-Packard Company (далее “компания HP”) относительно использования вами программного обеспечения (далее “ПО”). Данное соглашение не применимо, если существует отдельное лицензионное соглашение между вами и компанией HP или ее поставщиком программного обеспечения, в том числе лицензионное соглашение в электронном виде. Термин "программное обеспечение" может включать I) соответствующие носители, II) руководство пользователя и другие печатные материалы, а также III) электронную документацию (далее “документация для пользователя”).

ПРАВА НА ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ ПРЕДОСТАВЛЯЮТСЯ ТОЛЬКО ПРИ ВАШЕМ СОГЛАСИИ СО ВСЕМИ УСЛОВИЯМИ И ПОЛОЖЕНИЯМИ НАСТОЯЩЕГО СОГЛАШЕНИЯ. УСТАНОВКА, КОПИРОВАНИЕ, ЗАГРУЗКА ИЛИ ИНОЕ ИСПОЛЬЗОВАНИЕ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ ОЗНАЧАЕТ ВАШЕ СОГЛАСИЕ СОБЛЮДАТЬ ДАННОЕ СОГЛАШЕНИЕ. ЕСЛИ ВЫ НЕ СОГЛАСНЫ С УСЛОВИЯМИ ДАННОГО СОГЛАШЕНИЯ, НЕ УСТАНАВЛИВАЙТЕ, НЕ ЗАГРУЖАЙТЕ И НЕ ИСПОЛЬЗУЙТЕ ДРУГИМ СПОСОБОМ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ. ЕСЛИ ВЫ ПРИОБРЕЛИ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ, НО НЕ СОГЛАСНЫ С УСЛОВИЯМИ ДАННОГО СОГЛАШЕНИЯ, ВЕРНИТЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ В ТЕЧЕНИЕ ЧЕТЫРНАДЦАТИ ДНЕЙ В МЕСТО ПРИОБРЕТЕНИЯ ДЛЯ ВОЗМЕЩЕНИЯ ЕГО СТОИМОСТИ. ЕСЛИ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ БЫЛО ПРЕДОСТАВЛЕНО ИЛИ УСТАНОВЛЕНО НА ДРУГОМ ИЗДЕЛИИ КОМПАНИИ HP, ВЫ МОЖЕТЕ ВЕРНУТЬ ВСЁ НЕИСПОЛЬЗОВАННОЕ ИЗДЕЛИЕ ЦЕЛИКОМ.

1. ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ СТОРОННИХ ПОСТАВЩИКОВ. В дополнение к собственному программному обеспечению компании HP (далее “ПО компании HP”) данное ПО может содержать программы с лицензией сторонних поставщиков (далее “ПО сторонних поставщиков” и “лицензия сторонних поставщиков”). На любое предоставленное вам ПО сторонних поставщиков распространяются условия и положения соответствующей лицензии сторонних поставщиков. Как правило, лицензия сторонних поставщиков находится в файле, который может называться license.txt. Если не удается найти лицензию сторонних поставщиков, обратитесь в службу поддержки компании HP. Если лицензии сторонних поставщиков содержат разрешение на доступ к исходному коду (например, общую лицензию для публичного использования для GNU), но соответствующий исходный код не поставляется с ПО, то обратитесь к Web-страницам по технической поддержке по адресу (hp.com), где описано, как его получить.

2. ЛИЦЕНЗИОННЫЕ ПРАВА. Вам предоставляются следующие права при соблюдении вами всех условий настоящего соглашения:

а. Использование. Компания HP предоставляет вам лицензию на использование одной копии ПО компании HP. "Использование" означает установку, копирование, хранение, загрузку, выполнение, отображение и другое использование ПО компании HP. Любое изменение ПО компании HP, а также ограничение любых его лицензионных или контрольных возможностей запрещено. Если данное ПО предоставлено компанией HP для использования с устройством печати или обработки изображений (например, если ПО является драйвером принтера, микропрограммой или дополнением), то ПО компании HP можно использовать только с таким устройством (далее “изделие компании HP”). Документация для пользователя может содержать другие ограничения на использование. Не разрешается разделять составные части ПО компании HP для использования. Вы не имеете права распространять ПО компании HP.

б. Копирование. Ваше право на копирование означает, что вы можете делать архивные и резервные копии ПО компании HP при условии, что к каждой копии будут прилагаться все первоначальные замечания о праве собственности на ПО компании HP и такие копии будут использоваться только для резервного копирования.

3. МОДЕРНИЗАЦИИ. Для использования ПО компании HP, предоставленного компанией HP как обновление, модернизация или дополнение (далее "модернизация"), необходимо сначала получить лицензию на использование оригинального ПО компании HP, определенного компанией HP как доступного для модернизации. Если модернизация заменяет исходное ПО компании HP, такое ПО компании HP больше использовать нельзя. Данное соглашение применимо к каждой модернизации, если только компания HP не предоставляет вместе с модернизацией другие условия. При возникновении противоречий между другими условиями и данным соглашением другие условия будут иметь преимущественную силу.

4. ПЕРЕДАЧА.

а. Передача третьим лицам. Первоначальный конечный пользователь ПО компании HP может один раз передать его другому конечному пользователю. Любая передача должна включать в себя все составные части, носители, документацию для пользователя, данное соглашение и, при необходимости, сертификат подлинности. Передача не может быть косвенной, как, например, консигнация. Перед передачей конечный пользователь, получающий передаваемое ПО, должен согласиться с условиями данного соглашения. После передачи ПО компании HP действие вашей лицензии автоматически прекращается.

б. Ограничения. Запрещается передавать ПО компании HP в аренду, лизинг или временное пользование, а также использовать его в коммерческих многопользовательских и офисных системах. Запрещается предоставлять сублицензию, а также назначать или другим способом передавать ПО компании HP за исключением случаев, явно выраженных в настоящем соглашении.

5. ПРАВА СОБСТВЕННОСТИ. Все права интеллектуальной собственности на ПО и пользовательскую документацию принадлежат компании HP или ее поставщикам и защищаются законодательством, в том числе соответствующими законами об авторском праве, коммерческой тайне, патентах и торговых марках. Запрещается удалять из ПО любые идентификационные сведения о продукте, замечания об авторских правах и ограничения права собственности.

6. ОГРАНИЧЕНИЕ НА ВОССТАНОВЛЕНИЕ ИСХОДНЫХ ТЕКСТОВ. Запрещается восстанавливать исходный код, декомпилировать или дизассемблировать ПО компании HP, за исключением случаев и только в пределах, определенных применимым законодательством.

7. СОГЛАСИЕ НА ИСПОЛЬЗОВАНИЕ ДАННЫХ. Компания HP и её филиалы могут собирать и использовать технические сведения, предоставляемые вами относительно I) использования программного обеспечения или изделия компании HP или II) предоставления технической поддержки по программному обеспечению или изделию компании HP. Использование такой информации регулируется политикой компании HP по защите конфиденциальности. Компания HP не будет использовать такую информацию в форме, позволяющей идентифицировать вашу личность, за исключением случаев, когда это необходимо для использования и предоставления услуг по технической поддержке.

8. ОГРАНИЧЕНИЕ ОТВЕТСТВЕННОСТИ. Независимо от любых повреждений, вызванных вами, полная ответственность компании HP и ее поставщиков и единственный способ защиты ваших прав в соответствии с данным соглашением ограничивается наибольшей из следующих сумм: сумма, в действительности уплаченная вами за изделие, и сумма 5 долларов США. В МАКСИМАЛЬНЫХ ПРЕДЕЛАХ, ДОПУСТИМЫХ СООТВЕТСТВУЮЩИМ ЗАКОНОДАТЕЛЬСТВОМ, НИ ПРИ КАКИХ УСЛОВИЯХ КОМПАНИЯ HP ИЛИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ ЗА ЛЮБОЙ ПРЯМОЙ, КОСВЕННЫЙ, УМЫШЛЕННЫЙ ИЛИ СЛУЧАЙНЫЙ УЩЕРБ (ВКЛЮЧАЯ УПУЩЕННУЮ ВЫГОДУ, ПОТРЕЮ ДАННЫХ, ПРОСТОЙ ПРОИЗВОДСТВА, ПОЛУЧЕНИЕ ТРАВМЫ И ВТОРЖЕНИЕ В ЛИЧНУЮ ЖИЗНЬ), ВОЗНИКШИЙ В СВЯЗИ С ИСПОЛЬЗОВАНИЕМ ИЛИ НЕВОЗМОЖНОСТЬЮ ИСПОЛЬЗОВАНИЯ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ, ДАЖЕ ЕСЛИ КОМПАНИЯ HP ИЛИ ЛЮБОЙ ИЗ ЕЕ ПОСТАВЩИКОВ БЫЛИ ЗАРАНЕЕ ИЗВЕЩЕНЫ О ВОЗМОЖНОСТИ ТАКОГО УЩЕРБА И ДАЖЕ ЕСЛИ ЗАЩИТА ПРАВ НЕ ПРИВЕЛА К НЕОБХОДИМОЙ ЦЕЛИ. В некоторых штатах и других юрисдикциях запрещается ограничение и исключение ответственности за случайный или косвенный ущерб. В таких случаях вышеприведенные ограничения и исключения не могут быть применены.

9. ЗАМЕЧАНИЕ ДЛЯ ПОЛЬЗОВАТЕЛЕЙ В ПРАВИТЕЛЬСТВЕ США. В соответствии с принятыми в США нормами FAR 12.211 и 12.212 правительство США обладает лицензией на пункты Commercial Computer Software, Computer Software Documentation и Technical Data for Commercial Items на стандартных условиях лицензирования коммерческих продуктов компании HP.

10. СООТВЕТСТВИЕ ЭКСПОРТНОМУ ЗАКОНОДАТЕЛЬСТВУ. Вы должны соблюдать все законы, правила и нормы, I) применимые к экспорту и импорту ПО или II) ограничивающие использование ПО, в том числе для распространения ядерного, химического и биологического оружия.

11. СОХРАНЕНИЕ ПРАВ. Компания HP и ее поставщики сохраняют за собой все права, не предоставленные вам явно в настоящем соглашении.

(c) 2007 Hewlett-Packard Development Company, L.P.

Ред. 11/06


Обслуживание и поддержка

Поддержка заказчиков

Поддержка по телефону в вашей стране/регионе
Подготовьте имя продукта, серийный номер и описание проблемы.
Номера телефона для регионов и стран доступны на листовке в коробке с продуктом, а также по адресу www.hp.com/support/.
Получите круглосуточную поддержку через Интернет
www.hp.com/support/ljm1530series
Получите поддержку продуктов, используемых с компьютером Macintosh
www.hp.com/go/macosx
Загрузка программ, драйверов и информации в электронном виде
www.hp.com/go/ljm1530series_software
Заказ дополнительных договоров на обслуживание от HP
www.hp.com/go/carepack
Регистрация изделия
www.register.hp.com


Обслуживание и поддержка

Повторная упаковка устройства

Если Служба поддержки пользователей HP примет решение о необходимости отправки вашего устройства в HP для ремонта, следует выполнить следующие действия для повторной упаковки перед транспортировкой.

ПРЕДУПРЕЖДЕНИЕ.

Ответственность за повреждение во время транспортировки, вызванное неправильной упаковкой, лежит на пользователе.

1.
Извлеките и оставьте у себя печатающий картридж.
ПРЕДУПРЕЖДЕНИЕ.

Перед транспортировкой обязательно извлеките из устройства картридж печати. Если во время транспортировки картридж печати находится внутри устройства, возможна утечка тонера и загрязнение механизма печати и прочих деталей.

Чтобы не повредить картридж, поместите его в оригинальный упаковочный материал или в другую упаковку так, чтобы картридж не подвергался воздействию света. При этом следует избежать прикосновений к ролику картриджа.

2.
Отсоедините и сохраните кабель питания, интерфейсный кабель и дополнительные принадлежности, например плату EIO.
3.
К принтеру следует приложить образцы печати и 50-100 листов бумаги или иного носителя, при печати на котором наблюдались дефекты печати.
4.
В США позвоните в центр поддержки клиентов HP для запроса нового упаковочного материала. В других областях используйте оригинальную упаковку, если это возможно. Компания Hewlett-Packard рекомендует застраховать отправляемое оборудование.


Технические характеристики устройства

Технические характеристики устройства
  • Физические характеристики
  • Потребляемая мощность, электрические характеристики и акустическая эмиссия
  • Защита окружающей среды


Технические характеристики устройства

Физические характеристики

Физические характеристики1
Характеристика
HP LaserJet M1536dnf
Вес изделия
11,7 кг
Высота изделия
373 мм
Ширина изделия
343 мм
Длина изделия
441 мм

1 Значения основываются на предварительных данных. См. www.hp.com/support/ljm1530series.


Технические характеристики устройства

Потребляемая мощность, электрические характеристики и акустическая эмиссия

Последние сведения см. по адресу www.hp.com/go/ljm1530series_regulatory.


Технические характеристики устройства

Защита окружающей среды

Требования к условиям окружающей среды
Эксплуатационные1
Для хранения1
Температура
от 10° до 32,5° C
от 0° до 35°C
Относительная влажность
10% - 80%
10% - 80%

1 Значения основываются на предварительных данных. См. www.hp.com/support/ljm1530series.


Регламентирующая информация

Регламентирующая информация
  • Правила FCC
  • Программа поддержки экологически чистых изделий
  • Заявление о соответствии
  • Положения о безопасности
  • Дополнительные требования, предъявляемые к телекоммуникационным (факсимильным) продуктам


Регламентирующая информация

Правила FCC

Данное устройство проверено и признано соответствующим требованиям, предъявляемым к цифровым устройствам класса B, согласно Части 15 Правил FCC. Эти ограничения разработаны с целью обеспечения защиты от вредного излучения устройства в жилой зоне. Данное изделие генерирует, использует и излучает электромагнитные волны в радиодиапазоне. Если данное оборудование не устанавливать и не использовать в соответствии с инструкциями, оно может создавать недопустимые помехи для беспроводной связи. Однако нет гарантии, что такие помехи не могут возникнуть вследствие тех или иных конкретных условий установки. Если это оборудование оказывает нежелательное влияние на прием радио- или телевизионных сигналов, что можно установить выключением и включением оборудования, пользователь может попытаться устранить влияние одним или несколькими из следующих средств:

●
Перенаправить приемную антенну или переставить ее в другое место.
●
Увеличить расстояние между оборудованием и приемником.
●
Подключить оборудование и приемник к сетевым розеткам разных цепей питания.
●
Обратиться к Вашему продавцу или опытному радио/телевизионному технику.
ПРИМЕЧАНИЕ.

Любые изменения или модификации устройства принтера, не одобренные компанией HP, могут привести к лишению пользователя права на использование данного оборудования.

Чтобы соответствовать требованиям, предъявляемым к цифровым устройствам класса B, согласно Части 15 Правил FCC, необходимо использовать экранированный интерфейсный кабель.


Регламентирующая информация

Программа поддержки экологически чистых изделий

В этом разделе приводится информация по следующим темам:

  • Защита окружающей среды
  • Образование озона
  • Потребление электроэнергии
  • Расход тонера
  • Использование бумаги
  • Пластмассовые материалы
  • Расходные материалы для печати HP LaserJet
  • Инструкции для возврата и переработки
  • Бумага
  • Ограничения для материалов
  • Утилизация использованного оборудования частными пользователями в странах Европейского Союза
  • Химические вещества
  • Таблица безопасности материалов (MSDS)
  • Дополнительная информация


Регламентирующая информация

Защита окружающей среды

Компания Hewlett-Packard обязуется поставлять изделия высокого качества, соответствующие требованиям по защите окружающей среды. Данное изделие разработано на основе применения технических решений, позволяющих свести к минимуму негативное воздействие на окружающую среду.


Регламентирующая информация

Образование озона

При работе данного изделия озон (O3) практически не выделяется.


Регламентирующая информация

Потребление электроэнергии

При работе в режиме готовности или режиме Ожидание происходит значительное снижение потребления электроэнергии, что помогает экономить природные ресурсы и деньги без ущерба для высоких эксплуатационных характеристик изделия. Печатное оборудование Hewlett-Packard, помеченное логотипом ENERGY STAR® отмечено управлением по охране окружающей среды США ENERGY STAR для устройств обработки изображений. На продуктах, отмеченных знаком ENERGY STAR появляется следующая отметка:

Дополнительные сведения о продуктах, помеченных логотипом ENERGY STAR:

www.hp.com/go/energystar


Регламентирующая информация

Расход тонера

При работе в режиме EconoMode расходуется меньше тонера, что может увеличить срок службы картриджа.


Регламентирующая информация

Использование бумаги

Функции автоматической и ручной двусторонней печати и печати N страниц на листе (печать нескольких страниц на одном листе) данного изделия позволяют снизить потребление бумаги и, соответственно, расход природных ресурсов для ее изготовления.


Регламентирующая информация

Пластмассовые материалы

В соответствии с международными стандартами все пластмассовые детали весом более 25 г снабжены маркировкой, которая облегчает идентификацию и утилизацию материалов после окончания срока службы изделия.


Регламентирующая информация

Расходные материалы для печати HP LaserJet

Бесплатная программа HP Planet Partners упрощает процедуру возврата и утилизации картриджей HP LaserJet. Информационные материалы о программе на разных языках и соответствующие инструкции вкладываются во все комплекты новых печатных картриджей и наборы расходных материалов для принтеров HP LaserJet. Ваша помощь в сокращении вредного влияния на окружающую среду будет более значительной при возврате нескольких картриджей вместе.

Компания HP стремится предоставить высококачественные продукты и услуги, которые не наносят вред окружающей среде на всех стадиях: с начального этапа проектировки и производства до передачи клиенту и последующей утилизации изделия. Компания НР гарантирует всем участникам программы HP Planet Partners, что все картриджи HP LaserJet перерабатываются правильно, а пластиковые и металлические компоненты восстанавливаются и используются в новых изделиях, не нанося вред окружающей среде. Так как переработанный картридж перерабатывается и используется в новых изделиях, он не будет возвращен отправителю. Благодарим за заботу об окружающей среде!

ПРИМЕЧАНИЕ.

Используйте этикетку возврата для возврата только оригинальных картриджей HP LaserJet. Не используйте эту этикетку для возврата струйных картриджей HP, картриджей других производителей, заправленных, измененных или возвращенных по гарантии картриджей. Информацию по переработке струйных картриджей HP см. на web-узле http://www.hp.com/recycle.


Регламентирующая информация

Инструкции для возврата и переработки

В этом разделе приводится информация по следующим темам:

  • США и Пуэрто-Рико
  • Возврат картриджей для потребителей за пределами США


Регламентирующая информация

США и Пуэрто-Рико

Этикетка, которая прилагается к коробке тонера HP LaserJet, предназначена для возврата и переработки одного или нескольких использованных картриджей HP LaserJet. Следуйте следующим инструкциям.

В этом разделе приводится информация по следующим темам:

  • Возврат нескольких элементов (нескольких картриджей)
  • Возврат одного картриджа
  • Доставка


Регламентирующая информация

Возврат нескольких элементов (нескольких картриджей)

1.
Запакуйте каждый картридж HP LaserJet в оригинальную коробку.
2.
Свяжите упаковки картриджей вместе скотчем или упаковочной лентой. Общий вес коробки может составлять до 31 кг (70 фунтов).
3.
Используйте одну карточку с отметкой об уплате почтовых расходов.

ИЛИ

1.
Используйте собственную коробку или закажите бесплатную коробку для картриджей (рассчитана на общий вес картриджей HP LaserJet до 31 кг (70 фунтов)) по адресу www.hp.com/recycle или по телефону 1-800-340-2445.
2.
Используйте одну карточку с отметкой об уплате почтовых расходов.


Регламентирующая информация

Возврат одного картриджа

1.
Запакуйте картридж HP LaserJet в его оригинальную коробку.
2.
Наклейте почтовую карточку на переднюю часть коробки.


Регламентирующая информация

Доставка

Для отправки отработанных картриджей HP LaserJet на переработку передайте упаковку курьеру службы UPS или отвезите ее в центр приема посылок UPS. Адрес ближайшего центра приема посылок UPS можно узнать по телефону 1-800-PICKUPS или по адресу www.ups.com. Если коробка отправляется через Почтовую службу США, передайте ее почтальону Почтовой службы США или отнесите ее в почтовое отделение. Для получения дополнительных сведений или для заказа наклеек или коробок для возврата перейдите по адресу www.hp.com/recycle или позвоните по телефону 1-800-340-2445. Вызов курьера UPS оплачивается по стандартному тарифу для этой услуги. Информация может быть изменена без предварительного уведомления.

В этом разделе приводится информация по следующим темам:

  • Жители Аляски и Гавайских островов


Регламентирующая информация

Жители Аляски и Гавайских островов

Не используйте наклейку почтовой службы UPS. Для получения информации и инструкций обращайтесь по телефону: 1-800-340-2445. По соглашению между HP и почтовой службой США жителям Аляски и Гавайских островов картриджи на замену доставляются бесплатно.


Регламентирующая информация

Возврат картриджей для потребителей за пределами США

Для участия в программе возврата и переработки HP Planet Partners следуйте простым инструкциям в руководстве по переработке (вложено в упаковку нового картриджа) или перейдите по адресу www.hp.com/recycle. Выберите свою страну/регион и изучите соответствующие указания по возврату расходных материалов для печати HP LaserJet.


Регламентирующая информация

Бумага

Данное устройство может работать с переработанной бумагой, если она отвечает требованиям, изложенным в документе HP LaserJet Printer Family Print Media Guide (Руководство по носителям для печати на принтерах семейства HP LaserJet). Данное устройство работает с бумагой, переработанной по стандарту EN12281:2002.


Регламентирующая информация

Ограничения для материалов

В данном изделии HP отсутствует ртуть.

В данном изделии HP используются батареи, которые по окончании срока службы могут потребовать особого обращения. Батареи, содержащиеся в данном изделии или поставляемые компанией Hewlett-Packard для данного изделия, имеют следующие характеристики:

Серия HP LaserJet Pro M1530 MFP
Тип
Углеродный однофтористый литий
Вес
0,8 г
Расположение
На плате форматтера
Сменная
Нет

Дополнительные сведения об утилизации можно получить на Web-узле компании www.hp.com/recycle, у представителей местной власти или на сервере Альянса предприятий электронной промышленности (Electronics Industries Alliance): www.eiae.org.


Регламентирующая информация

Утилизация использованного оборудования частными пользователями в странах Европейского Союза

символ утилизации ЕС

Наличие этого символа на изделии или на его упаковке означает, что данное изделие нельзя утилизировать вместе с другими бытовыми отходами. На пользователе лежит ответственность по утилизации неисправного оборудования путем его сдачи в специальные пункты сбора на вторичную переработку неисправного электрического и электронного оборудования. Раздельный сбор и вторичная переработка неисправного оборудования поможет сохранить природные ресурсы и при этом гарантируется, что его вторичная переработка будет выполнена без ущерба здоровью людей и окружающей среде. Для получения дополнительной информации о том, куда можно сдать неисправное оборудование на вторичную переработку, обратитесь в местные муниципальные органы, местную службу утилизации бытовых отходов или магазин, где приобретено изделие.


Регламентирующая информация

Химические вещества

В соответствии с законодательными требованиями, такими как REACH (Regulation EC No 1907/2006 of the European Parliament and the Council), компания HP предоставляет своим клиентам информацию о химических веществах, содержащихся в наших продуктах. Отчет с информацией о химических веществах для данного продукта доступен по адресу: www.hp.com/go/reach.


Регламентирующая информация

Таблица безопасности материалов (MSDS)

Таблицы безопасности материалов (MSDS) для расходных материалов, содержащих химические вещества (например, тонер), можно получить на Web-узле HP по адресу www.hp.com/go/msds или www.hp.com/hpinfo/community/environment/productinfo/safety.


Регламентирующая информация

Дополнительная информация

Для получения информации об указанных ниже вопросах, касающихся защиты окружающей среды:

●
таблицу с данными, относящимися к защите окружающей среды, для данного и многих других изделий HP;
●
обязательства HP по защите окружающей среды;
●
систему управления защитой окружающей среды HP;
●
сведения о программе по возврату и переработке изделий HP по окончании срока их службы;
●
таблицу безопасности материалов;

Откройте www.hp.com/go/environment или www.hp.com/hpinfo/globalcitizenship/environment.


Регламентирующая информация

Заявление о соответствии

Декларация соответствия
в соответствии с ISO/IEC 17050-1 и EN 17050-1
Название производителя:
Hewlett-Packard Company
DoC#: BOISB-0902-01-rel.1.0
Адрес производителя:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
заявляет о том, что изделие
Наименование изделия:
Серия HP LaserJet Professional M1536
Нормативный номер модели2)
BOISB-0902-01
BOISB-0903-00 – (модуль факса LIU в США)
BOISB-0903-01 – (модуль факса LIU в европейских странах/регионах)
Модификации изделия:
ВСЕ
Картридж печати:
CE278A
соответствует следующим техническим требованиям:
БЕЗОПАСНОСТЬ:
IEC 60950-1:2001/EN60950-1: 2001 +A11
IEC 62311:2007 / EN62311:2008
IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Класс 1 Laser/LED)
GB4943-2001
ЭМС:
CISPR22:2005 +A1/ EN55022:2006 +A1 — класс B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC раздел 47 CFR, часть 15 – класс B1) / ICES-003, Выпуск 4
GB9254-2008, GB17625.1-2003
Телефонная связь:
ES 203 021; FCC раздел 47 CFR, часть 683)
ИСПОЛЬЗОВАНИЕ ЭНЕРГИИ:
Regulation (EC) No. 1275/2008
Дополнительная информация:
Данное изделие соответствует требованиям Директивы EMC 2004/108/EC, Директивы по низкому напряжению 2006/95/EC и Директивы R&TTE 1999/5/EC (Приложение II), Директивы EuP 2005/32/EC и снабжено соответствующей маркировкой CE [image].
Данное устройство соответствует части 15 Правил FCC. Эксплуатация допускается при соблюдении двух условий, а именно: (1) данное устройство не должно создавать помехи; (2) данное устройство должно работать в условиях любых помех, включая те, которые могут вызывать сбои в работе.
1.
Изделие было протестировано в типичной конфигурации на персональных компьютерах систем Hewlett-Packard.
2.
В соответствии с требованиями, этому продукту присвоен Регулятивный номер модели. Этот номер не следует путать с названием или номерами изделия.
3.
К этому изделию относятся разрешения и стандарты в области связи, соответствующие определенным странам/регионам, кроме приведенных выше.
4.
Данное изделие использует аналоговый дополнительный факсимильный модуль с нормативным номером модели: BOISB-0903-00 (LIU в США) или BOISB-0903-01 (LIU), который соответствует нормативным техническим требованиям для стран/регионов, в которых данное изделие будет продаваться.
Boise, Idaho USA
Сентябрь, 2010 г.
Только для целей регламентирования
Европа:
Местное отделение продаж и обслуживания клиентов компании Hewlett-Packard либо по адресу: Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (факс: +49-7031-14-3143) www.hp.com/go/certificates
США:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (телефон: 208-396-6000)


Регламентирующая информация

Положения о безопасности

В этом разделе приводится информация по следующим темам:

  • Лазерная безопасность
  • Правила DOC для Канады
  • Заявление VCCI (Япония)
  • Инструкции относительно кабеля питания
  • Правила для шнуров питания (Япония)
  • Директива EMC (Корея)
  • Заявление о лазерной безопасности (Финляндия)
  • Заявление GS (Германия)
  • Таблица веществ (Китай)
  • Директива, ограничивающая содержание вредных веществ (Турция)


Регламентирующая информация

Лазерная безопасность

Центром по контролю над оборудованием и радиационной безопасностью (CDRH) Управления по контролю за продуктами и лекарствами США введены нормативы в отношении товаров на основе лазерных технологий, произведенных после 1 августа 1976 года. Соблюдение этих нормативов производителями товаров, распространяемых на территории Соединенных Штатов Америки, является обязательным. Данное устройство отнесено к "классу 1" изделий на основе лазерных технологий согласно стандарту на излучение устройств, введенному Министерством здравоохранения и социального обеспечения (DHHS) США в соответствии с Законом о контроле над излучениями в интересах здравоохранения и безопасности (1968 г.). Так как лазерное излучение внутри устройства не выходит за пределы защитного кожуха и наружных крышек, распространение лазерного луча во внешнюю среду в штатных условиях исключено.

ВНИМАНИЕ!

Использование средств управления, регулировка или выполнение процедур, не указанных в настоящем руководстве пользователя, может привести к воздействию опасного излучения.


Регламентирующая информация

Правила DOC для Канады

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Регламентирующая информация

Заявление VCCI (Япония)

заявление о соответствии нормативам VCCI для Японии


Регламентирующая информация

Инструкции относительно кабеля питания

Убедитесь, что источник питания соответствует техническим требованиям устройства. Максимально допустимое напряжение указано на этикетке устройства. Устройство использует напряжение переменного тока 110-127 или 220-240 и 50/60 Гц.

Подключите кабель питания к устройству и заземленной розетке.

ПРЕДУПРЕЖДЕНИЕ.

Для избежания поломок, используйте только кабель, поставляемый вместе с устройством.


Регламентирующая информация

Правила для шнуров питания (Япония)

Правила для шнуров питания в Японии


Регламентирующая информация

Директива EMC (Корея)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Регламентирующая информация

Заявление о лазерной безопасности (Финляндия)

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Регламентирующая информация

Заявление GS (Германия)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Регламентирующая информация

Таблица веществ (Китай)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Регламентирующая информация

Директива, ограничивающая содержание вредных веществ (Турция)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Регламентирующая информация

Дополнительные требования, предъявляемые к телекоммуникационным (факсимильным) продуктам

В этом разделе приводится информация по следующим темам:

  • Положение ЕС относительно работы телекоммуникационных компаний
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Регламентирующая информация

Положение ЕС относительно работы телекоммуникационных компаний

Данный продукт предназначен для подключения к аналоговой сети в странах/регионах Европейской экономической зоны.

Он удовлетворяет требованиям Директивы ЕС R&TTE 1999/5/EC (Приложение II) и отмечен соответствующей меткой CE.

Для получения дополнительной информации см. Заявление о соответствии, опубликованное производителем в другом разделе данного руководства.

Однако, вследствие различий между отдельными национальными телефонными комутируемыми сетями общего пользования не гарантируется эффективная работа продукта при подключении к любой точке такой сети. Совместимость с сетью зависит от правильности настроек, установленных пользователем при подготовке к подключению к телефонной коммутируемой сети общего пользования. Следуйте инструкциям, приведенным в руководстве пользователя.

Если возникли вопросы относительно совместимости с сетью, обратитесь к поставщику оборудования или в службу технической поддержки Hewlett-Packard в стране/регионе использования оборудования.

При подключении к сети, возможно, потребуется ознакомиться с дополнительными требованиями, установленными местным оператором телефонной коммутируемой сети общего пользования.


Регламентирующая информация

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Регламентирующая информация

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Регламентирующая информация

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Регламентирующая информация

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ПРЕДУПРЕЖДЕНИЕ.

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

В данном разделе содержатся сведения о том, как перемещаться по руководству пользователя.

  • Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов
  • Сочетания клавиш для средства просмотра справки
  • Сочетания клавиш для вкладки «Contents» (Содержание)
  • Сочетания клавиш для вкладки «Index» (Указатель)
  • Сочетания клавиш для вкладки «Search» (Поиск)
  • Сочетания клавиш для вкладки «Favorites» (Избранное)

Примечания

  • Имеются также команды контекстного меню, которые могут быть вызваны с помощью клавиатуры.
  • Сочетания клавиш также могут быть использованы в дополнительных и всплывающих окнах.
  • При каждом использовании быстрого вызова на панели перемещения теряется связь с панелью тематических разделов. Для возврата на панель тематических разделов нажмите клавишу F6.
  • Флажок Match similar words (Поиск похожих слов) на вкладке Search (Поиск) будет установлен, если он использовался во время предыдущего поиска.


Использование средства просмотра справки HTML

Использование средства просмотра справки HTML

В следующих разделах содержится информация о том, как просматривать и использовать данное руководство. Для получения дополнительной информации щелкните на одном из следующих разделов:

  • Получение дополнительной информации
  • Поиск раздела справки
  • Создание списка избранных разделов справки
  • Копирование раздела справки
  • Печать текущего раздела справки
  • Поиск разделов с помощью кнопок на панели инструментов
  • Использование команд меню горячих клавиш


Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов

Можно быстро перемещаться между панелью перемещения и панелью тематических разделов, нажимая клавишу F6 на клавиатуре.


Сочетания клавиш для средства просмотра справки

Закрытие средства просмотра справки. | Alt+F4
Переключение со средства просмотра справки на другие открытые окна. | Alt+Tab
Отображение меню «Options» (Параметры). | Alt+М
Изменение параметров Microsoft Internet Explorer. В диалоговом окне Internet Options (Свойства обозревателя) содержатся параметры специальных возможностей. Для изменения параметров откройте вкладку General (Общие) и нажмите кнопку Accessibility (Специальные возможности). | Alt+М, затем нажмите клавишу А
Скрытие и отображение панели перемещения. | Alt+М, затем нажмите клавишу К
Печать раздела. | Alt+М, затем нажмите клавишу E. Либо щелкните правой кнопкой мыши в разделе или нажмите кнопку Печать.
Возврат к предыдущему разделу. | Alt+Стрелка влево или Alt+М, затем нажмите клавишу 3
Переход к следующему разделу (если он недавно просматривался). | Alt+Стрелка вправо или Alt+М, затем нажмите клавишу Shift+В
Выделение или снятие выделения. | Alt+М, затем нажмите клавишу Ы или Ь
Обновление раздела, отображаемого на панели тематических разделов (может быть полезным при наличии связи с Web-страницей). | F5 или Alt+М, затем нажмите клавишу Б
Возврат на домашнюю страницу (составители справки могут указать домашнюю страницу справочной системы). | Alt+М, затем нажмите клавишу Shift+Д
Прерывание процесса открытия страницы средством просмотра (это также можно использовать при необходимости прервать загрузку страницы во время подключения к Интернету). | Alt+М, затем нажмите клавишу Shift+О
Переход к указанному разделу или на Web-страницу. Составители справки, создающие компилированный файл справки (.chm), могут добавить две ссылки в меню Options (Параметры) на самые важные разделы или Web-страницы. При выборе команды Jump (Переход) происходит перемещение к одному из этих разделов или Web-страниц. | Alt+М, затем нажмите клавишу 1 или 2
Переключение между панелью перемещения и панелью тематических разделов. | F6
Просмотр раздела. | Стрелка вверх и Стрелка вниз или Page Up и Page Down
Просмотр всех ссылок в разделе или всех параметров на панели перемещения. | Tab


Сочетания клавиш для вкладки «Contents» (Содержание)

Отображение вкладки Contents (Содержание). | Alt+O
Открытие и закрытие книги или папки. | Знак плюс (+) и Знак минус (-) или Стрелка влево и Стрелка вправо
Печать раздела. | Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | Enter


Сочетания клавиш для вкладки «Index» (Указатель)

Отображение вкладки Index (Указатель). | Alt+Shift+У
Ввод ключевого слова для поиска. | Alt+E, затем введите слово
Выбор ключевого слова из списка. | Стрелка вверх и Стрелка вниз
Отображение соответствующего раздела. | Alt+A


Сочетания клавиш для вкладки «Search» (Поиск)

Отображение вкладки Search (Поиск). | Alt+K
Ввод ключевого слова для поиска. | Alt+E, затем введите слово
Запуск поиска. | Alt+3
Выбор раздела в списке с результатами поиска. | Alt+Ы, затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | Alt+A
Перечисленные ниже возможности доступны только при включенном параметре поиска всех слов, введенных в произвольном порядке.
Поиск ключевого слова в списке с результатами предыдущего поиска. | Alt+U
Поиск слов, похожих на ключевое слово. Например, поиск слов, наподобие «running» и «runs», по ключевому слову «run». | Alt+M
Поиск только по заголовкам разделов. | Alt+R


Сочетания клавиш для вкладки «Favorites» (Избранное)

Отображение вкладки Favorites (Избранное). | Alt+Shift+И
Добавление текущего раздела в список «Favorites» (Избранное). | Alt+Shift+Д
Выбор раздела в списке с «Favorites» (Избранное). | Alt+3, а затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | Alt+A
Удаление выбранного раздела из списка. | Alt+Л


Получение дополнительной информации

Здесь приведены советы о том, как найти дополнительную информацию по использованию средства просмотра справки HTML:

  • Щелкая на цветных подчеркнутых словах, Вы откроете другой раздел, Web-страницу, список других разделов или программу.
  • Чтобы просмотреть разделы, содержащие информацию, имеющую отношение к текущему разделу, открывайте ссылки "См. также", которые обычно располагаются в конце разделов, а затем открывайте нужный Вам раздел.
  • Чтобы выяснить, имеется ли слово или словосочетание, содержащееся в разделе, в предметном указателе, выделите это слово и нажмите на клавишу F1.
  • При просмотре содержимого панели "Разделы" из Интернета, Вы можете щелкнуть на кнопке Stop (Остановить) или Refresh (Обновить) в панели инструментов, чтобы прервать выгрузку или обновить Web-страницу.
  • Если Вы часто открываете какой-либо раздел справки, можно добавить его в список избранных ссылок.
  • Щелкните правой кнопкой в панели "Разделы" на вкладке "Содержимое", чтобы посмотреть горячие клавиши команд меню.


Поиск раздела справки

В панели "Перемещение" щелкните на одной из следующих вкладок:

  • Для просмотра содержания щелкните на вкладке Содержание. Содержание представляет собой раскрываемый список основных разделов.
  • Для просмотра элементов предметного указателя щелкните на вкладке Предметный указатель, затем введите слово или прокрутите список. Разделам справки как правило соответствуют несколько элементов предметного указателя.
  • Для просмотра всех местонахождений слова или фразы в файле справки щелкните на вкладке Поиск, затем введите слово.
Примечание Щелкните на элементе содержания, элементе предметного указателя или на элементе результата поиска, чтобы просмотреть соответствующий раздел.


Создание списка избранных разделов справки

  1. Найдите и откройте раздел справки, который Вы хотите добавить в список избранных разделов.
  2. Щелкните на вкладке Favorites (Избранное), затем щелкните на Add (Добавить).
Примечания
  • Чтобы открыть избранный раздел, щелкните на вкладке Favorites (Избранное), выберите раздел и щелкните на Display (Вывести).
  • Если нужно переименовать раздел, выберите его и введите новое имя в поле Current topic (Текущий раздел).
  • Чтобы удалить избранный раздел, выберите его и щелкните на Remove (Удалить).


Копирование раздела справки

  1. В панели "Разделы" щелкните правой кнопкой мыши на раздел, который хотите скопировать, затем выберите Select All (Выбрать все).
  2. Снова щелкните раздел правой кнопкой мыши и выберите Copy (Копировать). Раздел будет скопирован в буфер обмена.
  3. Откройте документ, в который Вы скопировать раздел.
  4. Поместите курсор в место, куда необходимо вставить данные.
  5. В меню Edit (Правка) щелкните на Paste (Вставить).
Примечание Если Вы хотите скопировать только часть раздела, выберите текст, который хотите скопировать, затем щелкните на нем правой кнопкой мыши и выберите Copy (Копировать).


Печать текущего раздела справки

Щелкните правой кнопкой мыши на разделе справки и выберите Print (Печать).

Примечание При печати с вкладки Содержание (щелкнув на элементе правой кнопкой мыши и выбрав Print (Печать)) Вам будет предложено выбрать печать только текущего раздела или раздела и всех его подразделов.


Поиск разделов с помощью кнопок на панели инструментов

В панели инструментов средства просмотра справки имеются пять кнопок, позволяющие перемещаться по разделам справки. Эти кнопки используются для поиска разделов справки:

  • Back (Назад) выводит последний просмотренный раздел.
  • Forward (Вперед) выводит следующий раздел из ранее просмотренной последовательности разделов.
  • Next (Далее) выводит следующий раздел, указанный в содержании.
  • Previous (Предыдущий) выводит предыдущий раздел, указанный в содержании.
  • Home (Главная страница) выводит главную страницу раздела просматриваемого файла справки.
  • Refresh (Обновить) обновляет содержимое текущей Web-страницы в панели "Раздел".
  • Stop (Стоп) останавливает выгрузку информации из файла. Эта кнопка прерывает выгрузку Web-страницы.
Примечание Панель инструментов вашего средства просмотра может и не содержать всех этих навигационных кнопок.


Использование команд меню горячих клавиш

В меню горячих клавиш существует несколько команд, которые можно использовать для вывода и настройки внешнего вида данных.

Команда
Описание
Щелкните правой кнопкой в любое место в содержании и выберите Open All (Открыть все).
Открывает все книги и папки содержания. Эта команда работает, только если открыта вкладка Содержание.
Щелкните правой кнопкой в любое место в содержании и выберите Close All (Закрыть все).
Закрывает все книги и папки. Эта команда работает, только если открыта вкладка Содержание.
Щелкните по разделу правой кнопкой мыши и выберите Print (Печать).
Печать раздела.

Примечание К этим командам можно получить доступ с клавиатуры. Вы можете нажать клавиши SHIFT+F10, чтобы открыть меню горячих клавиш, затем нажать нужные горячие клавиши. Или можно включить горячие клавиши мыши. Воспользуйтесь комбинацией клавиш мыши, чтобы открыть меню горячих клавиш, затем выберите нужные горячие клавиши.