HP LaserJet Pro M1530 MFP-serien

Användarhandbok

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro M1530 MFP-serien

 Svenska

Varumärkes- och copyrightinformation

Copyright och licensavtal

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Det är förbjudet att reproducera, ändra eller översätta den här handboken utan föregående skriftligt medgivande, förutom i den utsträckning som upphovsrättslagen tillåter.

Den här informationen kan ändras utan föregående meddelande.

De enda garantierna för HP-produkterna och -tjänsterna fastställs i de uttryckliga garantier som medföljer produkterna och tjänsterna. Inget i detta dokument ska tolkas som att det utgör en ytterligare garanti. HP kan inte hållas ansvarigt för tekniska fel, korrekturfel eller utelämnanden i dokumentet.

Artikelnummer: CE538-90932

Edition 1, 9/2010

Varumärken

Adobe®, Acrobat® och PostScript® är varumärken som tillhör Adobe Systems Incorporated.

Intel® Core™ är ett varumärke som tillhör Intel Corporation i USA och andra länder/regioner.

Java™ är ett varumärke i USA och tillhör Sun Microsystems, Inc.

Microsoft®, Windows®, Windows® XP och Windows Vista® är amerikanska registrerade varumärken som tillhör Microsoft Corporation.

UNIX® är ett registrerat varumärke som tillhör The Open Group.

ENERGY STAR och ENERGY STAR-märket är registrerade märken i USA.


HP LaserJet Pro M1530 MFP-serien

Riktlinjer som används i den här användarhandboken

TIPS:

Tipsen ger användbara råd och genvägar.
OBS!

Meddelanden ger viktig information för att förklara något eller slutföra en uppgift.
VIKTIGT:

Viktigt-meddelanden beskriver åtgärder som du ska följa för att undvika dataförlust eller skada på produkten.
VARNING:

Varningar beskriver åtgärder som du ska följa för att undvika personskador, allvarlig dataförlust eller större skada på produkten.


Produktfakta

Produktfakta
  • Produktfunktioner
  • Miljöfunktioner
  • Hjälpmedelsfunktioner
  • Produktvyer


Produktfakta

Produktfunktioner

Produkten har följande funktioner:

HP LaserJet M1536dnfMFP
●
Skriver ut sidor i Letter-storlek i en hastighet på upp till 26 sid/min och A4-sidor i en hastighet på upp till 25 sid/min.
●
PCL 5- och PCL 6-skrivardrivrutiner och HP Postscript nivå 3-emulering.
●
Prioritetsinmatningsfacket rymmer upp till 10 sidor utskriftsmaterial.
●
Fack 1 rymmer upp till 250 sidor utskriftsmaterial eller 10 kuvert.
●
Hi-Speed USB 2.0-port och 10/100 Base-T-nätverksport.
●
64 MB RAM.
●
Flatbäddsskanner och dokumentmatare för 35 sidor.
●
V.34-fax.
●
Två RJ-11 fax/telefonlinjeportar.
●
Automatisk dubbelsidig utskrift.


Produktfakta

Miljöfunktioner

Dubbelsidig utskrift
Spara papper genom att använda inställningen för dubbelsidig utskrift som standard.
Skriva ut flera sidor per ark
Spara papper genom att skriva ut två eller fler sidor av ett dokument sida vid sida på ett pappersark. Du kommer åt den här funktionen via skrivardrivrutinen.
Återvinning
Minska avfall genom att använda returpapper.
Återvinn tonerkassetter med hjälp av HP-returprocess.


Produktfakta

Hjälpmedelsfunktioner

Skrivaren har flera funktioner som är användbart för dem som behöver hjälpmedelsfunktioner.

●
Online-användarhandbok som kan läsas på skärmen.
●
Tonerkassetter kan installeras och tas ur med en hand.
●
Du kan öppna alla dörrar och luckor med en hand.


Produktfakta

Produktvyer

Det här avsnittet innehåller information om följande ämnen:

  • Framsida
  • Baksida
  • Gränssnittsportar
  • Placering av serie- och modellnummer
  • Kontrollpanelens layout


Produktfakta

Framsida

1
Kontrollpanel
2
Inmatningsfack till dokumentmatare
3
Dokumentmatarens utmatningsfack
4
Skannerlock
5
Utmatningsfack
6
Prioritetsinmatningsfack
7
Fack 1
8
Strömknapp


Produktfakta

Baksida

1
Kensington-lås
2
Bakre lucka för åtkomst till papperstrassel
3
Gränssnittsportar
4
Nätanslutning


Produktfakta

Gränssnittsportar

Produkten har en 10/100 Base-T (RJ-45) nätverksport, en Hi-Speed USB 2.0-port och faxportar.

Placering av nätverks- och faxportar

1
Hi-Speed USB 2.0-port
2
Nätverksport
3
Faxport ”Linje”
4
Faxport ”Telefon”


Produktfakta

Placering av serie- och modellnummer

Serienumret och produktens modellnummeretikett sitter på produktens baksida.

Placering av serie- och modellnummer

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Produktfakta

Kontrollpanelens layout

1
Kortnummerknappar. Använd kortnummerknapparna när du snabbt vill faxa dokument till destinationer du använder ofta.
2
Telefonboksknapp. Använd knappen Telefonbok [image] när du vill komma åt posterna i telefonboken som har konfigurerats för produkten.
3
Knappen Faxmeny. Tryck på knappen Faxmeny [image] för att öppna menyn för faxinställningar.
4
Knappsats. Med knapparna skriver du information i kontrollpanelens teckenfönster och anger telefonnummer vid faxning.
5
LCD-teckenfönster. Använd LCD-teckenfönstret till att bläddra i menystrukturen och övervaka produktstatusen.
6
Knappen Tillbaka. Använd knappen Tillbaka [image] till att återgå till föregående meny, eller till att avsluta menyerna och återgå till redoläget.
7
Pilknappar. Använd pilknapparna till att bläddra i menyer och justera vissa inställningar.
8
Knappen OK. Använd knappen OK till att bekräfta en inställning eller att en åtgärd ska utföras.
9
Knappen Ljusare/Mörkare. Använd knappen Ljusare/mörkare [image] till att kontrollera hur ljus respektive mörk en kopia ska vara.
10
Knappen Förminska/Förstora. Använd knappen Förminska/Förstora [image] till att förminska eller förstora storleken på en kopia.
11
Knappen Kopieringsmeny. Använd knappen Kopieringsmeny [image] för att öppna menyn för kopieringsinställningar. Om du vill använda funktionen ID-kopiering trycker du på knappen upprepade gånger tills alternativet ID-kopiering visas.
12
Knappen Starta kopiering. Använd knappen Starta kopiering [image] för att starta ett kopieringsjobb.
13
Knappen Antal kopior. Använd knappen Antal kopior [image] till att ange antalet kopior som du vill använda för det aktuella kopieringsjobbet.
14
Knappen Avbryt. Använd knappen Avbryt [image] om du vill avbryta det aktuella jobbet.
15
Knappen Konfiguration. Använd knappen Konfiguration [image] om du vill öppna huvudmenyns alternativ.
16
Tonerkassettlampa [image]. Den här lampan visar att tonerkassetten nästan är slut.
17
Varningslampa [image]. Den här lampan visar att det har uppstått ett problem med produkten. Kontrollera eventuella meddelanden på LCD-skärmen.
18
Redo-lampan [image]. Den här lampan visar att produkten är redo att börja bearbeta ett jobb.
19
Knappen Starta fax. Använd knappen Starta fax [image] för att starta ett faxjobb.
20
Knappen Återuppringning. Använd knappen Återuppringning [image] om du vill ta fram de sista numren som användes för det föregående faxjobbet.


Kontrollpanelens menyer

Kontrollpanelens menyer
  • Menyn Inställningar
  • Funktionsspecifika menyer


Kontrollpanelens menyer

Menyn Inställningar

Öppna menyn genom att trycka på knappen Konfiguration [image]. Följande undermenyer är tillgängliga:

●
Snabbformulär
●
Rapporter
●
Faxinställningar
●
Systeminställn.
●
Service
●
Nätverksinst.

Det här avsnittet innehåller information om följande ämnen:

  • Menyn Snabbformulär
  • Menyn Rapporter
  • Faxinställningar
  • Menyn Systeminställn.
  • Menyn Service
  • Menyn Nätverksinst.


Kontrollpanelens menyer

Menyn Snabbformulär

Menyalternativ
Undermenyalternativ
Beskrivning
Anteckningspapp.
Tunn linje
Bred linje
Underord. linje
Skriver ut sidor med förtryckta rader
Diagrampapper
1/8 tum
5 mm
Skriver ut sidor med förtryckta diagramrader
Checklista
1-kolumn
2-kolumn
Skriver ut sidor som har förtryckta rader med kryssrutor
Notpapper
Stående
Liggande
Skriver ut sidor med förtryckta rader för notskrift


Kontrollpanelens menyer

Menyn Rapporter

Menyalternativ
Beskrivning
Demosida
Skriver ut en sida som visar utskriftskvaliteten.
Menystruktur
Skriver ut en layoutkarta över kontrollpanelen. De inställningar som är aktiva för varje meny visas i listan. Dessutom skrivs en faxmenykarta ut.
Konfig. rapport
Skriver ut en lista med alla produktinställningar. Innehåller nätverksinformation när produkten är ansluten till nätverket.
Status för förbrukningsmaterial
Skriver ut status för tonerkassetten. Innehåller följande information:
●
Beräknat antal sidor som återstår
●
Serienummer
●
Antal utskrivna sidor
Nätverksöversikt
Visar status för
●
konfiguration av maskinvara för nätverk
●
aktiverade funktioner
●
information om TCP/IP och SNMP
●
nätverksstatistik.
Användningsinfo.
Visar antal sidor som har skrivits ut, faxats, kopierats och skannats med produkten.
PCL-teckensnitt
Skriver ut en lista med alla installerade PCL 5-teckensnitt.
PS-teckensnitt
Skriver ut en lista med alla installerade PS-teckensnitt.
PCL6-teckensnitt
Skriver ut en lista med alla installerade PCL 6-teckensnitt.
Service-sida
Visar vilka papperstyper, kopieringsinställningar och andra produktinställningar som kan användas.


Kontrollpanelens menyer

Faxinställningar

Menyalternativ
Undermenyalternativ
Undermenyalternativ
Beskrivning
Grundinställn.
Tid/datum
(Inställningar för tidsformat, aktuell tid, datumformat och aktuellt datum.)
Anger tid- och datuminställning för produkten.
Faxrubrik
Ditt faxnummer:
Företagsnamn
Anger identifieringsinformation som skickas till den mottagande produkten.
Svarsläge
Automatisk
Manuell
TAM
Fax/Tel
Anger typ av svarsläge. Följande alternativ är tillgängliga:
●
Automatisk: Inkommande samtal besvaras automatiskt efter det konfigurerade antalet signaler.
●
TAM: En telefonsvarare är ansluten till telefonporten Aux på produkten. Inga inkommande samtal plockas upp, lyssning sker endast efter faxtoner när telefonsvarare har plockat upp samtalet.
●
Fax/Tel: Samtalet plockas automatiskt upp och det fastställs om samtalet är ett röst- eller faxsamtal. Om samtalet är ett faxsamtal hanteras det som vanligt. Om samtalet är ett röstsamtal genereras en syntetisk ringsignal som uppmärksammar användaren på det inkommande röstsamtalet.
●
Manuell: Användaren måste trycka på knappen Starta fax [image] eller använda en anknytningstelefon för att det inkommande samtalet ska kunna besvaras.
Rings. före svar
(Intervall: 1-9)
Anger hur många ringsignaler som ska gå fram innan faxmodemet svarar.
Grundinställn.
Signalmönster
Alla signaler
En
Dubbel
Trippel
Dubbel&trippel
Gör att användare med en särskild samtalstjänst kan ange vilka ringsignaler ska besvaras av faxenheten.
●
Alla signaler: Produkten besvarar alla samtal på telefonlinjen.
●
En: Produkten besvarar alla samtal som har en enkel ringsignal.
●
Dubbel: Produkten besvarar alla samtal som har en dubbel ringsignal.
●
Trippel: Produkten besvarar alla samtal som har en tredubbel ringsignal.
●
Dubbel&trippel: Produkten besvarar alla samtal som har en dubbel eller tredubbel ringsignal.
Slå prefix
På
Av
Inställningen På anger det prefixnummer som måste slås när faxmeddelanden skickas från enheten.
Avancerade inst.
Faxupplösning
Standard
Hög
Superfin
Foto
Anger upplösning för skickade dokument. Bilder med högre upplösning har fler punkter per tum (dots per inch, dpi) och är mer detaljerade. Bilder med lägre upplösning har färre punkter per tum och är mindre detaljerade. Däremot är filstorleken mindre.
Ljus/mörk
Anger svärta för utgående fax. Inställningens intervall är 1 till 11. Om du anger skjutreglaget till 6 (standardinställningen) förändras inte den faxade kopian.
Anpassa sida
På
Av
Minskar storleken för fax som är större än Letter- eller A4-storlek så att de får plats på en sida med dessa storlekar. Om den här funktionen är inställd på Av skrivs fax som är större än Letter eller A4 ut på flera sidor.
Glasstorlek
Letter
A4
Anger standardalternativ för pappersstorlek för dokument som skannas från flatbäddsskannern.
Uppringningstyp
Ton
Puls
Väljer om ton- eller pulsval ska användas.
Uppr. om upptag.
På
Av
Anger om uppringningsförsök ska göras vid upptagetton på mottagarens faxnummer.
Uppr. om ej svar
På
Av
Anger om uppringningsförsök ska göras när inget svar erhålls på mottagarens faxnummer.
Fel v. återuppringning
På
Av
Anger om uppringningsförsök ska göras till mottagarens faxnummer om ett kommunikationsfel inträffar.
Sök kopplingston
På
Av
Anger om kopplingston ska inväntas innan ett fax skickas.
Avancerade inst. (forts.)
Betalningskoder
Av
På
Aktiverar användning av debiteringskoder vid inställning på På. Du uppmanas ange debiteringskod för ett utgående fax.
Sidotelefon
På
Av
När funktionen är aktiverad kan användaren genom att trycka på knapparna 1-2-3 på anknytningstelefonen få ett inkommande faxsamtal att besvaras.
Stämpla fax
Av
På
Lägger till datum, tid, avsändarens telefonnummer samt sidnummer för varje sida i de fax som tas emot i produkten.
Privatmottagning
På
Av
Om du ställer in Privatmottagning på På måste du ha konfigurerat ett lösenord i enhetens säkerhetsinställningar. När lösenordet har angetts, anges följande alternativ:
●
Privatmottagning aktiveras.
●
Alla gamla fax tas bort från minnet.
●
Vidarebef. fax eller Ta emot till dator är inställt på På och får inte ställas in.
●
Alla inkommande fax lagras i minnet.
Skriv ut fax
Skriver ut lagrade fax när funktionen för privat mottagning är aktiverad. Det här menyalternativet visas endast när funktionen för privat mottagning är aktiverad.
Bekräfta faxnr
På
Av
Anger om du vid utgående fax måste bekräfta det telefonnummer till vilket du sänder faxet. Den här funktionen är användbar för att säkerställa att fax som innehåller känslig information sänds till rätt destination.
Tillåt ny utskr
På
Av
Anger om alla mottagna fax som har lagrats i minnet ska kunna skrivas ut på nytt.
F/T-ringtid
(Ett intervall som beror på det land/den region där produkten används.)
Anger när ljudsignalen Fax/Tel ska stoppas för att uppmärksamma användaren på ett inkommande röstsamtal.
Skriv ut duplex
Av
På
Anger om alla inkommande fax ska skrivas ut på båda sidor av papperet.
Faxhastighet
Hög(V.34)
Medel(V.17)
Låg(V.29)
Ökar eller minskar den tillåtna faxkommunikationshastigheten.


Kontrollpanelens menyer

Menyn Systeminställn.

Menyalternativ
Undermenyalternativ
Undermenyalternativ
Beskrivning
Språk
(Lista med tillgängliga visningsspråk för kontrollpanelen.)
Anger vilket språk du vill använda för meddelanden i kontrollpanelens teckenfönster och rapporter.
Pappersinställn.
Stdpappersstrlk
Letter
A4
Legal
Anger storleken på utskrifter av interna rapporter och utskrifter som inte anger storlek.
Stdpapperstyp
Lista över tillgängliga materialtyper.
Anger typ för utskrifter av interna rapporter och utskrifter som inte anger typ.
Fack 1
Papperstyp
Pappersstorlek
Anger standardalternativ för storlek och typ för fack 1.
Ppr slut, åtgärd
Vänta
Avbryt
Åsidosätt
Bestämmer hur produkten ska reagera när en utskrift kräver en materialstorlek eller typ som inte är tillgänglig eller när det angivna facket är tomt.
●
Välj Vänta om du vill att enheten ska vänta tills korrekt material har fyllts på.
●
Välj Åsidosätt om du vill skriva ut med en annan storlek på papperet efter en angiven tid.
●
Välj Avbryt om du vill avbryta utskriften automatiskt efter en angiven tid.
●
Om du väljer antingen Åsidosätt eller Avbryt uppmanas du av kontrollpanelen att ange antalet sekunder för fördröjningen. Använd pilknapparna för att minska tiden eller öka den upp till 3 600 sekunder.
Utskriftstäthet
(Intervall: 1-5)
Anger hur mycket toner som ska appliceras för att göra linjer och kanter kraftigare.
Volyminställning
Alarmvolym
Ringsignalvolym
Knappvolym
Tfnlinjevolym
Låg
Medium
Hög
Av
Anger volymnivåer för produkten. Samtliga volymtyper har samma fyra volyminställningar.
Tid/datum
(Inställningar för tidsformat, aktuell tid, datumformat och aktuellt datum.)
Anger tid- och datuminställning för produkten.
Produktsäkerhet
På
Av
Ställer in produktsäkerhetsfunktionen. När den är inställd på På måste du konfigurera en PIN-kod.
Inaktivera faxen
På
Av
Avaktiverar produktens faxfunktioner. Om du har konfigurerat ett lösenord under inställningen Produktsäkerhet måste du ange lösenordet för att avaktivera faxfunktionerna. Om ett lösenord inte har definierats uppmanas du att skapa ett.
Snart slut
Svart kassett
Stopp
Prompt
Fortsätt
Anger hur produkten ska reagera när tonerkassetten är tom.
Anv.def. låg
Svart
(Intervall: 1-20)
Anger vid vilket procenttal ett meddelande för ont om toner ska genereras på kontrollpanelen.
Courier-teckensnitt
Normal
Mörk
Anger värden för Courier-teckensnitt.
Tyst läge
På
Av
Anger inställningen för Tyst läge för produkten.


Kontrollpanelens menyer

Menyn Service

Menyalternativ
Undermenyalternativ
Beskrivning
Faxtjänst
Radera faxminne
Tar bort alla fax i minnet. Inkluderar alla mottagna fax (inklusive ej utskrivna fax, ej skickad information som hämtats från en dator och ej vidarebefordrade fax), fax som inte skickats (inklusive försenade fax) och alla utskrivna fax som fortfarande finns kvar i minnet. Borttagna fax kan inte återskapas. Loggen över faxaktivitet uppdateras för varje borttaget objekt.
Kör faxtest
Utför ett faxtest för att kontrollera att telefonen är ansluten till rätt uttag och att det finns en kopplingston på telefonlinjen. En faxtestrapport med resultaten skrivs ut.
Skriv T.30-info
Aldrig
Vid fel
Samtals slut
Nu
Skriver ut eller schemalägger en rapport som används för att felsöka faxöverföringsproblem.
Felkorrigering
Felkorrigeringen tillåter att den skickande enheten återsänder informationen om en felsignal registreras. Standardinställningen är aktiverad.
Faxtjänstlogg
De 40 senaste posterna i faxloggen skrivs ut.
Rengöringssida
Rengör produkten när fläckar eller andra märken visas på det utskrivna papperet. Rengöringsprocessen tar bort damm och överflödig toner från pappersbanan.
Om du väljer detta alternativ uppmanas du fylla på vanligt Letter- eller A4-papper i fack 1. Tryck sedan på OK när du vill påbörja rengöringsprocessen. Vänta tills processen är slutförd. Ta bort den sida som skrivs ut.
USB-hastighet
Hög
Full
Anger USB-hastighet. Inställningen Hög är standardinställning.
Mindre buktning
På
Av
Om de utskrivna sidorna är böjda kan du med hjälp av det här alternativet ställa in produkten i ett läge som minskar böjningen.
Standardinställningen är Av.
Arkivutskrift
På
Av
När du skriver ut sidor som ska sparas under en längre tid kan du använda det här alternativet för att ställa in produkten i ett läge som minskar tonerfläckar eller damm.
Standardinställningen är Av.
Firmwaredatum
Visar datumet för aktuell fast programvara.
Återställ standard
Återställer alla inställningar till fabriksinställningar.


Kontrollpanelens menyer

Menyn Nätverksinst.

Menyalternativ
Undermenyalternativ
Beskrivning
TCP/IP-konfig.
Automatisk
Manuell
Automatisk konfigurerar automatiskt alla TCP/IP-inställningar via DHCP, BootP eller AutoIP.
Manuell kräver att du manuellt konfigurerar IP-adress, nätmask och standardalternativ för gateway.
Kontrollpanelen uppmanar dig till att ange värden för varje adressavsnitt. Använd pilknapparna för att öka eller minska värdet. Tryck på knappen OK om du vill godkänna värdet och flytta markören till nästa fält.
Efter att varje adress har slutförts uppmanas du att bekräfta adressen innan du går till nästa. När alla adresser har ställts in startas produkten om automatiskt.
Autom. övergång
På
Av
Ställer in funktionen för automatisk övergång.
Nätverkstjänster
IPv4
IPv6
Anger om IPv4- eller IPv6-protokoll ska användas för produkten.
Visa IP-adress
Ja
Nej
Anger om IP-adressen ska visas på produktens kontrollpanel.
Länkhastighet
Automatisk
10T Fullständig
10T Halv
100TX Fullständig
100TX Halv
Anger länkhastigheten manuellt om det behövs.
När du har ställt in länkhastigheten startas produkten om automatiskt.
Återställ standard
Återställer alla nätverkskonfigurationer till fabriksinställningar.


Kontrollpanelens menyer

Funktionsspecifika menyer

Produkten har funktionsspecifika menyer för kopiering och fax. Om du vill öppna de här menyerna trycker du på knappen för funktionen på kontrollpanelen.

Det här avsnittet innehåller information om följande ämnen:

  • Kopiera
  • Fax


Kontrollpanelens menyer

Kopiera

Menyalternativ
Undermenyalternativ
Beskrivning
Antal kopior
Välj ett standardvärde för antal kopior som ska skrivas ut.
ID-kopiering
Kopierar båda sidorna av ID-kort eller andra små dokument på samma pappersark.
Förminska/Förstora
Original = 100 %
Legal till Letter=78 %
Legal till A4=83 %
A4 till Letter=94 %
Letter till A4=97 %
Hela sidan = 91 %
Anpassa sida
2 sidor/ark
4 sidor/ark
Egen: 25 till 400 %
Ställer in standardprocenten om du vill minska eller förstora ett kopierat dokument.
Ljus/mörk
Anger kontrasten för kopian.
Optimera
Auto
Blandat
Bild
Fotografi
Text
Justerar kvalitetsinställningarna för kopian för att på bästa möjliga sätt återskapa originaldokumentets kvalitet.
Papper
Pappersstorlek
Papperstyp
Anger pappersstorlek och papperstyp för utmatningen.
Flersidig kopia
På
Av
Anger standardalternativ för flersidig flatbäddskopiering.
Sortering
På
Av
Ställer in standardalternativet för sortering.
Välj fack
Välj autom.
Fack 1
Anger det inmatningsfack som produkten hämtar papper från när en kopia skrivs ut.
Dubbelsi.
1 till 1-sidig
1 till 2-sidig
Anger villkoren för originaldokumenten och de kopierade dokumenten vid dubbelsidig utskrift.
Utkastläge
På
Av
Anger utskriftskvaliteten på kopian vid utskrift i utkastläge.
Ange som standard
Sparar eventuella ändringar som du har gjort av menyn som nya standardinställningar.
Återställ standard
Återställer alla anpassade kopieringsinställningar till standardinställningarna.


Kontrollpanelens menyer

Fax

Menyalternativ
Undermenyalternativ
Undermenyalternativ
Beskrivning
Faxrapporter
Faxbekräftelse
Aldrig
Då fax skickas
Ta emot fax
Alla fax
Anger om en bekräftelserapport ska skrivas ut efter lyckad sändning och mottagning.
Ta med sid 1
På
Av
Anger om en miniatyrbild av den första sidan i faxet ska tas med i rapporten.
Faxfelrapport
Varje fel
Sändningsfel
Mottagningsfel
Aldrig
Anger om en rapport ska skrivas ut efter misslyckad sändning och mottagning.
Sen. samt.-rapp.
Skriver ut en utförlig rapport om den senaste faxöverföringen, skickad eller mottagen.
Faxakt.logg
Skriv ut logg
Autologgutskrift
Skriv ut logg: Skriver ut en lista över fax som har skickats eller mottagits med produkten.
Autologgutskrift: Välj På för att automatiskt skriva ut en rapport efter varje faxjobb. Välj Av om du vill stänga av den automatiska utskriftsfunktionen.
Telefonbok
Skriver ut en lista med de kortnummer som har angetts för produkten.
Skräpfaxlista
Skriver ut en lista över telefonnummer som har blockerats för fax till den här produkten.
Betaln.rapport
Skriver ut en lista över debiteringskoder som har använts för utgående fax. I den här rapporten visas antal skickade fax per debiteringskod. Det här menyalternativet visas endast när funktionen för debiteringskoder är aktiverad.
Alla faxrapp.
Skriver ut alla faxrelaterade rapporter.
Sändalternativ
Skicka ett fax
Faxnummer
Sänder fax direkt från produkten.
Skicka senare
Sändtid
Sänddatum
Faxnummer
Sänder ett fördröjt fax vid den tidpunkt, det datum och det faxnummer du har angett på produkten.
Faxstatus
Visar en lista över de faxjobb som väntar på att sändas, vidarebefordras eller skrivas ut.
Faxupplösning
Standard
Hög
Superfin
Foto
Anger upplösning för skickade dokument. Bilder med högre upplösning har fler punkter per tum (dots per inch, dpi) och är mer detaljerade. Bilder med lägre upplösning har färre punkter per tum och är mindre detaljerade. Däremot är filstorleken mindre.
Mottagningsinst.
Skriv ut fax
Skriver ut faxjobb som lagrats för privat mottagning. Det här menyalternativet visas bara om inställningen Privatmottagning har aktiverats. Du måste ange lösenordet för att kunna skriva ut privata fax.
Spärra skräpfax
Lägg till nummer
Ta bort nummer
Ta bort alla
Skräpfaxlista
Ändrar listan med spärrade faxnummer. Listan med spärrade faxnummer kan innehålla upp till 30 nummer. När ett samtal tas emot från ett av de spärrade faxnumren, tas det inkommande faxet bort. Det spärrade faxet loggas också i aktivitetsloggen tillsammans med kontoinformation.
Skr. ut fax igen
Skriver ut fax på nytt som produkten tidigare tagit emot. Det här menyalternativet visas bara om inställningen Tillåt ny utskr har aktiverats.
Vidarebef. fax
Av
På
Skickar alla mottagna fax till en annan faxapparat.
Pollning mottag
Låter produkten ringa upp en annan faxapparat som har sändning med pollning aktiverat.
Telefonboksinst.
Ange kortnummer
Lägg t./Red.
Radera
Redigerar faxtelefonbokens poster för kortnummer och gruppkortnummer. Produkten kan lagra upp till 120 telefonboksposter som kan vara enskilda poster eller grupposter.
Kortnummergrupp
Lägg t/redig grp
Ta bort grupp
Rensa nr i grupp
Ta bort alla
Skriv rapport nu
Skriver ut en telefonboksrapport.


Programvara för Windows

Programvara för Windows
  • Operativsystem som stöds för Windows
  • Skrivardrivrutiner som stöds för Windows
  • Välja rätt skrivardrivrutin för Windows
  • Ändra inställningar för utskriftsjobb
  • Ändra inställningar för skrivardrivrutin för Windows
  • Ta bort programvara för Windows
  • Verktyg som kan användas för Windows
  • Programvara för andra operativsystem


Programvara för Windows

Operativsystem som stöds för Windows

Produkten kan användas med följande Windows-operativsystem:

Rekommenderad programvaruinstallation
●
Windows XP (32-bitars, Service Pack 2)
●
Windows Vista (32–bitars och 64–bitars)
●
Windows 7 (32-bitars och 64-bitars)
Endast drivrutiner för skrivare och skanner
●
Windows Server 2003 (32-bitars, Service Pack 3)
●
Windows Server 2008


Programvara för Windows

Skrivardrivrutiner som stöds för Windows
●
HP PCL 6 (förvald skrivardrivrutin)
●
HP universell skrivardrivrutin (UPD) för Windows Postscript
●
HP universell skrivardrivrutin för PCL 5

Skrivardrivrutinerna inkluderar online-hjälp som innehåller instruktioner för vanliga utskriftsuppgifter och förklaringar till knappar, kryssrutor och listrutor i skrivardrivrutinen.

OBS!

Mer information om den universella skrivardrivrutinen finns på www.hp.com/go/upd.


Programvara för Windows

Välja rätt skrivardrivrutin för Windows

Skrivardrivrutiner ger dig tillgång till produktens funktioner och låter datorn kommunicera med produkten (genom att använda ett skrivarspråk). Mer information om ytterligare programvara och språk finns i installationsanvisningarna och på cd-skivan som följer med skrivaren.

Beskrivning av HP PCL 6-drivrutin
●
Installeras med guiden Lägg till skrivare
●
Ingår som standarddrivrutin
●
Rekommenderas för utskrifter i alla Windows-miljöer som stöds
●
Ger bäst hastighet, utskriftskvalitet och stöd av produktens funktioner för de flesta användare
●
Särskilt utvecklat för GDI (Windows Graphic Device Interface) som ger bästa hastighet i Windows-miljöer
●
Är eventuellt inte fullt kompatibel med tredjepartsprogram och anpassade program som baseras på PCL 5
Beskrivning av drivrutinen HP UPD PS
●
Tillgänglig för hämtning från webben på www.hp.com/go/ljm1530series_software
●
Rekommenderas för utskrift med Adobe®-program eller andra grafikintensiva program
●
Stöder utskrift av PostScript-emulering och PostScript-flashteckensnitt
Beskrivning av drivrutinen HP UPD PCL 5
●
Tillgänglig för hämtning från webben på www.hp.com/go/ljm1530series_software
●
Kompatibelt med tidigare PCL-versioner och äldre HP LaserJet-produkter
●
Det bästa valet för utskrift från tredjepartsprogram och anpassade program
●
Särskilt utformad för användning i Windows-miljöer på företag som behöver en och samma drivrutin till flera skrivarmodeller
●
Rekommenderas vid utskrift till flera skrivarmodeller från en mobil Windows-dator


Programvara för Windows

Ändra inställningar för utskriftsjobb

Verktyg för ändring av inställningar
Metod för ändring av inställningar
Ändringarnas varaktighet
Ändringarnas hierarki
Programvaruinställningar
På Arkiv-menyn i programvaran klickar du på Utskriftsformat eller liknande kommando.
Dessa inställningar gäller endast för det aktuella utskriftsjobbet.
Inställningar som du ändrar här åsidosätter ändringar som görs på andra ställen.
Skrivaregenskaper i programvaran
Stegen varierar för olika programvaror. Det här är den vanligaste proceduren.
1.
Gå till Arkiv-menyn i programmet och klicka på Skriv ut.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Gör önskade ändringar av inställningarna på flikarna.
Dessa inställningar gäller den aktuella sessionen av programvaran.
Inställningar som ändras här åsidosätter standardinställningarna i skrivardrivrutinen och skrivarens standardinställningar.
Skrivardrivrutinens standardinställningar
1.
Öppna listan över skrivare på din dator och välj denna skrivare.
OBS!

Det här steget varierar beroende på operativsystem som används.
2.
Klicka på Skrivare och klicka sedan på Utskriftsinställningar.
3.
Gör önskade ändringar av inställningarna på flikarna.
Dessa inställningar kvarstår tills du ändrar dem igen.
OBS!

Den här metoden ändrar standardinställningarna för skrivardrivrutinen för alla programvaror.
Du kan åsidosätta dessa inställningar genom att ändra inställningarna i programvaran.
Standardinställningar för skrivaren
Ändra skrivarens inställningar på kontrollpanelen, eller i skrivarens administrationsprogramvara som medföljde skrivaren.
Dessa inställningar kvarstår tills du ändrar dem igen.
Du kan åsidosätta dessa inställningar genom att göra ändringar i ett annat verktyg.


Programvara för Windows

Ändra inställningar för skrivardrivrutin för Windows

Det här avsnittet innehåller information om följande ämnen:

  • Ändra inställningarna för alla utskrifter tills programmet stängs
  • Ändra standardinställningarna för alla utskriftsjobb
  • Ändra konfigurationsinställningarna för produkten


Programvara för Windows

Ändra inställningarna för alla utskrifter tills programmet stängs

1.
Klicka på Skriv ut på menyn Arkiv i programmet.
2.
Markera drivrutinen och klicka på Egenskaper eller Inställningar.

Den här proceduren är vanligast, även om stegen kan variera.


Programvara för Windows

Ändra standardinställningarna för alla utskriftsjobb

1.
Windows XP, Windows Server 2003 och Windows Server 2008 (när standardvyn för Startmenyn används): Klicka på Start och klicka sedan på Skrivare och fax.

Windows XP, Windows Server 2003 och Windows Server 2008 (när den klassiska vyn för Startmenyn används): Klicka på Start, sedan på Inställningar och därefter på Skrivare.

Windows Vista: Klicka på Start, klicka på Kontrollpanelen och gå till kategorin med Maskinvara och ljud. Klicka på Skrivare.

Windows 7: Klicka på Start och sedan på Enheter och skrivare.

2.
Högerklicka på drivrutinsikonen och välj Utskriftsinställningar.


Programvara för Windows

Ändra konfigurationsinställningarna för produkten

1.
Windows XP, Windows Server 2003 och Windows Server 2008 (när standardvyn för Startmenyn används): Klicka på Start och klicka sedan på Skrivare och fax.

Windows XP, Windows Server 2003 och Windows Server 2008 (när den klassiska vyn för Startmenyn används): Klicka på Start, sedan på Inställningar och därefter på Skrivare.

Windows Vista: Klicka på Start, klicka på Kontrollpanelen och gå till kategorin med Maskinvara och ljud. Klicka på Skrivare.

Windows 7: Klicka på Start och sedan på Enheter och skrivare.

2.
Högerklicka på drivrutinsikonen och välj sedan Egenskaper eller Egenskaper för skrivare.
3.
Klicka på fliken Enhetsinställningar.


Programvara för Windows

Ta bort programvara för Windows
Windows XP

1.
Klicka på Start och sedan på Alla program.
2.
Klicka på HP och på produktnamnet.
3.
Klicka på Avinstallera och följ sedan anvisningarna på skärmen för avinstallation.

Windows Vista och Windows 7

1.
Klicka på Start och sedan på Alla program.
2.
Klicka på HP och på produktnamnet.
3.
Klicka på Avinstallera och följ sedan anvisningarna på skärmen för avinstallation.


Programvara för Windows

Verktyg som kan användas för Windows
●
HP Web Jetadmin
●
Inbyggd HP-webbserver
●
HP ToolboxFX

Det här avsnittet innehåller information om följande ämnen:

  • Övriga Windows-komponenter och -verktyg


Programvara för Windows

Övriga Windows-komponenter och -verktyg
●
Programvaruinstallerare – automatiserar installationen av skrivarsystemet
●
Registrering på webben
●
HP LaserJet Skanna
●
PC-faxsändning


Programvara för Windows

Programvara för andra operativsystem

OS
Programvara
UNIX
För HP-UX- och Solaris-nätverk går du till www.hp.com/support/net_printing om du vill hämta installationsprogrammet för HP Jetdirect för UNIX.
Linux
Mer information finns på www.hp.com/go/linuxprinting.


Använda skrivaren i Macintosh

Använda skrivaren i Macintosh
  • Programvara för Macintosh
  • Skriva ut i Macintosh
  • Faxa från en Mac
  • Skanna med Mac


Använda skrivaren i Macintosh

Programvara för Macintosh

Det här avsnittet innehåller information om följande ämnen:

  • Operativsystem som kan användas för Macintosh
  • Skrivardrivrutiner som kan användas för Macintosh
  • Installera programvara för operativsystemet för Macintosh
  • Ta bort programvara från operativsystemet för Macintosh
  • Ändra inställningar för skrivardrivrutin för Macintosh
  • Programvara för Macintosh-datorer


Använda skrivaren i Macintosh

Operativsystem som kan användas för Macintosh

Produkten kan användas med följande Macintosh-operativsystem:

●
Mac OS X 10.5, 10.6 och senare
OBS!

För Mac OS X 10.5 och senare kan Macintosh-datorer med PPC- och Intel® Core™-processorer användas. För Mac OS 10.6 och senare kan Macintosh-datorer med Intel Core-processorer användas.


Använda skrivaren i Macintosh

Skrivardrivrutiner som kan användas för Macintosh

Installationsprogrammet för HP LaserJet innehåller PostScript® Printer Description (PPD)-filer och Printer Dialog Extensions (PDE) för användning med Mac OS X-datorer. PPD- och PDE-filerna för HP-skrivaren, tillsammans med de inbyggda PostScript-skrivardrivrutinerna från Apple, ger tillgång till alla utskriftsfunktioner och åtkomst till specifika HP-skrivarfunktioner.


Använda skrivaren i Macintosh

Installera programvara för operativsystemet för Macintosh

Det här avsnittet innehåller information om följande ämnen:

  • Installera programvara för Macintosh-datorer som är anslutna direkt till skrivaren
  • Installera programvara för Macintosh-datorer i ett trådanslutet nätverk


Använda skrivaren i Macintosh

Installera programvara för Macintosh-datorer som är anslutna direkt till skrivaren

Skrivaren hanterar USB 2.0-anslutning. Använd en USB-kabel av typen A-till-B. Kontrollera att USB-kabeln inte är längre än 2 m.

1.
Anslut USB-kabeln mellan skrivaren och datorn.

2.
Installera programvaran från cd-skivan.
3.
Klicka på ikonen för HP-installationsprogrammet och följ anvisningarna på skärmen.
4.
Klicka på knappen Stäng på gratulationsskärmen.
5.
Skriv ut en sida från valfritt program och kontrollera att utskriftsprogramvaran har installerats korrekt.


Använda skrivaren i Macintosh

Installera programvara för Macintosh-datorer i ett trådanslutet nätverk

Det här avsnittet innehåller information om följande ämnen:

  • Konfigurera IP-adressen
  • Installera programvaran


Använda skrivaren i Macintosh

Konfigurera IP-adressen

Produktens IP-adress kan anges manuellt, eller så kan den konfigureras automatiskt via DHCP, BootP eller AutoIP.

Det här avsnittet innehåller information om följande ämnen:

  • Manuell konfiguration
  • Automatisk konfiguration


Använda skrivaren i Macintosh

Manuell konfiguration

Endast IPv4-protokollet kan konfigureras manuellt.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja Nätverksinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja TCP/IP-konfig. och tryck sedan på knappen OK.
4.
Använd pilknapparna till att välja Manuell och tryck sedan på knappen OK.
5.
Använd sifferknapparna när du anger IP-adressen och tryck sedan på knappen OK.
6.
Om IP-adressen inte stämmer använder du pilknapparna för att välja Nej och trycker sedan på knappen OK. Upprepa steg 5 med korrekt IP-adress och upprepa sedan steg 5 igen för delnätsmaskens och standard-gatewayens inställningar.


Använda skrivaren i Macintosh

Automatisk konfiguration

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja Nätverksinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja TCP/IP-konfig. och tryck sedan på knappen OK.
4.
Använd pilknapparna till att välja Automatisk och tryck sedan på knappen OK.

Det kan ta några minuter innan den automatiska IP-adressen kan användas.

OBS!

Om du vill avaktivera eller aktivera speciella, automatiska IP-lägen (till exempel BOOTP, DHCP eller AutoIP) kan du endast ändra dessa inställningar via den inbäddade webbservern eller HP ToolboxFX.


Använda skrivaren i Macintosh

Installera programvaran

1.
Stäng alla program på datorn.
2.
Installera programvaran från cd-skivan.
3.
Klicka på ikonen för HP-installationsprogrammet och följ anvisningarna på skärmen.
4.
Klicka på knappen Stäng på gratulationsskärmen.
5.
Skriv ut en sida från valfritt program och kontrollera att utskriftsprogramvaran har installerats korrekt.


Använda skrivaren i Macintosh

Ta bort programvara från operativsystemet för Macintosh

Du måste ha administratörsbehörighet för att ta bort programvaran.

1.
Koppla från produkten från datorn.
2.
Öppna Program.
3.
Välj Hewlett Packard.
4.
Välj HP Avinstallationsprogram.
5.
Välj skrivaren i listan över enheter och klicka sedan på knappen Avinstallera.
6.
När programvaran är avinstallerad startar du om datorn och tömmer papperskorgen.


Använda skrivaren i Macintosh

Ändra inställningar för skrivardrivrutin för Macintosh

Ändra inställningarna för alla utskrifter tills programmet stängs
Ändra standardinställningarna för alla utskriftsjobb
Ändra konfigurationsinställningarna för produkten
1.
Klicka på knappen Utskrift i menyn Fil.
2.
Ändra inställningarna i de olika menyerna.
1.
Klicka på knappen Utskrift i menyn Fil.
2.
Ändra inställningarna i de olika menyerna.
3.
Klicka på alternativet Spara som... i menyn Förinställningar och ange namnet på förinställningen.
Inställningarna sparas i menyn Förinställningar. Vill du använda de nya inställningarna väljer du det sparade förinställda alternativet varje gång du öppnar ett program och skriver ut.
Mac OS X 10.5 och 10.6
1.
På Apple-menyn [image] klickar du på menyn Systeminställningar och klickar sedan på ikonen Skrivare & fax.
2.
Välj skrivaren i fönstrets vänstersida.
3.
Klicka på knappen Alternativ och material.
4.
Klicka på fliken Drivrutin.
5.
Konfigurera de installerade tillbehören.


Använda skrivaren i Macintosh

Programvara för Macintosh-datorer

Det här avsnittet innehåller information om följande ämnen:

  • HP-program för Macintosh
  • Funktioner i Macintosh som kan hanteras


Använda skrivaren i Macintosh

HP-program för Macintosh

Använd HP:s program om du vill konfigurera skrivarfunktioner som inte är tillgängliga i skrivardrivrutinen.

Du kan använda HP:s program om skrivaren använder en USB-anslutning eller är ansluten till ett TCP/IP-baserat nätverk.

Det här avsnittet innehåller information om följande ämnen:

  • Öppna HP-program
  • Funktioner för HP-program


Använda skrivaren i Macintosh

Öppna HP-program

▲
Från dockan klickar du på HP-program.

eller

Från Program klickar du på Hewlett Packard och klickar sedan på HP-program.


Använda skrivaren i Macintosh

Funktioner för HP-program

Använd alternativen i HP-program för att utföra följande uppgifter:

●
Hämta information om status för förbrukningsmaterialet.
●
Hämta information om skrivaren, t.ex. version på den fasta programvaran och serienumret.
●
Skriva ut en konfigurationssida.
●
För skrivare som är anslutna till ett IP-baserat nätverk, hämta nätverksinformation och öppna HP:s inbäddade webbserver.
●
Konfigurera papperstyp och -storlek för facket.
●
Överför filer och teckensnitt från datorn till skrivaren.
●
Uppdatera skrivarens fasta programvara.
●
Konfigurera grundläggande faxinställningar.


Använda skrivaren i Macintosh

Funktioner i Macintosh som kan hanteras

Det här avsnittet innehåller information om följande ämnen:

  • Inbyggd HP-webbserver


Använda skrivaren i Macintosh

Inbyggd HP-webbserver

Produkten är utrustad med en inbäddad webbserver, vilket innebär att du har åtkomst till information om aktiviteter i produkten och nätverket.


Använda skrivaren i Macintosh

Skriva ut i Macintosh

Det här avsnittet innehåller information om följande ämnen:

  • Avbryta en utskrift med en Macintosh
  • Ändra pappersstorlek och papperstyp (Mac)
  • Skapa och använda skrivarinställningar i Macintosh
  • Ändra storlek på dokument eller skriva ut på en anpassad pappersstorlek i Macintosh.
  • Skriva ut ett försättsblad i Macintosh
  • Använda vattenstämplar i Macintosh
  • Skriva ut flera sidor på ett ark i Macintosh
  • Skriva ut på båda sidor av papperet (duplexutskrift) i Macintosh
  • Använda menyn Tjänster i Macintosh


Använda skrivaren i Macintosh

Avbryta en utskrift med en Macintosh

Du kan avbryta en pågående utskrift genom att trycka på knappen Avbryt [image] på kontrollpanelen.

OBS!

När du trycker på knappen Avbryt [image] tas den utskrift som just håller på att bearbetas bort. Om flera processer är igång (t.ex. när ett dokument skrivs ut samtidigt som ett fax tas emot) trycker du på knappen Avbryt [image] så tas den process som för tillfället visas på kontrollpanelen bort.

Du kan också avbryta en utskrift från ett program eller en utskriftskö.

Om du vill stoppa utskriften omedelbart, tar du bort kvarvarande utskriftsmaterial från enheten. När utskriften stoppats väljer du ett av följande alternativ.

●
Produktens kontrollpanel: Om du vill avbryta en utskrift trycker du ned och släpper knappen Avbryt [image] på produktens kontrollpanel.
●
Program: Normalt visas en dialogruta på skärmen, med vars hjälp du kan avbryta utskriften.
●
Utskriftskö i Macintosh: Öppna skrivarkön genom att dubbelklicka på produktens symbol i dockan. Markera utskriften och klicka sedan på Ta bort.


Använda skrivaren i Macintosh

Ändra pappersstorlek och papperstyp (Mac)

1.
Klicka på alternativet Utskrift på menyn Fil i programmet.
2.
Klicka på knappen Utskriftsformat på menyn Kopior och sidor.
3.
Välj en storlek i listrutan Pappersstorlek och klicka sedan på OK.
4.
Öppna menyn Efterbehandling.
5.
Välj en typ i listrutan Material.
6.
Klicka på knappen Utskrift.


Använda skrivaren i Macintosh

Skapa och använda skrivarinställningar i Macintosh

Använd förinställningar om du vill spara skrivardrivrutinens aktuella inställningar så att du kan använda dem igen.

Skapa en utskriftsförinställning

1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Markera drivrutinen.
3.
Välj de skrivarinställningar som du vill spara för återanvändning.
4.
Klicka på alternativet Spara som... i menyn Förinställningar och ange namnet på förinställningen.
5.
Klicka på knappen OK.

Använda utskriftsförinställningar

1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Markera drivrutinen.
3.
Välj förinställning i menyn Förinställningar.

OBS!

Om du vill använda skrivarens standardinställningar väljer du alternativet standard.


Använda skrivaren i Macintosh

Ändra storlek på dokument eller skriva ut på en anpassad pappersstorlek i Macintosh.

Mac OS X 10.5 och 10.6
Använd någon av följande metoder.
1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Klicka på knappen Utskriftsformat.
3.
Välj skrivaren och därefter rätt inställningar för alternativen Pappersstorlek och Orientering.
1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Öppna menyn Pappershantering.
3.
Klicka i rutan Anpassa till pappersstorlek i området Målpappersstorlek och välj sedan storlek i listrutan.


Använda skrivaren i Macintosh

Skriva ut ett försättsblad i Macintosh

1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Markera drivrutinen.
3.
Öppna menyn Försättsblad och välj sedan var du vill skriva ut försättsbladet. Klicka på knappen Före dokumentet eller Efter dokumentet.
4.
I menyn Försättsbladstyp väljer du det meddelande som du vill skriva ut på försättsbladet.
OBS!

Om du vill skriva ut ett tomt försättsblad väljer du alternativet standard i menyn Försättsbladstyp.


Använda skrivaren i Macintosh

Använda vattenstämplar i Macintosh

1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Öppna menyn Vattenstämplar.
3.
Välj den typ av vattenstämpel som du vill använda i menyn Läge. Välj alternativet Vattenstämpel om du vill skriva ut ett halvgenomskinligt meddelande. Välj alternativet Tangentmall om du vill skriva ut ett meddelande som inte är genomskinligt.
4.
I menyn Sidor väljer du om samtliga sidor i utskriften ska innehålla vattenstämpeln eller endast förstasidan.
5.
I menyn Text väljer du ett av standardmeddelandena eller alternativet Eget och skriver in ett nytt meddelande i rutan.
6.
Välj alternativ för återstående inställningar.


Använda skrivaren i Macintosh

Skriva ut flera sidor på ett ark i Macintosh

1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Markera drivrutinen.
3.
Öppna menyn Layout.
4.
I menyn Sidor per ark anger du hur många sidor du vill skriva ut på varje ark (1, 2, 4, 6, 9 eller 16).
5.
I området Utskriftsriktning väljer du ordning och placering för sidorna på arket.
6.
I menyn Sidramar väljer du den typ av ram som du vill skriva ut runt varje sida på arket.


Använda skrivaren i Macintosh

Skriva ut på båda sidor av papperet (duplexutskrift) i Macintosh
Använda automatisk dubbelsidig utskrift

1.
Lägg tillräckligt med papper för utskriftsjobbet i ett av facken.
2.
Klicka på alternativet Fil i menyn Utskrift.
3.
Öppna menyn Layout.
4.
Välj ett bindningsalternativ i menyn Dubbelsidig.

Skriva ut manuellt på båda sidorna

1.
Lägg tillräckligt med papper för utskriftsjobbet i ett av facken.
2.
Klicka på alternativet Fil i menyn Utskrift.
3.
Öppna menyn Efterbehandling och klicka på fliken Manuell dubbelsidig utskrift eller öppna menyn Manuell dubbelsidig utskrift.
4.
Klicka i rutan Manuell dubbelsidig utskrift och välj ett bindningsalternativ.
5.
Klicka på knappen Utskrift. Följ instruktionerna i popup-fönstret som visas innan du fyller på utskriftsbunten i fack 1 och skriver ut den andra sidan.
6.
Gå till skrivaren och ta bort eventuellt tomt papper som finns i fack 1.
7.
Lägg i den utskrivna bunten med framsidan uppåt så att den nedre kortsidan först matas in i skrivarens fack 1. Du måste skriva ut den andra sidan från fack 1.
8.
Tryck på lämplig knapp på kontrollpanelen om du uppmanas att göra det.


Använda skrivaren i Macintosh

Använda menyn Tjänster i Macintosh

Om produkten är ansluten till ett nätverk använder du menyn Tjänster för att hämta information om produkten och status på förbrukningsmaterial.

1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Öppna menyn Tjänster.
3.
Så här öppnar du den inbyggda webbservern och utför en underhållsåtgärd:

a.
Välj fliken Enhetsunderhåll.
b.
Välj en åtgärd i listrutan.
c.
Klicka på knappen Starta.

4.
Så här går du till olika webbplatser med support för produkten:

a.
Välj fliken Tjänster på Internet.
b.
Välj ett alternativ i menyn.
c.
Klicka på knappen Kör!.


Använda skrivaren i Macintosh

Faxa från en Mac

Följ nedanstående anvisningar om du vill skicka ett fax genom att skriva ut till en faxdrivrutin.

1.
Öppna dokumentet som du vill faxa.
2.
Klicka på Arkiv och sedan på Skriv ut.
3.
På snabbmenyn Skrivare väljer du den faxutskriftskö som du vill använda.
4.
I fältet Kopior anger du önskat antal kopior.
5.
På snabbmenyn Pappersstorlek anger du pappersstorlek.
6.
I området Faxinformation anger du faxnumret för en eller flera mottagare.
OBS!

Om du måste inkludera ett uppringningsprefix anger du det i fältet Uppringningsprefix.

7.
Klicka på Fax.


Använda skrivaren i Macintosh

Skanna med Mac

Använd programmet HP Skanna om du vill skanna bilder till en Mac-dator.

1.
Lägg dokumentet på skannerglaset eller i dokumentmataren.
2.
Öppna mappen Program och klicka sedan på Hewlett-Packard. Dubbelklicka på HP Skanna.
3.
Öppna menyn HP Skanna och klicka på Egenskaper. På snabbmenyn Skanner väljer du produkten i listan och klickar sedan på Fortsätt.
4.
Om du vill använda standardinställningarna, som ger ett acceptabelt resultat för bilder och text, klickar du på knappen Skanna.

Om du vill använda förinställningar som är optimerade för bilder eller textdokument väljer du en förinställning på snabbmenyn Skanningsförinställningar. Om du vill ändra inställningarna klickar du på knappen Redigera. När du är klar att skanna klickar du på knappen Skanna.

5.
Om du vill skanna fler sidor laddar du nästa sida och klickar på Skanna. Klicka på Lägg till i lista om du vill lägga till nya sidor i den aktuella listan. Upprepa tills du har skannat alla sidor.
6.
Klicka på knappen Spara och bläddra sedan till en mapp på datorn där du vill spara filen.
OBS!

Om du vill skriva ut de skannade bilderna nu klickar du på knappen Skriv ut.


Ansluta skrivaren

Ansluta skrivaren
  • Nätverksoperativsystem som kan användas
  • Friskrivningsklausul angående skrivardelning
  • Ansluta med USB
  • Anslut till ett nätverk


Ansluta skrivaren

Nätverksoperativsystem som kan användas

Följande operativsystem stöder nätverksutskrift:

Rekommenderad programvaruinstallation
●
Windows XP (32-bitars, Service Pack 2)
●
Windows XP (32-bitars och 64-bitars)
●
Windows 7 (32-bitars och 64-bitars)
Drivrutin för skrivare och skanner
●
Windows Server 2003 (32-bitars, Service Pack 3)
●
Windows Server 2008
Endast skrivardrivrutin
●
Linux (endast webben)
●
UNIX-modellskript (endast webben)


Ansluta skrivaren

Friskrivningsklausul angående skrivardelning

HP ger ingen support för peer to peer-nätverk, då detta är en funktion i Microsofts operativsystem och inte på något sätt ingår som en del i HP:s skrivardrivrutiner. Du hittar Microsoft på www.microsoft.com.


Ansluta skrivaren

Ansluta med USB
OBS!

Anslut inte USB-kabeln från produkten till datorn förrän du uppmanas under installationen att göra det.

1.
Sätt in produktens CD-skiva i datorn. Om installationsprogrammet inte startas automatiskt går du till filen setup.exe på CD-skivan och dubbelklickar på filen.
2.
Följ installationsanvisningarna.
3.
Slutför installationsprocessen och starta sedan om datorn.


Ansluta skrivaren

Anslut till ett nätverk

Det här avsnittet innehåller information om följande ämnen:

  • Nätverksprotokoll som stöds
  • Installera skrivaren på en trådanslutet nätverk
  • Konfigurera nätverksinställningar


Ansluta skrivaren

Nätverksprotokoll som stöds

För att ansluta en nätverksutrustad skrivare till ett nätverk behöver du ett nätverk där ett eller flera av följande protokoll används.

●
TCP/IP (IPv4 eller IPv6)
●
Port 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Ansluta skrivaren

Installera skrivaren på en trådanslutet nätverk

Det här avsnittet innehåller information om följande ämnen:

  • Konfigurera IP-adressen
  • Installera programvaran


Ansluta skrivaren

Konfigurera IP-adressen

Produktens IP-adress kan anges manuellt, eller så kan den konfigureras automatiskt via DHCP, BootP eller AutoIP.

Det här avsnittet innehåller information om följande ämnen:

  • Manuell konfiguration
  • Automatisk konfiguration


Ansluta skrivaren

Manuell konfiguration

Endast IPv4-protokollet kan konfigureras manuellt.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja Nätverksinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja TCP/IP-konfig. och tryck sedan på knappen OK.
4.
Använd pilknapparna till att välja Manuell och tryck sedan på knappen OK.
5.
Använd sifferknapparna när du anger IP-adressen och tryck sedan på knappen OK.
6.
Om IP-adressen inte stämmer använder du pilknapparna för att välja Nej och trycker sedan på knappen OK. Upprepa steg 5 med korrekt IP-adress och upprepa sedan steg 5 igen för delnätsmaskens och standard-gatewayens inställningar.


Ansluta skrivaren

Automatisk konfiguration

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja Nätverksinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja TCP/IP-konfig. och tryck sedan på knappen OK.
4.
Använd pilknapparna till att välja Automatisk och tryck sedan på knappen OK.

Det kan ta några minuter innan den automatiska IP-adressen kan användas.

OBS!

Om du vill avaktivera eller aktivera speciella, automatiska IP-lägen (till exempel BOOTP, DHCP eller AutoIP) kan du endast ändra dessa inställningar via den inbäddade webbservern eller HP ToolboxFX.


Ansluta skrivaren

Installera programvaran

1.
Stäng alla program på datorn.
2.
Installera programvaran från cd-skivan.
3.
Följ anvisningarna på skärmen.
4.
När du uppmanas göra det väljer du alternativet Anslut med ett trådanslutet nätverk och klickar sedan på knappen Nästa.
5.
I listan över tillgängliga skrivare väljer du den som har rätt IP-adress.
6.
Klicka på knappen Slutför.
7.
På skärmen Fler alternativ kan du installera fler program, annars klickar du på knappen Slutför.
8.
Skriv ut en sida från valfritt program och kontrollera att utskriftsprogramvaran har installerats korrekt.


Ansluta skrivaren

Konfigurera nätverksinställningar

Det här avsnittet innehåller information om följande ämnen:

  • visa och ändra nätverksinställningar
  • Ange eller ändra skrivarlösenordet
  • Inställningar för länkhastighet


Ansluta skrivaren

visa och ändra nätverksinställningar

Använd den inbäddade webbservern för att visa eller ändra inställningarna för IP-konfiguration.

1.
Skriv ut en konfigurationssida och leta upp IP-adressen.
●
Om du använder IPv4 innehåller IP-adressen endast siffror. Adressen har följande format:

xxx.xxx.xxx.xxx
●
Om du använder IPv6 är IP-adressen en hexadecimal kombination av tecken och siffror. Det har ett format liknande detta:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Öppna HP:s inbäddade webbserver genom att skriva produktens IP-adress (IPv4) i adressfältet i webbläsaren. För IPv6 använder du det protokoll som gäller för webbläsaren när IPv6-adresser ska anges.
3.
Klicka på fliken Nätverk när du vill visa nätverksinformation. Du kan ändra inställningarna om det behövs.


Ansluta skrivaren

Ange eller ändra skrivarlösenordet

Använd den inbäddad HP-webbservern för att ange eller ändra ett befintligt lösenord för en skrivare på ett nätverk.

1.
Ange skrivarens IP-adress på webbläsarens adressrad. Klicka på fliken Nätverk och klicka på länken Säkerhet.
OBS!

Om ett lösenord har angetts uppmanas du att skriva lösenordet. Skriv lösenordet och klicka sedan på knappen Verkställ.

2.
Skriv in det nya lösenordet i rutan Bekräfta lösenord och i rutan Nytt lösenord.
3.
Spara lösenordet genom att klicka på Verkställ längst ned i fönstret.


Ansluta skrivaren

Inställningar för länkhastighet
OBS!

Felaktiga ändringar av inställningarna för länkhastighet kan förhindra produktens kommunikation med andra nätverksenheter. I de flesta fall bör produktens automatiska läge användas. Ändringar kan orsaka att produkten startas om. Ändringar ska endast genomföras när produkten är i viloläge.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja Nätverksinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja Länkhastighet och tryck sedan på knappen OK.
4.
Välj någon av följande inställningar genom att använda pilknapparna.
●
Automatisk
●
10T Fullständig
●
10T Halv
●
100TX Fullständig
●
100TX Halv
OBS!

Inställningen måste motsvara den nätverksprodukt som du ansluter till (nav, brytare, gateway, router och dator)
5.
Tryck på knappen OK. Produkten stängs av och slås på igen.


Papper och utskriftsmaterial

Papper och utskriftsmaterial
  • Förstå pappersanvändning
  • Ändra skrivardrivrutinen efter papperstyp och pappersstorlek
  • Pappersstorlekar som stöds
  • Papperstyper som kan användas och fackkapacitet
  • Fylla på papper
  • Fyll på dokumentmataren
  • Ställa in facken


Papper och utskriftsmaterial

Förstå pappersanvändning

Den här produkten stöder olika papper och andra utskriftsmaterial enligt riktlinjerna i den här användarhandboken. Papper och annat utskriftsmaterial som inte uppfyller kraven i riktlinjerna kan orsaka dåligt utskriftskvalitet, ökad förekomst av papperstrassel och onödig förslitning på produkten.

Använd enbart papper och utskriftsmaterial från HP avsedda för laserskrivare eller flerfunktionsanvändning. Använd inte papper eller utskriftsmaterial avsedda för bläckstråleskrivare. Hewlett-Packard Company rekommenderar inte användning av material från andra tillverkare eftersom HP inte kan garantera dess kvalitet.

Det är möjligt att papper och annat material uppfyller alla krav i riktlinjerna i användarhandboken men ändå inte ger tillfredsställande utskriftsresultat. Detta kan bero på felaktig hantering, oacceptabel temperatur eller luftfuktighet eller andra orsaker som Hewlett-Packard inte kan kontrollera.

VIKTIGT:

Om du använder papper eller annat utskriftsmaterial som inte motsvarar Hewlett-Packards specifikationer kan skrivarfel uppstå som kräver reparation. Denna reparation omfattas inte av garantin eller serviceavtalet med Hewlett-Packard.

Det här avsnittet innehåller information om följande ämnen:

  • Riktlinjer för specialpapper


Papper och utskriftsmaterial

Riktlinjer för specialpapper

Det går att använda specialmaterial med den här produkten. Använd riktlinjerna för att få bästa utskriftsresultat. När du använder specialpapper eller specialmaterial måste du ange typ och storlek i skrivardrivrutinen för att få bästa möjliga resultat.

VIKTIGT:

HP LaserJet-produkterna använder fixeringsenheter som fäster torra tonerpartiklar på papperet i mycket exakta punkter. HPs laserpapper är framtaget för att klara den starka värmen. Användning av papper för bläckstråleskrivare kan skada produkten.

Materialtyp
Gör så här
Gör inte så här
Kuvert
●
Förvara kuvert liggande plant.
●
Använd kuvert där svetsen går ända till hörnet.
●
Använd klisterremsor/klisteretiketter med avdragbar baksida som är godkända för användning i laserskrivare.
●
Använd inte kuvert som är skrynkliga, trasiga, har klibbat fast i varandra eller på annat sätt skadats.
●
Använd inte kuvert med spännen, fönster eller löst foder.
●
Använd inte självhäftande remsor/etiketter eller andra syntetiska material.
Etiketter
●
Använd endast etiketter som har avdragbar baksida.
●
Använd etiketter som ligger plant.
●
Använd endast hela etikettark.
●
Använd inte etiketter som är skrynkliga, buckliga eller på annat sätt skadade.
●
Skriv inte ut delar av etikettark.
OH-material
●
Använd bara OH-film som är godkänd för användning i laserskrivare.
●
Lägg OH-bladen på en plan yta när du har tagit ut dem ur skrivaren.
●
Använd inte OH-material som inte är godkänt för laserskrivare.
Brevhuvud och förtryckta formulär
●
Använd endast brevhuvudspapper och formulär som godkänts för användning i laserskrivare.
●
Använd inte bredhuvud med relieftryck eller metalltryck.
Tjockt papper
●
Använd endast tjockt papper som är godkänt för användning i laserskrivare och motsvarar viktspecifikationerna för produkten.
●
Använd inte papper som är tjockare än rekommenderade materialspecifikationer för produkten, om det inte är HP-papper som är godkänt för produkten.
Blankt och bestruket papper
●
Använd endast blankt eller bestruket papper som är godkänt för användning i laserskrivare.
●
Använd inte blankt eller bestruket papper som är avsett för bläckstråleskrivare.


Papper och utskriftsmaterial

Ändra skrivardrivrutinen efter papperstyp och pappersstorlek
OBS!

Om du ändrar sidinställningarna i programvara åsidosätter de inställningarna skrivardrivrutinens inställningar.

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Papper/kvalitet.
4.
Välj en storlek i listrutan Pappersstorlek.
5.
Välj en typ i listrutan Papperstyp.
6.
Klicka på knappen OK.


Papper och utskriftsmaterial

Pappersstorlekar som stöds
OBS!

För bästa utskriftsresultat bör du välja lämplig pappersstorlek och typ av papper i skrivardrivrutinen före utskrift.

Skrivardrivrutinen stöder endast vissa materialstorlekar för automatisk dubbelsidig utskrift. Använd den manuella dubbelsidiga utskriften för materialstorlekar som inte är tillgängliga i skrivardrivrutinen.

Storlekar som stöds för papper och utskriftsmaterial
Storlek
Mått
Fack 1
Prioritetsinmatningsfack
Letter
216 x 279 mm
Kryssruta
Kryssruta
Legal
216 x 356 mm
Kryssruta
Kryssruta
A4
210 x 297 mm
Kryssruta
Kryssruta
Executive
184 x 267 mm
Kryssruta
Kryssruta
8,5 x 13
216 x 330 mm
Kryssruta
Kryssruta
A5
148 x 210 mm
Kryssruta
Kryssruta
A6
105 x 148 mm
Kryssruta
Kryssruta
B5 (JIS)
182 x 257 mm
Kryssruta
Kryssruta
16k
184 x 260 mm
195 x 270 mm
197 x 273 mm
Kryssruta
Kryssruta
Anpassat
Minst: 76 x 127 mm
Störst: 216 x 356 mm
Kryssruta
Kryssruta

Kuvert och vykort som stöds
Storlek
Mått
Fack 1
Prioritetsinmatningsfack
Kuvert #10
105 x 241 mm
Kryssruta
Kryssruta
Kuvert DL
110 x 220 mm
Kryssruta
Kryssruta
Kuvert C5
162 x 229 mm
Kryssruta
Kryssruta
Kuvert B5
176 x 250 mm
Kryssruta
Kryssruta
Kuvert Monarch
98 x 191 mm
Kryssruta
Kryssruta
Japanska vykort
100 x 148 mm
Kryssruta
Kryssruta
Dubbla japanska vykort (roterade)
148 x 200 mm
Kryssruta
Kryssruta


Papper och utskriftsmaterial

Papperstyper som kan användas och fackkapacitet

En fullständig lista över HP-papper som den produkten stöder finns på www.hp.com/support/ljm1530series.

Papperstyp (skrivardrivrutinen)
Fack 1
Prioritetsinmatningsfack
Vanligt
Kryssruta
Kryssruta
Returpapper
Kryssruta
Kryssruta
Veläng
Kryssruta
Kryssruta
Lätt
Kryssruta
Kryssruta
Medelvikt
Kryssruta
Kryssruta
Tungt
Kryssruta
Kryssruta
Extra tungt
Kryssruta
Kryssruta
Brevpapper
Kryssruta
Kryssruta
Förtryckt
Kryssruta
Kryssruta
Hålat
Kryssruta
Kryssruta
Färg
Kryssruta
Kryssruta
Finpapper
Kryssruta
Kryssruta
Grovt
Kryssruta
Kryssruta
Kuvert
Kryssruta
Kryssruta
Etiketter
Kryssruta
Kryssruta
Vykort
Kryssruta
Kryssruta
OH-film
Kryssruta
Kryssruta
Vykort
Kryssruta
Kryssruta

Fack eller enhet
Papperstyp
Specifikationer
Mängd
Fack 1
Papper
Intervall:
60 g/m2 finpapper till 163 g/m2 finpapper
250 ark 75 g/m2 finpapper
Kuvert
Mindre än 60 g/m2 finpapper till 90 g/m2 finpapper
Högst 10 kuvert
OH-film
Minst 0,13 mm tjockt
Upp till 125 ark OH-film
Prioritetsinmatningsfack
Papper
Interv.:
60 g/m2 finpapper till 163 g/m2 finpapper
Motsvarar 10 ark 75 g/m2 finpapper
OH-film
Minst 0,13 mm tjockt
Maximal bunthöjd: 1 mm
Utmatningsfack
Papper
Från - till:
60 g/m2 finpapper till 163 g/m2 finpapper
Upp till 125 ark 75 g/m2 finpapper
OH-film
Minst 0,13 mm tjockt
Upp till 75 ark OH-film
Kuvert
Mindre än 60 g/m2 finpapper till 90 g/m2 finpapper
Upp till 10 kuvert

Det här avsnittet innehåller information om följande ämnen:

  • Pappersorientering för laddning av fack


Papper och utskriftsmaterial

Pappersorientering för laddning av fack

Använd endast papper som rekommenderas för laserskrivare.

Om du använder papper som måste placeras i en viss riktning ska du lägga in detta papper enligt uppgifterna i nedanstående tabell.

Papperstyp
Fylla på papper
Brevhuvud eller annat förtryck
●
Utskriftssidan uppåt
●
Ovankanten så att den matas in först i produkten
Hålat
●
Utskriftssidan uppåt
●
Med hålen vända mot produktens vänstra sida
Kuvert
●
Utskriftssidan uppåt
●
Vänstra kortsidan så att den matas in först i produkten

OBS!

Använd prioritetsinmatningsfacket om du vill skriva ut ett kuvert eller annat specialmaterial. Använd fack 1 när du skriver ut flera kuvert eller annat specialmaterial.


Papper och utskriftsmaterial

Fylla på papper

Det här avsnittet innehåller information om följande ämnen:

  • Fylla på prioritetsinmatningsfacket
  • Fylla på fack 1


Papper och utskriftsmaterial

Fylla på prioritetsinmatningsfacket

Prioritetsinmatningsfacket rymmer upp till tio pappersark eller ett kuvert, en OH-film eller ett etikettark eller kort.

1.
Fyll på papper med överkanten riktad framåt och sidan som ska skrivas ut vänd uppåt.

Fylla på prioritetsinmatningsfacket

2.
Du förhindrar att papper fastnar och att utskriften blir skev genom att alltid justera sidopappersledarna innan du matar in papperet.

Justera prioritetsinmatningsfackets pappersledare


Papper och utskriftsmaterial

Fylla på fack 1

Fack 1 rymmer upp till 250 ark 60 till 90 g/m2 finpapper.

OBS!

När du lägger i nytt papper måste du ta bort allt papper från inmatningsfacket och rätta till den nya pappersbunten. Lufta inte papperet. Om du gör det kan det nämligen uppstå papperstrassel till följd av att flera ark matas in samtidigt i produkten.

1.
Lägg i papperet med utskriftssidan uppåt och framåt i inmatningsfacket.

Placering av inmatningsfacket

2.
Justera styrskenorna tills de ligger tätt an mot papperet.

Placering av inmatningsfackets styrskenor


Papper och utskriftsmaterial

Fyll på dokumentmataren
OBS!

När du lägger i nytt papper måste du ta bort allt papper från inmatningsfacket och rätta till den nya pappersbunten. Lufta inte papperet. Om du gör det kan det nämligen uppstå papperstrassel till följd av att flera ark matas in samtidigt i produkten.

VIKTIGT:

För att undvika att skada produkten bör du inte fylla på originaldokument med korrigeringstejp, korrigeringsvätska, gem eller klamrar. Du bör inte heller använda fotografier, små original eller ömtåliga original i dokumentmataren.

Dokumentmataren rymmer upp till 35 ark 60 till 90 g/m2 finpapper.

1.
Sätt in originalen i dokumentmataren vända uppåt.

Placering av dokumentmataren

2.
Justera styrskenorna tills de ligger tätt an mot papperet.


Papper och utskriftsmaterial

Ställa in facken

Som standard används papper från prioritetsinmatningsfacket. Om prioritetsinmatningsfacket är tomt används papper från fack 1. När du ställer in fack 1 på skrivaren förändras värme- och hastighetsinställningarna så att du får den bästa utskriftskvaliteten för den papperstyp som du använder. Om du använder specialpapper för samtliga eller de flesta utskriftsjobb ändrar du denna standardinställning för skrivaren.

I följande tabell visas olika sätt som du kan använda fackinställningarna för dina utskriftsbehov.

Pappersanvändning
Konfigurera skrivaren
Skriva ut
Fyll på båda facken med samma papper och låt skrivaren använda papperet från det andra facket när ett av dem är tomt.
●
Fyll på papper i prioritetsinmatningsfacket eller fack 1. Ingen särskild inställning krävs om standardinställningarna för typ och storlek inte har ändrats.
Skriv ut jobbet från programvaran.
Tillfällig användning av specialpapper, t.ex. tungt papper eller brevpapper, från ett fack som vanligen innehåller normalt papper.
●
Fyll på specialpapper i fack 1.
I programvarans dialogruta väljer du den papperstyp som stämmer med det specialpapper som fyllts på i facket och väljer fack 1 som papperskälla innan du skickar iväg utskriftsjobbet. Kontrollera att det inte ligger några papper i prioritetsinmatningsfacket.
Specialpapper, t.ex. tungt papper eller brevpapper, används ofta från ett fack.
●
Fyll på specialpapper i fack 1 och ställ in facket för papperstypen.
I programvarans dialogruta väljer du den papperstyp som stämmer med det specialpapper som fyllts på i facket och väljer fack 1 som papperskälla innan du skickar iväg utskriftsjobbet. Kontrollera att det inte ligger några papper i prioritetsinmatningsfacket.

Ställa in facket

1.
Kontrollera att produkten är påslagen.
2.
Gör något av följande:
●
Kontrollpanel: Öppna menyn Systeminställn. och öppna menyn Pappersinställn.. Välj det fack som du vill konfigurera.
●
Inbäddad webbserver: Klicka på fliken Inställningar och klicka sedan på Pappershantering i den vänstra menyn.
3.
Ändra den önskade fackinställningen och tryck sedan på OK eller klicka på Verkställ.


Utskriftsfunktioner

Utskriftsfunktioner

I det här avsnittet ges information om vanliga utskriftsåtgärder.

  • Avbryta en utskrift
  • Grundläggande utskriftsmetoder i Windows
  • Ytterligare utskriftsmetoder i Windows


Utskriftsfunktioner

Avbryta en utskrift

Du kan avbryta en pågående utskrift genom att trycka på knappen Avbryt [image] på kontrollpanelen.

OBS!

När du trycker på knappen Avbryt [image] tas den utskrift som just håller på att bearbetas bort. Om flera processer är igång (t.ex. när ett dokument skrivs ut samtidigt som ett fax tas emot) trycker du på knappen Avbryt [image] så tas den process som för tillfället visas på kontrollpanelen bort.

Du kan också avbryta en utskrift från ett program eller en utskriftskö.

Om du vill stoppa utskriften omedelbart, tar du bort kvarvarande utskriftsmaterial från enheten. När utskriften stoppats väljer du ett av följande alternativ.

●
Produktens kontrollpanel: Om du vill avbryta en utskrift trycker du ned och släpper knappen Avbryt [image] på produktens kontrollpanel.
●
Program: Normalt visas en dialogruta på skärmen, med vars hjälp du kan avbryta utskriften.
●
Utskriftskö: Om en utskrift väntar i en utskriftskö (datorns minne) eller i utskriftsbufferten kan du radera utskriften där.
●
Windows XP: Klicka på Start, klicka på Inställningar och klicka sedan på Skrivare och fax. Dubbelklicka på symbolen för produkten för att öppna fönstret, högerklicka på den utskrift som du vill avbryta och klicka sedan på Avbryt.
●
Windows Vista: Klicka på Start, klicka på Kontrollpanelen och klicka sedan under Maskinvara och ljud på Skrivare. Dubbelklicka på symbolen för produkten för att öppna fönstret, högerklicka på den utskrift som du vill avbryta och klicka sedan på Avbryt.
●
Windows 7: Klicka på Start och sedan på Enheter och skrivare. Dubbelklicka på symbolen för produkten för att öppna fönstret, högerklicka på den utskrift som du vill avbryta och klicka sedan på Avbryt.


Utskriftsfunktioner

Grundläggande utskriftsmetoder i Windows

Sättet att öppna dialogrutan för utskrift varierar mellan olika programvaror. Följande procedurer beskriver ett vanligt sätt. Vissa programvaror har inte någon Arkiv-meny. Läs dokumentationen som medföljer programvaran om hur du öppnar dialogrutan för utskrift.

Det här avsnittet innehåller information om följande ämnen:

  • Öppna skrivardrivrutinen i Windows
  • Få hjälp med utskriftsalternativ i Windows
  • Ändra antalet utskriftsexemplar med Windows
  • Spara egna utskriftsinställningar för återanvändning i Windows
  • Förbättra utskriftskvaliteten med Windows
  • Skriva ut på båda sidor (dubbelsidig utskrift) i Windows
  • Skriva ut flera sidor per ark i Windows
  • Välja sidorientering i Windows


Utskriftsfunktioner

Öppna skrivardrivrutinen i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut


Utskriftsfunktioner

Få hjälp med utskriftsalternativ i Windows

▲
Klicka på knappen Hjälp så öppnas onlinehjälpen.


Utskriftsfunktioner

Ändra antalet utskriftsexemplar med Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Välj skrivaren och välj sedan antalet exemplar.


Utskriftsfunktioner

Spara egna utskriftsinställningar för återanvändning i Windows

Det här avsnittet innehåller information om följande ämnen:

  • Använda en utskriftsgenväg i Windows
  • Skapa utskriftsgenvägar


Utskriftsfunktioner

Använda en utskriftsgenväg i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Välj skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Genvägar.

4.
Välj en av genvägarna och klicka sedan på OK.
OBS!

När du väljer en genväg ändras motsvarande inställningar på andra flikar i skrivardrivrutinen.


Utskriftsfunktioner

Skapa utskriftsgenvägar

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Välj skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Genvägar.

4.
Välj en befintlig genväg som bas.
OBS!

Välj alltid en genväg innan du justerar någon av inställningarna på höger sida av skärmen. Om du justerar inställningarna och sedan väljer en genväg, eller om du väljer en annan genväg, försvinner alla justeringarna.

5.
Välj utskriftsalternativ för den nya genvägen.
OBS!

Du kan välja utskriftsalternativen på den här fliken eller på övriga flikar i skrivardrivrutinen. När du har valt alternativen på de övriga flikarna återgår du till fliken Genvägar innan du fortsätter med nästa steg.

6.
Klicka på knappen Spara som.

7.
Ange ett namn för genvägen och klicka på OK.


Utskriftsfunktioner

Förbättra utskriftskvaliteten med Windows

Det här avsnittet innehåller information om följande ämnen:

  • Välja sidstorlek i Windows
  • Välja en egen sidstorlek i Windows
  • Välja papperstyp i Windows
  • Välja pappersfack i Windows


Utskriftsfunktioner

Välja sidstorlek i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Papper/kvalitet.
4.
Välj en storlek i listrutan Pappersstorlek.


Utskriftsfunktioner

Välja en egen sidstorlek i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Papper/kvalitet.
4.
Klicka på knappen Eget.
5.
Ange ett namn för den anpassade storleken och ange måtten.
●
Bredden är papperets kortsida.
●
Längden är papperets långsida.
OBS!

Lägg alltid papperet i facken med kortsidan in.
6.
Klicka på knappen OK och klicka sedan på knappen OK på fliken Papper/kvalitet. Den anpassade sidstorleken visas i listan över pappersstorlekar nästa gång du öppnar skrivardrivrutinen.


Utskriftsfunktioner

Välja papperstyp i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Papper/kvalitet.
4.
I listrutan Papperstyp klickar du på alternativet Mer....
5.
Utöka listan med alternativ för Typ.
6.
Expandera den kategori med papperstyper som bäst motsvarar det aktuella papperet och klicka sedan på den papperstyp som du använder.


Utskriftsfunktioner

Välja pappersfack i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Papper/kvalitet.
4.
Välj ett fack i listrutan Papperskälla.


Utskriftsfunktioner

Skriva ut på båda sidor (dubbelsidig utskrift) i Windows

Produkten har funktioner för följande papperstyper för automatisk dubbelsidig utskrift:

●
Vanligt
●
Lätt
●
Brevpapper
●
Förtryckt
●
Färgat
●
Brevpapper
●
Grovt

Produkten har funktioner för följande pappersstorlekar för automatisk dubbelsidig utskrift:

●
Letter
●
Legal
●
A4
●
216 x 330 mm

Papper som inte uppfyller kraven på typ och storlek för automatisk dubbelsidig utskrift kan skrivas ut dubbelsidigt manuellt.

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut på båda sidor automatiskt i Windows
  • Skriva ut på båda sidor manuellt i Windows


Utskriftsfunktioner

Skriva ut på båda sidor automatiskt i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Efterbehandling.

4.
Markera kryssrutan Skriv ut på båda sidor. Tryck på knappen OK när du vill skriva ut jobbet.


Utskriftsfunktioner

Skriva ut på båda sidor manuellt i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Efterbehandling.

4.
Markera kryssrutan Skriv ut på båda sidor (manuellt). Tryck på knappen OK om du vill skriva ut jobbets första sida.

5.
När du uppmanas av skärminstruktionerna hämtar du den utskrivna bunten från utmatningsfacket och med bibehållen buntriktning placerar du den i fack 1.

6.
På kontrollpanelen trycker du på knappen OK när du vill skriva ut den andra sidan.


Utskriftsfunktioner

Skriva ut flera sidor per ark i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Efterbehandling.

4.
Välj antalet sidor per ark i listrutan Sidor per ark.

5.
Välj alternativ för Skriv ut sidramar, Sidordning och Orientering.


Utskriftsfunktioner

Välja sidorientering i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Välj skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Efterbehandling.

4.
I området Orientering väljer du alternativet Stående eller Liggande.

Om du vill skriva ut sidbilden upp och ned väljer du Rotera 180 grader.


Utskriftsfunktioner

Ytterligare utskriftsmetoder i Windows

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut förtryckta brevhuvudspapper eller formulär i Windows
  • Skriva ut på specialpapper, etiketter eller OH-film
  • Skriva ut den första eller den sista sidan på ett annat papper i Windows
  • Anpassa dokument till sidstorlek
  • Lägga till en vattenstämpel i ett dokument i Windows
  • Skapa ett häfte med Windows


Utskriftsfunktioner

Skriva ut förtryckta brevhuvudspapper eller formulär i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Papper/kvalitet.

4.
I listrutan Papperstyp klickar du på alternativet Mer....

5.
Utöka listan med alternativ för Typ.

6.
Utöka listan med alternativ för Övrigt.

7.
Välj alternativet för den papperstyp som du använder och klicka sedan på OK.


Utskriftsfunktioner

Skriva ut på specialpapper, etiketter eller OH-film

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Papper/kvalitet.

4.
I listrutan Papperstyp klickar du på alternativet Mer....

5.
Utöka listan med alternativ för Typ.

6.
Utöka kategorin med papperstyper som bäst stämmer med dina papper.
OBS!

Etiketter och OH-film finns i listan för Övrigt.

7.
Välj alternativet för den papperstyp som du använder och klicka sedan på OK.


Utskriftsfunktioner

Skriva ut den första eller den sista sidan på ett annat papper i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Papper/kvalitet.

4.
I området Specialsidor klickar du på alternativet Skriva ut sidor på olika papper och klickar sedan på Inställningar.

5.
I området Sidor i dokumentet väljer du antingen alternativet Första eller Sista.

6.
Välj rätt alternativ i listrutorna Papperskälla och Papperstyp. Klicka på knappen Lägg till.

7.
Om du skriver ut både den första och den sista sidan på olika papper upprepar du stegen 5 och 6, och väljer alternativen för den andra sidan.

8.
Klicka på knappen OK.


Utskriftsfunktioner

Anpassa dokument till sidstorlek

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Välj skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Effekter.

4.
Välj alternativet Skriv ut dokumentet på och välj sedan en storlek i listrutan.


Utskriftsfunktioner

Lägga till en vattenstämpel i ett dokument i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Välj skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Effekter.
4.
Välj en vattenstämpel i listrutan Vattenstämplar.

Eller klicka på knappen Redigera om du vill lägga till en ny vattenstämpel i listan. Ange inställningar för vattenstämpeln och klicka sedan på knappen OK.

5.
Om du bara vill skriva ut vattenstämpeln på förstasidan markerar du kryssrutan Endast första sidan. Annars skrivs vattenstämpeln ut på varje sida.


Utskriftsfunktioner

Skapa ett häfte med Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Efterbehandling.

4.
Markera kryssrutan Skriv ut på båda sidor.

5.
I listrutan Layout för häfte klickar du på alternativet Bindning vänstersida eller Bindning högersida. Alternativet Sidor per ark ändras automatiskt till 2 sidor per ark.


Kopiera

Kopiera
  • Använda kopieringsfunktioner
  • Kopieringsinställningar
  • Kopiera bilder
  • Kopiera original med olika storlek
  • Kopiera på båda sidor (dubbelsidig utskrift)


Kopiera

Använda kopieringsfunktioner

Det här avsnittet innehåller information om följande ämnen:

  • Kopiering med snabbval
  • Flera kopior
  • Kopiera ett original med flera sidor
  • Kopiera ID-kort
  • Avbryta ett kopieringsjobb
  • Förminska eller förstora en kopia
  • Sortera ett kopieringsjobb


Kopiera

Kopiering med snabbval

1.
Lägg dokumentet på skannerglaset.

2.
Tryck på knappen Starta kopiering [image] för att starta kopieringen.
3.
Upprepa för varje dokument som du vill kopiera.


Kopiera

Flera kopior

1.
Lägg dokumentet på skannerglaset eller i dokumentmataren.
2.
Använd knappsatsen till att ange antalet kopior.
3.
Tryck på knappen Starta kopiering [image] för att starta kopieringen.


Kopiera

Kopiera ett original med flera sidor

1.
Placera originaldokumentet i dokumentmataren.

2.
Tryck på knappen Starta kopiering [image] för att starta kopieringen.


Kopiera

Kopiera ID-kort

Med hjälp av funktionen ID-kopiering kan du kopiera båda sidorna av ID-kort eller andra små dokument på samma pappersark. Du uppmanas att först kopiera första sidan och att sedan placera kortet med den andra sidan ned någon annanstans på skannerglaset och kopiera igen. Produkten skriver sedan ut båda bilderna på samma sida.

1.
Lägg dokumentet på skannerglaset.

2.
Tryck på knappen Kopieringsmeny [image].

3.
Använd pilknapparna för att välja alternativet ID-kopiering och tryck sedan på knappen OK.
4.
Vänd på dokumentet och placera det på en annan del av skannerglaset när du uppmanas göra det i kontrollpanelens teckenfönster. Tryck därefter på knappen OK.
5.
Tryck på knappen Starta kopiering [image] när du uppmanas göra det i kontrollpanelens teckenfönster.


Kopiera

Avbryta ett kopieringsjobb

1.
Tryck på knappen Avbryt [image] på kontrollpanelen.
OBS!

Om mer än en process är igång, återställs den aktuella processen och alla väntande processer när du trycker på knappen Avbryt [image].

2.
Ta ut de återstående sidorna från dokumentmataren.
3.
Tryck på knappen OK för att mata ut de återstående sidorna från dokumentmatarens pappersbana.


Kopiera

Förminska eller förstora en kopia

1.
Lägg dokumentet på skannerglaset eller i dokumentmataren.

2.
Leta reda på knappen Förminska/Förstora [image].

3.
Tryck på knappen Förminska/Förstora [image] upprepade gånger tills rätt storlek visas och tryck sedan på knappen OK.
4.
Tryck på knappen Starta kopiering [image] för att starta kopieringen.


Kopiera

Sortera ett kopieringsjobb

1.
Tryck på knappen Kopieringsmeny [image].

2.
Använd pilknapparna för att välja alternativet Sortering och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja På och tryck sedan på OK.


Kopiera

Kopieringsinställningar

Det här avsnittet innehåller information om följande ämnen:

  • Ändra kopieringskvalitet
  • Ställa in pappersstorlek och papperstyp för kopiering på specialpapper
  • Spara ändringar i kopieringsinställningar som standardinställningar
  • Återställa standardinställningar för kopiering


Kopiera

Ändra kopieringskvalitet

Det här avsnittet innehåller information om följande ämnen:

  • Ställ in kopieringskvaliteten i enlighet med originaldokumentet
  • Ange inställning för utkast
  • Kontrollera att skannerglaset inte är smutsigt
  • Justera ljusstyrkan eller svärtan för kopior


Kopiera

Ställ in kopieringskvaliteten i enlighet med originaldokumentet

Följande inställningar för kopieringskvalitet är tillgängliga:

●
Auto: Använd den här inställningen när kopieringskvaliteten inte spelar roll. Detta är standardinställningen.
●
Blandat: Använd den här inställningen för dokument som innehåller både text och grafik.
●
Bild: Använd den här inställningen för kopiering av grafik som inte består av fotografier.
●
Filmfoto: Använd den här inställningen för kopiering av fotografier.
●
Text: Använd den här inställningen för dokument som innehåller mest text.

1.
Tryck på knappen Kopieringsmeny [image].

2.
Använd pilknapparna till att välja menyn Optimera och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja ett alternativ för kopieringskvalitet och tryck sedan på knappen OK.
OBS!

Inställningen återgår till standardvärdet efter två minuter.


Kopiera

Ange inställning för utkast

Använd kontrollpanelen för att ställa in produkten för kopiering i utkastsläge.

OBS!

Inställningen påverkar endast kopieringskvaliteten. Utskriftskvaliteten påverkas inte.

1.
På kontrollpanelen trycker du på knappen Kopieringsmeny [image].
2.
Använd pilknapparna till att välja menyn Utkastläge och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja På eller Av.
4.
Tryck på knappen OK så sparas ditt val.


Kopiera

Kontrollera att skannerglaset inte är smutsigt

På sikt kan smutsfläckar samlas på skannerglaset och det vita plastbakstycket. Det kan påverka resultaten. Gör på följande sätt om du vill rengöra skannerglaset och det vita plastbakstycket:

1.
Stäng av produkten med strömbrytaren och dra sedan ur nätsladden ur eluttaget.

Koppla bort nätsladden

2.
Öppna skannerlocket.
3.
Rengör skannerglaset och det vita plastbakstycket med en mjuk trasa eller svamp som fuktats med ett milt rengöringsmedel för glas.

Område att rengöra

VIKTIGT:

Använd inte skurmedel, aceton, bensen, ammoniak, etylalkohol eller karbontetraklorid på någon del av produkten eftersom den då kan skadas. Häll inte vätskor direkt på glaset eller plattan. De kan rinna in och skada enheten.

4.
Torka av glaset och den vita plasten med en duk eller svamp för att förhindra fläckar.
5.
Sätt i produktens kontakt och sätt på produkten med strömbrytaren.


Kopiera

Justera ljusstyrkan eller svärtan för kopior

1.
Tryck på knappen Ljusare/mörkare [image].

2.
Använd pilknapparna för att öka eller minska inställningen för ljusare/mörkare och tryck sedan på knappen OK.
OBS!

Inställningen återgår till standardvärdet efter två minuter.


Kopiera

Ställa in pappersstorlek och papperstyp för kopiering på specialpapper

Produkten är inställd på att kopiera papper i storleken Letter eller A4 beroende på i vilket land/region som den köptes. Du kan ändra storlek och typ för det papper som du kopierar till för den aktuella utskriften eller för alla utskrifter.

Inställningar för pappersstorlek
●
Letter
●
Legal
●
A4
Inställningar för papperstyp
●
Vanligt
●
Tunt
●
Tjockt
●
OH-film
●
Etiketter
●
Brevpapper
●
Kuvert
●
Förtryckt
●
Hålat
●
Färgat
●
Finpapper
●
Returpapper
●
Mellanvikt
●
Extra tjockt
●
Grovt
●
Veläng
Ändra standardinställning för pappersstorlek

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Systeminställn. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Pappersinställn. och tryck sedan på knappen OK.
4.
Använd pilknapparna till att välja menyn Stdpappersstrlk och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja en pappersstorlek och tryck sedan på knappen OK.
6.
Tryck på knappen OK så sparas ditt val.

Ändra standardinställning för papperstyp

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Systeminställn. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Pappersinställn. och tryck sedan på knappen OK.
4.
Använd pilknapparna till att välja menyn Stdpapperstyp och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja en papperstyp och tryck sedan på knappen OK.
6.
Tryck på knappen OK så sparas ditt val.


Kopiera

Spara ändringar i kopieringsinställningar som standardinställningar

Du kan spara ändrade inställningar som nya standardinställningar för produkten på kontrollpanelen.

1.
På kontrollpanelen trycker du på knappen Kopieringsmeny [image].
2.
Använd pilknapparna till att välja Ange som standard och tryck sedan på knappen OK.


Kopiera

Återställa standardinställningar för kopiering

Använd kontrollpanelen när du vill återställa kopieringsinställningarna till de fabriksinställda värdena.

1.
På kontrollpanelen trycker du på Kopieringsmeny [image].

2.
Använd pilknapparna till att välja Återställ standard och tryck sedan på knappen OK.
3.
Tryck på knappen OK för att bekräfta att du vill återställa standardinställningarna.


Kopiera

Kopiera bilder

OBS!

Vid kopiering av foton bör du använda flatbäddsskannern i stället för dokumentmataren.

1.
Lyft på locket och placera fotot på flatbäddsskannern med bildsidan nedåt och fotots övre vänstra hörn mot det hörn som indikeras med en ikon på skannern.

Foto placerat på flatbäddsskanner

2.
Stäng locket försiktigt.
3.
Tryck på knappen Starta kopiering [image].


Kopiera

Kopiera original med olika storlek

Vid kopiering av original med olika storlek använder du skannerglaset.

OBS!

Du kan endast använda dokumentmataren för att kopiera original med olika storlek om sidorna har ett mått gemensamt. Du kan t.ex. kombinera sidor i formaten Letter och Legal, eftersom de har samma bredd. Lägg sidorna i en bunt så att överkanterna ligger i jämnhöjd med varandra och så att sidorna är lika breda men olika långa.

1.
Fyll på papper i fack 1 som är stora nog för den största sidan i bunten med originaldokument.
2.
Placera en sida av originaldokumentet på skannerglaset med framsidan nedåt.

3.
På kontrollpanelen trycker du på knappen Kopieringsmeny [image].
4.
Använd pilknapparna till att välja menyn Papper och tryck sedan på knappen OK.
5.
Använd pilknapparna till att välja menyn Pappersstorlek och tryck sedan på knappen OK.
6.
I listan över pappersstorlekar väljer du pappersstorleken som fyllts på i fack 1 och trycker sedan på knappen OK.
7.
Använd pilknapparna till att välja menyn Papperstyp och tryck sedan på knappen OK.
8.
I listan över pappersstorlekar väljer du papperstypen som fyllts på i fack 1 och trycker sedan på knappen OK.
9.
Tryck på knappen Starta kopiering [image] för att starta kopieringen.
10.
Upprepa stegen för varje sida.


Kopiera

Kopiera på båda sidor (dubbelsidig utskrift)

Det här avsnittet innehåller information om följande ämnen:

  • Kopiera dokument automatiskt
  • Kopiera tvåsidiga dokument manuellt


Kopiera

Kopiera dokument automatiskt

1.
Placera originaldokumentet i dokumentmataren.

2.
Tryck på knappen Kopieringsmeny [image].

3.
Använd pilknapparna till att välja menyn Dubbelsi. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja alternativet 1 till 1-sidig eller 1 till 2-sidig och tryck sedan på knappen OK.
5.
Tryck på knappen Starta kopiering [image] för att starta kopieringen.


Kopiera

Kopiera tvåsidiga dokument manuellt

Kopieringsinställningen för flatbädd för flera sidor måste ställas in på På innan produkten kan producera dubbelsidiga kopior från flatbäddsskannern.

1.
På kontrollpanelen trycker du på Kopieringsmeny [image].

2.
Använd pilknapparna för att välja alternativet Flersidig kopia och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja alternativet På och tryck sedan på OK för att spara valet.
OBS!

Standardinställningen för automatisk sortering av kopior är På.

4.
Placera dokumentets första sida i flatbäddsskannern.

Material påfyllt för manuell duplexkopiering

5.
Tryck på knappen Starta kopiering [image].

6.
Ta bort den utskrivna sidan från utmatningsfacket och placera sedan sidan i Fack 1 med den översta kanten in mot skrivaren och med den tryckta sidan vänd nedåt.
7.
Ta bort den första sidan och placera sedan den andra sidan på flatbäddsskannern.
8.
Tryck på knappen OK och upprepa sedan proceduren tills alla sidor i originalet har kopierats.
9.
När du har slutfört kopieringen trycker du på knappen Starta kopiering [image] för att återgå till redoläge.


Skanna

Skanna
  • Använda skannerfunktionerna
  • Skannerinställningar
  • Skanna ett foto


Skanna

Använda skannerfunktionerna

Det här avsnittet innehåller information om följande ämnen:

  • Skanningsmetoder
  • Avbryta en skanning


Skanna

Skanningsmetoder

Skanning kan gå till på följande sätt.

●
Skanna från datorn med hjälp av programmet HP Skanna
●
Skanna från TWAIN-kompatibla eller WIA-kompatibla (Windows Imaging Application) program
OBS!

Om du vill läsa mer om och lära dig använda textigenkänningsprogram kan du installera Readiris från cd-skivan med program. Textigenkänningsprogram brukar även kallas OCR-program (optical character recognition).

Det här avsnittet innehåller information om följande ämnen:

  • Skanna med programmet HP Skanna (Windows)
  • Skanna med annan programvara
  • Skanna med hjälp av OCR-program (Optical Character Recognition)


Skanna

Skanna med programmet HP Skanna (Windows)

1.
Dubbelklicka på ikonen HP Skanna på skrivbordet.
2.
Välj en skanningsgenväg och justera inställningarna vid behov.
3.
Klicka på Skanna.

OBS!

Klicka på Avancerade inställningar om du vill ha fler alternativ.

Klicka på Skapa ny genväg om du vill skapa en egen uppsättning inställningar och spara den i listan över genvägar.


Skanna

Skanna med annan programvara

Produkten är TWAIN- och WIA-kompatibel (Windows Imaging Application). Produkten kan användas med Windows-baserade program som stöder TWAIN-kompatibla eller WIA-kompatibla skanningsenheter och med Macintosh-baserade program som stöder TWAIN-kompatibla skanningsenheter.

När du använder ett TWAIN- eller WIA-kompatibelt program kan du använda skanningsfunktionen och skanna en bild direkt till det öppna programmet. Mer information finns i filen Hjälp och dokumentationen som följde med det TWAIN- eller WIA-kompatibla programmet.

Det här avsnittet innehåller information om följande ämnen:

  • Skanna från ett TWAIN-kompatibelt program
  • Skanna från ett WIA-kompatibelt program


Skanna

Skanna från ett TWAIN-kompatibelt program

I allmänhet är ett program TWAIN-kompatibelt om det har kommandon som Hämta, Hämta fil, Skanna, Importera nytt objekt, Infoga från eller Skanner. Om du är osäker på om programmet är kompatibelt eller inte vet vad kommandot kallas tittar du i Hjälp i programmet eller i dokumentationen till programmet.

När du skannar från ett TWAIN-kompatibelt program startar programmet HP Skanna eventuellt automatiskt. Om programmet HP Skanna startar kan du göra ändringar medan du förhandsgranskar bilden. Om programmet inte startar automatiskt hamnar bilden genast i det TWAIN-kompatibla programmet.

Börja skanna från ett TWAIN-program. I programmets hjälpsystem och dokumentation finns information om kommandon och anvisningar som du kan följa.


Skanna

Skanna från ett WIA-kompatibelt program

WIA ger ytterligare en metod för skanning av en bild direkt till ett program. I stället för programvaran HP Skanna använder WIA programvara från Microsoft för skanningen.

I allmänhet är ett program WIA-kompatibelt om det finns kommandon som Bild/Från skanner eller kamera i någon av menyerna Infoga eller Arkiv i programmet. Om du inte vet om programmet är WIA-kompatibelt tittar du i programmets hjälpinformation eller dokumentation.

Påbörja skanningen i det WIA-kompatibla programmet. I programmets hjälpsystem och dokumentation finns information om kommandon och anvisningar som du kan följa.

-eller-

Öppna Kontrollpanelen i Windows och dubbelklicka på produktsymbolen i mappen Skannrar och kameror (som finns i mappen Maskinvara och ljud i Windows Vista och Windows 7). Microsoft WIA-guide öppnas och du kan skanna till en fil.


Skanna

Skanna med hjälp av OCR-program (Optical Character Recognition)

Om du vill importera skannad text till det ordbehandlingsprogram som du använder för att kunna redigera den öppnar du programmet HP Skanna och väljer genvägen Spara som redigerbar text (OCR).

Du kan även använda OCR-programvara från någon annan leverantör. OCR-programmet Readiris medföljer på en separat cd-skiva som levereras tillsammans med produkten. Om du vill använda Readiris installerar du programmet från skivan och följer instruktionerna i onlinehjälpen.


Skanna

Avbryta en skanning

Du kan avbryta en skanning på följande två sätt:

●
På produktens kontrollpanel trycker du på knappen Avbryt [image].
●
Klicka på knappen Avbryt i dialogrutan på skärmen.


Skanna

Skannerinställningar

Det här avsnittet innehåller information om följande ämnen:

  • Skannerupplösning och färg
  • Skanningskvalitet


Skanna

Skannerupplösning och färg

Om kvaliteten inte blir tillräckligt bra när du skriver ut en skannad bild, kan det bero på att du har valt fel inställning för upplösning och färg i programmet. Upplösning och färg påverkar följande egenskaper hos skannade bilder:

●
Skärpan
●
Övergångarnas utseende (mjuka eller skarpa)
●
Skanningstid
●
Filstorleken

Skanningsupplösningen mäts i bildpunkter per tum (ppi).

OBS!

Ppi-nivåerna för skanning är inte utbytbara mot dpi-nivåerna (punkter per tum) för utskrift.

Färg, gråskala och svartvitt anger antal möjliga färger. Skannerupplösningen kan ställas till maximalt 1 200 dpi.

I tabellen med riktlinjer för upplösning och färger finns enkla tips du kan använda för att nå ett bra resultat när du skannar.

OBS!

Ett högt värde för upplösning eller färg kan skapa mycket stora filer som tar upp stort diskutrymme, vilket gör att skanningen tar lång tid. Innan du anger inställningar för upplösning och färg måste du bestämma hur du ska använda den skannade bilden.

Det här avsnittet innehåller information om följande ämnen:

  • Riktlinjer för upplösning och färg
  • Färg


Skanna

Riktlinjer för upplösning och färg

Av följande tabell framgår vilken upplösning och färginställning som rekommenderas för olika skanningar.

Användningsområde
Rekommenderad upplösning
Rekommenderad färginställning
Faxa
150 ppi
●
Svartvitt
E-post
150 ppi
●
Svartvitt om bilden inte kräver mjuka övergångar
●
Gråskala om bilden kräver mjuka övergångar
●
Färg om bilden är i färg
Textredigering
300 ppi
●
Svartvitt
Utskrift (grafik eller text)
600 ppi för komplicerade bilder och dokument som du vill förstora kraftigt
300 ppi för normala bilder och text
150 ppi för foton
●
Svartvitt för text och streckbilder
●
Gråskala för skuggade eller färgade bilder och fotografier
●
Färg om bilden är i färg
Visning på datorskärmen
75 ppi
●
Svart och vitt för text
●
Gråskala för grafik och fotografier
●
Färg om bilden är i färg


Skanna

Färg

Du kan ställa in följande värden för färg när du skannar.

Inställning
Rekommenderad användning
Färg
Den här inställningen anger du för färgfoton av hög kvalitet och dokument där färgen är viktig.
Svartvitt
Använd inställningen för textdokument.
Gråskala
Använd denna inställning när du måste ta hänsyn till filstorleken eller om du snabbt ska skanna ett dokument eller ett foto.


Skanna

Skanningskvalitet

På sikt kan smutsfläckar samlas på skannerglaset och det vita plastbakstycket. Det kan påverka resultaten. Gör på följande sätt om du vill rengöra skannerglaset och det vita plastbakstycket:

1.
Stäng av produkten med strömbrytaren och dra sedan ur nätsladden ur eluttaget.

Koppla bort nätsladden

2.
Öppna skannerlocket.
3.
Rengör skannerglaset och det vita plastbakstycket med en mjuk trasa eller svamp som fuktats med ett milt rengöringsmedel för glas.

Område att rengöra

VIKTIGT:

Använd inte skurmedel, aceton, bensen, ammoniak, etylalkohol eller karbontetraklorid på någon del av produkten eftersom den då kan skadas. Häll inte vätskor direkt på glaset eller plattan. De kan rinna in och skada enheten.

4.
Torka av glaset och den vita plasten med en duk eller svamp för att förhindra fläckar.
5.
Sätt i produktens kontakt och sätt på produkten med strömbrytaren.


Skanna

Skanna ett foto

1.
Placera fotot på flatbäddsskannern med bildsidan nedåt och fotots övre vänstra hörn mot det hörn som indikeras med en ikon på skannern.

Foto placerat på flatbäddsskanner

2.
Stäng locket försiktigt.
3.
Skanna fotot med någon av skanningsmetoderna.


Fax

Fax
  • Ställa in fax
  • Använda telefonboken
  • Ange faxinställningar
  • Använda fax
  • Lösa faxproblem
  • Myndighetsinformation och garantier


Fax

Ställa in fax

Det här avsnittet innehåller information om följande ämnen:

  • Installera och anslut maskinvaran
  • Konfigurera faxinställningar


Fax

Installera och anslut maskinvaran

Det här avsnittet innehåller information om följande ämnen:

  • Ansluta fax till en telefonlinje
  • Ansluta ytterligare enheter
  • Inställningar för fristående fax


Fax

Ansluta fax till en telefonlinje

Produkten är en analog enhet. HP rekommenderar att du använder produkten tillsammans med en separat analog telefonlinje.

OBS!

I vissa länder/regioner kan du behöva en adapter för att kunna använda den sladd som levererades med produkten.


Fax

Ansluta ytterligare enheter

Produkten har två faxportar:

●
”Linje”-porten telefonikon för faxport, som används för att ansluta produkten till telefonjacket i väggen.
●
”Telefon”-porten telefonikon för faxport, som används för att ansluta ytterligare enheter till produkten.

Telefoner som används tillsammans med produkten kan anslutas på två sätt:

●
En anknytningstelefon är en telefon som ansluts till samma telefonlinje på en annan plats.
●
En nedströmstelefon är en som ansluts till produkten eller en enhet som ansluts till produkten.

Anslut ytterligare enheter i den ordning som beskrivs nedan. Den utgående porten för varje enhet ansluts till den ingående porten på nästa och bildar på så sätt en "kedja". Om du inte vill ansluta en enhet hoppar du över det steget och fortsätter till nästa enhet.

OBS!

Anslut inte fler än tre enheter till telefonlinjen.
OBS!

Röstbrevlåda stöds inte för den här produkten.

1.
Dra ur nätsladdarna till alla enheter som du vill ansluta.
2.
Om produkten ännu inte har anslutits till en telefonlinje läser du produktinstallationshandboken innan du fortsätter. Produkten bör redan vara ansluten till ett telefonjack.
3.
Ta bort plastskyddet från telefonporten (porten är markerad med en telefonikon).

4.
Du ansluter ett internt eller externt modem på en dator genom att koppla ena änden av en telefonsladd till produktens ”telefon”-port telefonikon för faxport. Koppla den andra änden av telefonsladden till modemets ”linje”-port.

illustration av enheten

OBS!

En del modem har en andra linjeport att ansluta till en separat röstlinje. Läs mer i dokumentationen för modemet så att du ansluter till rätt "linje"-port om du har två linjeportar.

5.
Du ansluter en nummerpresentatör genom att koppla telefonsladden till föregående enhets "telefon"-port. Koppla den andra änden av telefonsladden till nummerpresentatörens "linje"-port.

Ansluta en nummerpresentatör

6.
Du ansluter en telefonsvarare genom att koppla telefonsladden till föregående enhets "telefon"-port. Koppla den andra änden av telefonsladden till telefonsvararens "linje"-port.

Ansluta en telefonsvarare

7.
Du ansluter en telefon genom att koppla telefonsladden till föregående enhets "telefon"-port. Koppla den andra änden av telefonsladden till telefonens "linje"-port.

Ansluta en telefon

8.
När du har anslutit alla ytterligare enheter kopplar du in alla enheternas strömkällor.

Det här avsnittet innehåller information om följande ämnen:

  • Ställa in fax med telefonsvarare
  • Ställa in fax med en anknytningstelefon


Fax

Ställa in fax med telefonsvarare
●
Ange antalet ringsignaler före svar till minst en signal fler än för motsvarande inställning på telefonsvararen.
●
Om en telefonsvarare är ansluten till samma telefonlinje men till ett annat jack (i ett annat rum t.ex.), kan det störa produkten när den ska ta emot fax.


Fax

Ställa in fax med en anknytningstelefon

När den här inställningen är aktiverad kan du ange att enheten ska ta emot det inkommande faxet genom att trycka på 1-2-3 i följd på telefonens knappsats. Standardinställningen är På. Du ska avaktivera inställningen endast om du använder pulsval eller har en tjänst från teleoperatören som också begagnar sig av nummersekvensen 1-2-3. Teleoperatörens tjänst fungerar inte om den står i konflikt med produkten.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Sidotelefon och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja På eller Av och tryck sedan på OK för att spara valet.


Fax

Inställningar för fristående fax

1.
Packa upp och ställ in produkten.
2.
På kontrollpanelen trycker du på Konfiguration [image].
3.
Använd pilknapparna för att välja menyn Systeminställn. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Tid/datum och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja klocka med 12 eller 24 timmars visning och tryck sedan på OK.
6.
Ange den aktuella tiden med knappsatsen.
7.
Gör något av följande:
●
För klocka med 12 timmars visning använder du pilknapparna för att flytta förbi det fjärde tecknet. Välj 1 för förmiddag eller 2 för eftermiddag. Tryck på knappen OK.
●
För klocka med 24 timmars visning trycker du på OK.
8.
Ange det aktuella datumet med knappsatsen. Använd två siffror för att ange månad, dag och år. Tryck på knappen OK.
9.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
10.
Använd pilknapparna till att välja menyn Grundinställn. och tryck sedan på knappen OK.
11.
Använd pilknapparna för att välja menyn Faxrubrik och tryck sedan på knappen OK.
12.
Använd knappsatsen för att ange faxnummer och företagets namn eller rubrik, och tryck sedan på OK.
OBS!

Faxnumret får innehålla högst 20 tecken. Företagets namn får innehålla högst 25 tecken.
13.
Gör andra inställningar som behövs för att konfigurera för produktmiljön.


Fax

Konfigurera faxinställningar

Produktens faxinställningar kan ställas in från kontrollpanelen eller från HP ToolboxFX.

I USA och många andra regioner/länder är det ett juridiskt krav att ange tid, datum och annan information i faxrubriken.

Det här avsnittet innehåller information om följande ämnen:

  • Använd kontrollpanelen för att ange tid, datum och rubrik för fax
  • Använd vanliga lokala bokstäver i faxrubriker


Fax

Använd kontrollpanelen för att ange tid, datum och rubrik för fax

Om du vill använda kontrollpanelen för att ange datum, tid och rubrik gör du så här:

1.
På kontrollpanelen trycker du på Konfiguration [image].

2.
Använd pilknapparna för att välja menyn Systeminställn. och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja menyn Tid/datum och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja klocka med 12 eller 24 timmars visning och tryck sedan på OK.
5.
Ange den aktuella tiden med knappsatsen.
6.
Gör något av följande:
●
För klocka med 12 timmars visning använder du pilknapparna för att flytta förbi det fjärde tecknet. Välj 1 för förmiddag eller 2 för eftermiddag. Tryck på knappen OK.
●
För klocka med 24 timmars visning trycker du på OK.
7.
Ange det aktuella datumet med knappsatsen. Använd två siffror för att ange månad, dag och år. Tryck på knappen OK.
8.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
9.
Använd pilknapparna till att välja menyn Grundinställn. och tryck sedan på knappen OK.
10.
Använd pilknapparna för att välja menyn Faxrubrik och tryck sedan på knappen OK.
11.
Använd knappsatsen för att ange faxnummer och företagets namn eller rubrik, och tryck sedan på OK.
OBS!

Faxnumret får innehålla högst 20 tecken. Företagets namn får innehålla högst 25 tecken.


Fax

Använd vanliga lokala bokstäver i faxrubriker

När du vill skriva ett namn i faxsidhuvudet eller ange ett namn för en snabbvalsknapp, ett kortnummer eller ett gruppkortnummer från kontrollpanelen kan du öppna en knappsats med specialtecken genom att trycka på 123-knappen.


Fax

Använda telefonboken

Du kan lagra faxnummer du använder ofta (upp till 100 poster).

Det här avsnittet innehåller information om följande ämnen:

  • Använd kontrollpanelen för att skapa och redigera faxtelefonboken
  • Importera eller exportera Microsoft Outlook-kontakter till faxtelefonboken
  • Använda telefonboksdata från andra program
  • Ta bort telefonboken
  • Använda kortnummer
  • Hantera gruppkortnummer


Fax

Använd kontrollpanelen för att skapa och redigera faxtelefonboken

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].

2.
Använd pilknapparna till att välja menyn Telefonboksinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja antingen menyn Ange kortnummer eller menyn Kortnummergrupp och tryck sedan på knappen OK.
4.
Använd pilknapparna till att välja menyn Lägg t./Red. och tryck sedan på knappen OK.
5.
Ange faxnumret och namnet, och tryck sedan på knappen OK.


Fax

Importera eller exportera Microsoft Outlook-kontakter till faxtelefonboken

1.
Öppna HP ToolboxFX.
2.
Klicka på Fax och klicka sedan på Faxkatalog.
3.
Bläddra till programmets telefonbok och klicka sedan på Importera/exportera telefonbok.


Fax

Använda telefonboksdata från andra program
OBS!

Innan en telefonbok från ett annat program kan importeras måste du använda exportfunktionen i det andra programmet.

HP ToolboxFX kan importera kontaktinformation från följande programs telefonböcker.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
En telefonbok som exporterats från programmet ToolboxFX på en annan HP-produkt.


Fax

Ta bort telefonboken

Du kan ta bort alla telefonboksposter som är programmerade i produkten.

VIKTIGT:

När en telefonbokspost har tagits bort kan den inte återställas.

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].

2.
Använd pilknapparna till att välja menyn Telefonboksinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja Ta bort alla och tryck sedan på OK.
4.
Tryck på knappen OK för att bekräfta borttagningen.


Fax

Använda kortnummer

Det här avsnittet innehåller information om följande ämnen:

  • Skapa och redigera kortnummer
  • Ta bort kortnummer


Fax

Skapa och redigera kortnummer

Kortnumren 1 till 12 är också kopplade till motsvarande snabbvalsknappar på kontrollpanelen. Snabbvalsknapparna kan du använda till kortnummer eller gruppkortnummer. Upp till 50 tecken kan anges för ett faxnummer.

OBS!

Du måste använda skifttangenten för att få åtkomst till alla kortnummer. Kortnumren 7 t.o.m. 12 når du genom att trycka på skifttangenten och den associerade snabbvalsknappen på kontrollpanelen.

Utför följande steg när du vill programmera kortnummer från kontrollpanelen:

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].

2.
Använd pilknapparna till att välja menyn Telefonboksinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Ange kortnummer och tryck sedan på knappen OK.
4.
Använd pilknapparna till att välja menyn Lägg t./Red. och tryck sedan på knappen OK.
5.
Ange kortnumret för faxnumret med hjälp av knappsatsen och tryck sedan på knappen OK. Om du väljer ett nummer mellan 1 och 8 kopplas faxnumret också till motsvarande snabbvalsknapp.
6.
Ange faxnumret med hjälp av knappsatsen. Kom ihåg att ta med eventuella pauser eller andra nödvändiga nummer, t.ex. riktnummer, prefix för extern linje (vanligtvis 9 eller 0) om linjen är kopplad till en växel eller åtkomstnummer till en alternativ teleoperatör för fjärrsamtal.
OBS!

När du anger ett faxnummer och vill infoga en paus i den sifferserie som anges trycker du på # tills ett kommatecken (,) visas. Om du vill att enheten ska vänta på kopplingston trycker du på * tills W visas.

7.
Tryck på knappen OK.
8.
Ange ett namn för faxnumret med knappsatsen. Det gör du genom att trycka upprepade gånger på sifferknappen för önskad bokstav tills den visas.
OBS!

Om du vill infoga ett skiljetecken trycker du på asterisken (*) tills önskat tecken visas och trycker sedan på uppåtpilen för att flytta markören till nästa plats.

9.
Tryck på knappen OK så sparas informationen.
10.
Upprepa steg 1 till 9 om du vill programmera fler kortnummer.


Fax

Ta bort kortnummer

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].

2.
Använd pilknapparna till att välja menyn Telefonboksinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Ange kortnummer och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja Ta bort och tryck sedan på OK.
5.
Ange det kortnummer du vill ta bort med hjälp av knappsatsen och tryck sedan på knappen OK.
6.
Tryck på knappen OK för att bekräfta borttagningen.


Fax

Hantera gruppkortnummer

Det här avsnittet innehåller information om följande ämnen:

  • Skapa och redigera gruppkortnummer
  • Ta bort gruppkortnummer
  • Ta bort en person från ett gruppkortnummer


Fax

Skapa och redigera gruppkortnummer

1.
Koppla ett kortnummer till varje faxnummer som ska ingå i gruppen.
2.
På kontrollpanelen trycker du på knappen Faxmeny [image].
3.
Använd pilknapparna till att välja menyn Telefonboksinst. och tryck sedan på knappen OK.
4.
Använd pilknapparna till att välja menyn Kortnummergrupp och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja alternativet Lägg t/redig grp och tryck sedan på knappen OK.
6.
Ange numret du vill koppla till gruppen med hjälp av knappsatsen, och tryck sedan på knappen OK. Om du väljer 1 till 8 kopplas gruppen också till motsvarande snabbvalsknapp.
7.
Ange ett gruppnamn med knappsatsen och tryck sedan på knappen OK.
8.
Tryck på en snabbvalsknapp och sedan på knappen OK igen för att bekräfta åtgärden. Upprepa denna procedur för varje ny gruppmedlem som du vill lägga till.
9.
När du är klar trycker du på knappen OK.
10.
Om du ska tilldela fler gruppkortnummer trycker du på knappen OK och upprepar steg 1 till 10.


Fax

Ta bort gruppkortnummer

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].
2.
Använd pilknapparna till att välja menyn Telefonboksinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Kortnummergrupp och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja alternativet Ta bort grupp och tryck sedan på knappen OK.
5.
Ange det gruppkortnummer du vill ta bort med hjälp av knappsatsen och tryck på knappen OK.
6.
Tryck på knappen OK för att bekräfta borttagningen.


Fax

Ta bort en person från ett gruppkortnummer

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].
2.
Använd pilknapparna till att välja menyn Telefonboksinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Kortnummergrupp och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja Rensa nr i grupp och tryck sedan på knappen OK.
5.
Använd pilknapparna och välj den person du vill ta bort från gruppen.
6.
Tryck på knappen OK för att bekräfta borttagningen.
7.
Upprepa steg 4 och 5 om du vill ta bort fler personer ur gruppen.

eller

Tryck på knappen Avbryt [image] om du är klar.

OBS!

Om du tar bort ett kortnummer tas det också bort ur eventuella gruppkortnummer som det ingår i.


Fax

Ange faxinställningar

Det här avsnittet innehåller information om följande ämnen:

  • Inställningar för att skicka fax
  • Inställningar för att ta emot fax
  • Ställa in faxhämtning (pollning)
  • Avaktivera produktfaxen


Fax

Inställningar för att skicka fax

Det här avsnittet innehåller information om följande ämnen:

  • Ange speciella uppringningssymboler och alternativ
  • Ange avkänning av kopplingston
  • Ange automatisk återuppringning och tiden mellan återuppringningsförsöken
  • Ange ljust/mörkt och upplösning
  • Ställa in betalningskoder


Fax

Ange speciella uppringningssymboler och alternativ

Du kan infoga pauser i ett faxnummer som du ringer. Pauser behövs ofta vid utlandssamtal och anslutning till extern linje i en växel.

●
Infoga en uppringningspaus: Tryck på pausknappen # flera gånger tills ett kommatecken (,) visas i teckenfönstret på kontrollpanelen. Kommat visar var i numret pausen läggs in.
●
Infoga en paus för kopplingston: Tryck på knappen * (Symboler) flera gånger tills W visas i kontrollpanelens teckenfönster när du vill att produkten ska vänta på kopplingston innan resten av telefonnumret slås.
●
Infoga meddelande om linjeläge av/på: Tryck på knappen * (Symboler) flera gånger tills R visas i kontrollpanelens teckenfönster om du vill att produkten ska utföra ett meddelande om linjeläge av/på.

Det här avsnittet innehåller information om följande ämnen:

  • Ange uppringningsprefix


Fax

Ange uppringningsprefix

Ett uppringningsprefix är ett nummer eller en grupp med nummer som automatiskt läggs till före varje faxnummer som du slår från kontrollpanelen eller programvaran. Det högsta tillåtna antalet tecken i ett uppringningsprefix är 50.

Standardinställningen är Av. Om du exempelvis måste slå siffran 9 för att få en extern linje är det praktiskt att aktivera funktionen och ställa in ett prefix. Om du vill slå ett faxnummer utan uppringningsprefix när inställningen är aktiv gör du detta genom att slå numret manuellt.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Grundinställn. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Slå prefix och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja På eller Av och tryck sedan på OK.
6.
Om du valde På anger du prefixet med hjälp av knappsatsen och trycker på OK. Du kan använda dig av siffror, pauser och uppringningssymboler.


Fax

Ange avkänning av kopplingston

I normalfallet rings faxnumret upp genast. Om du använder produkten på samma linje som din telefon aktiverar du inställningen för avkänning av kopplingston. Det här förhindrar att produkten försöker skicka fax när någon använder telefonen.

Standardinställningen för avkänning av kopplingston är På i Frankrike och Ungern och Av i övriga länder/regioner.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Sök kopplingston och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja På eller Av och tryck sedan på OK.

Det här avsnittet innehåller information om följande ämnen:

  • Ställa in uppringning med ton- eller pulsval


Fax

Ställa in uppringning med ton- eller pulsval

Använd den här proceduren för att ställa in om ton- eller pulsval ska användas. Standardinställningen är alternativet Ton. Den här inställningen ändrar du endast om du vet att tonval inte går att använda för telefonlinjen.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Uppringningstyp och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja Ton eller Puls och tryck sedan på OK för att spara valet.

OBS!

Det finns inte uppringning med tonval i alla regioner/länder.


Fax

Ange automatisk återuppringning och tiden mellan återuppringningsförsöken

Om produkten inte kan skicka ett fax på grund av att mottagarfaxen inte svarar, eller för att linjen var upptagen, försöker produkten att ringa upp igen baserat på inställningarna för automatisk återuppringning vid upptaget, inget svar eller kommunikationsfel. Följ anvisningarna i det här avsnittet för att aktivera eller avaktivera de här inställningarna.

Ange alternativ för automatisk återuppringning vid upptaget

Om det här alternativet är aktiverat ringer produkten automatiskt upp igen vid upptaget. Standardinställningen för automatisk återuppringning vid upptaget är På.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Uppr. om upptag. och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja På eller Av och tryck sedan på OK.

Ange alternativ för återuppringning vid inget svar

Om det här alternativet är aktiverat ringer produkten automatiskt upp igen om mottagaren inte svarar. Standardinställningen för automatisk återuppringning vid inget svar är Av.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Uppr. om ej svar och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja På eller Av och tryck sedan på OK.

Ange alternativ för återuppringning vid kommunikationsfel

Om det här alternativet är aktiverat ringer produkten automatiskt upp igen vid kommunikationsfel av något slag. Standardinställningen för automatisk återuppringning vid kommunikationsfel är På.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Fel v. återuppringning och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja På eller Av och tryck sedan på OK.


Fax

Ange ljust/mörkt och upplösning

Det här avsnittet innehåller information om följande ämnen:

  • Ange standardinställning för ljust/mörkt (kontrast)
  • Ange inställningar för upplösning


Fax

Ange standardinställning för ljust/mörkt (kontrast)

Kontrastinställningen påverkar hur mörkt ett utgående fax blir.

Standardinställningen för ljust/mörkt är den kontrast som normalt används för dokument som faxas. Reglaget har ställts in på mitten som standard.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Ljus/mörk och tryck sedan på knappen OK.
5.
För reglaget åt vänster med vänsterpilknappen om du vill göra alla faxkopior ljusare än originalet, eller för reglaget åt höger med högerpilknappen om du vill göra alla faxkopior mörkare än originalet.
6.
Tryck på knappen OK så sparas ditt val.


Fax

Ange inställningar för upplösning
OBS!

Faxstorleken ökas om upplösningen ökas. Större fax ökar sändningstiden och kan överskrida tillgängligt minne i produkten.

Standardinställningen för upplösning är alternativet Standard.

Den här proceduren ändrar upplösningen för alla faxsändningar till en av följande inställningar:

●
Standard: Den här inställningen medför den lägsta kvaliteten och den högsta överföringshastigheten.
●
Hög: Den här inställningen medför en högre upplösning än Standard som vanligen används för textdokument.
●
Superfin: Den här inställningen passar bäst för dokument som innehåller både bild och text. Överföringshastigheten är långsammare än Hög men snabbare än Foto.
●
Foto: Den här inställningen ger de bästa bilderna men ökar också överföringstiden markant.
Ange standardupplösning

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Faxupplösning och tryck sedan på knappen OK.
5.
Använd pilknapparna för att ändra upplösning.
6.
Tryck på knappen OK så sparas ditt val.


Fax

Ställa in betalningskoder

Om alternativet för betalningskoder har aktiverats ombeds användaren att ange en betalningskod för varje fax. Betalningskodräknaren räknas upp för varje faxsida som skickas. Det inkluderar alla typer av fax utom begärda fax, vidarebefordring av fax och fax som skickats till PC. För en specialgrupp eller andra gruppfax räknas betalningskodräknaren upp för varje skickat fax till varje enskild mottagare.

Fabriksinställningen för betalningskoder är Av. Betalningskoden kan vara alla tal från 1 t.o.m. 250.

Ange inställning för betalningskoder

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja alternativet Betalningskoder och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja inställningen På eller Av och tryck sedan på knappen OK.

Använda betalningskoder

1.
Lägg dokumentet i dokumentmatarens inmatningsfack eller på flatbäddsskannern.
2.
På kontrollpanelen slår du telefonnumret manuellt, med kortnummer eller gruppkortnummer.
3.
Tryck på knappen Starta fax [image].
4.
Ange betalningskoden och tryck sedan på knappen Starta fax [image].

Faxet skickas och noteras på betalningskodsrapporten.

Skriva ut betalningskodsrapport

Betalningskodsrapporten är en utskrift över alla faxbetalningskoder och det totala antal fax som debiterats för varje kod.

OBS!

När rapporten har skrivits ut raderas alla betalningsdata.

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].
2.
Använd pilknapparna till att välja menyn Faxrapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja alternativet Betaln.rapport och tryck sedan på knappen OK. Menyn stängs och rapporten skrivs ut.


Fax

Inställningar för att ta emot fax

Det här avsnittet innehåller information om följande ämnen:

  • Ställa in faxvidarebefordring
  • Ställa in svarsläge
  • Spärra eller ta bort spärr för faxnummer
  • Ställa in antalet ringsignaler före svar
  • Ställa in särskild ringsignal
  • Ställ in produkten för att sända mottagna fax till en dator
  • Använda automatisk förminskning för inkommande fax
  • Ange inställningar för återutskrift av fax
  • Ange faxljudvolymen
  • Ange stämplade mottagna fax
  • Ställa in funktionen för privat mottagning


Fax

Ställa in faxvidarebefordring

Du kan ställa in att enheten ska vidarebefordra inkommande fax till ett annat faxnummer. När faxet anländer till produkten lagras det i minnet. Produkten ringer sedan upp det faxnummer som du har angivit och skickar faxet. Om det inte går att vidarebefordra ett fax (exempelvis för att numret är upptaget) och återuppringningsförsöken inte lyckas, skrivs faxet ut.

Om minnet i produkten blir fullt under tiden som ett fax tas emot avbryts mottagningen och endast de delar av faxet som har lagrats i minnet vidarebefordras.

När produkten vidarebefordrar fax måste den (snarare än datorn) vara mottagare av faxen och svarsläget måste vara inställt på Automatisk.

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].
2.
Använd pilknapparna för att välja menyn Mottagningsinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja menyn Vidarebef. fax och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja På eller Av och tryck sedan på OK.
5.
Om du aktiverar funktionen för vidarebefordran av fax använder du knappsatsen för att ange mottagarens faxnummer och trycker på OK, så sparas ditt val.


Fax

Ställa in svarsläge

Beroende på situationen ställer du in produktens svarsläge på Automatisk, TAM, Fax/Tel eller Manuell. Standardinställningen är Automatisk.

●
Automatisk: Produkten besvarar inkommande samtal efter ett angivet antal ringsignaler eller när särskilda faxtoner identifieras.
●
TAM: Produkten svarar inte på samtalet automatiskt. Istället väntar den tills en faxton hörs.
●
Fax/Tel: Produkten svarar på inkommande samtal omedelbart. Om den upptäcker faxtonen, behandlas samtalet som ett fax. Om den inte upptäcker faxtonen, avges en ringsignal så att du uppmärksammas på det inkommande samtalet.
●
Manuell: Produkten svarar aldrig på samtal. Du måste då själv starta faxmottagningen antingen genom att trycka på Starta fax [image] på kontrollpanelen eller genom att lyfta telefonluren på en telefon som är ansluten till samma linje och slå 1-2-3.

Så här ställer du in eller ändrar svarsläge:

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna till att välja menyn Svarsläge och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja svarsläge och tryck sedan på OK.


Fax

Spärra eller ta bort spärr för faxnummer

Om du inte vill ta emot fax från vissa personer eller företag kan du spärra upp till 30 faxnummer med hjälp av kontrollpanelen. När du spärrar ett faxnummer och någon från det numret skickar ett fax till dig visas information om att numret är spärrat i teckenfönstret, faxet skrivs inte ut och faxet sparas inte i minnet. Fax från spärrade faxnummer anges som ignorerade i faxaktivitetsloggen. Du kan ta bort spärren för spärrade enskilda faxnummer eller för alla spärrade nummer på en gång.

OBS!

Avsändaren av ett spärrat fax meddelas inte om att faxöverföringen misslyckades.

Använd följande metod för att spärra eller ta bort spärr från faxnummer via kontrollpanelen:

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].
2.
Använd pilknapparna för att välja menyn Mottagningsinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja menyn Spärra skräpfax och tryck sedan på knappen OK.
4.
Om du vill spärra ett faxnummer väljer du Lägg till nummer med hjälp av pilknapparna och trycker sedan på OK. Skriv faxnumret precis som det står i faxrubriken (inklusive mellanslag) och tryck på OK. Ange ett namn för det spärrade numret och tryck sedan på OK.

Om du vill spärra av ett faxnummer väljer du Ta bort nummer med hjälp av pilknapparna och trycker sedan på OK. Använd pilknapparna för att välja det faxnummer som du vill ta bort och tryck sedan på OK för att bekräfta borttagningen.

Om du vill ta bort spärren för alla faxnummer väljer du Ta bort alla med hjälp av pilknapparna och trycker sedan på OK. Tryck på OK igen för att bekräfta borttagningen.


Fax

Ställa in antalet ringsignaler före svar

När svarsläget är inställt på Automatisk bestämmer produktens inställning för ringsignaler före svar hur många gånger telefonen ringer innan ett inkommande samtal besvaras.

Om produkten är ansluten till en linje som tar emot både fax- och röstsamtal (en delad linje) och dessutom har en telefonsvarare måste du kanske ändra inställningen för antal ringsignaler före svar. Produktens ringsignaler före svar måste vara fler än vad som har angetts för telefonsvararen. Då kan inkommande samtal besvaras via telefonsvararen och eventuella röstmeddelanden spelas in. När samtalet besvaras på telefonsvararen tar produkten över samtalet om den identifierar några faxtoner.

Standardinställningar för ringsignaler före svar är fem i USA och Kanada och två i andra länder/regioner.

Använd följande tabell för att bestämma antalet ringsignaler före svar.

Typ av telefonlinje
Inställning för rekommenderat antal ringsignaler före svar
Separat faxlinje (tar endast emot faxsamtal)
Ställ in antal ringsignaler inom det intervall som visas på kontrollpanelens skärm. (Det minsta och högsta tillåtna antalet ringsignaler varierar från land/region.)
En linje med två separata telefonnummer och ringsignaltjänst
En eller två ringsignaler. (Om du använder det andra telefonnumret till en telefonsvarare eller röstbrevlåda på datorn måste produkten vara inställd på ett högre antal ringsignaler än svarssystemet. Använd också funktionen för särskild ringsignal för att skilja mellan röst- och faxsamtal.)
Delad linje (både fax och röstsamtal) med endast en telefon
Fem ringsignaler eller mer.
En delad linje (både fax- och röstsamtal) och en ansluten telefonsvarare eller röstbrevlåda på datorn.
2 signaler fler än telefonsvararen eller datorns röstbrevlåda.

Så här ställer du in eller ändrar antalet ringsignaler före svar:

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Grundinställn. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Rings. före svar och tryck sedan på knappen OK.
5.
Använd knappsatsen om du vill ange antalet ringsignaler före svar. Tryck sedan på OK.


Fax

Ställa in särskild ringsignal

Ringsignalsmönster eller tjänst med olika ringsignaler är tillgängligt hos vissa teleoperatörer. På så sätt kan du ha flera telefonnummer på samma linje. Varje telefonnummer har ett unikt ringsignalsmönster, vilket gör att du kan svara på vanliga telefonsamtal och låta produkten svara på faxsamtal.

Om du abonnerar på en tjänst med ringsignalsmönster hos en teleoperatör måste du ställa in produkten så att den svarar på rätt signal. Alla regioner/länder har inte funktioner för unika ringsignalsmönster. Kontakta din teleoperatör om du vill ta reda på om tjänsten är tillgänglig i ditt land/din region.

OBS!

Om du inte har tillgång till en sådan tjänst och du ändrar den här inställningen från Alla signaler till någon annan inställning som inte är standard kanske enheten inte kan ta emot några fax.

Inställningarna är som följer:

●
Alla signaler: Produkten besvarar alla samtal på telefonlinjen.
●
En: Produkten besvarar alla samtal som har en enkel ringsignal.
●
Dubbel: Produkten besvarar alla samtal som har en dubbel ringsignal.
●
Trippel: Produkten besvarar alla samtal som har en tredubbel ringsignal.
●
Dubbel&trippel: Produkten besvarar alla samtal som har en dubbel eller tredubbel ringsignal.

Så här ändrar du ringsignalmönster:

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Grundinställn. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Svara signaltyp och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja ringsignalsmönster och tryck sedan på OK.
6.
När installationen av produkten är klar bör du be någon att skicka ett fax till dig, så att du kan se att ringsignalstjänsten fungerar ordentligt.


Fax

Ställ in produkten för att sända mottagna fax till en dator
OBS!

Det går inte att ta emot fax med datorn för Macintosh.

Ta emot fax till en dator är endast tillgängligt om en fullständig programvaruinstallation utfördes vid den ursprungliga konfigureringen av produkten.

Om du vill ta emot fax i datorn aktiverar du inställningen för att ta emot till dator i programvaran.

1.
Öppna HP ToolboxFX.
2.
Välj produkten.
3.
Klicka på Fax.
4.
Klicka på Faxuppgifter.
5.
Under Faxmottagningsläge väljer du Ta emot fax till den här datorn.
6.
Om du vill bli meddelad när ett fax har tagits emot i datorn markerar du alternativet Visa ett meddelande när ett fax tas emot i datorn.
7.
Klicka på Verkställ.

OBS!

Funktion för mottagning på dator kan endast ställas in för en dator. Om inställningen har aktiverats från en dator försvinner inställningen från programvaran och kan inte ställas in från en annan dator. Om du vill ta emot fax till en annan dator måste du först avaktivera inställningen från kontrollpanelen.

Avaktivera mottagning till dator via kontrollpanelen

Inställningen för PC-mottagning kan endast aktiveras via datorn. Om datorn av någon anledning inte längre är tillgänglig kan du använda följande metod för att avaktivera funktionen för mottagning till dator från produktens kontrollpanel.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja alternativet Stoppa PC-mottag och tryck sedan på knappen OK.


Fax

Använda automatisk förminskning för inkommande fax

Om alternativet Anpassa till sida är aktiverat förminskas automatiskt långa fax så att de får plats på produktens standardpappersstorlek (upp till 75 % förminskning), exempelvis från pappersstorleken Legal till Letter.

Om alternativet Anpassa till sida är avaktiverat skrivs långa fax ut i skala 1:1 på flera papper. Standardinställningen för automatisk förminskning av fax är På.

Om du har alternativet Stämpla fax aktiverat bör du även aktivera automatisk förminskning. Det förminskar storleken på inkommande fax lite grand så att stämpeln inte innebär att en faxsida skrivs ut på två sidor.

OBS!

Se till att inställningen för förvald pappersstorlek stämmer överens med storleken på det papper som placerats i facket.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Anpassa sida och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja På eller Av och tryck sedan på OK för att spara valet.


Fax

Ange inställningar för återutskrift av fax

Inställningen Tillåt ny utskr på produkten måste aktiveras för att produkten ska skriva ut faxjobb som är lagrade i minnet. Standardinställningen för återutskrift av fax är På. Följ de här anvisningarna från produktens kontrollpanel om du vill ändra inställningen:

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna till att välja menyn Tillåt ny utskr och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja På eller Av och tryck sedan på OK.

När inställningen Tillåt ny utskr har aktiverats kan produkten skriva ut faxjobb på nytt.


Fax

Ange faxljudvolymen

Kontrollera faxljudens volym från kontrollpanelen. Du kan göra ändringar för följande ljud:

●
Faxljud som är kopplade till inkommande och utgående fax
●
Ringsignalen för inkommande fax

Standardinställningen för volymen är Låg.

Det här avsnittet innehåller information om följande ämnen:

  • Ange varningsvolymen, telefonlinjevolymen, knappsatsvolymen och ringsignalvolymen


Fax

Ange varningsvolymen, telefonlinjevolymen, knappsatsvolymen och ringsignalvolymen

1.
Tryck på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Systeminställn. och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja menyn Volyminställning och tryck sedan på knappen OK.
4.
Använd pilknapparna till att välja menyn Alarmvolym, menyn Tfnlinjevolym, menyn Knappvolym, eller menyn Ringsignalvolym och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja inställningen Av, Låg, Medium eller Hög.
6.
Tryck på knappen OK så sparas ditt val.


Fax

Ange stämplade mottagna fax

Produkten skriver ut uppgifter om avsändaren överst i varje mottaget fax. Du kan även välja att stämpla de inkommande faxen med egen rubrikinformation för att bekräfta datum och tidpunkt när faxet togs emot. Standardinställningen för stämpling av mottagna fax är Av.

OBS!

Om du aktiverar stämpling av mottagna fax kan sidstorleken öka och orsaka att en andra sida skrivs ut.
OBS!

Detta alternativ gäller endast de mottagna fax som skrivs ut på produkten.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Stämpla fax och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja På eller Av och tryck sedan på OK för att spara valet.


Fax

Ställa in funktionen för privat mottagning

När den privata faxmottagningsfunktionen är aktiverad sparas mottagna fax i minnet. En personlig kod krävs för att skriva ut de sparade faxen.

Aktivera funktionen för privat mottagning

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Privatmottagning och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja På och tryck sedan på OK.
6.
Ange produktens säkerhetslösenord med hjälp av knappsatsen och tryck sedan på OK.
7.
Bekräfta produktens säkerhetslösenord genom att ange det igen med knappsatsen, och tryck sedan på OK.

Avaktivera funktionen för privat mottagning

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Ange produktens säkerhetslösenord med hjälp av knappsatsen och tryck sedan på OK.
4.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja menyn Privatmottagning och tryck sedan på knappen OK.
6.
Använd pilknapparna för att välja Av och tryck sedan på OK.

Om det finns några fax i faxminnet som inte skrivits ut skrivs de ut och raderas sedan från minnet.

När inställningen Privatmottagning har aktiverats kan produkten skriva ut privata faxjobb.


Fax

Ställa in faxhämtning (pollning)

Om någon annan har angett att ett fax kan hämtas, kan du göra det med din enhet. (Denna metod kallas även pollning eller avfrågning).

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].
2.
Använd pilknapparna till att välja menyn Mottagningsinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja Pollning mottag och tryck sedan på OK.

Produkten ringer upp den andra faxmaskinen och begär faxet.


Fax

Avaktivera produktfaxen

Du kan avaktivera produktens faxfunktioner – programvara och fast programvara – via kontrollpanelen. Om faxfunktionerna är avaktiverade fungerar dock fortfarande de enheter som är anslutna till produktens ”telefonfaxport”. Produkten kan inte ta emot eller lagra fax som skickas till produkten.

1.
På kontrollpanelen trycker du på Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Systeminställn. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Inaktivera faxen och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja På och tryck sedan på OK.
5.
Gör något av följande:
●
Om ett lösenord har angetts under inställningen Produktsäkerhet anger du lösenordet och trycker sedan på knappen OK.
●
Om inget lösenord har angetts under inställningen Produktsäkerhet skapar du ett när du uppmanas göra det och trycker sedan på knappen OK.

Använd samma procedur till att aktivera faxen. Inställningen Av återställer faxfunktionerna.


Fax

Använda fax

Det här avsnittet innehåller information om följande ämnen:

  • Faxprogram
  • Avbryta ett fax
  • Tömma sparade fax
  • Använda fax i ett DSL-, PBX- eller ISDN-system
  • Använda fax i VoIP-system
  • Faxminne
  • Skicka ett fax
  • Ta emot ett fax


Fax

Faxprogram

Det här avsnittet innehåller information om följande ämnen:

  • Faxprogram som stöds


Fax

Faxprogram som stöds

Datorfaxprogrammet som följer med produkten är det enda datorfaxprogram som fungerar med produkten. För att kunna fortsätta använda ett datorfaxprogram som tidigare har installerats i datorn, måste det användas med det modem som redan är anslutet till datorn. Det fungerar inte med produktens modem.


Fax

Avbryta ett fax

Följ anvisningarna nedan för att avbryta sändning av ett fax eller det fax som du håller på att skicka eller ta emot.

Det här avsnittet innehåller information om följande ämnen:

  • Avbryt aktuellt fax
  • Avbryta en väntande faxsändning.


Fax

Avbryt aktuellt fax

Tryck på knappen Avbryt [image] på kontrollpanelen. Sändningen av sidorna som ännu inte har skickats avbryts. Om du trycker på Avbryt [image] avbryts även alla gruppfaxsändningar.


Fax

Avbryta en väntande faxsändning.

Använd den här proceduren för att avbryta en faxsändning i följande situationer:

●
Produkten väntar på att ringa upp igen efter ett upptaget nummer, obesvarat samtal eller kommunikationsfel.
●
Faxet är schemalagt att skickas vid ett senare tillfälle.

Använd följande metod för att avbryta en faxsändning med hjälp av menyn Faxstatus:

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].
2.
Använd pilknapparna till att välja menyn Sändalternativ och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja menyn Faxstatus och tryck sedan på knappen OK.
4.
Använd pilknapparna för att bläddra genom faxsändningar i kö tills du kommer till det fax som du vill ta bort.
5.
Tryck på OK för att välja det jobb som du vill ta avbryta.
6.
Tryck på knappen OK för att bekräfta att du vill avbryta jobbet.


Fax

Tömma sparade fax

Den här åtgärden bör du bara använda om du är orolig för att någon annan som har tillgång till produkten ska skriva ut de senast mottagna faxen från minnet.

VIKTIGT:

Med åtgärden tar du bort alla fax som kan skrivas ut igen, d.v.s. fax som håller på att skrivas ut, fax som väntar på att skickas, schemalagda fax och fax som inte har skrivits ut eller vidarebefordrats.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].

2.
Använd pilknapparna till att välja menyn Service och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Faxtjänst och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja Radera faxminne och tryck sedan på OK.
5.
Tryck på knappen OK för att bekräfta borttagningen.


Fax

Använda fax i ett DSL-, PBX- eller ISDN-system

HP-produkter är utformade speciellt för att användas med traditionella analoga telefontjänster. De är inte utformade för att fungera med DSL-, PBX-, ISDN-linjer eller VoIP-tjänster, men de kan fungera med rätt konfigurering och utrustning.

OBS!

HP rekommenderar att du diskuterar konfigureringsalternativ för DSL, PBX, ISDN och VoIP med den aktuella tjänstens leverantör.

HP LaserJet-produkten är en analog enhet som inte är kompatibel med alla digitala telefonmiljöer (såvida inte en digital-till-analog omvandlare används). HP garanterar inte att produkten är kompatibel med digitala miljöer eller digitala-till-analoga omvandlare.

Det här avsnittet innehåller information om följande ämnen:

  • DSL
  • PBX
  • ISDN


Fax

DSL

I en DSL-linje används digital teknik över en vanlig telefonledning. Den här produkten är inte direkt kompatibel med digitala signaler. Om konfigurationen anges vid DSL-installationen kan signalen separeras så att viss bandbredd används till att överföra en analog signal (för röst och fax) medan resterande bandbredd används för att överföra digitala data.

OBS!

Alla faxar är inte kompatibla med DSL-tjänster. HP garanterar inte att produkten är kompatibel med alla DSL-tjänster.

DSL-modemet använder vanligen ett filter för att separera de högre DSL-modemfrekvenserna från de lägre frekvenserna hos analoga telefon- och faxmodem. Om du använder en analog telefon eller en analog faxprodukt ansluten till en telefonlinje som används av ett DSL-modem krävs vanligen ett filter. Det kan du normalt få av din DSL-leverantör. Kontakta DSL-leverantören om du vill få mer information eller hjälp.


Fax

PBX

Produkten är en analog enhet som inte är kompatibel med alla digitala telefonmijöer. Digitala-till-analoga filter eller omvandlare kan behövas för faxfunktionerna. Om faxningsproblem inträffar i en PBX-miljö kan det vara nödvändigt att kontakta PBX-leverantören och be om hjälp. HP garanterar inte att produkten är kompatibel med digitala miljöer eller digitala-till-analoga omvandlare.

Kontakta PBX-leverantören om du vill få mer information eller hjälp.


Fax

ISDN

Kontakta ISDN-leverantören om du vill få mer information eller hjälp.


Fax

Använda fax i VoIP-system

VoIP-tjänster (Voice over Internet Protocol) är ofta inte kompatibla med faxar såvida inte leverantören särskilt anger att fax över IP-tjänster stöds.

Om du får problem med att få fax att fungera i ett VoIP-nätverk kontrollerar du att alla sladdar och inställningar är korrekta. Genom att minska faxhastigheten kan du eventuellt få produkten att skicka fax över ett VoIP-nätverk.

Om faxproblemen fortsätter kontaktar du VoIP-leverantören.


Fax

Faxminne

Det här avsnittet innehåller information om följande ämnen:

  • Faxminnet bibehålls i händelse av strömavbrott


Fax

Faxminnet bibehålls i händelse av strömavbrott

Flashminnet skyddar mot dataförlust när ett strömavbrott inträffar. I andra faxenheter lagras faxsidor i vanligt RAM-minne eller korttids-RAM-minne. Vanligt RAM-minne töms omedelbart på data vid ett strömavbrott, medan korttids-RAM-minne töms på data cirka 60 minuter efter ett strömavbrott. I flashminnen kan data bibehållas i flera år utan att ström tillförs.


Fax

Skicka ett fax

Det här avsnittet innehåller information om följande ämnen:

  • Faxa från flatbäddsskannern.
  • Faxa från dokumentmataren
  • Faxning med manuell uppringning
  • Använda kortnummer och gruppkortnummer
  • Skicka ett fax från programmet
  • Skicka ett fax genom att slå numret från en telefon ansluten till faxlinjen
  • Skicka fax med bekräftelse
  • Schemalägga ett fax för senare sändning
  • Använda linjekoder, kreditkort eller telefonkort


Fax

Faxa från flatbäddsskannern.

1.
Placera dokumentet med framsidan nedåt på skannerglaset.

2.
Tryck på knappen Telefonbok [image].
3.
Välj telefonboksposten i listan. Om det inte finns någon post slår du numret med hjälp av knappsatsen på kontrollpanelen.
4.
På kontrollpanelen trycker du på knappen Starta fax [image]. Faxsändningen påbörjas.


Fax

Faxa från dokumentmataren

1.
Sätt in originalen i dokumentmataren vända uppåt.
OBS!

Dokumentmataren rymmer upp till 35 ark med vikten 75 g/m2.

VIKTIGT:

För att undvika att skada produkten bör du inte använda original med korrigeringstejp, korrigeringsvätska, gem eller klamrar. Du bör inte heller använda fotografier, små original eller ömtåliga original i dokumentmataren.

Pappersbunt i den automatiska dokumentmataren

2.
Justera styrskenorna tills de ligger tätt an mot papperet.

Pappersledarna mot pappersbunten i den automatiska dokumentmataren

3.
Tryck på knappen Telefonbok [image].
4.
Välj telefonboksposten i listan. Om det inte finns någon post slår du numret med hjälp av knappsatsen på kontrollpanelen.
5.
På kontrollpanelen trycker du på knappen Starta fax [image]. Faxsändningen påbörjas.


Fax

Faxning med manuell uppringning

Vanligen ringer produkten upp när du har tryckt på Starta fax [image]. Det kan emellertid förekomma tillfällen då du vill att varje enskild siffra ska skickas samtidigt som du trycker ner den. Om samtalet ska betalas med ett telefonkort t.ex., måste du slå faxnumret och vänta på svarston från telebolaget och sedan slå telefonkortnumret. När du ringer utlandssamtal behöver du kanske vänta på kopplingston efter de första siffrorna innan du slår resten av numret.

Skicka ett fax till en grupp manuellt (specialfaxning)

Använd följande instruktioner för att skicka ett fax till en grupp av mottagare:

1.
Lägg dokumentet i dokumentmatarens inmatningsfack.
2.
Tryck på knappen Telefonbok [image].
3.
Välj telefonboksposten i listan. Om det inte finns någon post slår du numret med hjälp av knappsatsen på kontrollpanelen.
4.
Fortsätt att slå nummer genom att upprepa steg 2 och 3. När du har slagit alla nummer går du vidare till nästa steg.
5.
Tryck på knappen Starta fax [image].
6.
Om du vill skanna fler än en sida trycker du på 1 för att välja Ja. Upprepa sedan steg 5 för varje sida i faxsändningen. När du är klar trycker du på 2 för att välja Nej.

Faxet skickas till de olika faxnumren. Om ett nummer i gruppen är upptaget eller inte svarar rings numret upp igen baserat på inställningen för återuppringning. Efter flera återuppringningsförsök uppdateras faxaktivitetsloggen med information om felet och nästa nummer i gruppen rings upp.

Manuell återuppringning

1.
Placera dokumentet i dokumentmataren.
2.
På kontrollpanelen trycker du på knappen Återuppringning [image].
3.
Tryck på knappen Starta fax [image].
4.
Om du vill skanna fler än en sida trycker du på 1 för att välja Ja. Upprepa sedan steg 3 för varje sida i faxsändningen. När du är klar trycker du på 2 för att välja Nej.

Faxet skickas till det nummer som du slog. Om numret är upptaget eller inte svarar, rings numret upp igen baserat på inställningen för återuppringning. Om ett återuppringningsförsök misslyckas uppdateras faxaktivitetsloggen med felet.


Fax

Använda kortnummer och gruppkortnummer

Det här avsnittet innehåller information om följande ämnen:

  • Skicka ett fax med hjälp av kortnummer
  • Skicka ett fax med hjälp av gruppkortnummer


Fax

Skicka ett fax med hjälp av kortnummer

1.
Lägg dokumentet i dokumentmatarens inmatningsfack eller på flatbäddsskannern.
2.
Gör något av följande:
●
Tryck på snabbvalsknappen för kortnumret.
●
Tryck på knappen Telefonbok [image], använd knappsatsen för att ange kortnummer och tryck sedan på knappen OK.
3.
Lägg dokumentet i dokumentmatarens inmatningsfack eller på flatbäddsskannern.
4.
Tryck på knappen Starta fax [image]. Om sidorna som du vill skicka ligger i dokumentmataren startar faxningen automatiskt.
5.
Om produktens dokumentmatarsensor identifierar att det inte finns något dokument i dokumentmatarens inmatningsfack visas Sända från glas? 1=Ja 2=Nej visas i kontrollpanelens teckenfönster. Om du vill skicka faxet från flatbäddsskannern trycker du på 1 för att välja Ja och trycker sedan på knappen OK.

När du har tryckt på knappen OK visas Fyll på ark: X Tryck på OK i kontrollpanelens teckenfönster.

6.
Om du redan har placerat dokumentet på flatbäddsskannern trycker du på knappen OK (eller placerar dokumentet på flatbäddsskannern och trycker sedan på knappen OK).

När du har skannat sidan visas En sida till? 1=Ja 2=Nej visas i kontrollpanelens teckenfönster.

7.
Om du vill skanna fler än en sida trycker du på 1 för att välja Ja. Upprepa sedan steg 5 för varje sida i faxsändningen.

När du är klar trycker du på 2 för att välja Nej.

När den sista sidan av ett fax har matats ut kan du börja skicka ett nytt fax, kopiera eller skanna.


Fax

Skicka ett fax med hjälp av gruppkortnummer

1.
Lägg dokumentet i dokumentmatarens inmatningsfack eller på flatbäddsskannern.
2.
Utför någon av följande åtgärder:
●
Tryck på snabbvalsknappen för gruppen.
●
Tryck på knappen Telefonbok [image], använd knappsatsen för att ange gruppkortnummer och tryck sedan på knappen OK.
3.
Tryck på knappen Starta fax [image]. Om sidorna som du vill skicka ligger i dokumentmataren startar faxningen automatiskt.
4.
Om produktens dokumentmatarsensor identifierar att det inte finns något dokument i dokumentmatarens inmatningsfack visas Sända från glas? 1=Ja 2=Nej visas i kontrollpanelens teckenfönster. Om du vill skicka faxet från flatbäddsskannern trycker du på 1 för att välja Ja och trycker sedan på knappen OK.

När du har tryckt på knappen OK visas Fyll på ark: X Tryck på OK i kontrollpanelens teckenfönster.

5.
Om du redan har placerat dokumentet på flatbäddsskannern trycker du på knappen OK (eller placerar dokumentet på flatbäddsskannern och trycker sedan på knappen OK).

När du har skannat sidan visas En sida till? 1=Ja 2=Nej visas i kontrollpanelens teckenfönster.

6.
Om du vill skanna fler än en sida trycker du på 1 för att välja Ja. Upprepa sedan steg 5 för varje sida i faxsändningen.

När du är klar trycker du på 2 för att välja Nej.

Enheten läser in dokumentet i minnet och skickar faxet till alla angivna nummer. Om ett nummer i gruppen är upptaget eller inte svarar, rings numret upp igen baserat på inställningen för återuppringning. Efter flera återuppringningsförsök uppdateras faxaktivitetsloggen med information om felet och nästa nummer i gruppen rings upp.


Fax

Skicka ett fax från programmet

Det här avsnittet innehåller grundläggande information för att skicka fax med hjälp av programvaran som medföljde produkten. Mer information om programfunktionerna finns i hjälpen till programvaran som du kommer åt via menyn Hjälp.

Du kan faxa elektroniska dokument från en dator om du uppfyller följande krav:

●
Produkten är ansluten direkt till datorn eller till ett nätverk där datorn är ansluten.
●
Programvaran för produkten har installerats på datorn.
●
På datorn används ett operativsystem som kan hanteras av produkten.
Skicka ett fax från programmet

Proceduren att skicka fax varierar beroende på specifikationerna. Här visas de vanligaste åtgärderna.

1.
Klicka på Start, klicka på Program (eller Alla program i Windows XP) och klicka sedan på HP.
2.
Klicka på enhetens namn och klicka sedan på Skicka fax. Programvaran för faxen öppnas.
3.
Ange faxnumret för en eller flera mottagare.
4.
Lägg i dokumentet i dokumentmataren.
5.
Klicka på Skicka nu.

Skicka ett fax från tredjepartsprogramvara, till exempel Microsoft Word

1.
Öppna ett dokument i ett tredjepartsprogram.
2.
Klicka på Arkiv och klicka sedan på Skriv ut.
3.
Välj drivrutin för faxskrivare i listrutan skrivare. Programvaran för faxen öppnas.
4.
Ange faxnumret för en eller flera mottagare.
5.
Inkludera eventuella sidor som har lästs in i produkten. Detta steg är valfritt.
6.
Klicka på Skicka nu.


Fax

Skicka ett fax genom att slå numret från en telefon ansluten till faxlinjen

Ibland vill du kanske slå ett faxnummer på en telefon som är ansluten till samma linje som produkten. Om du exempelvis ska skicka ett fax till en person vars faxmaskin är inställd på manuell mottagning kan du först ringa upp personen för att tala om att du ska skicka ett fax.

OBS!

Telefonen måste vara ansluten till produktens ”telefon”-port telefonikon för faxport.

1.
Placera dokumentet i dokumentmataren.
2.
Lyft luren från en telefon som är ansluten till samma linje som produkten. Slå faxnumret med telefonens knappsats.
3.
När mottagaren svarar ber du honom/henne starta sin faxapparat.
4.
När du hör faxtonerna trycker du på knappen Starta fax [image], väntar du tills Ansluter visas i teckenfönstret på kontrollpanelen och lägger sedan på luren.


Fax

Skicka fax med bekräftelse

Använd produktens kontrollpanel till att begära att faxavsändaren måste bekräfta mottagarenhetens nummer.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja Faxbekräftelse och tryck sedan på OK.
5.
Använd pilknapparna för att välja På eller Av och tryck sedan på OK.


Fax

Schemalägga ett fax för senare sändning

Använd produktens kontrollpanel för att programmera ett fax så att det automatiskt skickas vid en senare tidpunkt till en eller flera mottagare. När du har avslutat den här proceduren läses dokumentet in i minnet och enheten återgår till läget Redo.

OBS!

Om produkten inte kan skicka faxet vid den schemalagda tidpunkten syns det i rapporten över faxfel (om den funktionen är aktiverad) eller i faxaktivitetsloggen. Överföringen kanske inte initieras på grund av att faxsamtalet inte besvaras eller på grund av upptagetton.

Om ett fax har schemalagts att skickas vid ett senare tillfälle men behöver uppdateras, skickas den nya informationen som ett annat jobb. Alla fax som är schemalagda att skickas till samma faxnummer på samma datum och vid samma tidpunkt skickas som separata fax.

1.
Placera dokumentet i dokumentmataren.

Fyll på dokumentmataren

2.
På kontrollpanelen trycker du på knappen Faxmeny [image].

3.
Använd pilknapparna till att välja menyn Sändalternativ och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Skicka senare och tryck sedan på knappen OK.
5.
Ange tidpunkten med knappsatsen.
6.
Om produkten är inställd på 12-timmarsklocka använder du pilknapparna för att flytta markören förbi det fjärde tecknet och ange för- eller eftermiddag. Välj 1 för A.M. eller 2 för P.M. och tryck sedan på OK. Om produkten är inställd på 24-timmarsklocka trycker du på OK.
7.
Tryck på OK för att acceptera standarddatumet eller ange datumet med knappsatsen och tryck sedan på OK.
8.
Ange faxnumret.
OBS!

Den här funktionen kan inte användas till odefinierade ad hoc-grupper.
9.
Tryck på knappen OK eller knappen Starta fax [image]. Dokumentet läses in i minnet och skickas vid den angivna tidpunkten.


Fax

Använda linjekoder, kreditkort eller telefonkort

Om du vill använda linjekoder, kreditkort eller telefonkort, ringer du upp manuellt så att du kan tillåta pauser och uppringningskoder.

Det här avsnittet innehåller information om följande ämnen:

  • Skicka fax internationellt


Fax

Skicka fax internationellt

Om du vill skicka ett fax till en internationell destination, slår du numret manuellt så att du kan tillåta pauser och internationella uppringningskoder.


Fax

Ta emot ett fax

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut ett fax
  • Skriva ut ett fax en gång till
  • Automatisk utskrift på båda sidor av mottagna fax
  • Ta emot fax när faxsignal hörs på telefonlinjen
  • Ta emot fax i datorn


Fax

Skriva ut ett fax

När en faxöverföring tas emot skrivs faxet ut (såvida inte funktionen för privat mottagning är aktiverad) och det lagras dessutom automatiskt i flashminnet.

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut ett lagrat fax när funktionen för privat mottagning är aktiverad


Fax

Skriva ut ett lagrat fax när funktionen för privat mottagning är aktiverad

Om du vill skriva ut lagrade fax måste du ange PIN-koden för privat mottagning. När de lagrade faxen har skrivits ut raderas de från minnet.

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].
2.
Använd pilknapparna för att välja menyn Mottagningsinst. och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja Skriv ut fax och tryck sedan på OK.
4.
Ange produktens säkerhets-PIN-kod med hjälp av knappsatsen och tryck sedan på OK.
5.
Använd pilknapparna för att välja menyn Privatmottagning och tryck sedan på knappen OK.


Fax

Skriva ut ett fax en gång till

Om tonerkassetten är tom eller faxet skrivs ut på fel typ av papper första gången du skriver ut ett fax kan du försöka att skriva ut det en gång till. Mängden tillgängligt minne avgör hur många fax som sparas för att kunna skrivas ut en gång till. Det senast utskrivna faxet skrivs ut först och det äldsta faxet skrivs ut sist.

Dessa fax sparas kontinuerligt. Även om du skriver ut dem igen tas de inte bort ur minnet.

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].
2.
Använd pilknapparna till att välja menyn Mottagningsinst. och tryck sedan på OK.
3.
Använd pilknapparna för att välja Skriv ut fax och tryck sedan på OK. Det senast utskrivna faxet skrivs ut en gång till.

OBS!

Om du vill avbryta utskriften trycker du på Avbryt [image].

VIKTIGT:

Om inställningen Tillåt ny utskr är inställd på Av kan inte felutskrivna eller bleka fax skrivas ut igen.


Fax

Automatisk utskrift på båda sidor av mottagna fax

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja Skriv ut duplex och tryck sedan på OK.
5.
Använd pilknapparna för att välja På eller Av och tryck sedan på OK.


Fax

Ta emot fax när faxsignal hörs på telefonlinjen

Om du har en telefonlinje som tar emot både fax- och telefonsamtal och det hörs en faxton när du svarar kan du starta mottagningen av faxet på två sätt:

●
Om du befinner dig i närheten av produkten kan du trycka på Starta fax [image] på kontrollpanelen.
●
Om den inte gör det trycker du på 1-2-3 i ordningsföljd på telefonens knappsats, lyssnar i luren efter den karaktäristiska faxöverföringssignalen och lägger sedan på luren.
OBS!

För att den andra metoden ska fungera måste inställningen Sidotelefon vara Ja.


Fax

Ta emot fax i datorn
OBS!

Det går inte att ta emot fax med datorn för Macintosh.

Ta emot fax till en dator är endast tillgängligt om en fullständig programvaruinstallation utfördes vid den ursprungliga konfigureringen av produkten.

Om du vill ta emot fax i datorn aktiverar du inställningen för att ta emot till dator i programvaran.

1.
Öppna HP ToolboxFX.
2.
Välj produkten.
3.
Klicka på Fax.
4.
Klicka på Faxuppgifter.
5.
Under Faxmottagningsläge väljer du Ta emot fax till den här datorn.

Avaktivera mottagning till dator via kontrollpanelen

Inställningen för PC-mottagning kan endast aktiveras via datorn. Om datorn av någon anledning inte längre är tillgänglig kan du använda följande metod för att avaktivera funktionen för mottagning till dator från produktens kontrollpanel.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja Stoppa PC-mottag och tryck sedan på OK.

Visa ett nytt fax i läget för mottagning till dator

1.
Öppna HP ToolboxFX.
2.
Välj produkten.
3.
Klicka på Fax.
4.
Klicka på Faxmottagningslogg.
5.
Klicka på länken "Visa" för det fax som du vill visa i kolumnen Faxbild.


Fax

Lösa faxproblem

Det här avsnittet innehåller information om följande ämnen:

  • Checklista för felsökning av fax
  • Felmeddelanden för fax
  • Felsökning med faxkoder och inforapporter
  • Faxloggar och rapporter
  • Ändra felkorrigering och faxhastighet
  • Lösa problem med att skicka fax
  • Lösa problem vid mottagning av fax
  • Lösa allmänna utskriftsproblem


Fax

Checklista för felsökning av fax
●
Det finns flera olika sätta att lösa detta. Oavsett vilken metod du använder bör du försöka skicka faxet igen efteråt för att kontrollera om problemet är åtgärdat.
●
När du löser faxrelaterade problem bör du kontrollera att sladden från produkten är ansluten direkt till telefonvägguttaget. Koppla bort alla andra enheter som är anslutna till produkten.

1.
Kontrollera att telefonsladden sitter i rätt port på baksidan av produkten.
2.
Testa telefonlinjen med följande faxtest:

a.
Öppna menyn Inställningar på kontrollpanelen och öppna därefter menyn Service.
b.
Välj alternativet Faxtjänst.
c.
Välj alternativet Kör faxtest. En faxtestrapport skrivs ut.

Rapporten kan innehålla följande resultat:

●
Lyckat: Rapporten innehåller alla aktuella faxinställningar för granskning.
●
Misslyckat: Sladden sitter i fel port. Rapporten innehåller förslag på hur problemet kan lösas.
●
Misslyckat: Telefonlinjen är inte aktiv. Rapporten innehåller förslag på hur problemet kan lösas.

3.
Kontrollera att enheten har den senaste versionen av fast programvara:

a.
Skriv ut en konfigurationssida från menyn Rapporter på kontrollpanelen och inhämta datumet för aktuell fast programvara.
b.
Gå till www.hp.com.
1.
Klicka på Support & Drivrutiner.
2.
Klicka på Ladda ned drivrutiner och programvara.
3.
Skriv in produktens modellnummer i rutan För produkt och klicka sedan på Kör.
4.
Klicka på ditt operativsystem.
5.
Bläddra till avsnittet för fast programvara i tabellen.
●
Om den listade versionen överensstämmer med versionen på konfigurationssidan har du den senaste versionen.
●
Om den inte gör det hämtar du en uppgradering och uppdaterar produkten med den senaste versionen av den fasta programvaran genom att följa anvisningarna på skärmen.
OBS!

För att du ska kunna hämta uppgraderingen måste produkten vara ansluten till en dator med tillgång till Internet.
●
Skicka faxet igen.

4.
Kontrollera att faxen installerades vid installationen av produktens programvara.

Kör programmet för faxinställningar, som du hittar i HP-programmappen på datorn.

5.
Kontrollera att telefontjänsten har funktioner för analog fax.
●
Om du använder ISDN eller digital PBX kan tjänsteleverantören ge mer information om konfigurering till en analog faxlinje.
●
Om du använder en VoIP-tjänst ändrar du inställningen Faxhastighet till Låg(V.29) eller avaktiverar Hög(V.34) från kontrollpanelen. Fråga om tjänsteleverantören erbjuder funktioner för fax samt vilken faxmodemshastighet som rekommenderas. Vissa företag kräver adapter.
●
Om du använder en DSL-tjänst kontrollerar du att det finns ett filter i telefonlinjens anslutning till produkten. Kontakta DSL-leverantören eller köp ett DSL-filter om du inte redan har ett. Om ett DSL-filter har installerats kan du byta ut det mot ett annat, eftersom det ursprungliga filtret kan vara defekt.
6.
Om felet kvarstår hittar du förslag på fler problemlösningar i följande avsnitt.


Fax

Felmeddelanden för fax

Ibland visas varningsmeddelanden. Då kan du behöva bekräfta meddelandet och fortsätta genom att trycka på OK eller avbryta jobbet genom att trycka på Avbryt [image]. När vissa varningar visas slutförs inte utskriften eller också blir kvaliteten dålig. Om ett meddelande gäller utskrift och funktionen för automatisk fortsättning är aktiv och om användaren inte bekräftar meddelandet inom tio sekunder, försöker produkten fortsätta utskriften automatiskt.

Meddelande på kontrollpanelen
Beskrivning
Rekommenderad åtgärd
Dokumentmatarluckan är öppen.
Faxsändn. avbröts
Dokumentmatarens lock är öppet och det går inte att skicka faxet.
Stäng locket och skicka faxet igen.
Faxminne fullt
Abryter mottag
Minnet i enheten tog slut under faxöverföringen. Endast sidor som ryms i minnet kommer att skrivas ut.
Skriv ut alla fax och be sedan avsändaren skicka om faxet. Be avsändaren dela upp faxjobbet i flera jobb innan det sänds igen. Avbryt alla fax eller ta bort faxen från minnet.
Faxminne fullt
Avbryter sänd.
Minnet i enheten tog slut under en faxöverföring. Alla sidorna i faxet måste finnas i minnet för att faxet ska skickas korrekt. Endast sidorna som ryms i minnet skickades.
Skriv ut alla mottagna fax eller vänta tills alla väntande fax har skickats.
Be avsändaren att skicka faxet igen.
Be avsändaren att dela upp ett stort fax i mindre delar och faxa dem separat.
Kontrollera att upplösningen på avsändarens fax inte är inställd på Foto eller Superfin.
Avbryt alla fax eller ta bort faxen från minnet.
Fax upptagen
Sändning avbröts
Numret som du faxade till var upptaget. Produkten har avbrutit sändningen av faxet.
Kontakta mottagaren och fråga om den mottagande faxenheten är klar att ta emot faxmeddelanden.
Kontrollera att du ringer rätt nummer.
Kontrollera att alternativet Uppr. om upptag. är aktiverat.
Kontrollera att det finns en kopplingston på telefonlinjen genom att trycka på Starta fax [image].
Kontrollera att telefonen fungerar genom att koppla bort produkten, koppla in en telefon och ringa ett vanligt röstsamtal.
Koppla produkten till ett jack för en annan telefonlinje och skicka faxet igen.
Försök med en annan telefonsladd.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Fax upptagen
Återuppr. väntar
Numret som du faxade till var upptaget. Enheten ringer automatiskt upp det upptagna numret igen.
Vänta tills ett nytt försök har gjorts att skicka faxet.
Kontakta mottagaren och fråga om den mottagande faxenheten är klar att ta emot faxmeddelanden.
Kontrollera att du ringer rätt nummer.
Kontrollera att det finns en kopplingston på telefonlinjen genom att trycka på Starta fax [image].
Kontrollera att telefonen fungerar genom att koppla bort produkten, koppla in en telefon och ringa ett vanligt röstsamtal.
Koppla produkten till ett jack för en annan telefonlinje och skicka faxet igen.
Försök med en annan telefonsladd.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Fel v. faxmottag
Ett fel inträffade när ett fax togs emot.
Be avsändaren att skicka faxet igen.
Försök att faxa till avsändaren eller en annan fax.
Kontrollera att det finns en kopplingston på telefonlinjen genom att trycka på Starta fax [image].
Kontrollera att telefonsladden är ordentligt ansluten genom att koppla bort och koppla in den igen.
Kontrollera att du använder telefonsladden som levererades med produkten.
Kontrollera att telefonen fungerar genom att koppla bort produkten, koppla in en telefon och ringa ett vanligt röstsamtal.
Minska faxhastigheten. Be avsändaren att skicka faxet igen.
Stäng av felkorrigering. Be avsändaren att skicka faxet igen.
OBS!

När du avaktiverar felkorrigeringen kan faxens bildkvalitet försämras.
Anslut produkten till en annan telefonlinje.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Fel v. faxsändn.
Ett fel inträffade när ett fax skickades.
Skicka faxet igen.
Försök att skicka till ett annat faxnummer.
Kontrollera att det finns en kopplingston på telefonlinjen genom att trycka på Starta fax [image].
Kontrollera att telefonsladden är ordentligt ansluten genom att koppla bort och koppla in den igen.
Kontrollera att du använder telefonsladden som levererades med produkten.
Kontrollera att telefonen fungerar genom att koppla bort produkten, koppla in en telefon och ringa ett vanligt röstsamtal.
Anslut produkten till en annan telefonlinje.
Ställ in faxupplösningen på värdet Standard i stället för standardvärdet Hög.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Ingen koppl.ton
Enheten kan inte hitta någon kopplingston.
Kontrollera att det finns en kopplingston på telefonlinjen genom att trycka på Starta fax [image].
Dra ur telefonsladden från både produkten och telefonjacket och anslut den sedan på nytt.
Kontrollera att du använder telefonsladden som levererades med produkten.
Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal.
Kontrollera att telefonsladden från telefonjacket är ansluten till linjeutgångsporten telefonikon för faxport.
Koppla produkten till ett jack för en annan telefonlinje.
Testa telefonlinjen genom att välja alternativet Kör faxtest på menyn Service på kontrollpanelen.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Inget fax hittades
Produkten besvarade det inkommande samtalet, men inget fax hittades.
Tillåt produkten att försöka ta emot faxet igen.
Försök med en annan telefonsladd.
Koppla produkten till ett jack för en annan telefonlinje.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Inget faxsvar
Sändning avbröts
Det gick inte att återuppringa ett faxnummer eller också är alternativet Uppr. om ej svar avaktiverat.
Kontakta mottagaren och fråga om den mottagande faxenheten är klar att ta emot faxmeddelanden.
Kontrollera att du ringer rätt nummer.
Kontrollera att återuppringningsfunktionen är aktiv.
Dra ur telefonsladden från både produkten och telefonjacket och anslut den sedan på nytt.
Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal.
Kontrollera att telefonsladden från telefonjacket är ansluten till linjeutgångsporten telefonikon för faxport.
Koppla produkten till ett jack för en annan telefonlinje.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Inget faxsvar
Återuppr. väntar
Den mottagande faxlinjen svarade inte. Enheten försöker ringa upp numret igen efter ett par minuter.
Vänta tills ett nytt försök har gjorts att skicka faxet.
Kontakta mottagaren och fråga om den mottagande faxenheten är klar att ta emot faxmeddelanden.
Kontrollera att du ringer rätt nummer.
Om produkten fortsätter att ringa upp, drar du ut telefonsladden från väggjacket, kopplar en telefon till jacket och försöker ringa ett samtal.
Kontrollera att telefonsladden från telefonjacket är ansluten till linjeutgångsporten telefonikon för faxport.
Koppla produkten till ett jack för en annan telefonlinje.
Försök med en annan telefonsladd.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Kommunikat.fel
Ett fel i kommunikationen mellan produkten och avsändaren eller mottagaren har uppstått.
Vänta tills ett nytt försök har gjorts att skicka faxet. Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal. Koppla produkten till ett jack för en annan telefonlinje.
Försök med en annan telefonsladd.
Ställ in Faxhastighet på Låg(V.29) eller avaktivera inställningen Hög(V.34).
Avaktivera funktionen Felkorrigering för att förhindra automatisk felkorrigering.
OBS!

När du avaktiverar funktionen Felkorrigering kan det hända att bildkvaliteten försämras.

Skriv ut rapporten Faxakt.logg från kontrollpanelen för att kontrollera om felet kan kopplas till något visst faxnummer.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Minne snart slut
Abryter mottag
Det finns inte tillräckligt med faxminne för att spara inkommande fax.
Ta bort alla fax i minnet. Öppna menyn Systeminställn. och sedan menyn Service. Välj alternativet Radera faxminne på menyn Faxtjänst.
Avaktivera funktionen Tillåt ny utskr. När funktionen är aktiverad lagras inte mottagna fax i produktens minne. Öppna menyn Systeminställn. och sedan menyn Faxinställningar. På menyn Avancerade inst. väljer du alternativet Tillåt ny utskr och avaktiverar det.


Fax

Felsökning med faxkoder och inforapporter

Det här avsnittet innehåller information om följande ämnen:

  • Visa och tolka faxfelkoder
  • Visa faxinforapporten


Fax

Visa och tolka faxfelkoder

Använd faxfelkoderna i faxaktivitetsloggen till att lösa problem med produktens faxfunktioner.

Kodnummer
Beskrivning
232
Möjliga orsaker inkluderar följande:
●
Ett kommunkationsfel har inträffat mellan de två faxapparaterna.
●
Användaren vid fjärrfaxen kan ha tryckt på stoppknappen.
●
Strömförsörjningen till fjärrfaxen kan ha avbrutits, eller medvetet stängts av vilket har avbrutit faxsessionen.
Prova med följande steg för att lösa problemet:
1.
Skicka faxet på nytt vid en annan tidpunkt när telefonlinjen har förbättrats.
2.
Om felet kvarstår och felkorrigering är aktiverat för faxsessionen avaktiverar du inställningen Felkorrigering.
282
Faxen har inte tagit emot några data i början av en sida vid mottagning i felkorrigeringsläge och modemet har inte identifierat någon fjärrfrånkoppling. Fjärrfaxen skickar förmodligen synkroniseringsramar istället för data och har antingen trassel eller är trasig.
Fjärrfaxen skickar förmodligen synkroniseringsramar istället för data och har antingen trassel eller är trasig. Be avsändaren skicka faxet på nytt efter att avsändaren har verifierat att sändfaxen fungerar som den ska.
321
Ett kommunkationsfel inträffade på mottagarfaxen som beror på dålig telefonförbindelse.
Skicka faxet på nytt vid en annan tidpunkt när telefonlinjen har förbättrats.
344-348
Möjliga orsaker inkluderar följande:
●
Fjärrfaxen svarar inte på ett faxkommando från den lokala faxapparaten på grund av att anslutningen har avbrutits.
●
Användaren vid fjärrfaxen kan ha tryckt på stoppknappen.
●
I vissa ovanliga fall kan inkompatibilitet mellan faxapparaterna göra att fjärrfaxen helt enkelt avslutar samtalet.
Prova med följande steg för att lösa problemet:
1.
Skicka faxet på nytt vid en annan tidpunkt när telefonlinjen har förbättrats.
2.
Om felet kvarstår och felkorrigering är aktiverat för faxsessionen avaktiverar du inställningen Felkorrigering.
381
Möjliga orsaker inkluderar följande:
●
Fjärrfaxen svarar inte på ett faxkommando från den lokala faxapparaten på grund av att anslutningen har avbrutits.
●
Användaren vid fjärrfaxen kan ha tryckt på stoppknappen.
Prova med följande steg för att lösa problemet:
1.
Skicka faxet på nytt vid en annan tidpunkt när telefonlinjen har förbättrats.
2.
Om felet kvarstår och felkorrigering är aktiverat för faxsessionen avaktiverar du inställningen Felkorrigering.


Fax

Visa faxinforapporten

En T.30-faxinforapport innehåller information som du kan ha nytta av när du löser faxöverföringsproblem. Om du tänker ringa HP för att be om hjälp med att lösa den typen av problem bör du först skriva ut en T.30-inforapport.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Välj menyn Service.
3.
Välj alternativet Faxtjänst.
4.
Välj alternativet Skriv T.30-info. En faxinforapport skrivs ut.


Fax

Faxloggar och rapporter

Följ de här anvisningarna om du vill skriva ut faxloggar och rapporter:

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut alla faxrapporter
  • Skriva ut enskilda faxrapporter
  • Ställa in att faxaktivitetsloggen ska skrivas ut automatiskt
  • Ställa in faxfelrapporten
  • Ställa in faxbekräftelserapporten
  • Inkludera den första sidan i varje fax i faxbekräftelserapporten, faxfelrapporten och rapporten om senaste samtal.


Fax

Skriva ut alla faxrapporter

Använd den här metoden när du skriver ut följande rapporter på en gång:

●
Faxaktivitetslogg
●
Telefonbokslista
●
Konfigurationsrapport
●
Lista med skräpfaxnummer
●
Rapport om senaste samtal
●
Bet.-rapport
●
Användningsinfo

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].

2.
Använd pilknapparna för att välja menyn Faxrapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja Alla faxrapp. och tryck sedan på OK. Menyn stängs och rapporterna skrivs ut.


Fax

Skriva ut enskilda faxrapporter

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].

2.
Använd pilknapparna för att välja menyn Faxrapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja vilken rapport du vill skriva ut och tryck sedan på OK. Menyn stängs och rapporten skrivs ut.
OBS!

Om du valde rapporten Faxakt.logg och tryckte på knappen OK, trycker du på OK igen för att välja alternativet Skriv ut logg. Menyn stängs och loggen skrivs ut.


Fax

Ställa in att faxaktivitetsloggen ska skrivas ut automatiskt

Du kan ange om du vill att faxloggen ska skrivas ut automatiskt när den innehåller 40 nya poster. Standardinställningen är På. Använd följande metod när du vill att faxaktivitetsloggen ska skrivas ut automatiskt:

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].

2.
Använd pilknapparna för att välja menyn Faxrapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja menyn Faxakt.logg och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Autologgutskrift och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja På och tryck sedan på OK för att bekräfta valet.


Fax

Ställa in faxfelrapporten

En faxfelrapport är en kortfattad rapport som indikerar att det har inträffat ett faxjobbsfel i produkten. Den kan ställas in för utskrift vid följande händelser:

●
Vid faxfel (standardinställning)
●
Fel vid faxskickning
●
Fel vid faxmottagning
●
Aldrig
OBS!

Om du väljer Aldrig får du ingen information om misslyckade faxöverföringar, såvida du inte skriver ut en faxaktivitetslogg.

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].

2.
Använd pilknapparna för att välja menyn Faxrapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja menyn Faxfelrapport och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja ett alternativ för när du vill att faxfelrapporter ska skrivas ut.
5.
Tryck på knappen OK så sparas ditt val.


Fax

Ställa in faxbekräftelserapporten

En faxbekräftelserapport är en kortfattad rapport som indikerar att ett faxjobb har skickats eller tagits emot utan fel. Den kan ställas in för utskrift vid följande händelser:

●
Alla faxjobb
●
Skicka fax
●
Ta emot fax
●
Aldrig (standardinställning)

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].

2.
Använd pilknapparna för att välja menyn Faxrapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja menyn Faxbekräftelse och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja ett alternativ för när du vill att faxfelrapporter ska skrivas ut.
5.
Tryck på knappen OK så sparas ditt val.


Fax

Inkludera den första sidan i varje fax i faxbekräftelserapporten, faxfelrapporten och rapporten om senaste samtal.

Om det här alternativet är aktiverat och sidbilden finns kvar i minnet på produkten kommer rapporterna om faxkonfiguration, faxfel och senaste samtal att innehålla en miniatyrbild (förminskad med 50 %) av den första sidan på det fax som senast skickades eller togs emot. Standardinställningen för det här alternativet är På.

1.
På kontrollpanelen trycker du på knappen Faxmeny [image].

2.
Använd pilknapparna för att välja menyn Faxrapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja menyn Ta med sid 1 och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja På och tryck sedan på OK för att bekräfta valet.


Fax

Ändra felkorrigering och faxhastighet

Det här avsnittet innehåller information om följande ämnen:

  • Ställa in faxfelskorrigeringsläge
  • Ändra faxhastighet


Fax

Ställa in faxfelskorrigeringsläge

Vanligtvis kontrollerar produkten signalerna från telefonlinjen under tiden som ett fax skickas eller tas emot. Om produkten känner av en felsignal under överföringen och inställningen för felkorrigering är På kan produkten begära att en del av faxet skickas om. Standardinställningen för felkorrigering är På.

Du bör endast inaktivera felkorrigering om du har problem med att skicka eller ta emot fax och du är beredd att godta fel i överföringarna. Det kan vara praktiskt att inaktivera den här inställningen när du skickar eller tar emot fax från andra kontinenter eller om du använder en satellittelefonanslutning.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Service och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Faxtjänst och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Felkorrigering och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja På eller Av och tryck sedan på OK för att spara valet.


Fax

Ändra faxhastighet

Faxhastighetsinställningen är det modemprotokoll som används när produkten skickar fax. Det är en standard som gäller i hela världen för full duplex-modem som skickar och tar emot data via telefonlinjer med hastigheter på upp till 33 600 bps (bitar per sekund). Fabriksinställningen för faxhastighet är Hög(V.34).

Du bör endast ändra inställningen om du får problem med att skicka eller ta emot fax från en viss enhet. Det kan vara praktiskt att minska hastigheten när du skickar eller tar emot fax från andra kontinenter eller om du använder en satellittelefonanslutning.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Faxinställningar och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Avancerade inst. och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja menyn Faxhastighet och tryck sedan på knappen OK.
5.
Använd pilknapparna för att välja en hastighetsinställning och tryck sedan på OK.


Fax

Lösa problem med att skicka fax

Det här avsnittet innehåller information om följande ämnen:

  • Ett felmeddelande visas på kontrollpanelen
  • Meddelandet Redo visas på kontrollpanelen utan att jag har försökt skicka faxet
  • Ett meddelande om att sidan 1 sparas visas på kontrollpanelen utan att någonting mer händer
  • Det går att ta emot fax, men det går inte att skicka
  • Det går inte att använda faxfunktioner från kontrollpanelen
  • Det går inte att använda kortnummer
  • Det går inte att använda gruppkortnummer
  • Felmeddelande från telefonbolaget under pågående faxsändning
  • Det går inte att skicka fax när en telefon är ansluten till produkten


Fax

Ett felmeddelande visas på kontrollpanelen

Det här avsnittet innehåller information om följande ämnen:

  • Meddelandet Kommunikat.fel visas
  • Ingen koppl.ton
  • Meddelandet Fax upptagen visas
  • Meddelandet Inget faxsvar visas
  • Papperstrassel i dokumentmataren
  • Meddelandet Faxminne fullt visas
  • Skannerfel


Fax

Meddelandet Kommunikat.fel visas
●
Vänta tills ett nytt försök har gjorts att skicka faxet. När du skickar på nytt sjunker faxhastigheten tillfälligt.
●
Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal. Koppla produkten till ett jack för en annan telefonlinje.
●
Försök med en annan telefonsladd.
●
Ändra inställningen Faxhastighet till Medel(V.17) eller Låg(V.29) på kontrollpanelen.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxhastighet.
e.
Välj korrekt inställning.
●
Avaktivera alternativet Felkorrigering.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Öppna menyn Felkorrigering.
e.
Välj inställningen Av.
OBS!

När du avaktiverar alternativet Felkorrigering kan det hända att bildkvaliteten försämras.

●
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.


Fax

Ingen koppl.ton
●
Kontrollera att telefonsladden sitter i rätt port på produkten.
●
Kontrollera att telefonsladden från produkten är ansluten direkt till vägguttaget.
●
Kontrollera att telefonlinjen har kopplingston genom att trycka på Starta fax [image].
●
Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal.
●
Dra ur telefonsladden från både produkten och telefonjacket och anslut den sedan på nytt.
●
Kontrollera att du använder telefonsladden som levererades med produkten.
●
Koppla produkten till ett jack för en annan telefonlinje.
●
Testa telefonlinjen genom att välja alternativet Kör faxtest på menyn Service på kontrollpanelen.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Välj alternativet Kör faxtest.


Fax

Meddelandet Fax upptagen visas
●
Försök skicka faxet igen.
●
Ring mottagaren för att kontrollera att faxapparaten är påslagen och klar.
●
Kontrollera att du slår rätt faxnummer.
●
Kontrollera att telefonlinjen har kopplingston genom att trycka på Starta fax [image].
●
Kontrollera att telefonen fungerar genom att koppla bort produkten, koppla in en telefon och ringa ett vanligt röstsamtal.
●
Koppla produkten till ett jack för en annan telefonlinje och skicka faxet igen.
●
Försök med en annan telefonsladd.
●
Skicka faxet vid ett senare tillfälle.
●
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.


Fax

Meddelandet Inget faxsvar visas
●
Försök att skicka faxet igen.
●
Ring mottagaren för att kontrollera att faxapparaten är påslagen och klar.
●
Kontrollera att du slår rätt faxnummer.
●
Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal.
●
Koppla produkten till ett jack för en annan telefonlinje.
●
Försök med en annan telefonsladd.
●
Kontrollera att telefonsladden från telefonjacket är ansluten till linjeutgångsporten telefonikon för faxport.
●
Testa telefonlinjen genom att välja alternativet Kör faxtest på menyn Service på kontrollpanelen.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Välj alternativet Kör faxtest.
●
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.


Fax

Papperstrassel i dokumentmataren
●
Kontrollera att papperet uppfyller storlekskraven för produkten. Det går inte att använda produkten för att faxa papper som är längre än 381 mm.
●
Kopiera eller skriv ut originalet på ett papper i formatet Letter, A4 eller Legal och skicka faxet igen.


Fax

Meddelandet Faxminne fullt visas
●
Stäng av skrivaren och starta den igen.
●
Skriv ut sparade fax som ännu inte har skrivits ut.
a.
Öppna menyn Fax.
b.
Öppna menyn Mottagningsinst..
c.
Välj alternativet Skriv ut fax.
d.
Ange PIN-koden och välj sedan alternativet Privatmottagning.
●
Ta bort sparade fax ur minnet.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Välj alternativet Radera faxminne.
●
Dela upp det stora faxjobbet i mindre delar och faxa dem sedan separat.


Fax

Skannerfel
●
Kontrollera att papperet uppfyller storlekskraven för produkten. Det går inte att använda produkten för att faxa papper som är längre än 381 mm.
●
Kopiera eller skriv ut originalet på ett papper i formatet Letter, A4 eller Legal och skicka faxet igen.


Fax

Meddelandet Redo visas på kontrollpanelen utan att jag har försökt skicka faxet
●
Kontrollera om du hittar några fel i faxaktivitetsloggen.
a.
Öppna menyn Fax.
b.
Öppna menyn Faxrapporter.
c.
Öppna menyn Faxakt.logg.
d.
Välj alternativet Skriv ut logg.
●
Om en telefon har anslutits till produkten kontrollerar du att luren ligger på.
●
Koppla bort alla andra linjer mellan faxen och produkten.
●
Anslut produkten direkt till telefonjacket i väggen och skicka faxet igen.


Fax

Ett meddelande om att sidan 1 sparas visas på kontrollpanelen utan att någonting mer händer
●
Ta bort sparade fax ur minnet.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Välj alternativet Radera faxminne.


Fax

Det går att ta emot fax, men det går inte att skicka

Det händer ingenting när du försöker skicka ett fax.

1.
Kontrollera att telefonlinjen har kopplingston genom att trycka på Starta fax [image].
2.
Stäng av skrivaren och starta den igen.
3.
Använd kontrollpanelen för att konfigurera tid, datum och rubrik för fax.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Faxrubrik.
e.
Ange korrekta inställningar.
4.
Kontrollera att luren har lagts på eventuella anknytningstelefoner.
5.
Om du använder en DSL-tjänst kontrollerar du att det finns ett filter på den telefonlinje som är ansluten till produkten.


Fax

Det går inte att använda faxfunktioner från kontrollpanelen
●
Produkten kan vara lösenordsskyddad. Ställ in ett lösenord med hjälp av HP:s inbäddade webbserver, programmet HP Toolbox eller kontrollpanelen.
●
Om du inte känner till lösenordet för produkten kontaktar du systemadministratören.
●
När du kontaktar systemadministratören kan du även be honom eller henne att kontrollera att faxfunktionen inte har avaktiverats.


Fax

Det går inte att använda kortnummer
●
Kontrollera att du har ett giltigt faxnummer.
●
Om en extern linje kräver prefix aktiverar du alternativet Slå prefix eller infogar prefixet i kortnumret.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Slå prefix.
e.
Välj inställningen På.


Fax

Det går inte att använda gruppkortnummer

●
Kontrollera att du har ett giltigt faxnummer.
●
Om en extern linje kräver prefix aktiverar du alternativet Slå prefix eller infogar prefixet i kortnumret.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Slå prefix.
e.
Välj inställningen På.
●
Konfigurera alla poster i gruppen med kortnummerposter.
a.
Öppna en ledig kortnummerpost.
b.
Ange faxnumret för kortnumret.
c.
Använd knappen OK till att spara kortnumret.


Fax

Felmeddelande från telefonbolaget under pågående faxsändning
●
Kontrollera att du slår rätt faxnummer samt att telefontjänsten inte är blockerad. Vissa telefontjänster tillåter exempelvis inte rikssamtal.
●
Om en extern linje kräver prefix aktiverar du alternativet Slå prefix eller infogar prefixet i kortnumret.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Slå prefix.
e.
Välj inställningen På.
OBS!

Om du vill skicka ett fax utan prefix när alternativet Slå prefix är aktiverat skickar du det manuellt.

●
Skicka fax till ett utländskt nummer
a.
Om det krävs ett prefix slår du telefonnumret, inklusive prefix, manuellt.
b.
Slå lands-/regionkoden före telefonnumret.
c.
Invänta pauser när du hör tonerna i telefonen.
d.
Skicka faxet manuellt från kontrollpanelen.


Fax

Det går inte att skicka fax när en telefon är ansluten till produkten
●
Kontrollera att luren ligger på.
●
Kontrollera att telefonen inte används för ett röstsamtal samtidigt som du försöker faxa.
●
Dra ur telefonsladden och försök igen.


Fax

Lösa problem vid mottagning av fax

Det här avsnittet innehåller information om följande ämnen:

  • Faxen svarar inte
  • Ett felmeddelande visas på kontrollpanelen
  • Ett fax tas emot men skrivs inte ut
  • Avsändaren får upptagetton
  • Ingen rington
  • Det går inte att skicka eller ta emot fax via en PBX-linje


Fax

Faxen svarar inte

Det här avsnittet innehåller information om följande ämnen:

  • Faxen har en egen telefonlinje
  • En telefonsvarare är ansluten till produkten
  • En handenhet är ansluten till produkten
  • Svarsläge är inställt på Manuell
  • Faxlinjen har en funktion för röstmeddelanden
  • Produkten är ansluten till en DSL-telefontjänst
  • Produkten används med en Fax over IP- eller VoIP-telefontjänst


Fax

Faxen har en egen telefonlinje
●
Ställ in Svarsläge på Automatisk via kontrollpanelen.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Svarsläge.
e.
Välj inställningen Automatisk.


Fax

En telefonsvarare är ansluten till produkten
●
Ställ in Svarsläge på TAM och anslut telefonsvararen till telefonporten.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Svarsläge.
e.
Välj inställningen TAM.

Om det inte går att välja TAM ställer du in Svarsläge på Automatisk.

●
Ställ in Rings. före svar på minst en signal mer än för motsvarande inställning på telefonsvararen.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Rings. före svar.
e.
Välj korrekt inställning.
●
Anslut telefonsvararen till telefonporten.
●
Om det finns en handenhet ansluten till produkten ställer du in Svarsläge på Fax/Tel för att dirigera samtal till rätt enhet. När ett inkommande röstsamtal registreras hörs en ringsignal som talar om att du ska lyfta på luren.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Svarsläge.
e.
Välj inställningen Fax/Tel.


Fax

En handenhet är ansluten till produkten

Ställ in Svarsläge på Automatisk.

1.
Öppna menyn Inställningar.
2.
Öppna menyn Faxinställningar.
3.
Öppna menyn Grundinställn..
4.
Öppna menyn Svarsläge.
5.
Välj inställningen Automatisk.


Fax

Svarsläge är inställt på Manuell
●
Tryck på knappen Starta fax [image] på kontrollpanelen.


Fax

Faxlinjen har en funktion för röstmeddelanden
●
Lägg till en särskild samtalstjänst för telefonlinjen och anpassa inställningen Signalmönster på produkten efter telefonbolagets ringsignalsmönster. Mer information får du av telefonbolaget.
a.
Kontrollera att svarsläget är inställt på Automatisk.
b.
Öppna menyn Inställningar.
c.
Öppna menyn Faxinställningar.
d.
Öppna menyn Grundinställn..
e.
Öppna menyn Signalmönster.
f.
Välj korrekt inställning.
●
Skaffa en separat linje för fax.
●
Ställ in Svarsläge på Manuell.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Svarsläge.
e.
Välj inställningen Manuell.
OBS!

Du måste vara närvarande för att kunna ta emot fax.


Fax

Produkten är ansluten till en DSL-telefontjänst
●
Kontrollera installation och funktioner. Faxenheten i produkten kräver ett filter på telefonlinjens anslutning till DSL-modemet. Du kan köpa filtret själv eller vända dig till DSL-leverantören.
●
Kontrollera att filtret är anslutet.
●
Byt ut filtret för att försäkra dig om att det inte är defekt.


Fax

Produkten används med en Fax over IP- eller VoIP-telefontjänst
●
Ställ in alternativet Faxhastighet på Hög(V.34) eller avaktivera inställningen Låg(V.29).
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxhastighet.
e.
Välj korrekt inställning.
●
Kontakta leverantören och kontrollera att det går att använda faxfunktionerna samt vilka faxhastighetsinställningar som rekommenderas. Vissa företag kräver adapter.


Fax

Ett felmeddelande visas på kontrollpanelen

Det här avsnittet innehåller information om följande ämnen:

  • Meddelandet Inget fax hittades visas
  • Meddelandet Kommunikat.fel visas
  • Meddelandet Faxminne fullt visas
  • Meddelandet Fax upptagen visas


Fax

Meddelandet Inget fax hittades visas
OBS!

Det här felet beror inte alltid på att du har missat ett fax. Om någon av misstag ringer ett röstsamtal till ett faxnummer och den som ringer lägger på visas meddelandet Inget fax hittades på kontrollpanelen.

●
Be avsändaren att skicka faxet igen.
●
Kontrollera att telefonsladden från produkten är ansluten till vägguttaget.
●
Försök med en annan telefonsladd.
●
Koppla produkten till ett jack för en annan telefonlinje.
●
Kontrollera att telefonlinjen och telefonjacket fungerar genom att koppla in en telefon och se om det finns någon kopplingston.
●
Kontrollera att telefonsladden sitter i linjeporten på produkten.
●
Testa telefonlinjen genom att köra ett faxtest från kontrollpanelen.
●
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.


Fax

Meddelandet Kommunikat.fel visas
●
Be avsändaren skicka faxet igen eller att skicka det senare, när sändningsförhållandena har förbättrats.
●
Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal. Koppla produkten till ett jack för en annan telefonlinje.
●
Försök med en annan telefonsladd.
●
Ställ in Faxhastighet på Låg(V.29) eller avaktivera inställningen Hög(V.34).
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxhastighet.
e.
Välj korrekt inställning.
●
Avaktivera funktionen Felkorrigering för att förhindra automatisk felkorrigering.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Öppna menyn Felkorrigering.
e.
Välj inställningen Av.
OBS!

När du avaktiverar funktionen Felkorrigering kan det hända att bildkvaliteten försämras.

●
Skriv ut rapporten Faxakt.logg från kontrollpanelen för att kontrollera om felet kan kopplas till något visst faxnummer.
a.
Öppna menyn Fax.
b.
Öppna menyn Faxrapporter.
c.
Öppna menyn Faxakt.logg.
d.
Välj alternativet Skriv ut logg.
●
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.


Fax

Meddelandet Faxminne fullt visas
●
Stäng av skrivaren och starta den igen.
●
Skriv ut alla fax och be sedan avsändaren skicka om faxet.
●
Be avsändaren att dela upp ett stort fax i mindre delar och faxa dem separat.
●
Kontrollera att upplösningen på avsändarens inte är inställd på Foto eller Superfin.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxupplösning.
e.
Välj korrekt inställning.
●
Avbryt alla fax eller ta bort faxen från minnet.


Fax

Meddelandet Fax upptagen visas
●
Det går inte att ta emot ett fax samtidigt som man försöker skicka ett. Avbryt sändningen och försök skicka igen senare.
●
Försök skicka faxet igen.


Fax

Ett fax tas emot men skrivs inte ut

Det här avsnittet innehåller information om följande ämnen:

  • Funktionen Privatmottagning är aktiverad
  • Funktionen Ta emot till dator är aktiverad


Fax

Funktionen Privatmottagning är aktiverad
●
När funktionen Privatmottagning är aktiverad sparas mottagna fax i minnet. En personlig PIN-kod eller ett lösenord krävs för att skriva ut de sparade faxen.
●
Ange PIN-koden eller lösenordet för att kunna skriva ut faxet. Om du inte känner till PIN-koden eller lösenordet kontaktar du produktadministratören.
OBS!

Om fax inte skrivs ut kan det uppstå problem med minnet. Produkten svarar inte om minnet är fullt.


Fax

Funktionen Ta emot till dator är aktiverad
●
Kontrollera att funktionen Ta emot till dator är konfigurerad. Du måste använda HP Toolbox till att konfigurera funktionen.
a.
Öppna HP ToolboxFX på datorn.
b.
Välj produkten.
c.
Klicka på Fax.
d.
Klicka på Faxuppgifter.
e.
Under Faxmottagningsläge väljer du Ta emot fax till den här datorn.
●
Kontrollera kommunikationen med produkten.


Fax

Avsändaren får upptagetton

Det här avsnittet innehåller information om följande ämnen:

  • En handenhet är ansluten till produkten
  • En telefonlinjedelare tillämpas


Fax

En handenhet är ansluten till produkten
●
Kontrollera att luren har lagts på.
●
Ändra alternativet Svarsläge så att det överensstämmer med produktkonfigurationen.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Svarsläge.
e.
Välj den inställning som överensstämmer med produktkonfigurationen.

Ställ in Svarsläge på Fax/Tel för att ta emot fax automatiskt. Inställningen Fax/Tel känner automatiskt av om den inkommande signalen är ett fax eller ett röstsamtal och dirigerar signalen till rätt enhet.


Fax

En telefonlinjedelare tillämpas
●
Om du använder en telefonlinjedelare tar du bort den och installerar telefonen som en direkttelefon.
●
Kontrollera att luren har lagts på.
●
Kontrollera att telefonen inte används för ett röstsamtal samtidigt som du försöker faxa.


Fax

Ingen rington
●
Om du använder en telefonlinjedelare tar du bort den och installerar telefonen som en direkttelefon.


Fax

Det går inte att skicka eller ta emot fax via en PBX-linje
●
Om du använder en PBX-telefonlinje kontaktar du PBX-administratören och ber honom eller henne konfigurera en analog faxlinje för produkten.


Fax

Lösa allmänna utskriftsproblem

Det här avsnittet innehåller information om följande ämnen:

  • Faxen sänds långsamt
  • Faxkvaliteten är dålig
  • Faxen klipps av eller skrivs ut på två sidor


Fax

Faxen sänds långsamt

Faxen har fått en dålig kvalitet på telefonlinjen.

●
Prova att sända faxet när telefonlinjens kvalitet har förbättrats.
●
Kontrollera med telefontjänstleverantören att linjen kan hantera fax.
●
Avaktivera inställningen Felkorrigering.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Öppna menyn Felkorrigering.
e.
Välj inställningen Av.
OBS!

Detta kan försämra bildkvaliteten.
●
Använd vitt papper för originalet. Använd inte färger som grå, gul eller rosa.
●
Öka inställningen Faxhastighet.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxhastighet.
e.
Välj korrekt inställning.
●
Dela upp stora faxjobb i mindre delar och faxa dem sedan separat.
●
Ändra faxinställningarna på kontrollpanelen till en lägre upplösning.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxupplösning.
e.
Välj korrekt inställning.


Fax

Faxkvaliteten är dålig

Faxen är suddiga eller ljusa.

●
Öka faxupplösningen när du sänder fax. Upplösningen påverkar inte mottagna fax.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxupplösning.
e.
Välj korrekt inställning.
OBS!

Ökad upplösning gör att överföringen går långsammare.
●
Aktivera inställningen Felkorrigering via kontrollpanelen.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Öppna menyn Felkorrigering.
e.
Välj inställningen På.
●
Kontrollera tonerkassetterna och ersätt dem om det behövs.
●
Be avsändaren göra kontrastinställningen mörkare på avsändarfaxapparaten och skicka sedan om faxet.


Fax

Faxen klipps av eller skrivs ut på två sidor
●
Ställ in inställningen Stdpappersstrlk. Faxen skrivs ut på enstaka papper baserat på inställningarna för Stdpappersstrlk.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Systeminställn..
c.
Öppna menyn Pappersinställn..
d.
Öppna menyn Stdpappersstrlk.
e.
Välj korrekt inställning.
●
Ställ in papperstyp och -storlek för det fack som används för fax.
●
Aktivera inställningen Anpassa sida om du vill skriva ut längre fax på Letter- eller A4-papper.
a.
Öppna menyn Inställningar.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Anpassa sida.
e.
Välj inställningen På.
OBS!

Om inställningen Anpassa sida är avaktiverad och inställningen Stdpappersstrlk är inställd på Letter skrivs ett original i Legal-storlek ut på två sidor.


Fax

Myndighetsinformation och garantier

Information om myndighetskrav och garantier finns i Ytterligare information om telecom-produkter (faxar).


Hantera och underhålla produkten

Hantera och underhålla produkten
  • Informationssidor
  • HP ToolboxFX
  • Inbäddad webbserver
  • Använda programvaran HP Web Jetadmin
  • Säkerhetsfunktioner för produkten
  • Energisparinställningar
  • Inställningar för tyst läge
  • Hantera förbrukningsartiklar och tillbehör
  • Rengöra produkten
  • Produktuppdateringar


Hantera och underhålla produkten

Informationssidor

Informationssidorna finns i produktens minne. Med hjälp av de här sidorna kan du diagnostisera och lösa problem med produkten.

OBS!

Om språket på produkten blev felaktigt inställt under installationen kan du ställa in språket manuellt så att informationssidorna skrivs ut på ett av de språk som stöds. Ändra språk med hjälp av menyn Systeminställn. på kontrollpanelen eller den inbäddade webbservern.

Sidbeskrivning
Hur du skriver ut sidan
Konfigurationssida
Visar aktuella inställningar och egenskaper för produkten.
1.
På kontrollpanelen trycker du på Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Rapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja alternativet Konfig. rapport och tryck sedan på knappen OK.
En andra sida skrivs också ut. På den sidan visas information om produktens faxinställningar i avsnittet Faxmeny.
Statussida för förbrukningsmaterial
Visar återstående livslängd för HP-tonerkassetten, uppskattat antal återstående sidor, antal utskrivna sidor och annan information om förbrukningsmaterial.
1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Rapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja alternativet Status för förbrukningsmaterial och tryck sedan på knappen OK.
Lista med PCL-, PCL 6- eller PS-teckensnitt
Visar vilka teckensnitt som är installerade i enheten.
1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja Rapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja alternativet PCL-teckensnitt, PS-teckensnitt eller PCL6-teckensnitt och tryck sedan på knappen OK.
Demosida
Innehåller exempel på text och grafik.
1.
På kontrollpanelen trycker du på Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Rapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja alternativet Demosida och tryck sedan på knappen OK.
Händelselogg
Du kan skriva ut händelseloggen från HP ToolboxFX, den inbäddade webbservern eller HP Web Jetadmin.
Användningsinfo
Visar antal sidor för varje storlek av papper som har skrivits ut, antal ensidiga och dubbelsidiga sidor samt den genomsnittliga täckningen, i procent.
1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Rapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja alternativet Användningsinfo. och tryck sedan på knappen OK.
Menykarta
Visar menyer och tillgängliga inställningar på kontrollpanelen.
1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Rapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja alternativet Menystruktur och tryck sedan på knappen OK.
Nätverksrapport
Visa produktens nätverksinställningar.
1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Rapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja alternativet Nätverksöversikt och tryck sedan på knappen OK.
Faxrapporter
Mer information om faxloggar och rapporter finns i faxkapitlet.
Servicesida
Visar vilka papperstyper, kopieringsinställningar och andra produktinställningar som kan användas.
1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Rapporter och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja alternativet Service-sida och tryck sedan på knappen OK.


Hantera och underhålla produkten

HP ToolboxFX

HP ToolboxFX är ett program som du kan använda när du vill göra följande:

●
Kontrollera produktens status.
●
Konfigurera produktens inställningar.
●
Visa felsökningsinformation.
●
Visa elektronisk dokumentation.

Du kan visa HP ToolboxFX-programvara när produkten är direktansluten till datorn eller till ett nätverk. Du måste göra den rekommenderade fullständiga programvaruinstallationen för att kunna använda HP ToolboxFX.

Det här avsnittet innehåller information om följande ämnen:

  • Visa HP ToolboxFX
  • Status
  • Fax
  • Hjälp
  • Systeminställningar
  • Utskriftsinställningar
  • Nätverksinställningar


Hantera och underhålla produkten

Visa HP ToolboxFX

Öppna HP ToolboxFX på något av följande sätt:

●
I Windows aktivitetsfält eller på skrivbordet dubbelklickar du på ikonen HP ToolboxFX.
●
På Start-menyn i Windows klickar du på Program (eller Alla program i Windows XP), klickar på HP, klickar på HP LaserJet Pro M1530 MFP-serien och klickar på HP ToolboxFX.


Hantera och underhålla produkten

Status

Fliken HP ToolboxFX Status innehåller länkar till följande huvudsidor:

●
Enhetens status. Visa produktstatusinformation. Sidan visar produktförhållanden, som trassel eller ett tomt fack. När du rättat till ett problem med produkten och vill uppdatera statusen klickar du på Uppdatera status.
●
Status för förbrukningsmaterial. Visar detaljerad information för förbrukningsmaterial, till exempel kvarvarande toner i tonerkassetten och antal sidor som har skrivits ut med aktuell kassett. Sidan har även länkar som du kan använda för att beställa förbrukningsmaterial och hitta information om återvinning.
●
Enhetskonfiguration. Visar en detaljerad beskrivning av produktens aktuella konfiguration, inklusive mängden installerat minne och om extrafack är installerade.
●
Nätverkssammanfattning. Visar en detaljerad beskrivning av den aktuella nätverkskonfigurationen, inklusive IP-adress och nätverksstatus.
●
Skriv ut infosidor. Skriver ut konfigurationssidan och andra informationssidor som finns för produkten, såsom statussidan för förbrukningsmaterial och demosidan.
●
Händelselogg. Visa historik över produktfel. Det senaste felet visas överst i listan.

Det här avsnittet innehåller information om följande ämnen:

  • Händelselogg


Hantera och underhålla produkten

Händelselogg

Händelseloggen är en tabell där produkthändelser loggas. Loggen innehåller koder som motsvarar felmeddelanden som visas på produktens kontrollpanel. Siffran i kolumnen Antal sidor anger det totala antalet sidor som hade skrivits ut när felet uppstod. Händelseloggen innehåller också en kort beskrivning av felet.


Hantera och underhålla produkten

Fax

Använd fliken HP ToolboxFX Fax när du vill utföra faxåtgärder från datorn. Fliken Fax innehåller länkar till följande huvudsidor:

●
Faxfunktioner. Ställa in faxmottagningsläget.
●
Faxkatalog. Lägg till, ändra och ta bort poster i produktens telefonbok.
●
Faxskickningslogg. Visa alla fax som nyligen har skickats från produkten.
●
Faxmottagningslogg. Visa alla fax som nyligen har tagits emot på produkten.
●
Spärrade faxar. Lägg till, ta bort eller visa faxnummer som har spärrats.

Det här avsnittet innehåller information om följande ämnen:

  • Faxuppgifter
  • Faxkatalog
  • Faxsändningslogg
  • Faxmottagningslogg
  • Spärrade faxar


Hantera och underhålla produkten

Faxuppgifter

Följande alternativ är tillgängliga när ett fax tas emot:

●
Skriv ut faxet. Du kan även välja ett alternativ som visar ett meddelande på datorn när faxet skrevs ut.
●
Ta emot faxet på datorn. Du kan även välja ett alternativ som visar ett meddelande på datorn när faxet tas emot. Om faxen är ansluten till flera datorer kan bara en dator ta emot fax.
●
Vidarebefordra faxet till en annan fax.
OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Faxkatalog

Använd HP ToolboxFX faxkatalogen om du vill lägga till eller ta bort personer eller grupper från kortnummerlistan, importera telefonböcker från olika källor och uppdatera och underhålla kontaktlistan.

●
Om du vill lägga till en kontakt i kortnummerlistan markerar du raden med det kortnummer som du vill ange. Ange kontaktnamnet i fönstret Namn på kontakt. Ange faxnumret i fönstret Faxnummer. Klicka på Lägg till.
●
Om du vill lägga till en grupp med kontakter i kortnummerlistan markerar du raden med det kortnummer som du vill ange. Klicka på Lägg till grupp. Dubbelklicka på ett kontaktnamn i listan till vänster om du vill flytta det till grupplistan till höger. Du kan också markera ett namn till vänster och sedan klicka på lämplig pil för att flytta det till grupplistan till höger. Du kan använda samma tillvägagångssätt om du vill flytta namn från höger lista till vänster lista. När du har skapat en grupp anger du ett namn i fönstret Gruppnamn och klickar sedan på OK.
●
Om du vill ändra ett befintligt kortnummer markerar du namnet genom att klicka någonstans på namnraden och klickar sedan på Uppdatera. Skriv ändringarna i respektive fönster och klicka sedan på OK.
●
Om du vill ändra en befintlig kortnummerpost för en grupp markerar du gruppnamnet genom att klicka någonstans i namnraden och sedan på Uppdatera. Gör önskade ändringar och klicka sedan på OK.
●
Om du vill ta bort en post från kortnummerlistan markerar du posten och klickar sedan på Ta bort.
●
Om du vill flytta en kortnummerpost markerar du posten och klickar sedan på Flytta. Du kan också markera Flytta och sedan ange posten i dialogrutan. Du kan antingen välja Nästa tomma rad eller ange numret på den rad som du vill flytta posten till.
OBS!

Om du anger en rad som är upptagen skriver den nya posten över den befintliga posten.
●
Om du vill importera kontakter från en telefonbok i Lotus Notes, Outlook eller Outlook Express, klickar du på Importera/exportera telefonbok. Välj alternativet Importera och klicka sedan på Nästa. Välj lämpligt program, navigera till rätt fil och klicka sedan på Slutför. När du vill exportera kontakter från en telefonbok, klickar du på Importera/exportera telefonbok. Välj alternativet Exportera och klicka sedan på Nästa. Ange filnamnet eller bläddra till den fil som du vill exportera kontakter till och klicka sedan på Slutför. Du kan även välja enstaka poster från telefonboken och behöver inte importera hela boken.
●
Om du vill ta bort alla poster klickar du på Ta bort alla och sedan på Ja.

Du kan använda siffror och följande tecken för faxnummer:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<blanksteg>
OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Faxsändningslogg

I faxsändningsloggen i HP ToolboxFX visas alla fax som nyligen skickats och information om dem. Här visas också datum, sändningstid, jobbnummer, faxnummer, sidantal och resultat.

Klicka på valfri kolumnrubrik i faxsändningsloggen om du vill ordna om informationen i kolumnen i stigande eller fallande ordning.

I kolumnen Resultat visas faxets status. Om faxsändningen inte lyckades visas en beskrivning i kolumnen av varför faxet inte skickades.


Hantera och underhålla produkten

Faxmottagningslogg

I faxmottagningsloggen i HP ToolboxFX visas en lista över alla fax som nyligen tagits emot och information om dem. Här visas också datum, tid för mottagning, jobbnummer, faxnummer, sidantal, resultat och en förkortad faxbild.

Faxmottagningsloggen kan användas för att spärra framtida fax. Markera rutan Spärra fax bredvid ett mottaget fax som visas i loggen.

När ett fax tas emot till en dator som är ansluten till produkten, innehåller faxet länken Visa. Om du klickar på den här länken öppnas en ny sida som visar information om faxet.

Klicka på valfri kolumnrubrik i faxmottagningsloggen om du vill ordna om informationen i kolumnen i stigande eller fallande ordning.

I kolumnen Resultat visas faxets status. Om faxsändningen inte lyckades visas en beskrivning i kolumnen av anledningen till att faxet inte togs emot.

OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Spärrade faxar

Spärra fax innehåller en lista med alla nummer som har spärrats. Lägg till, ändra eller ta bort spärrade faxnummer på den här fliken.


Hantera och underhålla produkten

Hjälp

Fliken HP ToolboxFX Dokumentation innehåller länkar till följande huvudsidor:

●
Felsökning
●
Animerade demonstrationer
●
Användarhandbok. Visar information om produktens användning, garanti, specifikationer och support. Användarhandboken finns i både HTML- och PDF-format.


Hantera och underhålla produkten

Systeminställningar

Fliken HP ToolboxFX Systeminställningar innehåller länkar till följande huvudsidor:

●
Enhetsinformation. Visar information om produkten, till exempel produktbeskrivningen och en kontaktperson.
●
Pappershantering. Ändrar inställningarna för produkten pappershantering, till exempel standardstorleken och standardtypen för papper.
●
Utskriftskvalitet. Ändrar inställningar för produktens utskriftskvalitet.
●
Papperstyp. Ändrar produktlägesinställningar för varje materialtyp, till exempel brevpapper, hålat papper och glättat papper.
●
Systeminställningar. Ändrar systeminställningarna för produkten, till exempel språk och återställning efter papperstrassel.
●
Service. Få åtkomst till olika procedurer som krävs för att produkten ska kunna underhållas.
●
Avsökning av enhet. Ändrar inställningarna av avsökningen som bestämmer hur ofta HP ToolboxFX samlar in data från produkten.
●
Spara/återställ inställningar. Sparar de aktuella inställningarna för produkten på en fil på datorn. Använd den här filen för att överföra samma inställningar till en annan produkt eller återställa inställningarna på produkten vid ett senare tillfälle.
●
Lösenord. Ange, ändra eller rensa produktens säkerhetslösenord.
OBS!

Ett enda lösenord kan ställas in från kontrollpanelen, HP ToolboxFX eller den inbäddade webbservern.

Det här avsnittet innehåller information om följande ämnen:

  • Enhetsinformation
  • Pappershantering
  • Utskriftskvalitet
  • Papperstyper
  • Systeminställning
  • Service
  • Avsökning av enhet


Hantera och underhålla produkten

Enhetsinformation

Sidan HP ToolboxFX med enhetsinformation innehåller data om produkten, som du kan använda som referens. Informationen som du anger i de här fälten visas på konfigurationssidan. Du kan ange valfria tecken i vart och ett av de här fälten.

OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Pappershantering

Använd pappershanteringsalternativen för HP ToolboxFX till att konfigurera standardinställningarna. Dessa alternativ är desamma som finns på kontrollpanelen.

Det finns tre alternativ för att hantera utskrifter om utskriftsmaterialet tagit slut:

●
Välj Vänta på att papper ska fyllas på.
●
Välj Avbryt i listrutan Slut på papper - åtgärd för att avbryta utskriften.
●
Välj Åsidosätt i listrutan Slut på papper - tid för att skicka utskriften till ett annat pappersfack.

I fältet Papper slut, tid visas hur länge produkten väntar innan den svarar på dina val. Du kan ange ett värde mellan 0 och 3 600 sekunder.

OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Utskriftskvalitet

Använd alternativen för utskriftskvalitet i HP ToolboxFX om du vill förbättra utseendet på utskriftsjobben. Dessa alternativ är desamma som finns på kontrollpanelen.

De fyra alternativen för utskriftskvalitet är upplösning, REt (Resolution Enhancement technology), utskriftstäthet och ekonomiläge (EconoMode).

●
Upplösning. Välj en upplösning på 600 för vanliga utskrifter och Fast Res 1200 för utskrifter med högre kvalitet.
●
REt. Du kan aktivera REt, vilket ger högre utskriftskvalitet.
●
Svärtningsgrad. Om du vill ha ökad svärtningsgrad väljer du ett högre tal. Om du vill ha lägre svärtningsgrad väljer du ett lägre tal.
●
EconoMode. Aktivera EconoMode när du gör vanliga utskrifter. EconoMode är en funktion som gör att produkten använder mindre toner per sida. Om du väljer denna inställning räcker tonerkassetten längre och därmed sänks utskriftskostnaderna. Utskriftskvaliteten blir däremot också sämre. Den utskrivna bilden blir mycket ljusare, men den är fullt tillräcklig för utkast eller korrektur. HP rekommenderar inte att EconoMode används hela tiden. Om du alltid använder ekonomiläge kan det hända att tonern räcker längre än de mekaniska delarna i tonerkassetten. Om utskriftskvaliteten minskar under dessa omständigheter, måste du installera en ny tonerkassett, även om det finns toner kvar i kassetten.
OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Papperstyper

Använd alternativen för papperstyper i HP ToolboxFX när du vill konfigurera utskriftslägen som motsvarar de olika materialtyperna. Välj Återställningslägen om du vill återställa alla lägen till fabriksinställningarna.

OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Systeminställning

Använd HP ToolboxFX systeminställningarna om du vill konfigurera globala inställningar för kopiering, fax, skanning och utskrift, såsom fortsättning efter papperstrassel och automatisk fortsättning.

OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Service

Vid utskrift kan papper, toner och damm samlas inuti produkten. Med tiden kan dessa ansamlingar försämra kvaliteten, vilket kan visa sig med till exempel tonerstänk eller utsmetning. HP ToolboxFX utgör ett enkelt sätt att rengöra pappersbanan.


Hantera och underhålla produkten

Avsökning av enhet

Du kan stänga av enhetsavsökningen i HP ToolboxFX om du vill minska nätverkstrafiken, men det innebär att du samtidigt inaktiverar vissa andra HP ToolboxFX-funktioner: varningar, faxloggsuppdateringar och möjlighet att ta emot fax på den här datorn.

OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Utskriftsinställningar

Fliken HP ToolboxFX Utskriftsinställningar innehåller länkar till följande huvudsidor:

●
Skriva ut. Ändra standardutskriftsinställningar, till exempel antal kopior och pappersorientering.
●
PCL5e. Visa och ändra PCL5-inställningar.
●
PostScript. Visa och ändra PS-inställningarna.

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut
  • PCL 5e
  • PostScript


Hantera och underhålla produkten

Skriva ut

Använd inställningsalternativen för HP ToolboxFX till att konfigurera inställningarna för alla utskriftsfunktioner. Dessa alternativ är desamma som finns på kontrollpanelen.

OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

PCL 5e

Använd alternativen för PCL 5 om du vill konfigurera inställningarna när du använder skrivarspråket PCL 5. Det här är samma alternativ som finns på menyn PCL5 på kontrollpanelen.

OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

PostScript

Använd alternativet PostScript om du använder skrivarspråket HP PostScript-emulering, nivå 3. När alternativet PostScript-fel är aktiverat skrivs PostScript-felsidan ut automatiskt när ett emuleringsfel för PostScript 3 inträffar.

OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Nätverksinställningar

Nätverksadministratören kan använda fliken HP ToolboxFX Nätverksinställningar för att göra nätverksrelaterade inställningar för produkten när den är ansluten till ett IP-baserat nätverk.


Hantera och underhålla produkten

Inbäddad webbserver

Produkten är utrustad med en inbäddad webbserver, vilket innebär att du har åtkomst till information om aktiviteter i produkten och nätverket. En webbserver utgör en miljö där webbprogram kan köras, på samma sätt som ett operativsystem, t.ex. Windows, utgör en miljö där program kan köras på datorn. Utdata från webbprogrammen visas i en webbläsare, till exempel Microsoft Internet Explorer, Safari och Netscape Navigator.

En inbäddad webbserver finns på en maskinvaruenhet (till exempel en HP LaserJet-produkt) eller i fasta program och inte som programvara på en nätverksserver.

Fördelen med en inbäddad webbserver är att den har ett gränssnitt för produkten som alla med en nätverksansluten produkt och dator kan använda. Du behöver inte installera eller ställa in något särskilt program, men det måste finnas en webbläsare på datorn. Du får åtkomst till den inbäddade webbservern genom att ange produktens IP-adress på webbläsarens adressrad. Du hittar IP-adressen genom att skriva ut en konfigurationssida.

OBS!

För Macintosh-operativsystem kan du använda den inbäddade webbservern via en USB-anslutning efter att du installerat den Macintosh-programvara som medföljde produkten.

Det här avsnittet innehåller information om följande ämnen:

  • Funktioner


Hantera och underhålla produkten

Funktioner

Med den inbäddade webbservern kan du visa status för produkten och nätverket och hantera utskriftsfunktioner från en dator. Du kan även göra följande med den inbäddade webbservern:

●
Visa produktstatusinformation
●
Fastställa hur länge förbrukningsmaterialen räcker och beställa nya
●
Visa och ändra delar av konfigurationen för produkten
●
Visa och skriva ut interna sidor
●
Välja det språk som sidorna i den inbäddade webbservern ska visas på
●
Visa och ändra nätverkskonfigurationen
●
Ange, ändra eller rensa produktens säkerhetslösenord.
OBS!

Ändring av nätverksinställningarna i EWS kan medföra att vissa av produktens program eller funktioner inaktiveras.


Hantera och underhålla produkten

Använda programvaran HP Web Jetadmin

HP Web Jetadmin är en webbaserad programvarulösning för fjärrinstallation, -övervakning och -felsökning av nätverksansluten kringutrustning. Hanteringen är proaktiv vilket gör att nätverksadministratörer kan åtgärda problem innan användarna berörs. Hämta den avgiftsfria programvaran för förbättrad administration från www.hp.com/go/webjetadmin.

Insticksprogram kan installeras i HP Web Jetadmin för att ge stöd för specifika produktfunktioner. Du kan automatiskt få meddelande från HP Web Jetadmin när nya insticksprogram finns tillgängliga. På sidan Uppdatera produkt följer du anvisningarna för hur du automatiskt ansluter till HP:s webbplats och installera det senaste insticksprogrammet för produkten.

OBS!

Webbläsare måste ha stöd för Java™. Webbläsare i Mac OS stöds inte.


Hantera och underhålla produkten

Säkerhetsfunktioner för produkten

Enheten har en lösenordsfunktion som begränsar åtkomsten till inställningsfunktioner samtidigt som grundläggande funktioner kan användas. Lösenordet kan anges från den inbäddade webbservern eller från produktens kontrollpanel.

Privat mottagning kan användas för att lagra fax i produkten tills du befinner dig vid produkten och kan skriva ut dem.

Det här avsnittet innehåller information om följande ämnen:

  • Tilldela ett systemlösenord via produktens kontrollpanel
  • Tilldela ett lösenord via den inbäddade webbservern (EWS)
  • Låsa produkten


Hantera och underhålla produkten

Tilldela ett systemlösenord via produktens kontrollpanel

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Systeminställn. och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja alternativet Produktsäkerhet och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja På och tryck sedan på OK.
5.
Ange ett lösenord med hjälp av knappsatsen och tryck sedan på knappen OK.


Hantera och underhålla produkten

Tilldela ett lösenord via den inbäddade webbservern (EWS)

Tilldela ett lösenord för produkten så att obehöriga användare inte kan ändra produktens inställningar.

1.
Öppna den inbyggda HP-webbservern genom att ange produktens IP-adress i adressfältet i webbläsaren.
2.
Klicka på fliken Inställningar.
3.
Klicka på menyn Säkerhet till vänster i fönstret.
4.
Klicka på knappen Konfigurera... i området Säkerhetsinställningar för enhet.
5.
Ange lösenordet i rutan Nytt lösenord i området Enhetens lösenord och skriv sedan in det igen i rutan Bekräfta lösenord.
6.
Klicka på knappen Verkställ. Anteckna lösenordet och förvara det på ett säkert ställe.


Hantera och underhålla produkten

Låsa produkten

Produkten har ett uttag där du kan fästa ett säkerhetslås av kabeltyp.

Placering av säkerhetsfacket


Hantera och underhålla produkten

Energisparinställningar

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut med EconoMode
  • Arkivutskrift


Hantera och underhålla produkten

Skriva ut med EconoMode

Den här produkten har ett EconoMode-alternativ för utskrift av utkast. Användning av EconoMode kan minska toneranvändning och därmed kostnaden per sida. Men EconoMode kan också försämra utskriftskvaliteten.

HP rekommenderar inte att du alltid använder ekonomiläge. Om du alltid använder ekonomiläge kan det hända att tonern räcker längre än de mekaniska delarna i tonerkassetten. Om utskriftskvaliteten börjar försämras måste du i dessa fall installera en ny tonerkassett, även om det finns toner kvar i kassetten.

1.
Gå till Arkiv-menyn i programmet och klicka på Skriv ut.
2.
Välj produkten och klicka sedan på knappen Egenskaper eller Inställningar.
3.
Klicka på fliken Papper/kvalitet.
4.
Klicka i kryssrutan EconoMode.


Hantera och underhålla produkten

Arkivutskrift

Arkivutskrift ger utskrifter som är mindre känsliga för utsmetning av toner och damm. Använd arkivutskrift om du vill skapa dokument som ska bevaras eller arkiveras.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Service och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja alternativet Arkivutskrift, välj På eller Av och tryck sedan på knappen OK.


Hantera och underhålla produkten

Inställningar för tyst läge

Den här produkten har ett tyst läge som minskar ljudet under utskrift. När det tysta läget är aktivt skriver produkten ut långsammare.

OBS!

Det tysta läget minskar utskriftshastigheten vilket kan förbättra utskriftens kvalitet.

Om du vill aktivera tyst läge följer du dessa steg.

Aktivera tyst läge från skrivardrivrutinen

1.
Visa skrivaregenskaperna och klicka sedan på fliken Enhetsinställningar.
2.
Klicka på alternativet Aktivera för att starta funktionen Tyst läge.

Aktivera tyst läge från produktens kontrollpanel

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Systeminställn. och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja alternativet Tyst läge och tryck sedan på knappen OK.
4.
Använd pilknapparna för att välja På och tryck sedan på OK.


Hantera och underhålla produkten

Hantera förbrukningsartiklar och tillbehör

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut när en kassett håller på att ta slut
  • Hantera tonerkassetter
  • Utbytesinstruktioner


Hantera och underhålla produkten

Skriva ut när en kassett håller på att ta slut

Det här avsnittet innehåller information om följande ämnen:

  • Meddelanden om förbrukningsmaterial
  • Aktivera eller avaktivera inställningarna för meddelande vid snart slut från kontrollpanelen


Hantera och underhålla produkten

Meddelanden om förbrukningsmaterial

Aviseringar som gäller förbrukningsmaterial visas på skrivarens kontrollpanel samt på datorer som har den fullständiga produktprogramvaran installerad. Om den fullständiga produktprogramvaran inte är installerad visas eventuellt inte aviseringar som gäller förbrukningsmaterial på ett tydligt sätt. Om du vill installera den fullständiga produktprogramvaran sätter du i cd-skivan som medföljde produkten och följer anvisningarna om fullständig installation.

●
Ett meddelande om Svart kassett nästan tom visas när tonerkassetten närmar sig slutet av sin beräknade livslängd.
●
Ett meddelande om Svart är snart slut visas när tonerkassetten nått slutet av sin beräknade livslängd. För att garantera bästa utskriftskvalitet rekommenderar HP att en tonerkassett ersätts när meddelandet Svart är snart slut visas.

Du kan få problem med utskriftskvaliteten om du använder en tonerkassett som nästan är slut. Förbrukningsmaterialet behöver inte bytas vid det här tillfället såvida inte utskriftskvaliteten inte längre är acceptabel.

OBS!

Genom att använda inställningen Fortsätt går det att skriva ut även efter "Snart slut" utan åtgärder från användaren, men detta kan resultera i dålig utskriftskvalitet.


Hantera och underhålla produkten

Aktivera eller avaktivera inställningarna för meddelande vid snart slut från kontrollpanelen

Du kan aktivera eller inaktivera funktionen Fortsätt när du vill och du behöver inte aktivera den igen när du installerar en ny tonerkassett. När menyn Snart slut är inställd på Fortsätt fortsätter produkten skriva ut automatiskt när en tonerkassett når den rekommenderade nivån för byte. Meddelande Svart är snart slut visas när en tonerkassett fortsätter användas i Snart slut-läge.

1.
Tryck på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Systeminställn. och tryck sedan på knappen OK.
3.
Använd pilknapparna till att välja menyn Snart slut och tryck sedan på knappen OK.
4.
Använd pilknapparna till att välja menyn Svart kassett och tryck sedan på knappen OK.
5.
Välj ett av följande alternativ:
●
Välj alternativet Fortsätt om du vill aktivera funktionen för att fortsätta vid läget Snart slut.
●
Välj alternativet Stopp om du vill avaktivera utskrift i svart (eller fortsätt skriva ut) i läget Snart slut.
●
Välj alternativet Prompt om du vill fråga om användaren vill fortsätta innan produkten skriver ut jobbet.
6.
Tryck på knappen OK för att spara inställningen.

När HP-förbrukningsmaterialet har nått nivån ”är snart slut” upphör HP:s skyddsgaranti för det förbrukningsmaterialet. Alla utskriftsdefekter och defekter i tonerkassetterna som orsakas av att ett förbrukningsmaterial från HP används vid fortsättning i snart slut-läge kommer inte att betraktas som defekter i material eller arbete under HP:s garanti för tonerkassetter.


Hantera och underhålla produkten

Hantera tonerkassetter

Det här avsnittet innehåller information om följande ämnen:

  • Förvara tonerkassetter
  • HP:s policy avseende tonerkassetter från andra tillverkare
  • HP:s speciallinje och webbplats för bedrägerier
  • Återvinning av förbrukningsmaterial
  • Tonerkassettens design


Hantera och underhålla produkten

Förvara tonerkassetter

Ta inte ut tonerkassetten ur förpackningen innan du tänker använda den.

VIKTIGT:

Undvik skador på tonerkassetten genom att inte utsätta den för ljus i mer än några minuter.


Hantera och underhålla produkten

HP:s policy avseende tonerkassetter från andra tillverkare

Hewlett-Packard Company rekommenderar inte att du använder tonerkassetter som inte kommer från HP, vare sig de är nya eller återanvända.

OBS!

Eventuella skador som uppstår vid användning av en tonerkassett som inte kommer från HP täcks inte av HP:s garanti eller serviceavtal.


Hantera och underhålla produkten

HP:s speciallinje och webbplats för bedrägerier

Ring HP:s speciallinje för bedrägerier (1-877-219-3183, kostnadsfritt i Nordamerika) eller gå till www.hp.com/go/anticounterfeit om du installerar en HP-kassett och ett meddelande på kontrollpanelen visar att den inte är en HP-kassett. HP kontrollerar om kassetten är äkta och vidtar åtgärder för att lösa problemet.

Det finns risk för att tonerkassetten inte är en äkta HP-kassett om du lägger märke till något av följande:

●
På statussidan för förbrukningsmaterial anges att förbrukningsartikel från en annan tillverkare än HP har installerats.
●
Du får mycket problem med tonerkassetten.
●
Kassetten ser inte ut som den brukar (till exempel ser förpackningen inte ut som en HP-förpackning).


Hantera och underhålla produkten

Återvinning av förbrukningsmaterial

Du returnerar en äkta HP-tonerkassett genom att lägga den använda tonerkassetten i förpackningen som den nya levererades i. Använd den medföljande returetiketten för att skicka den använda produkten till HP för återanvändning. Mer information finns i den återvinningsguide som medföljer alla nya förbrukningsartiklar från HP.


Hantera och underhålla produkten

Tonerkassettens design

Översikt för tonerkasett

1
Plastskydd
2
Tonerkassettens minnesmärkning
3
Bildtrumma. Rör inte bildtrumman på botten av tonerkassetten. Om det finns fingeravtryck på bildtrumman kan kvaliteten på utskrifterna försämras.


Hantera och underhålla produkten

Utbytesinstruktioner

Det här avsnittet innehåller information om följande ämnen:

  • Omfördela toner
  • Byta ut tonerkassetten
  • Byta ut inmatningsvalsen
  • Byta ut mellanlägget


Hantera och underhålla produkten

Omfördela toner

När det bara finns lite toner kvar i tonerkassetten kan bleka eller ljusa partier förekomma på de utskrivna sidorna. Genom att omfördela toner kan du tillfälligt förbättra utskriftskvaliteten.

1.
Öppna luckan till tonerkassetten och ta sedan ut tonerkassetten.

2.
Skaka kassetten försiktigt från sida till sida för att omfördela tonern.

VIKTIGT:

Om du får toner på kläderna torkar du bort den med en torr trasa och tvättar sedan kläderna i kallt vatten. Om du använder varmt vatten fastnar tonern i tyget.

3.
Sätt tillbaka tonerkassetten i produkten och stäng tonerluckan.

Om utskriften fortfarande är ljus måste du sätta i en ny tonerkassett.


Hantera och underhålla produkten

Byta ut tonerkassetten

1.
Öppna luckan till tonerkassetten och ta ut den förbrukade tonerkassetten. Se återvinningsinformationen som finns i tonerförpackningen.

Ta ut tonerkassetten

2.
Ta ut den nya tonerkassetten ur påsen.
VIKTIGT:

Du förhindrar skada på tonerkassetten genom att hålla i vardera sidan av tonerkassetten.
3.
Dra i fliken tills all tejp avlägsnats från kassetten. Lägg tillbaka fliken i förpackningen så att den kan återvinnas.

Ta bort tejpen

4.
Skaka försiktigt på tonerkassetten fram och tillbaka för att omfördela tonern jämnt inuti kassetten.

5.
Sätt in tonerkassetten i produkten och stäng sedan kassettluckan.

Sätta i tonerkassetten

VIKTIGT:

Om du får toner på kläderna torkar du bort den med en torr trasa och tvättar sedan kläderna i kallt vatten. Om du använder varmt vatten fastnar tonern i textilien.

OBS!

När tonern börjar ta slut kan bleka eller ljusa partier förekomma på de utskrivna sidorna. Genom att omfördela toner kan du tillfälligt förbättra utskriftskvaliteten. Ta bort tonerkassetten från produkten och skaka den försiktigt fram och bakåt för att omfördela tonern.


Hantera och underhålla produkten

Byta ut inmatningsvalsen

Normal användning med bra material orsakar slitage. Om du använder dåligt material kan du behöva byta ut inmatningsvalsen oftare.

Om produkten ofta matar fel (inget papper matas genom) kan du behöva byta eller rengöra inmatningsvalsen.

VARNING:

Innan du byter inmatningsvalsen stänger du av produkten med strömbrytaren, drar ut nätsladden och väntar tills produkten svalnat.
VIKTIGT:

Om du inte gör detta kan produkten ta skada.

1.
Öppna luckan till tonerkassetten och ta ut tonerkassetten.
VIKTIGT:

För att tonerkassetten inte ska skadas måste den skyddas från direkt ljus. Täck tonerkassetten med ett papper.

Ta ut tonerkassetten

2.
Hitta inmatningsvalsen.

3.
Frigör de små vita flikarna på sidorna av inmatningsvalsen och vrid inmatningsvalsen framåt.

4.
Dra inmatningsvalsen försiktigt uppåt och utåt.

Ta ut inmatningsvalsen

5.
Sätt den nya inmatningsvalsen på plats. De cirkulära och rektangulära uttagen på vardera sida förhindrar att du sätter i inmatningsvalsen felaktigt.

Sätta i den nya inmatningsvalsen

6.
Vrid överdelen av inmatningsvalsen bort från dig tills båda sidorna snäpper på plats.

7.
Sätt in tonerkassetten i produkten och stäng sedan kassettluckan.

Sätta i tonerkassetten


Hantera och underhålla produkten

Byta ut mellanlägget

Normal användning med bra material orsakar slitage. Om du använder dåligt material kan du behöva byta ut mellanlägget oftare.

Om det händer ofta att flera ark matas ut i taget vid utskrift, kan du behöva byta mellanlägget.

VARNING:

Innan du byter produktens separeringsdyna stänger du av produkten med strömbrytaren, drar ut nätsladden och väntar tills produkten svalnat.

OBS!

Innan du byter separeringsdyna bör du rengöra inmatningsvalsen.

1.
Ta bort papperet och stäng huvudinmatningsfacket. Placera produkten på sidan.

2.
Längst ned på produkten skruvar du loss de två skruvarna som håller mellanlägget på plats.

Ta bort skruvarna

3.
Ta bort mellanlägget.

Ta bort mellanlägget

4.
Sätt i det nya mellanlägget och skruva det på plats.

Sätta i det nya mellanlägget

5.
Anslut produkten till vägguttaget och slå sedan på produkten.


Hantera och underhålla produkten

Rengöra produkten

Det här avsnittet innehåller information om följande ämnen:

  • Rengör inmatningsvalsen
  • Rengör dokumentmatarens inmatningsvals och separeringsdyna
  • Rengöra pappersbanan
  • Rengör skannerglaset och plattan


Hantera och underhålla produkten

Rengör inmatningsvalsen

Om du vill rengöra inmatningsvalsen innan du beslutar dig för att byta ut den, gör du så här:

1.
Stäng av produkten, dra ut nätsladden från produkten och ta sedan bort inmatningsvalsen.
2.
Fukta en luddfri trasa i isopropylalkohol och tvätta av valsen.

VARNING:

Alkohol är brännbart. Förvara inte alkoholen och trasan i närheten av öppen låga. Innan du stänger produkten och sätter i nätsladden måste alkoholen torka helt.

OBS!

I vissa delar av Kalifornien är det förbjudet att använda flytande isopropylalkohol (IPA) som rengöringsmedel. I dessa områden i Kalifornien ska ovanstående rekommendationer inte åtlydas, utan där ska du i stället använda en torr, luddfri duk, lätt fuktad med vatten, för att rengöra inmatningsvalsen.

3.
Använd en torr, luddfri trasa när du torkar av smuts som lossnat från inmatningsvalsen.

Torka av inmatningsvalsen

4.
Låt inmatningsvalsen torka helt innan du sätter tillbaka den i produkten.

5.
Anslut nätsladden till produkten.


Hantera och underhålla produkten

Rengör dokumentmatarens inmatningsvals och separeringsdyna

Om du får problem med att produktens dokumentmatare inte hanterar papper rätt, t.ex. papperstrassel eller matning av flera sidor samtidigt, rengör du dokumentmatarens valsar och separeringsdyna.

1.
Öppna dokumentmatningsluckan.

2.
Använd en fuktad, luddfri trasa till att torka bort smuts från både inmatningsvalsarna och separeringsdynan.

Torka av dokumentmatarens valsar och dyna

3.
Stäng luckan till dokumentmataren.

Stäng luckan till dokumentmataren


Hantera och underhålla produkten

Rengöra pappersbanan

Vid utskrift kan papper, toner och damm samlas inuti produkten. Med tiden kan dessa ansamlingar försämra kvaliteten, vilket kan visa sig med till exempel tonerstänk eller utsmetning. Den här produkten har ett rengöringsläge som kan åtgärda och förebygga den här typen av problem.

Fläckar
Utsmetning

Exempel på fläckar

Exempel på utsmetad utskrift

Det här avsnittet innehåller information om följande ämnen:

  • Rengöra pappersbanan från HP ToolboxFX
  • Rengöra pappersbanan från produktens kontrollpanel


Hantera och underhålla produkten

Rengöra pappersbanan från HP ToolboxFX

Rengör pappersbanan med hjälp av HP ToolboxFX. Det här är den rekommenderade rengöringsmetoden. Om du inte har tillgång till HP ToolboxFX använder du kontrollpanelmetoden.

1.
Se till att produkten är påslagen, i redoläge och att material är påfyllt i prioritetsinmatningsfacket eller fack 1.
2.
Öppna HP ToolboxFX, klicka på produkten och klicka sedan på fliken Systeminställningar.
3.
Klicka på fliken Service och klicka sedan på Start.

Ett ark matas långsamt genom produkten. Kasta sidan när processen har slutförts.


Hantera och underhålla produkten

Rengöra pappersbanan från produktens kontrollpanel

Om du inte har tillgång till HP ToolboxFX kan du skriva ut och använda en rengöringssida från produktens kontrollpanel.

1.
Tryck på knappen Konfiguration [image].
2.
Använd pilknapparna till att välja menyn Service och tryck sedan på knappen OK.
3.
Använd pilknapparna för att välja alternativet Rengöringssida och tryck sedan på knappen OK.
4.
Lägg i vanligt brev- eller A4-papper när du uppmanas att göra det.
5.
Tryck på knappen OK igen för att bekräfta och påbörja rengöringsprocessen.

Ett ark matas långsamt genom produkten. Kasta sidan när processen har slutförts.


Hantera och underhålla produkten

Rengör skannerglaset och plattan

På sikt kan smutsfläckar samlas på skannerglaset och det vita plastbakstycket. Det kan påverka resultaten. Gör på följande sätt om du vill rengöra skannerglaset och det vita plastbakstycket:

1.
Stäng av produkten med strömbrytaren och dra sedan ur nätsladden ur eluttaget.
2.
Öppna skannerlocket.
3.
Rengör skannerglaset och det vita plastbakstycket med en mjuk trasa eller svamp som fuktats med ett milt rengöringsmedel för glas.

Område att rengöra

VIKTIGT:

Använd inte skurmedel, aceton, bensen, ammoniak, etylalkohol eller karbontetraklorid på någon del av produkten eftersom den då kan skadas. Häll inte vätskor direkt på glaset eller plattan. De kan rinna in och skada enheten.

4.
Torka av glaset och det vita plastbakstycket med en duk eller svamp för att förhindra fläckar.
5.
Sätt i produktens kontakt och sätt på produkten med strömbrytaren.


Hantera och underhålla produkten

Produktuppdateringar

Programvaruuppdateringar för produkten (drivrutiner och inbyggd programvara) samt installationsanvisningar finns på www.hp.com/support/ljm1530series. Klicka på Downloads and drivers, klicka på lämpligt operativsystem och välj sedan vad du vill ladda ned.


Lösa problem

Lösa problem
  • Självhjälp
  • Checklista för felsökning och problemlösning
  • Faktorer som påverkar produktens prestanda
  • Återställa till standardinställningar
  • Tolka meddelanden på kontrollpanelen
  • Papperet matas in på fel sätt eller trasslar sig
  • Förbättra utskriftskvaliteten
  • Skrivaren skriver inte ut eller skriver ut långsamt
  • Lösa anslutningsproblem
  • Fel på produktens programvara
  • Lösa vanliga Macintosh-problem


Lösa problem

Självhjälp

Förutom informationen i den här handboken finns andra källor med värdefull information.

HP:s hjälp- och lärocenter
HP:s hjälp- och lärocenter och annan dokumentation finns på den cd-skiva som medföljde produkten eller i HP-programmappen i datorn. HP:s hjälp- och lärocenter är ett produkthjälpverktyg som ger enkel tillgång till produktinformation, webbsupport för HP-produkter, felsökningstips och information om myndighetskrav och säkerhet.
Snabbhjälpavsnitt
Flera snabbhjälpavsnitt för den här skrivaren finns på den här webbplatsen: www.hp.com/support/ljm1530series
Du kan skriva ut dessa hjälpavsnitt och förvara dem i närheten av skrivaren. De är praktiska referenser att ha för åtgärder du utför ofta.
Snabbguide
Den här guiden innehåller procedurer för de oftast använda produktfunktionerna. Den här guiden hittar du även på den här webbplatsen: www.hp.com/support/ljm1530series
Du kan skriva ut den här guiden och förvara den i närheten av skrivaren.
Kontrollpanelhjälp
Kontrollpanelen har inbyggd hjälp som hjälper dig genom flera åtgärder, t.ex. byta ut tonerkassetter och rensa papperstrassel.


Lösa problem

Checklista för felsökning och problemlösning

Försök att lösa problem med produkten genom att följa de här stegen.

Det här avsnittet innehåller information om följande ämnen:

  • Steg 1: Kontrollera att produkten är påslagen
  • Steg 2: Se efter om det visas några felmeddelanden på kontrollpanelen
  • Steg 3: Testa utskriftsfunktionen
  • Steg 4: Testa kopieringsfunktionen
  • Steg 5: Testa funktionen för att skicka fax
  • Steg 6: Testa funktionen för att ta emot fax
  • Steg 7: Försök skicka ett utskriftsjobb från en dator


Lösa problem

Steg 1: Kontrollera att produkten är påslagen

1.
Kontrollera att produkten är ansluten till elnätet och påslagen.
2.
Kontrollera att strömkabeln är ansluten till produkten och till eluttaget.
3.
Kontrollera strömkällan genom att ansluta strömkabeln till ett annat eluttag.
4.
Kontrollera att tonerkassetten är installerad korrekt och att alla luckor är stängda. Meddelanden om den typen av problem visas på kontrollpanelen.
5.
Om dokumentmatarens motor inte snurrar öppnar du locket till dokumentmataren och tar bort eventuellt förpackningsmaterial eller tejp.
6.
Kontakta HP Support om skannerlampan inte lyser.


Lösa problem

Steg 2: Se efter om det visas några felmeddelanden på kontrollpanelen

Kontrollpanelen bör ange att produkten är redo. Om ett felmeddelande visas åtgärdar du felet.


Lösa problem

Steg 3: Testa utskriftsfunktionen

1.
Öppna menyn Rapporter och välj objektet Konfig. rapport för att skriva ut rapporten.
2.
Om rapporten inte skrivs ut kontrollerar du att det finns papper i facket och kontrollerar på kontrollpanelen om det verkar ha uppstått papperstrassel inuti produkten.


Lösa problem

Steg 4: Testa kopieringsfunktionen

1.
Lägg konfigurationssidan i dokumentmataren och gör en kopia. Om papperet inte matas som det ska genom dokumentmataren måste du kanske byta ut dokumentmatarens inmatningsenhet.
2.
Lägg konfigurationssidan på skannerglaset och gör en kopia.
3.
Om kopiorna inte håller tillräckligt hög kvalitet rengör du skannerglaset.


Lösa problem

Steg 5: Testa funktionen för att skicka fax

1.
Tryck på knappen Starta fax [image] på kontrollpanelen.
2.
Lyssna efter kopplingston.
3.
Om du inte hör någon kopplingston fungerar kanske inte telefonlinjen eller så är produkten inte ansluten till telefonlinjen.


Lösa problem

Steg 6: Testa funktionen för att ta emot fax

1.
Skicka ett fax till produkten från en annan fax.
2.
Om det inte går att ta emot faxet via produkten kontrollerar du att du inte har anslutit alltför många telefonenheter till produkten samt att alla telefonenheter har anslutits i rätt ordning.
3.
Kontrollera och återställ faxinställningarna.
4.
Avaktivera funktionen Privatmottagning.


Lösa problem

Steg 7: Försök skicka ett utskriftsjobb från en dator

1.
Skicka en utskrift från ett ordbehandlingsprogram till produkten.
2.
Om jobbet inte skrivs ut kontrollerar du att du har valt rätt skrivardrivrutin.
3.
Avinstallera och installera sedan om programvaran.


Lösa problem

Faktorer som påverkar produktens prestanda

Det finns flera faktorer som påverkar hur lång tid det tar att skriva ut ett dokument.

●
Användningen av specialpapper (till exempel OH-film, tungt papper och papper i egen storlek)
●
Produktens bearbetnings- och hämtningstid
●
Bildernas komplexitet och storlek
●
Datorns hastighet
●
USB- eller nätverksanslutningen
●
Produktens I/O-konfiguration
●
Vissa utskriftsinställningar, t.ex. Tyst läge, Bästa, Utkastläge eller Utskriftstäthet.


Lösa problem

Återställa till standardinställningar

Om du återställer standardinställningarna försvinner informationen i faxhuvudet, telefonnumret, kortnummer och eventuella lagrade fax i produktens minne.

VIKTIGT:

Med den här proceduren raderas faxnummer och namn som är kopplade till snabbvalsknappar och kortnummer. Även alla sidor som är lagrade i minnet raderas. Sedan startas enheten automatiskt om.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja Service och tryck sedan på OK.
3.
Använd pilknapparna för att välja alternativet Återställ standard och tryck sedan på knappen OK.

Enheten startas om automatiskt.


Lösa problem

Tolka meddelanden på kontrollpanelen

De flesta meddelandena på kontrollpanelen är avsedda att hjälpa användaren med en viss uppgift. Meddelandena innehåller den aktuella operationens status och eventuellt sidräkning på den andra raden. När fax, utskrifter och skanningskommandon tas emot i produkten anger meddelandena på kontrollpanelen statusen. Dessutom visas varningar och felmeddelanden om det har uppstått situationer som måste åtgärdas.

Det här avsnittet innehåller information om följande ämnen:

  • Kontrollpanelens meddelandetyper
  • Meddelanden på kontrollpanelen


Lösa problem

Kontrollpanelens meddelandetyper

Ibland visas varningsmeddelanden. Då kan du behöva bekräfta meddelandet och fortsätta genom att trycka på OK eller avbryta jobbet genom att trycka på Avbryt [image]. När vissa varningar visas slutförs inte utskriften eller också blir kvaliteten dålig. Om ett meddelande gäller utskrift och funktionen för automatisk fortsättning är aktiv och om användaren inte bekräftar meddelandet inom tio sekunder, försöker produkten fortsätta utskriften automatiskt.

Meddelanden om allvarliga fel anger någon typ av svårartat problem. Problemet kan eventuellt avhjälpas genom att strömmen slås från och sedan till igen. Om felet fortfarande kvarstår kanske produkten måste servas.


Lösa problem

Meddelanden på kontrollpanelen

Meddelande på kontrollpanelen
Beskrivning
Rekommenderad åtgärd
10.0000 Minnesfel, förbrukningsmaterial
Ett kommunikationsfel har uppstått med tonerkassetten.
●
Stäng av produkten och slå på den igen.
●
Kontrollera att tonerkassetten är rätt installerad. Ta ut och sätt i tonerkassetten igen.
●
Om felet kvarstår byter du ut tonerkassetten.
●
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
10.0004 Fel på förbrukningsmat.
10.1004 Minnesfel, förbrukningsmaterial
Ett kommunkationsfel har uppstått med bildtrumman.
●
Stäng av produkten och slå på den igen.
●
Om felet kvarstår byter du ut tonerkassetten.
●
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
49 Fel
Slå av och på
Det har inträffat ett fel i produktens fasta programvara.
1.
Stäng av strömmen med strömbrytaren.
2.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget.
3.
Vänta i minst 30 sekunder och slå sedan på strömmen igen. Vänta därefter tills uppstarten är klar.
4.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
50.X Fixeringsfel
Slå av och på
Det har inträffat ett internt maskinvarufel i enheten.
1.
Stäng av strömmen med strömbrytaren.
2.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget.
3.
Vänta i minst 25 minuter och slå sedan på strömmen igen. Vänta därefter tills uppstarten är klar.
4.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
52 Skannerfel
Slå av och på
Produkten har upptäckt ett skannerfel.
1.
Stäng av strömmen med strömbrytaren.
2.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget.
3.
Vänta i minst 30 sekunder och slå sedan på strömmen igen. Vänta därefter tills uppstarten är klar.
4.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
57 Fläktfel
Det har inträffat ett allmänt fläktfel i produkten.
1.
Stäng av strömmen med strömbrytaren.
2.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget.
3.
Vänta i minst 30 sekunder och slå sedan på strömmen igen. Vänta därefter tills uppstarten är klar.
4.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
79 Fel
Slå av och på
Det har inträffat ett fel i produktens fasta programvara.
1.
Stäng av strömmen med strömbrytaren.
2.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget.
3.
Vänta i minst 30 sekunder och slå sedan på strömmen igen. Vänta därefter tills uppstarten är klar.
4.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
ADM-lucka öppen
Luckan till dokumentmataren är öppen.
Stäng dokumentmatarens lucka.
Begagnad svart tonerkassett är installerad.
En begagnad förbrukningsartikel har installerats.
Om du trodde att det förbrukningsmaterial du köpte var tillverkat av HP går du in på följande webbplats: www.hp.com/go/anticounterfeit.
Produktreparation som krävs på grund av att begagnade tonerkassetter har använts täcks inte av garantin. Status och funktioner som beror på förbrukningsmaterialet är inte tillgängliga på begagnade kassetter.
Byt förbrukningsmat.
Produkten är konfigurerad att stoppa när tonerkassettens nivå nästan är slut.
Byt ut tonerkassetten, eller konfigurera produkten att fortsätta skriva ut när tonerkassettnivån har nått ”snart slut”.
Byt ut svart kassett
Produkten är konfigurerad att stoppa när tonerkassettens nivå nästan är slut.
Byt ut tonerkassetten, eller konfigurera produkten att fortsätta skriva ut när tonerkassettnivån har nått ”snart slut”.
Det finns inte tillräckligt med minne. Endast 1 kopia har gjorts.
Fortsätt med [OK].
Det finns för lite minne i produkten för att slutföra jobbet.
Antingen kopierar du färre sidor åt gången eller stänger du av sorteringen.
Om problemet kvarstår stänger du av produkten och slår på den igen.
Dok. matartrassel
Det har inträffat ett papperstrassel i produkten.
Rensa dokumentmatarens papperstrassel.
Enhetsfel
Tryck på OK för att fortsätta
Det har inträffat ett internt kommunikationsfel i produkten.
1.
Stäng av strömmen med strömbrytaren.
2.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget.
3.
Vänta i minst 30 sekunder och slå sedan på strömmen igen. Vänta därefter tills uppstarten är klar.
4.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Inget papp.lyft
Tryck på [OK]
Det har inträffat ett internt maskinvarufel i enheten.
1.
Kontrollera att materialet ligger tillräckligt långt in i inmatningsfacket.
2.
Fyll på facket med rätt pappersstorlek för utskriftsjobbet.
3.
Kontrollera att pappersledarna i facket är korrekt justerade efter pappersstorleken. Justera pappersledarna så att de vidrör pappersbunten utan att böja den.
4.
Kontrollera på skrivarens kontrollpanel om skrivaren väntar på att du ska bekräfta ett meddelande om att fylla på papper manuellt. Fyll på papper och fortsätt.
5.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Inst. rensade
Produkten har raderat inställningarna för faxet.
Ange jobbinställningarna igen.
Kommunikationsfel med motorn
Det har inträffat ett internt maskinvarufel i enheten.
1.
Stäng av strömmen med strömbrytaren.
2.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget.
3.
Vänta i minst 30 sekunder och slå sedan på strömmen igen. Vänta därefter tills uppstarten är klar.
4.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Ladda fack 1 <TYP>, <STORLEK>
Facket är tomt.
Fyll på facket med rätt typ och storlek av papper.
Ladda fack 1 VANLIGT <STORLEK>
alternerar med
Rengöringssida [OK] för starta
En rengöring pågår.
Fyll på facket med vanligt papper av angiven storlek. Tryck på knappen OK för att starta rengöringen.
Manuell duplex
alternerar med
Ladda fack 1:
Tryck på [OK]
Produkten bearbetar ett manuellt dubbelsidigt utskriftsjobb.
Om du vill skriva ut den andra sidan placerar du sidorna med utskriftssidan nedåt i facket med den övre sidan framåt.
Manuell matning <STORLEK>, <TYP>
alternerar med
Tryck på [OK] för tillgäng. media
Produkten är inställd på manuell matning.
Fyll på facket med papper av rätt storlek och typ eller tryck på OK för att använda det papper som redan finns i facket.
Minne snart slut
Tryck på [OK]
Det finns inte tillräckligt med minne i produkten för att bearbeta jobbet.
Om produkten bearbetar andra jobb skickar du jobbet igen efter att dessa jobb har slutförts.
Om problemet kvarstår stänger du av enheten med strömbrytaren och väntar sedan i minst 30 sekunder. Slå på strömmen och vänta medan produkten initieras.
Oväntad storlek i fack 1
Papperet i facket stämmer inte med den storlek som krävs för det aktuella utskriftsjobbet.
Fyll på papper med rätt storlek och kontrollera att facket är inställt för rätt storlek.
Papperstrassel i fack 1
Produkten har upptäckt ett trassel i inmatningsfacket.
Rensa trasslet från området som anges i meddelandet och följ sedan anvisningarna på kontrollpanelen.
Sensorfel
Det har inträffat ett papperssensorsfel i produkten.
1.
Stäng av strömmen med strömbrytaren.
2.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget.
3.
Vänta i minst 30 sekunder och slå sedan på strömmen igen. Vänta därefter tills uppstarten är klar.
4.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Skannerfel X
Det har inträffat ett allmänt skannerfel i produkten.
1.
Stäng av strömmen med strömbrytaren.
2.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget.
3.
Vänta i minst 30 sekunder och slå sedan på strömmen igen. Vänta därefter tills uppstarten är klar.
4.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Skicka uppgradering igen
Uppgraderingen av den fasta programvaran avbröts.
Skicka uppgraderingsfilen till produkten igen.
Ta bort förpackningsmaterial från den bakre luckan
Det finns fortfarande förpackningsmaterial kvar på produktens baksida.
Öppna den bakre luckan och ta bort allt förpackningsmaterial.
Ta bort transportlås från kassetten
Ett transportlås finns kvar på tonerkassetten.
Ta bort tonerkassetten, ta bort transportlåset och installera sedan kassetten på nytt.
Trassel i <fack>
växlar med
Öppna luckan och åtgärda trasslet
Produkten har upptäckt ett trassel på den plats som anges i meddelandet.
Rensa trasslet från området som anges i meddelandet och följ sedan anvisningarna på kontrollpanelen. När du rensar vissa trassel måste du öppna den övre tonerkassettluckan och ta bort tonerkassetten.
Trassel i kassettomr.
Det har inträffat ett papperstrassel i tonerkassettområdet.
Rensa trasslet från området som anges i meddelandet och följ sedan anvisningarna på kontrollpanelen.
Trassel i pappersbana
Produkten har identifierat ett papperstrassel.
Rensa trasslet från området som anges i meddelandet och följ sedan anvisningarna på kontrollpanelen.
Trassel i utmatningsfacket
Produkten har identifierat ett papperstrassel i utmatningsfackets område.
Rensa trasslet från området som anges i meddelandet och följ sedan anvisningarna på kontrollpanelen.
Utskriftsfel
Tryck på [OK]
Det har inträffat ett internt maskinvarufel i enheten.
1.
Skriv ut sidorna en gång till.
2.
Om problemet kvarstår stänger du av produkten och slår på den igen.
3.
Skriv ut sidorna igen.
4.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Utskriftsfel
Det har inträffat ett internt kommunikationsfel i produkten.
1.
Stäng av strömmen med strömbrytaren.
2.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget.
3.
Vänta i minst 30 sekunder och slå sedan på strömmen igen. Vänta därefter tills uppstarten är klar.
4.
Om felet kvarstår kontaktar du HP. Se www.hp.com/support/ljm1530series eller supportbroschyren som medföljde enheten.
Öppen lucka
Tonerkassettluckan är öppen.
Stäng tonerkassettluckan.


Lösa problem

Papperet matas in på fel sätt eller trasslar sig

Det här avsnittet innehåller information om följande ämnen:

  • Skrivaren matar inte in papper
  • Skrivaren matar in flera pappersark
  • Förhindra papperstrassel
  • Åtgärda trassel


Lösa problem

Skrivaren matar inte in papper

Om skrivaren inte matar in papper från facket provar du med följande åtgärder.

1.
Öppna skrivaren och ta bort allt papperstrassel.
2.
Fyll på facket med rätt pappersstorlek för utskriftsjobbet.
3.
Kontrollera att pappersledarna i facket är korrekt justerade efter pappersstorleken. Justera pappersledarna så att de vidrör pappersbunten utan att böja den.
4.
Kontrollera på skrivarens kontrollpanel om skrivaren väntar på att du ska bekräfta ett meddelande om att fylla på papper manuellt. Fyll på papper och fortsätt.


Lösa problem

Skrivaren matar in flera pappersark

Om skrivaren matar in flera pappersark från facket provar du med dessa åtgärder.

1.
Ta bort pappersbunten från facket, böj bunten, rotera den 180 grader och vänd på den. Lufta inte papperet. Lägg tillbaka pappersbunten i facket.
2.
Använd bara papper som uppfyller HP:s specifikationer för skrivaren.
3.
Använd inte papper som är skrynkligt, vikt eller skadat. Om det behövs använder du papper från ett annat paket.
4.
Kontrollera att facket inte är överfyllt. Om det är det tar du bort hela pappersbunten från facket, rättar till bunten och lägger sedan tillbaka en del av den i facket.
5.
Kontrollera att pappersledarna i facket är korrekt justerade efter pappersstorleken. Justera pappersledarna så att de vidrör pappersbunten utan att böja den.


Lösa problem

Förhindra papperstrassel

Prova följande åtgärder för att minska mängden papperstrassel.

1.
Använd bara papper som uppfyller HP:s specifikationer för skrivaren.
2.
Använd inte papper som är skrynkligt, vikt eller skadat. Om det behövs använder du papper från ett annat paket.
3.
Använd inte papper som redan skrivits ut eller kopierats på.
4.
Kontrollera att facket inte är överfyllt. Om det är det tar du bort hela pappersbunten från facket, rättar till bunten och lägger sedan tillbaka en del av den i facket.
5.
Kontrollera att pappersledarna i facket är korrekt justerade efter pappersstorleken. Justera pappersledarna så att de vidrör pappersbunten utan att böja den.
6.
Kontrollera att facket är fullständigt insatt i skrivaren.
7.
Om du skriver på tungt, präglat eller perforerat papper använder du manuell matning och matar in arken ett åt gången.


Lösa problem

Åtgärda trassel

När du reder ut papperstrassel ska du vara mycket försiktig så att du inte river sönder papper som fastnat. Om en liten bit papper blir kvar inne i produkten kan den orsaka mer papperstrassel.

VIKTIGT:

Innan du rensar pappersstopp stänger du av produkten och drar ur nätsladden.

Det här avsnittet innehåller information om följande ämnen:

  • Platser där papperstrassel kan förekomma
  • Åtgärda papperstrassel i dokumentmataren
  • Rensa bort trassel från inmatningsfacken
  • Åtgärda trassel inuti produkten
  • Rensa trassel från utmatningsområdena
  • Åtgärda trassel inuti enheten för dubbelsidig utskrift


Lösa problem

Platser där papperstrassel kan förekomma

Papperstrassel kan uppstå på följande ställen i produkten.

Platser där papperstrassel kan förekomma

1
Dokumentmataren
2
Utmatningsfack
3
Inmatningsfack
4
Tonerkassettområde
5
Bakre lucka och duplexenhet


Lösa problem

Åtgärda papperstrassel i dokumentmataren

1.
Öppna dokumentmatningsluckan.

2.
Lyft sidhandtaget och öppna matningsmekanismen, och dra sedan försiktigt ut det papper som har fastnat.

Matningsmekanism och papper som fastnat

3.
Stäng matningsmekanismen och dokumentmatarens lucka.


Lösa problem

Rensa bort trassel från inmatningsfacken
VIKTIGT:

Använd inte vassa föremål, t.ex. pincett eller vass tång, för att åtgärda papperstrassel. Skada som uppstår p.g.a. användning av vassa föremål täcks inte av garantin.

När du tar bort material som fastnat drar du det rakt ut från produkten. Om du drar ut material som fastnat snett kan produkten skadas.

OBS!

Beroende på var trasslet har inträffat kan det hända att du inte behöver utföra alla steg nedan.

1.
Öppna luckan till tonerkassetten och ta sedan ut tonerkassetten.

Ta bort tonerkassetten

2.
Ta bort materialbunten från huvudinmatningsfacket eller från prioritetsinmatningsfacket.

Ta bort pappersarket från inmatningsfacket

3.
Fatta tag i sidan av det material som har fastnat och som är mest synligt (kan också vara i mitten) med båda händerna och dra sedan försiktigt ut det ur produkten.

Ta bort papper som fastnat

4.
Sätt tillbaka tonerkassetten och stäng kassettluckan.

Byt ut tonerkassetten


Lösa problem

Åtgärda trassel inuti produkten

1.
Öppna luckan till tonerkassetten och ta ut tonerkassetten.

ta bort tonerkassetten

VIKTIGT:

Tonerkassetten kan skadas om den utsätts för ljus. Täck över den med ett papper.
2.
Om du kan se materialet som har fastnat tar du ett ordentligt grepp om det, och drar ut det ur produkten.
OBS!

Om du inte kan se det papper som fastnat går du till nästa steg.

Om du har lyckats få bort det papper som fastnat hoppar du över nästa steg.

ta bort papper som fastnat

3.
Tryck på den gröna fliken och öppna åtkomstluckan för papperstrassel. Ta ett försiktigt grepp om papperet som fastnat och dra långsamt ut det ur produkten.

öppna luckan och ta ut det papper som fastnat

4.
Sätt tillbaka tonerkassetten och stäng luckan.

byta ut tonerkassetten


Lösa problem

Rensa trassel från utmatningsområdena
VIKTIGT:

Använd inte vassa föremål, t.ex. pincett eller vass tång, för att åtgärda papperstrassel. Skada som uppstår p.g.a. användning av vassa föremål täcks inte av garantin.

1.
Öppna luckan till tonerkassetten och ta sedan ut tonerkassetten.

Ta bort tonerkassetten

2.
Låt luckan vara öppen, och fatta med bägge händerna tag i den sida av mediet som syns bäst (kan också vara mittendelen) och dra sedan försiktigt loss det från produkten.

Ta bort papper som har fastnat

3.
Tryck på den gröna fliken och öppna åtkomstluckan för papperstrassel. Ta ett försiktigt grepp om papperet som fastnat och dra långsamt ut det ur produkten.

öppna luckan och ta ut det papper som fastnat

4.
Sätt tillbaka tonerkassetten och stäng luckan.

Byt ut tonerkassetten


Lösa problem

Åtgärda trassel inuti enheten för dubbelsidig utskrift

1.
Öppna luckan till tonerkassetten och ta sedan ut tonerkassetten.

Ta bort tonerkassetten

2.
Öppna den bakre luckan.

Öppna den bakre luckan

VIKTIGT:

Området runt fixeringsenheten kan bli varmt när skrivaren används. Vänta till fixeringsenheten svalnat.
3.
Ta ett försiktigt grepp om papperet som fastnat och dra ut det ur produkten

4.
Stäng den bakre luckan.

Stäng den bakre luckan

5.
Sätt tillbaka tonerkassetten och stäng kassettluckan.

Byt ut tonerkassetten


Lösa problem

Förbättra utskriftskvaliteten

Du kan förhindra de flesta problem som rör utskriftskvalitet genom att följa riktlinjerna nedan.

●
Använd alltid rätt inställning för papperstyp i skrivardrivrutinen.
●
Använd papper som uppfyller HP:s specifikationer för skrivaren.
●
Rengör produkten när det behövs.
●
Byt ut tonerkassetterna när de når slutet av den beräknade livslängden och utskriftskvaliteten inte längre är acceptabel.
●
Använd den skrivardrivrutin som bäst passar dina utskriftsbehov.

Det här avsnittet innehåller information om följande ämnen:

  • Välja papperstyp
  • Använd papper som uppfyller HP:s specifikationer för papper
  • Skriva ut en rengöringssida
  • Kontrollera tonerkassetten
  • Använd den skrivardrivrutin som bäst passar dina utskriftsbehov
  • Förbättra utskriftskvaliteten på kopiorna


Lösa problem

Välja papperstyp

1.
Öppna skrivardrivrutinen, klicka på knappen Egenskaper eller Inställningar, och klicka sedan på fliken Papper/kvalitet.
2.
Välj en typ i listan Typ.
3.
Klicka på OK.


Lösa problem

Använd papper som uppfyller HP:s specifikationer för papper

Använd ett annat papper om följande problem uppstår:

●
Utskriften är för ljus eller verkar urblekt i vissa områden.
●
Tonerfläckar förekommer på de utskrivna sidorna.
●
Toner smetas ut på de utskrivna sidorna.
●
Utskrivna tecken verkar felformade.
●
Utskrivna sidor är böjda.

Använd en papperstyp och -vikt som skrivaren har stöd för. Använd dessutom följande riktlinjer när du väljer papper:

●
Använd papper av bra kvalitet som är fritt från revor, hack, fläckar, lösa partiklar, damm, veck, hål och häftklamrar och se till att det inte har skrynkliga eller vikta kanter.
●
Använd papper som inte har använts för tryck tidigare.
●
Använd papper som är avsett för laserskrivare. Använd inte papper som endast är avsett för bläckstråleskrivare.
●
Använd inte papper som är för grovt. Om du använder mjukare papper får du oftast bättre utskriftskvalitet.


Lösa problem

Skriva ut en rengöringssida

Skriv ut en rengöringssida för att ta bort damm och överflödig toner från pappersbanan om något av följande problem uppstår:

●
Tonerfläckar förekommer på de utskrivna sidorna.
●
Toner smetas ut på de utskrivna sidorna.
●
Återkommande märken förkommer på de utskrivna sidorna.

Skriv ut rengöringssidan med hjälp av nedanstående procedur.

1.
På kontrollpanelen trycker du på knappen Konfiguration [image].
2.
Använd pilknapparna för att välja menyn Service.
3.
Använd pilknapparna för att välja alternativet Rengöringssida.
4.
Lägg i vanligt brev- eller A4-papper när du uppmanas att göra det.
5.
Tryck sedan på OK när du vill påbörja rengöringsprocessen.

Ett ark matas långsamt genom produkten. Kasta sidan när processen har slutförts.


Lösa problem

Kontrollera tonerkassetten

Kontrollera tonerkassetten och byt ut den vid behov om något av följande problem uppstår:

●
Utskriften är för ljus eller verkar urblekt i vissa områden.
●
Utskrivna sidor har små områden utan tryck.
●
Utskrivna sidor har ränder eller band.
OBS!

Om du använder en inställning för utkast eller EconoMode kan utskrifterna framstå som ljusa.

Om du konstaterar att du behöver byta en tonerkassett skriver du ut statussidan för förbrukningsmaterial för att ta reda på artikelnumret för korrekt HP-tonerkassett.

Typ av tonerkassett
Steg för att lösa problemet
Påfyllda och omarbetade tonerkassetter
Hewlett-Packard Company kan inte rekommendera att du använder produkter som inte kommer från HP, vare sig dessa är nya eller omarbetade. Eftersom de inte är HP-produkter har HP inget inflytande över deras utförande eller kvalitet. Om du använder en påfylld eller omarbetad tonerkassett och inte är nöjd med utskriftskvaliteten byter du ut tonerkassetten mot en äkta HP-tonerkassett som det står HP eller Hewlett-Packard på eller som är försedd med HP-logotypen.
Äkta HP-tonerkassett
1.
På kontrollpanelen eller på statussidan för förbrukningsmaterial visas statusen Snart slut när tonerkassetten har nått slutet av den beräknade livslängden. Ersätt tonerkassetten om utskriftskvaliteten inte längre är tillräckligt bra.
2.
Kontrollera att tonerkassetten inte har några skador. Följ anvisningarna nedan. Byt ut tonerkassetten om det behövs.
3.
Om de utskrivna sidorna har märken som upprepas regelbundet flera gånger med samma avstånd skriver du ut en rengöringssida. Om detta inte löser problemet använder du informationen om återkommande defekter i det här dokumentet till att identifiera orsaken till problemet.

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut statussidan för förbrukningsmaterial
  • Kontrollera att tonerkassetten inte har några skador
  • Återkommande defekter


Lösa problem

Skriva ut statussidan för förbrukningsmaterial

På sidan Status för förbrukningsmaterial visas beräknad återstående mängd toner i tonerkassetterna. Dessutom visas artikelnumret för korrekta äkta HP-tonerkassetter för skrivaren så att du kan beställa nya tonerkassetter, samt annan värdefull information.

1.
På kontrollpanelen öppnar du menyn Rapporter.
2.
Välj sidan Status för förbrukningsmaterial för att skriva ut den.


Lösa problem

Kontrollera att tonerkassetten inte har några skador

1.
Ta bort tonerkassetten från skrivaren och kontrollera att tätningstejpen har tagits bort.
2.
Kontrollera om minneskretsen är skadad.
3.
Undersök ytan på den gröna bildtrumman längst ned på tonerkassetten.
VIKTIGT:

Vidrör inte den gröna valsen (bildtrumma) längst ned på kassetten. Om det finns fingeravtryck på bildtrumman kan kvaliteten på utskrifterna försämras.

4.
Om du ser några repor, fingeravtryck eller andra skador på bildtrumman byter du ut tonerkassetten.
5.
Om bildtrumman inte verkar vara skadad, vippar du tonerkassetten försiktigt ett par gånger och installerar den på nytt. Skriv ut ett par sidor till för att se om felet försvinner.


Lösa problem

Återkommande defekter

Om defekter återkommer vid något av följande ungefärliga intervaller på sidan kan en tonerkassett vara skadad.

●
27 mm
●
29 mm
●
75 mm


Lösa problem

Använd den skrivardrivrutin som bäst passar dina utskriftsbehov

Du måste kanske använda en annan skrivardrivrutin om den utskrivna sidan har oväntade linjer i bilder, text som saknas, bilder som saknas, felaktig formatering eller ersatta teckensnitt.

HP PCL 6-skrivardrivrutin
●
Ingår som standarddrivrutin. Den här drivrutinen installeras automatiskt såvida du inte väljer en annan.
●
Rekommenderas för alla Windows-miljöer
●
Ger det stora flertalet användare bästa möjliga utskriftshastighet, utskriftskvalitet och stöd för skrivarens funktioner.
●
Anpassad till att arbeta smidigt tillsammans med Windows Graphic Device Interface (GDI) för att kunna tillhandahålla högsta möjliga hastighet i Windows-miljöer
●
Är eventuellt inte fullt kompatibel med tredjepartsprogram och anpassade program som baseras på PCL 5
HP UPD PS-skrivardrivrutin
●
Rekommenderas för användning tillsammans med programvara från Adobe® samt med andra program som har en hög grafisk komplexitetsnivå
●
Stöder utskrift av PostScript-emulering och PostScript-flashteckensnitt
HP UPD PCL 5
●
Rekommenderas för allmänna kontorsutskrifter i Windows-miljöer
●
Kompatibelt med tidigare PCL-versioner och äldre HP LaserJet-produkter
●
Det bästa valet för utskrift från tredjepartsprogram och anpassade program
●
Det bästa valet vid arbete i blandmiljöer som kräver att produkten ställs in som PCL 5 (UNIX, Linux, stordator)
●
Särskilt utformad för användning i Windows-miljöer på företag som behöver en och samma drivrutin till flera skrivarmodeller
●
Rekommenderas vid utskrift till flera skrivarmodeller från en mobil Windows-dator

Hämta ytterligare skrivardrivrutiner från den här webbplatsen: www.hp.com/go/ljm1530series_software.


Lösa problem

Förbättra utskriftskvaliteten på kopiorna

Om du får problem med utskriftskvaliteten på kopierade dokument läser du lösningarna för utskrivna dokument som beskrivits tidigare i detta dokument. Dock inträffar vissa problem med utskriftskvaliteten bara på kopierade dokument.

●
Om ränder uppstår på kopior som har gjorts med dokumentmataren rengör du den lilla glasremsan på skannerenhetens vänstra sida.
●
Om prickar eller andra defekter visas på kopior som har gjorts med skannerglaset rengör du skannerglaset och den vita plastbakgrunden.

1.
Stäng av produkten med strömbrytaren och dra sedan ur nätsladden ur eluttaget.
2.
Öppna skannerlocket.
3.
Rengör skannerglaset och det vita plastbakstycket med en mjuk trasa eller svamp som fuktats med ett milt rengöringsmedel för glas.
VIKTIGT:

Använd inte skurmedel, aceton, bensen, ammoniak, etylalkohol eller karbontetraklorid på någon del av produkten eftersom den då kan skadas. Häll inte vätskor direkt på glaset eller plattan. De kan rinna in och skada enheten.

4.
Torka av glaset och det vita plastbakstycket med en duk eller svamp för att förhindra fläckar.
5.
Sätt i produktens kontakt och sätt på produkten med strömbrytaren.


Lösa problem

Skrivaren skriver inte ut eller skriver ut långsamt

Det här avsnittet innehåller information om följande ämnen:

  • Skrivaren skriver inte ut
  • Skrivaren skriver ut långsamt


Lösa problem

Skrivaren skriver inte ut

Om skrivaren inte skriver ut över huvud taget försöker du med någon av följande åtgärder.

1.
Kontrollera att skrivaren är påslagen och att kontrollpanelen visar att den är klar.
●
Om kontrollpanelen inte visar att produkten är klar stänger du av skrivaren och sätter på den igen.
●
Om kontrollpanelen visar att skrivaren är klar provar du med att skicka jobbet igen.
2.
Om kontrollpanelen visar att ett skrivarfel har inträffat åtgärdar du felet och försöker sedan skicka jobbet igen.
3.
Kontrollera att samtliga kablar är korrekt anslutna. Om skrivaren är ansluten till ett nätverk kontrollerar du följande:
●
Kontrollera lampan bredvid nätverksanslutningen på skrivaren. Om nätverket är aktivt är lampan grön.
●
Kontrollera att du använder en nätverkskabel och inte en telefonsladd till att ansluta till nätverket.
●
Kontrollera att nätverksroutern, hubben eller switchen är påslagen och att den fungerar korrekt.
4.
Installera HP-programvaran från den cd-skiva som medföljde skrivaren. Om du använder en allmän skrivardrivrutin kan det orsaka fördröjningar vid rensning av jobb från utskriftskön.
5.
I listan över skrivare på datorn högerklickar du på skrivaren, klickar på Egenskaper och öppnar fliken Portar.
●
Om du använder en nätverkskabel till att ansluta till nätverket kontrollerar du att skrivarens namn i listan på fliken Portar stämmer med produktnamnet på skrivarens konfigurationssida.
●
Om du använder en USB-kabel och är ansluten till ett trådlöst nätverk kontrollerar du att kryssrutan bredvid Virtuell skrivarport för USB är markerad.
6.
Om du använder ett personligt brandväggssystem på datorn kanske det blockerar kommunikationen med skrivaren. Prova med att tillfälligt stänga av brandväggen och se om detta är orsaken till problemet.
7.
Om datorn eller skrivaren är ansluten till ett trådlöst nätverk kan låg signalkvalitet eller störningar fördröja utskriftsjobben.


Lösa problem

Skrivaren skriver ut långsamt

Om skrivaren skriver ut men verkar långsam provar du med följande åtgärder.

1.
Kontrollera att datorn uppfyller minimikraven för skrivaren. En lista över specifikationerna finns på följande webbplats: www.hp.com/support/ljm1530series.
2.
När du konfigurerar skrivaren att skriva ut på vissa papperstyper, t.ex. tungt papper, skriver skrivaren ut långsammare så att tonern fixeras rätt på papperet. Om inställningarna för papperstyp inte är rätt inställd för den papperstyp som du använder ändrar du inställningen till rätt papperstyp.
3.
Om datorn eller skrivaren är ansluten till ett trådlöst nätverk kan låg signalkvalitet eller störningar fördröja utskriftsjobben.
4.
Avaktivera produktinställningen Tyst läge. När det här läget är aktivt skriver produkten ut långsammare.
5.
Om produkten är direktansluten till en dator ändrar du produktinställningen USB-hastighet. När den här felaktigt inställd skriver produkten ut långsammare.


Lösa problem

Lösa anslutningsproblem

Det här avsnittet innehåller information om följande ämnen:

  • Lösa problem med direktanslutning
  • Lösa nätverksproblem


Lösa problem

Lösa problem med direktanslutning

Om du har anslutit produkten direkt till en dator kontrollerar du kabeln.

●
Kontrollera att kabeln är ansluten till både datorn och produkten.
●
Kontrollera att kabeln inte är längre än 5 m. Prova med en kortare kabel.
●
Kontrollera att kabeln fungerar genom att ansluta den till en annan produkt. Byt ut kabeln om det behövs.


Lösa problem

Lösa nätverksproblem

Kontrollera följande för att bekräfta att produkten kommunicerar med nätverket. Innan du börjar skriver du ut en konfigurationssida från skrivarens kontrollpanel och letar reda på skrivarens IP-adress som visas på den här sidan.

Det här avsnittet innehåller information om följande ämnen:

  • Dålig fysisk anslutning
  • Datorn använder felaktig IP-adress för skrivaren
  • Datorn kan inte kommunicera med skrivaren
  • Skrivaren använder felaktiga länk- och duplexinställningar för nätverket
  • Nya programvaror kan orsaka kompatibilitetsproblem
  • Datorn eller arbetsstationen är felaktigt inställd
  • Skrivaren är avaktiverad eller så är andra nätverksinställningar felaktiga


Lösa problem

Dålig fysisk anslutning

1.
Verifiera att produkten är ansluten till rätt nätverksport med en kabel av rätt längd.
2.
Verifiera att kabelanslutningarna är korrekt gjorda.
3.
Titta på anslutningen till nätverksporten på baksidan av produkten och verifiera att den gula aktivitetslampan och den gröna länkstatuslampan lyser.
4.
Om problemet kvarstår, pröva en annan kabel eller port i navet.


Lösa problem

Datorn använder felaktig IP-adress för skrivaren

1.
Öppna skrivaregenskaperna och klicka på fliken Portar. Kontrollera att den aktuella IP-adressen för produkten är vald. Skrivarens IP-adressen anges på skrivarens konfigurationssida.
2.
Om du har installerat produkten med HP:s standard-TCP/IP-port, markerar du rutan Skriv alltid ut till den här skrivaren, även om IP-adressen ändras.
3.
Om du har installerat produkten med en Microsoft standard-TCP/IP-port, använder du värdnamnet istället för IP-adressen.
4.
Om IP-adressen är korrekt ska du ta bort produkten och sedan lägga till den igen.


Lösa problem

Datorn kan inte kommunicera med skrivaren

1.
Testa nätverkskommunikationen genom att skicka ett pingkommando till nätverket.

a.
Öppna en kommandoprompt på datorn. För Windows klickar du på Start, klickar på Kör och skriver sedan cmd.
b.
Skriv ping följt av skrivarens IP-adress.
c.
Om fönstret visar returtider fungerar nätverket.

2.
Om pingkommandot misslyckas kontrollerar du att nätnaven är på. Kontrollera sedan att nätverksinställningarna, produkten och datorn är konfigurerade för samma nätverk.


Lösa problem

Skrivaren använder felaktiga länk- och duplexinställningar för nätverket

Hewlett-Packard rekommenderar att du låter denna inställningar vara i automatiskt läge (standardinställning). Om du ändrar dessa inställningar måste du även ändra dem för nätverket.


Lösa problem

Nya programvaror kan orsaka kompatibilitetsproblem

Verifiera att alla nya programvaror är rätt installerade och att de använder rätt skrivardrivrutin.


Lösa problem

Datorn eller arbetsstationen är felaktigt inställd

1.
Kontrollera nätverksdrivrutinerna, skrivardrivrutinerna och nätverkomdirigeringen.
2.
Verifiera att operativsystemet är korrekt konfigurerat.


Lösa problem

Skrivaren är avaktiverad eller så är andra nätverksinställningar felaktiga

1.
Granska konfigurationssidan och kontrollera nätverksprotokollets status. Aktivera det vid behov.
2.
Konfigurera nätverksinställningarna på nytt om det behövs.


Lösa problem

Fel på produktens programvara

Fel
Lösning
Ingen skrivardrivrutin visas för produkten i mappen Skrivare.
●
Starta om datorn så att spooler-processen startas om. Om spooler-funktionen har kraschat visas inga skrivardrivrutiner i mappen Skrivare.
●
Installera om produktens programvara.
OBS!

Stäng alla program som körs. Stäng ett program som har en ikon i systemfältet genom att högerklicka på ikonen och välja Stäng eller Inaktivera.

●
Försök att ansluta USB-kabeln till en annan USB-port på datorn.
Ett felmeddelande visades under programinstallationen
●
Installera om produktens programvara.
OBS!

Stäng alla program som körs. Stäng ett program som har en ikon i systemfältet genom att högerklicka på ikonen och välja Stäng eller Inaktivera.

●
Kontrollera hur mycket ledigt utrymme som finns på enheten där du installerar produktens programvara. Om det behövs frigör du så mycket utrymme du kan och installerar sedan om produktens programvara.
●
Om det behövs kör du Diskdefragmenteraren och installerar om produktens programvara.
Produkten är i läget Redo men skriver inte ut
●
Skriv ut en konfigurationssida och kontrollera produktens funktion.
●
Kontrollera att alla kablar sitter i ordentligt och överensstämmer med specifikationerna. Detta inkluderar USB-kabeln och nätkabeln. Försök med en annan kabel.


Lösa problem

Lösa vanliga Macintosh-problem

Det här avsnittet innehåller information om följande ämnen:

  • Skrivardrivrutinen visas inte i Skrivare och fax
  • Produktnamnet visas inte i skrivarlistrutan i Skrivare och fax
  • Skrivardrivrutinen ställer inte automatiskt in den produkt som du har valt i Skrivare och fax
  • Ett utskriftsjobb skickades inte till den produkt du valt
  • Om produkten är ansluten med en USB-kabel visas den inte i listan Skrivare och fax efter att drivrutinen har valts.
  • Du använder en allmän skrivardrivrutin tillsammans med en USB-anslutning


Lösa problem

Skrivardrivrutinen visas inte i Skrivare och fax

1.
Kontrollera att filen .GZ för produkten finns i följande mapp på hårddisken: Bibliotek/Printers/PPDs/Contents/Resources. Installera om programvaran om så behövs.
2.
Om GZ-filen finns i mappen kan PPD-filen vara skadad. Radera filen och installera om programvaran.


Lösa problem

Produktnamnet visas inte i skrivarlistrutan i Skrivare och fax

1.
Kontrollera att kablarna är rätt inkopplade och att skrivaren är på.
2.
Skriv ut en konfigurationssida för att kontrollera produktnamnet. Kontrollera att namnet på konfigurationssidan stämmer med produktnamnet i Skrivare och fax.
3.
Ersätt USB- eller nätverkskabeln med en kabel av hög kvalitet.


Lösa problem

Skrivardrivrutinen ställer inte automatiskt in den produkt som du har valt i Skrivare och fax

1.
Kontrollera att kablarna är rätt inkopplade och att skrivaren är på.
2.
Kontrollera att filen .GZ för produkten finns i följande mapp på hårddisken: Bibliotek/Printers/PPDs/Contents/Resources. Installera om programvaran om så behövs.
3.
Om GZ-filen finns i mappen kan PPD-filen vara skadad. Radera filen och installera om programvaran.
4.
Ersätt USB- eller nätverkskabeln med en kabel av hög kvalitet.


Lösa problem

Ett utskriftsjobb skickades inte till den produkt du valt

1.
Öppna utskriftskön och starta om utskriftsjobbet.
2.
En annan produkt med samma eller liknande namn, IP-adress och värdnamn kan ha fått utskriften. Skriv ut en konfigurationssida för att kontrollera produktnamnet. Kontrollera att namnet på konfigurationssidan stämmer med produktnamnet i Skrivare och fax.


Lösa problem

Om produkten är ansluten med en USB-kabel visas den inte i listan Skrivare och fax efter att drivrutinen har valts.
Felsökning av programvaran

▲
Kontrollera att Mac-operativsystemet är Mac OS X 10.5 eller senare.

Felsökning av maskinvaran

1.
Kontrollera att skrivaren är påslagen.
2.
Kontrollera att USB-kabeln är korrekt ansluten.
3.
Se till att du använder rätt USB-kabel med hög hastighet.
4.
Kontrollera att det inte finns för många USB-enheter i kedjan som drar ström. Koppla bort alla enheter från kedjan och anslut kabeln direkt till USB-porten på datorn.
5.
Kontrollera om det finns fler än två icke strömsatta USB-nav anslutna efter varandra i kedjan. Koppla bort alla enheter från kedjan och anslut sedan kabeln direkt till USB-porten på datorn.
OBS!

Tangentbordet för iMac är ett USB-nav utan ström.


Lösa problem

Du använder en allmän skrivardrivrutin tillsammans med en USB-anslutning

Om du anslöt USB-kabeln innan du installerade programvaran används kanske en allmän skrivardrivrutin istället för drivrutinen för skrivaren.

1.
Radera den allmänna skrivardrivrutinen.
2.
Installera om programvaran från skrivarens cd-skiva. Anslut inte USB-kabeln förrän du uppmanas att göra det under programvaruinstallationen.
3.
Om du har flera skrivare installerade kontrollerar du att du har valt rätt skrivare i listmenyn Formatera för i dialogrutan Skriv ut.


Förbrukningsmaterial och tillbehör

Förbrukningsmaterial och tillbehör
  • Beställ delar, tillbehör och förbrukningsmaterial
  • Artikelnummer


Förbrukningsmaterial och tillbehör

Beställ delar, tillbehör och förbrukningsmaterial

Beställa förbrukningsmaterial och papper
www.hp.com/go/suresupply
Beställa äkta delar och tillbehör till HP
www.hp.com/buy/parts
Beställa via service- eller supportleverantörer
Kontakta en auktoriserad HP-service- eller supportleverantör.


Förbrukningsmaterial och tillbehör

Artikelnummer

Följande lista över tillbehör var aktuell vid tryckningen. Beställningsinformation och tillgänglighet för tillbehören kan ändras under användningstiden för denna produkt.

Det här avsnittet innehåller information om följande ämnen:

  • Tonerkassett
  • Kablar och gränssnitt
  • Underhållssats


Förbrukningsmaterial och tillbehör

Tonerkassett

Objekt
Beskrivning
Artikelnummer
HP LaserJet tonerkassett
Svart tonerkassett
CE278A


Förbrukningsmaterial och tillbehör

Kablar och gränssnitt

Objekt
Beskrivning
Artikelnummer
USB-kabel
2-meters A-till-B-parallellkabel
8121-0868


Förbrukningsmaterial och tillbehör

Underhållssats

Objekt
Beskrivning
Artikelnummer
Inmatningsvals
Inmatningsvals för inmatningsfack
RL1-1443-000CN
Mellanläggsenhet
Mellanlägg för inmatningsfack
RM1-4006-000CN


Service och support

Service och support
  • Hewlett-Packards avtal för begränsad garanti
  • HPs Premium Protection-garanti: Begränsad garanti för LaserJet-tonerkassetter
  • Data lagrade på tonerkassetten
  • Licensavtal för slutanvändare
  • Kundsupport
  • Packa om produkten


Service och support

Hewlett-Packards avtal för begränsad garanti

HP-PRODUKT
DEN BEGRÄNSADE GARANTINS VARAKTIGHET
HP LaserJet M1536dnf
Ett års produktutbyte

HP garanterar dig, slutanvändaren, att maskinvara och tillbehör från HP kommer att vara felfria avseende material och utförande under ovan angivna tidsperiod, vilken börjar på inköpsdagen. Om HP under garantiperioden mottager meddelande om sådana defekter, kommer HP att efter eget gottfinnande antingen reparera eller byta ut den felaktiga produkten. En utbytesprodukt kan antingen vara ny eller liknande i skick som ny.

HP garanterar att programvara från HP inte kommer att misslyckas med att köra programinstruktionerna på grund av fel i material och utförande under ovan angivna tidsperiod, under förutsättning att programvaran har installerats och används på rätt sätt. Om HP under garantiperioden tar emot meddelande om sådana defekter, kommer HP att ersätta programvarumedier som inte kör programinstruktionerna på grund av sådana defekter.

HP garanterar inte att användningen av HP-produkter kommer att kunna ske utan avbrott eller fel. Om HP under rimlig tid inte har möjlighet att reparera eller ersätta en produkt till sådant skick som anges i garantin, äger du rätt till återbetalning av inköpspriset vid omedelbar retur av produkten.

HP:s produkter kan innehålla omarbetade delar som prestandamässigt fungerar som nya eller delar som endast har använts ett fåtal gånger.

Garantin gäller inte defekter som är ett resultat av (a) felaktiga eller inadekvata åtgärder för underhåll eller kalibrering, (b) programvara, gränssnitt, delar eller utrustning som inte levererats av HP, (c) otillbörlig modifiering eller felaktig användning, (d) handhavande utanför de gränsvärden som gäller miljöbetingelser för produkten, eller (e) felaktig förberedelse eller underhåll vid placering.

I DEN UTSTRÄCKNING SOM LOKAL LAGSTIFTNING TILLÅTER, ÄR GARANTIERNA OVAN DE ENDA OCH INGA ANDRA GARANTIER ELLER VILLKOR, VARE SIG SKRIFTLIGA ELLER MUNTLIGA, UTTRYCKS ELLER UNDERFÖRSTÅS. HP FRÅNSÄGER SIG DESSUTOM SÄRSKILT ALLA UNDERFÖRSTÅDDA GARANTIER ELLER VILLKOR AVSEENDE SÄLJBARHET, KVALITET OCH LÄMPLIGHET FÖR ETT VISST ÄNDAMÅL. Vissa länder/regioner tillåter inte begränsningar med avseende på tidsperioden för en underförstådd garanti vilket kan innebära att ovanstående begränsning eller undantag inte gäller dig. Denna begränsade garanti ger dig specifika juridiska rättigheter. Du kan även äga andra rättigheter vilka varierar från land/region till land/region.

HP:s begränsade garanti gäller i alla länder/regioner där HP har en supportrepresentant för denna produkt och där HP har marknadsfört denna produkt. Garantiservicenivån du får kan variera beroende på lokala standarder. HP kommer inte att ändra produktens format eller funktion för att göra den användningsbar i ett land/region där den från början inte var avsedd att fungera på grund av juridiska skäl eller reglementen.

I DEN UTSTRÄCKNING SOM LOKAL LAGSTIFTNING TILLÅTER ÄR GOTTGÖRELSERNA I DENNA GARANTIDEKLARATION KUNDENS ENDA OCH EXKLUSIVA GOTTGÖRELSE. FÖRUTOM NÄR ANNAT ANGES OVAN SKALL UNDER INGA OMSTÄNDIGHETER HP ELLER DESS LEVERANTÖRER HÅLLAS ANSVARIGA FÖR FÖRLUST AV DATA ELLER FÖR NÅGRA DIREKTA, SPECIELLA, TILLFÄLLIGA SKADOR ELLER FÖLJDSKADOR (INKLUSIVE FÖRLUST AV VINST ELLER DATA), ELLER ANDRA SKADOR, VARE SIG DESSA BASERAS PÅ KONTRAKT, FÖRSEELSE ELLER ANNAT. Vissa länder/regioner tillåter inte undantag eller begränsningar för oavsiktliga skador eller följdskador vilket kan innebära att ovanstående begränsning eller undantag inte gäller dig.

GARANTIVILLKOREN I DETTA AVTAL, FÖRUTOM VAD SOM TILLÅTS ENLIGT LAGEN, VARKEN UTESLUTER, BEGRÄNSAR ELLER MODIFIERAR OCH UTGÖR ETT TILLÄGG TILL DE OBLIGATORISKA RÄTTIGHETER SOM GÄLLER FÖRSÄLJNINGEN AV DENNA PRODUKT TILL KUNDEN.


Service och support

HPs Premium Protection-garanti: Begränsad garanti för LaserJet-tonerkassetter

Den här HP-produkten är garanterat fri från defekter i material och utförande.

Garantin gäller inte produkter som (a) har fyllts på, renoverats, gjorts om eller på annat sätt modifierats, (b) har defekter på grund av felaktig användning eller lagring eller användning utanför de angivna miljöspecifikationerna för produkten eller (c) har slitage från vanlig användning.

För att få garantitjänster ska du ta tillbaka produkten till inköpsstället (med en skriftlig beskrivning av problemet samt exempelutskrifter) eller kontakta HP:s kundtjänst. HP kommer att efter eget gottfinnande antingen byta ut produkter som visat sig vara felaktiga, eller återbetala inköpskostnaden.

I DEN UTSTRÄCKNING SOM MEDGES AV LOKAL LAGSTIFTNING, ÄR OVANSTÅENDE GARANTI EXKLUSIV OCH INGA ANDRA GARANTIER ELLER VILLKOR, VARE SIG SKRIFTLIGA ELLER MUNTLIGA, ÄR UTTRYCKTA ELLER UNDERFÖRSTÅDDA, OCH HP GER INGA SOM HELST UNDERFÖRSTÅDDA GARANTIER FÖR SÄLJBARHET, KVALITET ELLER LÄMPLIGHET FÖR ETT VISST ÄNDAMÅL.

I DEN UTSTRÄCKNING SOM MEDGES AV LOKAL LAGSTIFTNING, SKALL HP ELLER DESS LEVERANTÖRER UNDER INGA OMSTÄNDIGHETER HÅLLAS ANSVARIGA FÖR FÖRLUST AV DATA ELLER FÖR NÅGRA DIREKTA, SÄRSKILDA, TILLFÄLLIGA SKADOR ELLER FÖLJDSKADOR (INKLUSIVE FÖRLORAD INKOMST ELLER FÖRLUST AV DATA), ELLER ANDRA SKADOR, VARE SIG DESSA BASERAS PÅ KONTRAKT, FÖRSEELSE ELLER ANNAT.

VILLKOREN I DENNA GARANTIDEKLARATION, FÖRUTOM I DEN UTSTRÄCKNING LAGEN SÅ TILLÅTER, UTESLUTER INTE, BEGRÄNSAR INTE ELLER MODIFIERAR INTE OCH GÄLLER UTÖVER DE OBLIGATORISKA LAGSTADGADE RÄTTIGHETER SOM ÄR TILLÄMPLIGA FÖR FÖRSÄLJNINGEN AV DENNA PRODUKT.


Service och support

Data lagrade på tonerkassetten

HP-tonerkassetterna som används till den här skrivaren innehåller en minneskrets som hjälper till vid användning av skrivaren.

Dessutom används minneskretsen till att samla in en begränsad mängd information om produktanvändning, som kan inkludera följande information: datum då tonerkassetten först installerades, datum när tonerkassetten senast användes, antalet utskrivna sidor med tonerkassetten, försättsblad och utskriftslägen som använts, eventuella utskriftsfel som inträffat samt produktmodell. Den här informationen hjälper HP att tillverka framtida produkter som uppfyller våra kunders utskriftsbehov.

De data som samlas in på tonerkassettens minneskrets innehåller ingen information som kan användas till att identifiera en kund, eller tonerkassettanvändare eller deras produkt.

HP samlar in ett urval av minneskretsar från tonerkassetter som returneras till HP:s kostnadsfria program för återvinning av förbrukade produkter (HP Planet Partners: www.hp.com/recycle). Minneskretsarna i det här urvalet registreras och analyseras för att förbättra framtida HP-produkter. HP-partners som deltar i återvinningen av den här tonerkassetten kan också ha tillgång till dessa data.

Eventuell tredje part som har tonerkassetten kan också ha tillgång till den anonyma informationen på minneskretsen. Om du inte vill att någon ska komma åt den här information kan du förstöra kretsen. Tänk då på att om du förstör minneskretsen kan den inte användas i någon HP-produkt.


Service och support

Licensavtal för slutanvändare

LÄS DETTA NOGA INNAN DU ANVÄNDER PROGRAMVARUPRODUKTEN: Detta licensavtal för slutanvändare ("licensavtalet") är ett kontrakt mellan (a) dig (som privatperson eller som representant för en organisation) och (b) Hewlett-Packard Company ("HP") som reglerar användningen av programvaruprodukten ("programvaran"). Detta licensavtal gäller inte om det finns ett separat licensavtal för programvaran mellan dig och HP eller dess leverantörer, inklusive ett licensavtal i online-dokumentation. Begreppet "programvara" kan omfatta (i) tillhörande medier, (ii) en användarhandbok och annat tryckt material, och (iii) "online-dokumentation" eller elektronisk dokumentation (kollektivt benämnt “användardokumentation”).

RÄTTIGHETER TILL PROGRAMVARAN GES ENDAST UNDER FÖRUTSÄTTNING ATT DU ACCEPTERAR ALLA VILLKOR OCH BESTÄMMELSER I DETTA LICENSAVTAL. GENOM ATT INSTALLERA, KOPIERA, LADDA NED ELLER PÅ ANNAT SÄTT ANVÄNDA PROGRAMVARAN, SAMTYCKER DU TILL ATT FÖLJA LICENSAVTALET. OM DU INTE ACCEPTERAR LICENSAVTALET SKA DU INTE INSTALLERA ELLER LADDA NED PROGRAMVARAN ELLER ANVÄNDA DEN PÅ NÅGOT ANNAT SÄTT. OM DU HAR KÖPT PROGRAMVARAN MEN INTE ACCEPTERAR LICENSAVTALET, SKA DU RETURNERA PROGRAMVARAN TILL INKÖPSTÄLLET INOM FJORTON DAGAR FÖR ATT FÅ PENGARNA TILLBAKA. OM PROGRAMVARAN ÄR INSTALLERAD PÅ ELLER HAR GJORTS TILLGÄNGLIG MED EN ANNAN HP-PRODUKT, KAN DU RETURNERA HELA DEN OANVÄNDA PRODUKTEN.

1. PROGRAMVARA FRÅN TREDJE PART. Programvaran kan, utöver programvara som utvecklats av HP ("HP-programvara"), inkludera programvara med licens från tredje part ("tredjepartsprogramvara" och "tredjepartslicens"). För all tredjepartsprogramvara ges licens enligt villkoren och bestämmelserna i motsvarande tredjepartslicens. I allmänhet finns tredjepartslicensen i en fil med namnet licens.txt eller liknande. Du bör kontakta HP:s support om du inte kan hitta någon tredjepartslicens. Om tredjepartslicenserna omfattar licenser som ger tillgång till källkod (såsom GNU General Public License) och motsvarande källkod inte är inkluderad i programvaran, ska du gå till produktsupportsidorna på HP:s webbplats (hp.com) för att ta reda på hur du erhåller sådan källkod.

2. LICENSRÄTTIGHETER. Du har följande rättigheter, under förutsättning att du följer alla villkor och bestämmelser i detta licensavtal:

a. Användning. HP ger dig licens att använda en kopia av HP-programvaran. Med "använda" avses installera, kopiera, lagra, läsa in, exekvera, visa eller på annat sätt använda HP-programvaran. Du får inte modifiera HP-programvaran eller inaktivera eventuella licens- eller kontrollfunktioner i densamma. Om denna programvara tillhandahålls av HP för användning med en bildbehandlings- eller utskriftsprodukt (om programvaran till exempel är en skrivardrivrutin, fast programvara eller ett tilläggsprogram), får HP-programvaran endast användas med en sådan produkt ("HP-produkt"). Ytterligare restriktioner för användning kan förekomma i användardokumentationen. Du får inte separera komponenterna i HP-programvaran. Du har inte rätt att distribuera HP-programvaran.

b. Kopiering. Din rätt att kopiera innebär att du får göra arkiverings- eller säkerhetskopior av HP-programvaran, under förutsättning att varje kopia innehåller alla meddelanden om upphovsrätt som finns i originalet och endast används för säkerhetskopiering.

3. UPPGRADERINGAR. För att använda HP-programvara som HP tillhandahåller som en uppgradering, uppdatering eller ett tillägg (kollektivt benämnt "uppgradering"), måste du först inneha licens för den ursprungliga HP-programvara som HP identifierat som giltig för uppgraderingen. I den omfattning som uppgraderingen ersätter den ursprungliga HP-programvaran, får du inte längre använda densamma. Detta licensavtal gäller för varje uppgradering, såvida inte HP tillhandahåller andra villkor med uppgraderingen. Vid en konflikt mellan detta licensavtal och sådana andra villkor, gäller de andra villkoren.

4. ÖVERLÅTELSE.

a. Överlåtelse till tredje part. Den ursprungliga slutanvändaren av HP-programvaran får göra en engångsöverlåtelse av HP-programvaran till en annan slutanvändare. Överlåtelsen ska inkludera alla komponenter, medier, all användardokumentation, detta licensavtal och, i förekommande fall, äkthetsintyget. Överlåtelsen får inte ske indirekt, exempelvis via ett ombud. Före överlåtelsen ska mottagaren av programvaran acceptera licensavtalet. Vid överlåtelse av HP-programvaran upphör din licens automatiskt.

b. Restriktioner. Du får inte hyra ut, leasa eller låna ut HP-programvaran eller använda programvaran för kommersiell vidare-upplåtelse eller för uthyrning till allmänheten. Du får inte vidarelicensiera, upplåta eller överlåta HP-programvaran på annat sätt än det som uttryckligen beskrivs i detta licensavtal.

5. ÄGANDERÄTT. Alla immateriella rättigheter till programvaran och användardokumentationen innehas av HP eller dess leverantörer och skyddas av gällande lag, inklusive tillämpliga lagar om upphovsrätt, affärshemligheter, patent och varumärken. Du får inte avlägsna produktidentifikation, meddelanden om upphovsrätt eller begränsningar av äganderätten från programvaran.

6. BEGRÄNSNING I FRÅGA OM DEKOMPILERING. Du får inte dekompilera eller disassemblera HP-programvaran, förutom i den utsträckning som lagen tillåter.

7. SAMTYCKE TILL ATT ANVÄNDA DATA. HP och dess dotter- och samarbetsföretag kan samla in och använda teknisk information som du tillhandahåller i samband med (i) användning av programvaran eller HP-produkten, eller (ii) vid erhållande av supporttjänster för programvaran eller HP-produkten. All sådan information behandlas i enlighet med HP:s sekretesspolicy. HP kommer inte att använda sådan information i en form där du personligen kan identifieras, förutom i den omfattning som är nödvändig för att förbättra användningen eller tillhandahålla supporttjänster.

8. BEGRÄNSNING AV ANSVARSSKYLDIGHET. HP:s och dess leverantörers totala ersättningsskyldighet och den enda ersättning du kan erhålla under detta licensavtal begränsad till det belopp som du faktiskt betalat för produkten eller 5 US$ (det högsta av dessa två belopp gäller). I DEN UTSTRÄCKNING SOM GÄLLANDE LAG TILLÅTER, ANSVARAR INTE HP ELLER DESS LEVERANTÖRER FÖR DIREKTA, INDIREKTA, TILLFÄLLIGA ELLER SPECIELLA SKADOR ELLER FÖLJDSKADOR (INKLUSIVE ERSÄTTNING FÖR FÖRLORAD VINST, FÖRLORADE DATA, AVBROTT I VERKSAMHETEN, PERSONSKADOR ELLER FÖRLORAD SEKRETESS) SOM PÅ NÅGOT SÄTT ÄR FÖRKNIPPADE MED ANVÄNDNING AV ELLER OFÖRMÅGA ATT ANVÄNDA PROGRAMVARAN, ÄVEN OM HP ELLER NÅGON AV DESS LEVERANTÖRER HAR UNDERRÄTTATS OM MÖJLIGHETEN TILL SÅDANA SKADOR, OCH ÄVEN OM OVANNÄMNDA ERSÄTTNING INTE UPPFYLLER SITT HUVUDSAKLIGA SYFTE. Vissa stater eller andra jurisdiktioner tillåter inte att man avsäger sig eller begränsar ansvaret för indirekt skada eller följdskador, så den ovanstående begränsningen kanske inte gäller dig.

9. KUNDER INOM MYNDIGHETER I USA. Om du representerar en myndighet i USA, ges licens för kommersiell datorprogramvara, dokumentation för datorprogramvara och tekniska data för kommersiella produkter i enlighet med FAR 12.211 och FAR 12.212, under tillämpligt kommersiellt licensavtal från HP.

10. EFTERFÖLJANDE AV EXPORTLAGAR. Du åtar dig att följa alla lagar, regler och restriktioner (1) som gäller export eller import av programvaran eller (ii) begränsning av användning av programvaran, inklusive eventuella begränsningar av spridning av kärnvapen och kemiska eller biologiska vapen.

11. FÖRBEHÅLLANDE AV RÄTTIGHETER. HP och dess leverantörer förbehåller sig alla rättigheter som du inte uttryckligen beviljas i detta licensavtal.

(c) 2007 Hewlett-Packard Development Company, L.P.

Ver. 11/06


Service och support

Kundsupport

Få telefonsupport för ditt land/din region
Ha produktens namn, serienummer, inköpsdatum och en problembeskrivning till hands.
Telefonnummer för ditt land/region finns i broschyren som medföljde i kartongen till produkten eller på www.hp.com/support/.
Få support från Internet dygnet runt
www.hp.com/support/ljm1530series
Få support för produkter som används med Macintosh-datorer
www.hp.com/go/macosx
Hämta funktioner, drivrutiner och elektronisk information till programvaran
www.hp.com/go/ljm1530series_software
Beställ extra HP-tjänster eller underhållsavtal
www.hp.com/go/carepack
Registrera produkten
www.register.hp.com


Service och support

Packa om produkten

Om HP Customer Care bedömer att produkten behöver skickas till HP för reparation följer du dessa steg med beskrivning om hur du packar ned produkten innan du skickar den.

VIKTIGT:

Fraktskador som beror på dålig paketering är kundens ansvar.

1.
Ta bort och behåll tonerkassetten.
VIKTIGT:

Det är mycket viktigt att ta bort tonerkassetten innan du transporterar produkten. En tonerkassett som ligger kvar i produkten under transporten kommer att läcka och toner kommer att täcka skrivarverket och andra delar.

Förhindra skador på tonerkassetten genom att inte röra vid valsen på den samt genom att förvara den i originalförpackningen eller på sådant sätt att den inte utsätts för ljus.

2.
Ta bort och behåll alla nätkabeln, gränssnittskabeln och övriga tillbehör, t.ex. EIO-kort.
3.
Bifoga om möjligt utskriftsexempel och 50 till 100 ark papper eller annat material som utskriften blir felaktig på.
4.
I USA kan du ringa HP Customer Care om du vill ha nytt förpackningsmaterial. Om du bor i ett annat land/region bör du använda originalförpackningen om det är möjligt. Hewlett-Packard rekommenderar dig att försäkra utrustningen för transporten.


Produktspecifikationer

Produktspecifikationer
  • Fysiska specifikationer
  • Effektförbrukning, elektriska specifikationer och akustisk emission
  • Miljöspecifikationer


Produktspecifikationer

Fysiska specifikationer

Fysiska specifikationer1
Specifikation
HP LaserJet M1536dnf
Produktens vikt
11,7 kg
Produktens höjd
373 mm
Produktens djup
343 mm
Produktens bredd
441 mm

1 Värdena baseras på preliminära data. Mer information finns i www.hp.com/support/ljm1530series.


Produktspecifikationer

Effektförbrukning, elektriska specifikationer och akustisk emission

Aktuell information finns på www.hp.com/go/ljm1530series_regulatory.


Produktspecifikationer

Miljöspecifikationer

Miljöspecifikationer
Drift av1
Förvaring1
Temperatur
10 °C till 32,5 °C
0 °C till 35 °C
Relativ fuktighet
10 till 80 %
10 till 80 %

1 Värdena baseras på preliminära data. Mer information finns i www.hp.com/support/ljm1530series.


Föreskrifter

Föreskrifter
  • FCC-bestämmelser
  • Föregångare när det gäller miljövänliga produkter
  • Överensstämmelseintyg
  • Säkerhetsinformation
  • Ytterligare information om telecom-produkter (faxar)


Föreskrifter

FCC-bestämmelser

Den här utrustningen har testats och befunnits uppfylla kraven för en digital enhet i klass B, enligt del 15 i FCC-reglerna. Kraven är utformade för att skydda mot skadliga störningar i hemmiljöer. Denna utrustning genererar, använder och kan utstråla radiofrekvent energi. Om utrustningen inte installeras och används i enlighet med instruktionerna kan den orsaka skadliga störningar i radiokommunikationer. Det går emellertid inte att garantera att inga störningar förekommer i någon viss installation. Om denna utrustning skulle förorsaka skadliga störningar i radio- eller tv-mottagningen, vilket kan avgöras genom att du stänger av utrustningen och sedan slår på den igen, uppmanas användaren att försöka avhjälpa störningarna genom att vidta någon av följande åtgärder:

●
Rikta om eller flytta mottagarantennen.
●
Öka avståndet mellan utrustningen och mottagaren.
●
Anslut utrustningen till ett uttag som är kopplat till en annan grupp än vad mottagaren är kopplad till.
●
Fråga din återförsäljare eller en kvalificerad radio-/TV-tekniker.
OBS!

Om det har gjorts ändringar på skrivaren utan HP:s medgivande kan användarens rätt att använda skrivaren hävas.

Användning av en skärmad gränssnittskabel krävs för att uppfylla gränsvärdena för klass B i del 15 av FCC-bestämmelserna.


Föreskrifter

Föregångare när det gäller miljövänliga produkter

Det här avsnittet innehåller information om följande ämnen:

  • Skydda miljön
  • Ozon
  • Strömförbrukning
  • Tonerförbrukning
  • Pappersanvändning
  • Plast
  • HP LaserJet-förbrukningsartiklar
  • Instruktioner för retur och återvinning
  • Papper
  • Materialrestriktioner
  • Kassering av förbrukad utrustning för användare i privata hushåll i EU.
  • Kemiska ämnen
  • Material Safety Data Sheet (MSDS)
  • Mer information


Föreskrifter

Skydda miljön

Hewlett-Packard Company har tagit som sin uppgift att tillhandahålla miljövänliga kvalitetsprodukter. Den här produkten har utformats för minsta möjliga miljöpåverkan.


Föreskrifter

Ozon

Produkten avger ingen ozongas (O3).


Föreskrifter

Strömförbrukning

Energiförbrukningen minskar markant i Redo eller Viloläge-läget vilket sparar naturresurser och pengar utan att det påverkar produktens höga prestanda. Hewlett-Packards produkter för utskrift och imaging märkta med symbolen ENERGY STAR® är godkända enligt U.S. Environmental Protection Agencys ENERGY STAR-specifikationer för imaging-produkter. Följande märkning syns på ENERGY STAR-kvalificerade imaging-produkter:

Ytterligare information om ENERGY STAR-kvalificerade produktmodeller finns listad på:

www.hp.com/go/energystar


Föreskrifter

Tonerförbrukning

EconoMode använder mindre toner, vilket kan öka tonerkassettens användningstid.


Föreskrifter

Pappersanvändning

Med funktionerna för manuell/automatisk tvåsidig utskrift och Sidor per ark (flera sidor skrivs ut på varje ark) kan pappersanvändningen minskas och därmed också utnyttjandet av naturtillgångar.


Föreskrifter

Plast

Plastdelar över 25 gram är markerade enligt internationell standard, vilket underlättar återvinningen när produktens livslängd har uppnåtts.


Föreskrifter

HP LaserJet-förbrukningsartiklar

Det är lätt att returnera och återvinna dina HP LaserJet-tonerkassetter efter användningen (helt kostnadsfritt) via återvinningsprogrammet HP Planet Partners. Information och anvisningar på flera språk levereras med alla skrivarpatroner och annat förbrukningsmaterial för HP LaserJet. Du bidrar ytterligare till att sänka påfrestningarna på miljön om du returnerar flera kassetter samtidigt, i stället för en och en.

HP strävar efter att tillhandahålla innovativa högklassiga produkter och tjänster som är miljövänliga i hela livscykeln, från produktutveckling och tillverkning till distribution, användning och återvinning. Om du deltar i HP Planet Partners-programmet garanterar vi att dina HP LaserJet-tonerkassetter återvinns som de ska, vilket innebär att kassetternas plast och metall används för nya produkter, så att miljön besparas miljontals ton av avfall. Eftersom kassetten återvinns och används i nya produkter, skickas den inte tillbaka till dig. Tack för att du hjälper till att ta ansvar för miljön!

OBS!

Använd bara returetiketten när du skickar tillbaka äkta HP LaserJet-kassetter. Använd inte etiketten för retur av HP:s bläckpatroner, kassetter som inte är från HP, påfyllda eller kopierade kassetter eller för returer inom ramarna för garantin. Mer information om återvinning av HP:s bläckpatroner finns på http://www.hp.com/recycle.


Föreskrifter

Instruktioner för retur och återvinning

Det här avsnittet innehåller information om följande ämnen:

  • USA och Puerto Rico
  • Returer utanför USA


Föreskrifter

USA och Puerto Rico

Den etikett som medföljer HP LaserJet-tonerkassetter används för retur och återvinning av en eller flera förbrukade HP LaserJet-tonerkassetter. Följ instruktionerna nedan.

Det här avsnittet innehåller information om följande ämnen:

  • Flera returer (mer än en kassett)
  • Retur av enstaka kassett
  • Leverans


Föreskrifter

Flera returer (mer än en kassett)

1.
Lägg varje HP LaserJet-tonerkassett i sin ursprungliga förpackning.
2.
Tejpa ihop kartongerna med paketeringstejp. Paketet får väga upp till 31 kg.
3.
Använd en gemensam förbetald leveransetikett.

ELLER

1.
Använd en egen förpackning eller beställ en kostnadsfri samlingslåda från www.hp.com/recycle eller genom att ringa 1-800-340-2445 (rymmer upp till 31 kg med HP LaserJet-tonerkassetter).
2.
Använd en gemensam förbetald leveransetikett.


Föreskrifter

Retur av enstaka kassett

1.
Lägg HP LaserJet-tonerkassetten i sin ursprungliga förpackning.
2.
Fäst leveransetiketten på förpackningens framsida.


Föreskrifter

Leverans

När det gäller återvinningsreturer av HP LaserJet-tonerkassetter ger du paketet till UPS vid nästa leverans eller hämtning. Du kan också lämna in paketet hos en auktoriserad UPS-insamlingsplats. Om du vill veta var närmaste UPS-insamlingsplats finns ringer du 020-788 799 eller besöker www.ups.com. Om du returnerar paketet via USPS-etikett lämnar du in det till den amerikanska posten. Om du vill ha mer information eller om du vill beställa fler etiketter eller returkartonger går du till www.hp.com/recycle eller ringer 1-800-340-2445. För UPS-upphämtning debiteras du gällande leveransavgifter. Informationen kan ändras utan föregående meddelande.

Det här avsnittet innehåller information om följande ämnen:

  • För bosatta i Alaska och Hawaii:


Föreskrifter

För bosatta i Alaska och Hawaii:

Använd inte UPS-etiketten. Ring 1-800-340-2445 för information och instruktioner. Postverket i USA tillhandahåller kostnadsfri returtransport av skrivarkassetter under ett arrangemang med HP för Alaska och Hawaii.


Föreskrifter

Returer utanför USA

Om du vill delta i HP:s återvinningsprogram följer du bara de enkla anvisningarna i återvinningsguiden (som finns inuti paketet med den nya produkten). Du kan också gå till www.hp.com/recycle. Välj land/region för att få information om hur du ska returnera dina HP LaserJet-utskriftstillbehör.


Föreskrifter

Papper

Den här produkten kan använda återvunnet papper om papperet motsvarar riktlinjerna i HP LaserJet Printer Family Print Media Guide. Produkten lämpar sig för användning av returpapper enligt EN12281:2002.


Föreskrifter

Materialrestriktioner

Den här HP-produkten innehåller inte kvicksilver.

Den här HP-produkten innehåller ett batteri som kanske måste hanteras på särskilt sätt när produkten har slutat fungera. Batterierna inuti, eller som Hewlett-Packard skickar med för denna produkt, innehåller följande:

HP LaserJet Pro M1530 MFP-serien
Typ
Litium-polykarbonmonofluorid
Vikt
0,8 g
Plats
På moderkortet
Kan tas bort av användaren
Nej

Om du vill ha information om återvinning kan du gå till www.hp.com/recycle eller kontakta de lokala myndigheterna eller EIA (Electronics Industries Alliance): www.eiae.org.


Föreskrifter

Kassering av förbrukad utrustning för användare i privata hushåll i EU.

EU-avfallssymbol

Om den här symbolen finns på produkten eller förpackningen innebär det att produkten inte får kastas tillsammans med annat hushållsavfall. Det är ditt ansvar att kassera den förbrukade utrustningen genom att lämna den till en uppsamlingsplats för återvinning av förbrukad elektrisk och elektronisk utrustning. Separat insamling och återvinning av den förbrukade utrustningen hjälper till att bevara naturresurser och gör att utrustningen återvinns på ett sätt som skyddar människors hälsa och miljön. Mer information om var du kan lämna din förbrukade utrustning för återvinning får du genom att kontakta kommunen, företaget som ansvarar för sophämtningen eller affären där du köpte produkten.


Föreskrifter

Kemiska ämnen

HP har åtagit sig att tillhandahålla kunderna information om kemiska ämnen i våra produkter för att uppfylla juridiska krav t.ex. REACH (Europaparlamentet och rådets förordning EG nr 1907/2006). En kemisk informationsrapport för den här produkten finns på: www.hp.com/go/reach.


Föreskrifter

Material Safety Data Sheet (MSDS)

MSDS (Material Safety Data Sheets) för förbrukningsmaterial som innehåller kemiska substanser (t.ex. toner) kan hämtas från HP:s webbplats www.hp.com/go/msds eller www.hp.com/hpinfo/community/environment/productinfo/safety.


Föreskrifter

Mer information

Mer information om dessa miljöämnen:

●
Miljöprofil för den här och många relaterade HP-produkter
●
HP:s miljöengagemang
●
HP:s miljöhanteringssystem
●
HP:s program för återvinning av förbrukade produkter
●
Säkerhetsinformation om material

Se www.hp.com/go/environment eller www.hp.com/hpinfo/globalcitizenship/environment.


Föreskrifter

Överensstämmelseintyg

Överensstämmelseförklaring
enligt ISO/IEC 17050-1 och EN 17050-1
Tillverkarens namn:
Hewlett-Packard Company
DoC#: BOISB-0902-01-rel.1.0
Tillverkarens adress:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
förklarar att produkten
Produktnamn:
HP LaserJet Professional M1536-serien
Reglerat modellnummer2)
BOISB-0902-01
BOISB-0903-00 – (US-Faxmodul LIU)
BOISB-0903-01 – (EURO-Faxmodul LIU)
Produktalternativ:
ALLA
Tonerkassett:
CE278A
uppfyller följande produktspecifikationer:
SÄKERHET:
IEC 60950-1:2001/EN60950-1: 2001 +A11
IEC 62311:2007 / EN62311:2008
IEC 60825-1:1993 +A1 +A2/EN 60825-1:1994 +A11 +A2 (Klass 1 Laser/LED-produkt)
GB4943-2001
EMC:
CISPR22:2005 +A1/EN55022:2006 +A1 – Klass B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998+A1 +A2
FCC-artikel 47 CFR, del 15 klass B1) / ICES-003, utgåva 4
GB9254-2008, GB17625.1-2003
TELEKOMMUNIKATION:
ES 203 021; FCC-artikel 47 CFR, del 683)
ENERGIANVÄNDNING:
Bestämmelse (EG) nr 1275/2008
Ytterligare information:
Produkten uppfyller kraven i EMC-direktivet 2004/108/EG och lågspänningsdirektivet 2006/95/EG och direktiv R&TTE 1999/5/EG (bilaga II), EuP-direktiv 2005/32/EG och har CE-märkningen [image].
Den här enheten uppfyller kraven enligt artikel 15 i FCC-bestämmelserna. Användningen är underställd följande två villkor: (1) enheten får inte orsaka skadliga störningar, och (2) enheten måste acceptera mottagna störningar, inklusive störningar som medför att prestanda påverkas.
1.
Produkten testades i en typisk konfiguration med Hewlett-Packards persondatorsystem.
2.
Bestämmelser föreskriver att den här produkten tilldelas ett modellnummer. Det här numret ska inte förväxlas med produktnamn eller produktnummer.
3.
Gällande telekombestämmelser och standarder för respektive målländer/-regioner har använts för den här produkten förutom de som nämnts ovan.
4.
Den här produkten använder en analog faxtillbehörsmodul vars kontrollmodellnummer är: BOISB-0903-00 (US-LIU) eller BOISB-0903-01 (EURO LIU), som behövs för att uppfylla de tekniska bestämmelserna i de länder/regioner där den här produkten säljs.
Boise, Idaho USA
September 2010
Endast för frågor i samband med regler och förordningar:
I Europa:
Den lokala HP-återförsäljaren eller Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034 Böblingen, Tyskland (FAX: +49-7031-14-3143) www.hp.com/go/certificates
I USA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15 Mail Stop 160, Boise, Idaho 83707-0015 (Telefon: 208-396-6000)


Föreskrifter

Säkerhetsinformation

Det här avsnittet innehåller information om följande ämnen:

  • Lasersäkerhet
  • Kanadensiska DOC-regler
  • VCCI-deklaration (Japan)
  • Instruktioner för nätsladd
  • Nätsladdar (Japan)
  • EMI-deklaration (Korea)
  • Laserdeklaration för Finland
  • GS-redogörelse (Germany)
  • Ämnestabell (Kina)
  • Bestämmelser om begränsningar för farliga ämnen (Turkiet)


Föreskrifter

Lasersäkerhet

Center for Devices and Radiological Health (CDRH) hos U.S. Food and Drug Administration har utfärdat regler för laserprodukter tillverkade från och med 1 augusti 1976. Produkter som marknadsförs i Förenta staterna måste uppfylla dessa krav. Enheten är godkänd som en laserprodukt klass 1 under det amerikanska hälso- och personaldepartementets (DHHS) strålningstandard enligt lagen om strålningskontroll för hälsa och säkerhet från 1968. Eftersom strålningen som avges inom skrivaren är fullständigt avskärmad inom skyddande kåpor och externa höljen kan laserstrålen inte tränga ut under någon del av normal användning.

VARNING:

Användning av skrivaren, justeringar av den eller användning av andra metoder än de som anges i denna användarhandbok kan utsätta användaren för skadlig strålning.


Föreskrifter

Kanadensiska DOC-regler

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Föreskrifter

VCCI-deklaration (Japan)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Föreskrifter

Instruktioner för nätsladd

Se till att strömkällan är rätt för skrivarens strömspecifikationer. Strömspecifikationerna anges på produktetiketten. Produkten använder antingen 110-127 Vac eller 220-240 Vac och 50/60 Hz.

Anslut nätsladden mellan produkten och ett jordat eluttag.

VIKTIGT:

Hindra att produkten skadas genom att bara använda nätsladden som kommer med produkten.


Föreskrifter

Nätsladdar (Japan)

Japanska bestämmelser om nätsladdar


Föreskrifter

EMI-deklaration (Korea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Föreskrifter

Laserdeklaration för Finland

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Föreskrifter

GS-redogörelse (Germany)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Föreskrifter

Ämnestabell (Kina)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Föreskrifter

Bestämmelser om begränsningar för farliga ämnen (Turkiet)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Föreskrifter

Ytterligare information om telecom-produkter (faxar)

Det här avsnittet innehåller information om följande ämnen:

  • EU-bestämmelser för användning av telekomprodukter
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Föreskrifter

EU-bestämmelser för användning av telekomprodukter

Den här produkten är avsedd att anslutas till det analoga PSTN-nätverket (Public Switched Telecommunications Network) i länder/regioner tillhörande EES (Europeiska ekonomiska samarbetsområdet).

Den uppfyller kraven i EU:s R&TTE-direktiv 1999/5/EC (bilaga II) och har korrekt märkning för CE-överensstämmelse.

Ytterligare information finns i ett annat avsnitt av den här manualen i den överensstämmelseförklaring som utgivits av tillverkaren.

På grund av de skillnader som finns mellan de nationella PSTN-nätverken lämnas dock ingen absolut garanti för att produkten kommer att fungera tillfredsställande vid varje PSTN-anslutningspunkt. Nätkompatibilitet är avhängigt av att kunden väljer korrekta inställningar vid förberedelsen av anslutningen till PSTN-nätverket. Följ instruktionerna i användarhandboken.

Om du får problem med nätverkskompatibilitet kontaktar du leverantören av utrustningen eller Hewlett-Packards kundtjänst i landet/regionen du befinner dig i.

Den lokala PSTN-operatören kan ha angett ytterligare krav för anslutning till en PSTN-terminalpunkt.


Föreskrifter

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Föreskrifter

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Föreskrifter

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Föreskrifter

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

VIKTIGT:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Använda kortkommandon för åtkomst i visningsprogrammet

Använda kortkommandon för åtkomst i visningsprogrammet

I följande avsnitt beskrivs hur du navigerar i användarhandboken.

  • Använda F6 för att växla mellan navigeringsfönstret och hjälpfönstret
  • Kortkommandon för visningsprogrammet
  • Kortkommandon för fliken Innehåll
  • Kortkommandon för fliken Register
  • Kortkommandon för fliken Sök
  • Kortkommandon för fliken Favoriter

Anteckningar

  • Det finns också snabbmenykommandon som du kommer åt via tangentbordet.
  • Kortkommandon fungerar även i sekundära fönster och popup-fönster.
  • Varje gång du använder ett kortkommando i navigeringsfönstret tappar du fokus i hjälpfönstret. Om du vill återgå till hjälpfönstret trycker du på F6.
  • Kryssrutan Matcha liknande ord på fliken Sök är markerad om du använde den i din senaste sökning.


Använda HTML-hjälpen

Använda HTML-hjälpen

Följande avsnitt tillhandahåller information om hur du navigerar i och använder den här handboken. Mer information får du om du klickar på ett av följande avsnitt:

  • Få ut mer av hjälpen
  • Så här hittar du ett avsnitt
  • Så här skapar du en lista över dina favorithjälpavsnitt
  • Så här kopierar du ett hjälpavsnitt:
  • Så här skriver du ut det aktuella hjälpavsnittet
  • Så här hittar du avsnitt med hjälp av knapparna i verktygsfältet
  • Använda snabbmenykommandon


Använda F6 för att växla mellan navigeringsfönstret och hjälpfönstret

Du kan snabbt växla mellan navigeringsfönstret och hjälpfönstret genom att trycka på F6 på tangentbordet.


Kortkommandon för visningsprogrammet

Så här stänger du visningsprogrammet. | Alt+F4
Så här växlar du mellan visningsprogrammet och andra öppna fönster. | Alt+Tab
Så här visar du Alternativ-menyn. | Alt+L
Så här ändrar du Microsoft Internet Explorer-inställningarna. Dialogrutan Internet-alternativ innehåller inställningar för åtkomst. Om du vill ändra inställningarna klickar du på fliken Allmänt och sedan på Hjälpmedel. | Alt+L och tryck sedan på V
Så här döljer eller visar du navigeringsfönstret. | Alt+L och tryck sedan på I
Så här skriver du ut ett avsnitt. | Alt+L och tryck sedan på S Eller högerklicka i avsnittet och klicka på Skriv ut.
Så här går du tillbaka till tidigare avsnitt. | Alt+vänsterpil eller Alt+L och tryck sedan på B
Så här går du till nästa avsnitt (förutsatt att du just har visat det). | Alt+högerpil eller Alt+L och tryck sedan på F
Så här slår du på eller av sökmarkering. | Alt+L och tryck sedan på M
Så här uppdaterar du avsnittet som visas i hjälpfönstret (det är användbart om du har länkar till en webbsida). | F5 eller Alt+L och tryck sedan på U
Så här återgår du till hemsidan (hjälpförfattare kan ange en hemsida till ett hjälpsystem). | Alt+L och tryck sedan på R
Så här hindrar du att visningsprogrammet öppnar en sida (det här är också användbart om du länkar till webben och inte vill hämta en sida). | Alt+L och tryck sedan på T
Så här hoppar du till ett bestämt avsnitt eller en webbsida. Hjälpförfattaren som bygger en kompilerad hjälpfil (.chm) kan lägga till två länkar på Alternativ-menyn till viktiga avsnitt eller webbsidor. När du väljer ett Hoppa-kommando går du till ett av dessa avsnitt eller webbsidor. | Alt+L och tryck sedan på 1 eller 2
Så här växlar du mellan navigeringsfönstret och hjälpfönstret. | F6
Så här rullar du genom ett avsnitt. | Uppil och Nedpil eller Page Up och Page Down
Så här rullar du genom alla länkar i ett avsnitt eller genom alla alternativ på en flik i navigeringsfönstret. | Flik


Kortkommandon för fliken Innehåll

Så här visar du fliken Innehåll. | Alt+N
Så här öppnar och stänger du en bok eller en mapp. | PLUSTECKEN (+) och MINUSTECKEN (-), eller VÄNSTERPIL och HÖGERPIL
Så här markerar du ett avsnitt. | Uppil och Nedpil
Så här visar du det markerade avsnittet. | Enter


Kortkommandon för fliken Register

Så här visar du fliken Register. | Alt+D
Så här skriver du ett nyckelord att söka efter. | Alt+E och skriv ordet
Så här markerar du ett nyckelord i listan. | Uppil och Nedpil
Så här visar du det kopplade avsnittet. | Alt+V


Kortkommandon för fliken Sök

Så här visar du fliken Sök. | Alt+K
Så här skriver du ett nyckelord att söka efter. | Alt+E och skriv ordet
Så här startar du en sökning. | ENTER
Så här markerar du ett avsnitt i resultatlistan. | Alt+M och sedan Uppil och Nedpil
Så här visar du det markerade avsnittet. | Alt+V
Följande alternativ är bara tillgängliga om fulltextsökning är aktiverad.
Så här söker du efter ett nyckelord i resultatlistan för en tidigare sökning. | Alt+U
Så här söker du efter ord som liknar nyckelordet. T.ex. att hitta ord som "köra" och "körs" för nyckelordet "kör". | Alt+M
Så här söker du bara i avsnittens titlar. | Alt+R


Kortkommandon för fliken Favoriter

Så här visar du fliken Favoriter. | Alt+F
Så här lägger du till det avsnitt som visas i listan Favoriter. | Alt+Ä
Så här markerar du ett avsnitt i listan Favoriter. | Alt+T och sedan Uppil och Nedpil
Så här visar du det markerade avsnittet. | Alt+V
Så här tar du bort det markerade avsnittet från listan. | Alt+B


Få ut mer av hjälpen

Här får du några tips om hur du hittar mer information när du använder HTML-hjälpen:

  • Gå till ett annat avsnitt, en webbsida, en lista över andra avsnitt eller ett program genom att klicka på ett färgat, understruket ord.
  • Visa avsnitt som innehåller liknande information genom att klicka på orden, "Se även", som kan visas i slutet av ett avsnitt, klicka sedan på namnet på det avsnitt du vill läsa.
  • Om du vill se om ett ord eller en fras i ett avsnitt finns i registret markerar du ordet och trycker sedan på F1.
  • Om du visar innehåll från webben i avsnittsfönstret kan du klicka på Avbryt eller Uppdatera på verktygsfältet om du vill avbryta en hämtning eller uppdatering av en webbsida.
  • Om du använder ett visst hjälpavsnitt ofta kan du lägga till det på din lista över favoriter.
  • Högerklicka på fliken Innehåll eller i avsnittsfönstret om du vill se vilka snabbmenykommandon som finns.


Så här hittar du ett avsnitt

I navigeringsfönstret klickar du på en av följande flikar:

  • Om du vill bläddra genom listan över Innehåll klickar du på fliken Innehåll. Innehållslistan är en utökningsbar lista över viktiga avsnitt.
  • För att få en lista över registerposter klickar du på fliken Register och skriver sedan in ett ord eller bläddrar igenom listan. Avsnitt listas ofta under mer än en post i registret.
  • Om du vill hitta varje förekomst av ett ord eller en fras som kan finnas i hjälpfilen klickar du på fliken Sök och skriver sedan in ordet.
Obs! Klicka på posten i innehållslistan, registret eller sökresultaten för att visa motsvarande avsnitt.


Så här skapar du en lista över dina favorithjälpavsnitt

  1. Hitta det hjälpavsnitt som du vill göra till ditt favoritavsnitt.
  2. Klicka på fliken Favoriter och sedan på Lägg till.
Kommentarer
  • Om du vill gå tillbaka till ett favoritavsnitt klickar du på fliken Favoriter, väljer ett avsnitt och klickar sedan på Visa.
  • Om du vill byta namn på ett avsnitt, markerar du det och skriver sedan in det nya namnet i rutan Aktuellt avsnitt.
  • Om du vill ta bort ett favoritavsnitt markerar du det och klickar sedan på Ta bort.


Så här kopierar du ett hjälpavsnitt:

  1. I avsnittfönstret högerklickar du på det avsnitt du vill kopiera och klickar sedan på Välj alla.
  2. Högerklicka igen och klicka sedan på Kopiera. Avsnittet kopieras då till Urklipp.
  3. Öppna det dokument som du vill kopiera avsnittet till.
  4. Ställ markören där du vill att informationen ska visas.
  5. I menyn Redigera klickar du på Klistra in-menyn.
Obs! Om du bara vill kopiera en del av avsnittet markerar du den text som du vill kopiera, högerklickar och klickar sedan på Kopiera.


Så här skriver du ut det aktuella hjälpavsnittet

Högerklicka på ett avsnitt och klicka sedan på Skriv ut.

Obs! Om du skriver ut från fliken Innehåll (genom att högerklicka på en post och sedan klicka på Skriv ut) ser du alternativ för att skriva ut enbart det aktuella avsnittet, eller det aktuella avsnittet och alla underavsnitt.


Så här hittar du avsnitt med hjälp av knapparna i verktygsfältet

Det finns fem navigeringsknappar som kan läggas i hjälp-verktygsfältet. Du kan klicka på de här knapparna för att hitta hjälpavsnitt:

  • Tillbaka visar de senaste avsnitten du läst.
  • Framåt visar nästa avsnitt i en sekvens med avsnitt som redan visats.
  • Nästa visar nästa avsnitt som följer i innehållslistan.
  • Föregående visar det föregående avsnittet i innehållslistan.
  • Startsidan visar startsidan för avsnittet för den hjälpfil som du läser.
  • Uppdatera uppdaterar webbinnehåll som visas i avsnittsfönstret.
  • Avbryt avbryter hämtningen av filinformation. Klicka på den här knappen för att avbryta hämtningen av en webbsida.
Obs! Det kan hända att hjälp-verktygsfältet inte innehåller alla navigeringsknapparna.


Använda snabbmenykommandon

Det finns flera kommandon på snabbmenyn som du kan använda för att visa och anpassa information.

Kommando
Beskrivning
Högerklicka på innehållslistan och klicka sedan på Öppna alla.
Öppna alla böcker eller mappar i innehållslistan. Det här kommandot fungerar endast om fliken Innehåll visas.
Högerklicka på innehållslistan och klicka sedan på Stäng alla.
Stänger alla böcker eller mappar. Det här kommandot fungerar endast om fliken Innehåll visas.
Högerklicka och klicka sedan på Skriv ut.
Skriver ut avsnittet.

Obs! Du kan komma åt dessa kommandon med hjälp av tangentbordet. Du kan klicka på SHIFT + F10 för att visa snabbmenyn och sedan klicka på önskade snabbtangenter. Du kan också aktivera mustangenter. Använd en mustangentskombination för att visa snabbmenyn och klicka sedan på önskade snabbtangenter.