HP LaserJet Pro M1530 MFP Series

Kullanım Kılavuzu

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro M1530 MFP Series

 Türkçe

Ticari Marka ve Telif Hakkı Bilgileri

Telif Hakkı ve Lisans

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Telif hakkı yasalarının izin verdiği durumlar dışında, önceden yazılı izin alınmadan çoğaltılması, uyarlanması veya çevrilmesi yasaktır.

Burada yer alan bilgiler önceden haber verilmeden değiştirilebilir.

HP ürünleri ve servisleriyle ilgili garantiler, söz konusu ürün ve servislerle birlikte sunulan açık garanti bildirimlerinde belirtilmiştir. Buradaki hiçbir husus ek bir garanti oluşturacak şekilde yorumlanmamalıdır. HP, teknik veya yazım hatalarından ya da eksikliklerden sorumlu değildir.

Parça numarası: CE538-90934

Edition 1, 9/2010

Ticari Marka Onayları

Adobe®, Acrobat® ve PostScript®, Adobe Systems Incorporated kuruluşunun ticari markalarıdır.

Intel® Core™ ABD'de ve diğer ülkelerde/bölgelerde Intel Corporation'ın ticari markasıdır.

Java™, Sun Microsystems, Inc.'nin ABD ticari markasıdır.

Microsoft®, Windows®, Windows® XP ve Windows Vista®; Microsoft Corporation şirketinin ABD'de tescilli ticari markalarıdır.

UNIX®, Open Group kuruluşunun tescilli ticari markasıdır.

ENERGY STAR ve ENERGY STAR işareti tescilli ABD markalarıdır.


HP LaserJet Pro M1530 MFP Series

Bu kılavuzda kullanılan standartlar

İPUCU:

İpuçları, yararlı bilgiler veya kısayollar sağlar.
NOT:

Notlar, bir kavramın veya tüm görevin açıklandığı önemli bilgiler sağlar.
DİKKAT:

Dikkat edilecek noktalar, veri kaybetmemek veya ürüne zarar vermemek için uygulamanız gereken yordamları gösterir.
UYARI!

Uyarılar, yaralanmayı, kritik veri kaybını veya önemli ürün hasarını önlemek için uygulamanız gereken yordamları gösterir.


Ürün temel özellikleri

Ürün temel özellikleri
  • Ürün özellikleri
  • Çevreci özellikler
  • Erişilebilirlik özellikleri
  • Ürün görünümleri


Ürün temel özellikleri

Ürün özellikleri

Ürün aşağıdaki özelliklere sahiptir.

HP LaserJet M1536dnf MFP
●
Letter boyutlu sayfaları en çok dakikada 26 sayfa (ppm) ve A4 boyutlu sayfaları en çok 25 ppm yazdırır.
●
PCL 5 ve PCL 6 yazıcı sürücüleri ve HP postscript düzey 3 öykünmesi.
●
Öncelikli giriş tepsisi en çok 10 sayfalık yazdırma ortamı alabilir.
●
Tepsi 1, 250 sayfalık yazdırma ortamı veya 10 zarf alabilir.
●
Yüksek Hızlı USB 2.0 bağlantı noktası ve 10/100 Base-T ağ bağlantı noktası.
●
64 MB rasgele erişim belleği (RAM).
●
Flatbed tarayıcı ve 35 sayfalık belge besleyici.
●
V.34 faks
●
İki RJ-11 faks telefon hattı bağlantı noktası.
●
Otomatik iki taraflı yazdırma


Ürün temel özellikleri

Çevreci özellikler

Dupleks
Dupleks yazdırmayı varsayılan yazdırma ayarınız olarak kullanarak kağıt tasarrufu sağlayın.
Kağıt başına birden fazla sayfa yazdırma
Bir belgenin iki veya daha fazla sayfasını tek bir kağıt sayfasına yan yana yazdırarak kağıttan tasarruf edin. Bu özelliğe yazıcı sürücüsü yoluyla erişebilirsiniz.
Geri dönüşüm
Geri dönüşümlü kağıt kullanarak atıkları azaltın.
HP iade sürecini kullanarak baskı kartuşlarını geri dönüşüme gönderin.


Ürün temel özellikleri

Erişilebilirlik özellikleri

Ürün, erişilebilirlik sorunları olan kullanıcılara yardım eden birkaç özellik barındırır.

●
Metin ekran okuyucularla uyumlu çevrimiçi kullanım kılavuzu.
●
Yazdırma kartuşları tek elle takılıp çıkarılabilir.
●
Tüm kapakları tek elinizle açabilirsiniz.


Ürün temel özellikleri

Ürün görünümleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Önden görünüş
  • Arkadan görünüş
  • Arabirim bağlantı noktaları
  • Seri numarasının ve model numarasının konumu
  • Kontrol paneli düzeni


Ürün temel özellikleri

Önden görünüş

Ürünün önden görünüşü

1
Kontrol paneli
2
Belge besleyici giriş tepsisi
3
Belge besleyici çıkış bölmesi
4
Tarayıcı kapağı
5
Çıkış bölmesi
6
Öncelikli giriş tepsisi
7
Tepsi 1
8
Güç düğmesi


Ürün temel özellikleri

Arkadan görünüş

Ürünün arkadan görünüşü

1
Kensington kilidi
2
Arka sıkışma erişimi kapağı
3
Arabirim bağlantı noktaları
4
Güç konektörü.


Ürün temel özellikleri

Arabirim bağlantı noktaları

Üründe bir 10/100 Base-T (RJ-45) ağ bağlantı noktası, bir Yüksek Hızlı USB 2.0 bağlantı noktası ve faks bağlantı noktaları bulunur.

Ağ ve faks bağlantı noktalarının konumu

1
Hi-Speed USB 2.0 port
2
Ağ portu
3
“Hat” [image] faks bağlantı noktası
4
“Telefon” [image] faks bağlantı noktası


Ürün temel özellikleri

Seri numarasının ve model numarasının konumu

Seri numarası ve ürün modeli numarası etiketi ürünün arka tarafındadır.

Seri numarasının ve model numarasının konumu

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Ürün temel özellikleri

Kontrol paneli düzeni

1
Hızlı arama düğmeleri. Belgeleri sık kullanılan hedeflere hızla fakslamak için hızlı arama düğmelerini kullanın.
2
Telefon Defteri düğmesi. Ürün için ayarlanmış olan telefon defteri girişlerine erişmek için Telefon Defteri [image] düğmesini kullanın.
3
Faks Menüsü düğmesi. Faks ayarları menüsünü açmak için Faks Menüsü [image] düğmesini kullanın.
4
Alfasayısal tuş takımı. Ürünün kontrol paneli ekranına veri girmek ve faks göndereceğiniz telefon numaralarını çevirmek için alfasayısal düğmeleri kullanın.
5
LCD ekran. Menü yapısında gezinmek ve ürün durumunu izlemek için LCD ekranı kullanın.
6
Geri düğmesi. Önceki menüye geri dönmek veya menülerden çıkıp Hazır durumuna dönmek için Geri [image] düğmesini kullanın.
7
Ok düğmeleri. Menülerde gezinmek ve belirli ayarları yapmak için ok düğmelerini kullanın.
8
OK düğmesi. Bir ayarı onaylamak veya bir işlemin devam etmesine izin vermek için OK düğmesini kullanın.
9
Açık/Koyu düğmesi. Bir kopyanın açıklığını veya koyuluğunu kontrol etmek için Açık/Koyu [image] düğmesini kullanın.
10
Küçült/Büyüt düğmesi. Bir kopyanın boyutunu küçültmek veya büyütmek için Küçült/Büyüt [image] düğmesini kullanın.
11
Kopyalama Menüsü düğmesi. Kopyalama ayarları menüsünü açmak için Kopyalama Menüsü [image] düğmesini kullanın. Kimlik kopyası özelliğini kullanmak için, Kimlik Kopyalama öğesi görüntülenene kadar düğmeye basın.
12
Kopyalama Başlat düğmesi. Kopyalama işini başlatmak için Kopyalama Başlat [image] düğmesini kullanın.
13
Kopya Sayısı düğmesi. Geçerli kopyalama işinde olmasını istediğiniz kopya sayısını ayarlamak için Kopya Sayısı [image] düğmesini kullanın.
14
İptal düğmesi. Geçerli işi iptal etmek için İptal [image] düğmesini kullanın.
15
Ayar düğmesi. Ana menü seçeneklerini açmak için Ayar [image] düğmesini kullanın.
16
Toner ışığı [image]. Bu ışık, baskı kartuşu toner düzeyinin düştüğünü gösterir.
17
Dikkat ışığı [image]. Bu ışık, ürünle ilgili bir sorun olduğunu gösterir. Mesaj için LCD ekranı görüntüleyin.
18
Hazır ışığı [image]. Bu ışık, ürünün hazır olduğunu veya işi gerçekleştirmekte olduğunu gösterir.
19
Faksı Başlat düğmesi. Faks işini başlatmak için Faksı Başlat [image] düğmesini kullanın.
20
Tekrar Ara düğmesi. Önceki faks işinde kullanılan son basamakları yeniden aramak için Tekrar Ara [image] düğmesini kullanın.


Kontrol paneli menüleri

Kontrol paneli menüleri
  • Ayar menüsü
  • Fonksiyona özgü menüler (yalnızca)


Kontrol paneli menüleri

Ayar menüsü

Bu menüyü açmak için, Ayar [image] düğmesine basın. Aşağıdaki alt menüler kullanılabilir:

●
Hızlı Formlar
●
Raporlar
●
Faks Ayarı
●
Sistem Ayarı
●
Servis
●
Ağ Ayarı

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Hızlı Formlar menüsü
  • Raporlar menüsü
  • Faks Ayarı
  • Sistem Ayarı menüsü
  • Servis menüsü
  • Ağ Ayarı menüsü


Kontrol paneli menüleri

Hızlı Formlar menüsü

Menü öğesi
Alt menü öğesi
Açıklama
Defter Kağıdı
Dar Kuralı
Geniş Kuralı
Çocuk Kuralı
Çizgili defter sayfalarına yazdırır
Kareli Kağıt
1/8 inç
5 mm
Kareli defter sayfalarına yazdırır
Kontrol Listesi
1 Sütun
2 Sütun
Basılı onay kutulu satırları olan sayfalar yazdırır
Nota Kağıdı
Dikey
Yatay
Basılı nota yazma satırları olan sayfalar yazdırır


Kontrol paneli menüleri

Raporlar menüsü

Menü Öğesi
Açıklama
Demo Sayfası
Baskı kalitesini gösteren bir sayfa yazdırır.
Menü Yapısı
Kontrol paneli menüsü düzen haritasını yazdırır. Her menünün etkin ayarları listelenir. Faks Menüsü haritasını da yazdırır.
Yapılandırma Rap
Tüm ürün ayarlarının listesini yazdırır. Ürün ağa bağlı olduğunda ağ bilgilerini de içerir.
Sarf Malzemeleri Durumu.
Baskı kartuşu durumunu yazdırır. Aşağıdaki bilgileri içerir:
●
Tahmini kalan sayfa sayısı
●
Seri numarası
●
Yazdırılan sayfa sayısı
Ağ Özeti
Aşağıdakilerin durumunu gösterir:
●
Ağ donanımı yapılandırması
●
Etkinleştirilen özellikler
●
TCP/IP ve SNMP bilgileri
●
Ağ istatistikleri
Kullanım Sayfası
Ürün tarafından yazdırılan, fakslanan, kopyalanan ve taranan sayfa sayısını görüntüler.
PCL Font Listesi
Yüklü olan tüm PCL 5 fontlarının listesini yazdırır.
PS Font Listesi
Yüklü olan tüm PS fontlarının listesini yazdırır.
PCL6 Font Listesi
Yüklü olan tüm PCL 6 fontlarının listesini yazdırır.
Servis Sayfası
Desteklenen kağıt türlerini, kopyalama ayarlarını ve çeşitli ürün ayarlarını görüntüler.


Kontrol paneli menüleri

Faks Ayarı

Menü Öğesi
Alt menü öğesi
Alt menü öğesi
Açıklama
Temel Ayarlar
Saat/Tarih
(Saat biçimi, geçerli saat, tarih biçimi ve geçerli tarihle ilgili ayarlar.)
Ürünün saat ve tarih ayarlarını belirler.
Faks Başlığı
Faks Numaranız
Şirket Adı
Alıcı ürüne gönderilen tanımlayıcı bilgileri ayarlar.
Yanıt Modu
Otomatik
El ile
TAM
Faks/Tel
Yanıt modunu ayarlar. Aşağıdaki seçenekler mevcuttur:
●
Otomatik: Ürün, yapılandırılan sayıda çalmadan sonra gelen aramaları otomatik olarak yanıtlar.
●
TAM: Ürünün Aux bağlantı noktasına bağlı bir telesekreter (TAM) bulunmaktadır. Ürün hiçbir gelen aramayı yanıtlamaz, ancak telesekreter aramayı yanıtladıktan sonra faks sesi olup olmadığını dinler.
●
Faks/Tel: Ürün aramayı otomatik olarak yanıtlar ve aramanın sesli arama mı yoksa faks araması mı olduğunu belirtir. Arama bir faks aramasıysa, ürün normal şekilde faksı alır. Arama sesli bir aramaysa, gelen sesli aramayı kullanıcıya bildirmek için duyulabilir bir çalma sesi çıkarır.
●
El ile: Ürünün gelen aramayı yanıtlaması için kullanıcının Faksı Başlat [image] düğmesine basması veya dahili bir telefonu kullanması gerekir.
Açılmadan Önceki Çalma Sayısı
(Aralık: 1-9)
Faks modemin yanıt vermeden önce beklemesi gereken çalma sayısını ayarlar.
Temel Ayarlar
Ayırt Edici Zil Sesi
Tüm Çalmalar
Tek
Çift
Üçlü
İkili-Üçlü
Ayırt edici zil sesi telefon hizmeti olan bir kullanıcının, faks aygıtının hangi zil seslerini yanıtlayacağını belirlemesini sağlar.
●
Tüm Çalmalar: Ürün, telefon hattından gelen tüm aramaları yanıtlar.
●
Tek: Ürün, tek bir çalma sesi çıkaran tüm aramaları yanıtlar.
●
Çift: Ürün, çift çalma sesi çıkaran tüm aramaları yanıtlar.
●
Üçlü: Ürün, üçlü çalma sesi çıkaran tüm aramaları yanıtlar.
●
İkili-Üçlü: Ürün, ikili veya üçlü çalma sesi çıkaran tüm aramaları yanıtlar.
Arama Öneki
Açık
Kapalı
Açık ayarı, üründen faks gönderilirken otomatik olarak bir önek numarasının çevrileceğini belirtir.
Gelişmiş Ayarlar
Faks Çözünürlüğü
Standart
Yüksek
Çok yüksek
Fotoğraf
Gönderilen belgelerin çözünürlüğünü ayarlar. Daha yüksek çözünürlüğe sahip görüntülerin nokta/inç sayısı daha fazladır. Böylece daha fazla ayrıntı gösterilir. Daha düşük çözünürlüğe sahip görüntülerin nokta/inç sayısı daha az olur ve daha az ayrıntı gösterilir, ancak dosya boyutu daha küçük olur.
Açık/Koyu
Giden faksların koyuluk derecesini ayarlar. Bu ayar 1 - 11 aralığındadır. Kaydırıcıyı 6 (varsayılan ayar) olarak ayarlamak, fakslanan kopyada hiçbir değişiklik olmamasıyla sonuçlanır.
Sayfaya Sığdır
Açık
Kapalı
Letter veya A4 boyutundan daha büyük faksları Letter veya A4 boyutundaki sayfalara sığdırmak amacıyla küçültür. Bu özellik Kapalı olarak ayarlanırsa, Letter veya A4'ten daha büyük fakslar birden çok sayfaya yazdırılır.
Cam Boyutu
Mektup
A4
Flatbed tarayıcıdan taranan belgeler için varsayılan kağıt boyutunu ayarlar.
Arama Modu
Tonlu
Darbeli
Ürünün, tonlu arama mı yoksa darbeli arama mı kullanacağını ayarlar.
Meşgulse Tekrar Ara
Açık
Kapalı
Alıcı faks numarası meşgul olduğunda ürünün tekrar arama denemesinde bulunup bulunmayacağını ayarlar.
Ynt Yok Tekr Ara
Açık
Kapalı
Alıcı faks numarası yanıt vermediğinde ürünün tekrar aramayı deneyip denemeyeceğini ayarlar.
T.Ara İltşm Hata
Açık
Kapalı
Bir iletişim hatası oluştuğunda ürünün alıcı faks numarasını yeniden aramayı deneyip denemeyeceğini ayarlar.
Çevir Sesini Algıla
Açık
Kapalı
Ürünün faks göndermeden önce çevir sesi olduğunu kontrol edip etmeyeceğini ayarlar.
Gelişmiş Ayarlar (devamı)
Fatura Kodları
Kapalı
Açık
Açık olarak ayarlandığında fatura kodlarının kullanılmasını sağlar. Giden fakslar için, fatura kodunu girmenizi isteyen bir istem görüntülenir.
Dahili Telefon
Açık
Kapalı
Bu özellik etkinleştirildiğinde, kullanıcı dahili telefonda 1-2-3 düğmelerine basarak ürünün gelen bir faks aramasını yanıtlamasını sağlayabilir.
Faksları Damgala
Kapalı
Açık
Ürünü, aldığı faksların her sayfasına tarihi, saati, gönderenin telefon numarasını ve sayfa numarasını ekleyecek şekilde ayarlar.
Özel Al
Açık
Kapalı
Özel Al ayarının Açık olarak belirlenebilmesi için kullanıcının ürün güvenliğinde bir parola ayarlamış olması gerekir. Parola ayarlandıktan sonra aşağıdaki seçenekler ayarlanır:
●
Özel Al açılır.
●
Bellekteki tüm eski fakslar silinir.
●
Faksı İlet veya PC'ye Al seçenekleri Açık olarak ayarlanır ve değiştirilmelerine izin verilmez.
●
Gelen tüm fakslar bellekte depolanır.
Faksları Yazdır
Özel alma özelliği açıldığında depolanan faksları yazdırır. Bu menü öğesi yalnızca özel alma özelliği açık olduğunda görüntülenir.
Onay Faks No
Açık
Kapalı
Giden faksın, faks gönderilen numaranın onaylanmasını gerektirip gerektirmeyeceğini belirler. Bu özellik, hassas bilgileri içeren faksların doğru hedefe gitmesini sağlamada yararlıdır.
Yend Yzd İzn Ver
Açık
Kapalı
Kullanılabilen bellekte depolanan tüm alınan faksların yeniden yazdırılıp yazdırılamayacağını ayarlar.
F/T Çalma Süresi
(Ürünün kullanıldığı ülkeye/bölgeye bağlı olan bir aralık değeri)
Ürünün gelen sesli aramayı kullanıcıya bildirmek için çıkardığı duyulabilir Faks/Tel çalma sesini ne zaman durduracağını ayarlar.
Dupleks Yazdır
Kapalı
Açık
Gelen faksların kağıdın her iki tarafına yazdırılıp yazdırılmayacağını ayarlar.
Faks Hızı
Hızlı (V.34)
Orta (V.17)
Yavaş (V.29)
İzin verilen faks iletişimi hızını artırır veya azaltır.


Kontrol paneli menüleri

Sistem Ayarı menüsü

Menü Öğesi
Alt menü öğesi
Alt menü öğesi
Açıklama
Dil
(Kontrol panelinde kullanılabilen görüntüleme dillerinin listesi.)
Kontrol panelinin iletileri ve ürün raporlarını görüntülerken kullanacağı dili ayarlar.
Kağıt Ayarı
Vars. Kağıt Boyutu
Mektup
A4
Legal
İç raporları yazdırmak veya boyut belirtmeyen tüm yazdırma işleri için kullanılacak boyutu ayarlar.
Vars. Kağıt Türü
Kullanılabilir ortam türlerini listeler.
İç raporları yazdırmak veya tür belirtmeyen tüm yazdırma işleri için kullanılacak türü ayarlar
Tepsi 1
Kağıt Türü
Kağıt Boyutu
Tepsi 1 için varsayılan boyutu ve türü ayarlar.
Kağıt Bitti Eylemi
Sonsuza Kadar Bekle
İptal
Geçersiz kıl
Yazdırma işi mevcut olmayan bir ortam boyutu veya türü gerektirdiğinde ya da belirtilen tepsi boş olduğunda ürünün nasıl tepki vereceğini belirler.
●
Ürünün, doğru ortam yüklenene kadar beklemesini sağlamak için Sonsuza Kadar Bekle öğesini seçin.
●
Belirtilen gecikme süresinin sonunda farklı boyutta bir kağıda yazdırmak için Geçersiz kıl öğesini seçin.
●
Belirtilen gecikme süresinin sonunda yazdırma işini otomatik olarak iptal etmek için İptal öğesini seçin.
●
Geçersiz kıl veya İptal öğesi seçiliyse, kontrol paneli gecikme süresi için saniye sayısını ister. En fazla 3600 saniye olmak üzere süreyi artırmak veya azaltmak için ok düğmelerini kullanın.
Yazdırma Yoğunluğu
(Aralık: 1-5)
Ürünün çizgileri ve kenarları kalınlaştırmak için ne kadar toner uygulayacağını ayarlar.
Ses Seviyesi Ayarları
Alarm Ses Seviyesi
Zil Sesi Seviyesi
Tuş Sesi Seviyesi
Tlf Hat Ses Sev.
Yumuşak
Orta
Yüksek
Kapalı
Ürünün ses düzeylerini ayarlar. Her ses seviyesi türünde aynı dört ses ayarı vardır.
Saat/Tarih
(Saat biçimi, geçerli saat, tarih biçimi ve geçerli tarihle ilgili ayarlar.)
Ürünün saat ve tarih ayarlarını belirler.
Ürün Güvenliği
Açık
Kapalı
Ürünün güvenlik özelliğini ayarlar. Ayar Açık olarak belirlendiğinde, bir kişisel tanımlama numarası (PIN) ayarlamanız gerekir.
Faks Dev. Dş Brk
Açık
Kapalı
Ürün faks özelliklerini devre dışı bırakır. Ürün Güvenliği ayarı altında bir parola belirlenmişse, faks özelliklerinin devre dışı bırakılması için bu parolanın girilmesi gerekir. Bir parola ayarlanmamışsa, bir tane oluşturulması istenir.
Çok Düşük Düzeyde
Siyah Kartuş
Durdur
Uyar
Devam
Ürünün baskı kartuşunun bittiğini algıladığında nasıl tepki vereceğini ayarlar.
Kullanıcı Tanımlı Az
Siyah
(Aralık: 1-20)
Kontrol panelinin toner az iletisini görüntülemesine neden olacak yüzde değerini ayarlar.
Courier Yazı Tipi
Normal
Koyu
Courier fontu değerlerini ayarlar.
Sessiz Mod
Açık
Kapalı
Ürünün Sessiz Mod ayarını belirler.


Kontrol paneli menüleri

Servis menüsü

Menü öğesi
Alt menü öğesi
Açıklama
Faks Servisi
Kayıtlı Faks Sil
Bellekteki tüm faksları temizler. Bunlar hala bellekte olan tüm alınan faksları (yazdırılmamış, PC yüklenip gönderilmemiş ve iletilmemiş fakslar dahil), gönderilmemiş faksları (gecikmiş fakslar dahil) ve tüm yazdırılmış faksları içerir. Silinen fakslar kurtarılamaz. Silinen her öğe için faks etkinliği günlüğü güncelleştirilir.
Faks Testini Başlat
Telefon kablosunun doğru prize takıldığını ve telefon hattında bir sinyal olduğunu doğrulamak için bir faks testi yapar. Sonuçları gösteren bir faks testi raporu yazdırılır.
T.30 İzi Yazdır
Hiçbir zaman
Hata durumunda
Arama Sonunda
Şimdi
Faks iletim sorunlarını gidermek için kullanılan bir raporu yazdırır veya ne zaman yazdırılacağını zamanlar.
Hata Düzeltme
Hata düzeltme modu gönderme aygıtının, bir hata sinyali algılarsa veriyi tekrar göndermesini sağlar. Varsayılan ayar Açık olarak ayarlanmıştır.
Faks Servisi Günlüğü
Faks hizmeti günlüğü, faks günlüğündeki son 40 girişi yazdırır.
Temizleme Sayfası
Yazdırılan çıktı üzerinde lekeler veya diğer işaretler göründüğünde ürünü temizler. Temizleme işlemi, kağıt yolundaki tozu ve toner artıklarını temizler.
Seçildiğinde, ürün, Tepsi 1'e düz Letter veya A4 kağıt yerleştirmenizi ister. Temizleme işlemini başlatmak için Tamam düğmesine basın. İşlem tamamlanana kadar bekleyin. Yazdırılan sayfayı atın.
USB Hızı
Yüksek
Tam
USB hızını ayarlar. Yüksek ayarı varsayılan ayardır.
Az Kağıt Kıvrılması
Açık
Kapalı
Yazdırılan sayfalar sürekli olarak kıvrılıyorsa, bu seçenek ürünü kıvrılmayı azaltan moda ayarlar.
Varsayılan değer Kapalı olarak ayarlanmıştır.
Arşiv Yazdırma
Açık
Kapalı
Uzun süre saklanacak sayfalar yazdırılıyorsa, bu seçenek ürünü toner bulaşmasını ve tozlanmasını azaltan bir moda ayarlar.
Varsayılan değer Kapalı olarak ayarlanmıştır.
Ürün Yazılımı Tarihi
Geçerli ürün yazılımı tarih kodunu görüntüler.
Varsayılanları Geri Yükle
Tüm ayarları fabrika varsayılan değerlerine döndürür.


Kontrol paneli menüleri

Ağ Ayarı menüsü

Menü öğesi
Alt menü öğesi
Açıklama
TCP/IP Yapılandırması
Otomatik
El ile
Otomatik, tüm TCP/IP ayarlarını DHCP, BootP veya AutoIP kullanarak otomatik olarak ayarlar.
El ile, IP adresi, alt ağ maskesi ve varsayılan ağ geçidini el ile ayarlamanızı gerektirir.
Kontrol paneli her adres bölümünün değerlerini belirtmenizi ister. Değeri artırmak veya azaltmak için ok düğmelerini kullanın. Değeri kabul etmek ve imleci sonraki alana taşımak için Tamam düğmesine basın.
Her bir adres girildiğinde, ürün bir sonrakine gitmeden önce adresi onaylamanızı ister. Adreslerin üçü de ayarlandıktan sonra, ürün otomatik olarak yeniden başlar.
Otomatik Geçiş
Açık
Kapalı
Otomatik geçiş işlevini ayarlar.
Ağ Servisleri
IPv4
IPv6
Ürünün IPv4 veya IPv6 protokolünü kullanacağını belirler.
IP adrsn göster
Evet
No
Ürünün kontrol panelinde IP adresini görüntüleyip görüntülemeyeceğini ayarlar.
Bağlantı Hızı
Otomatik
10T Tam
10T Yarım
100TX Tam
100TX Yarım
Gerekiyorsa bağlantı hızını el ile ayarlar.
Bağlantı hızı ayarlandıktan sonra, ürün otomatik olarak yeniden başlar.
Varsayılanları Geri Yükle
Tüm ağ yapılandırmalarını fabrika varsayılanlarına ayarlar.


Kontrol paneli menüleri

Fonksiyona özgü menüler (yalnızca )

Üründe kopyalama ve fakslama işleri için fonksiyona özgü menüler vardır. Bu menüleri açmak için, kontrol panelinde o fonksiyonun düğmesine dokunun.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kopyala
  • Faks


Kontrol paneli menüleri

Kopyala

Menü öğesi
Alt menü öğesi
Açıklama
Kopya sayısı
Yazdırılacak kopyaların varsayılan sayısını ayarlar.
Kimlik Kopyalama
Kimlik kartlarının veya diğer küçük belgelerin her iki tarafını bir kağıt sayfasının aynı tarafına kopyalar.
Küçült/Büyüt
Orijnal=%100
Legal'den Mektuba=%78
Legal'den A4'e=%83
A4'ten Mektuba=%94
Mektuptan A4'e=%97
Tam Sayfa=%91
Sayfaya Sığdır
2 Sayfa/Yaprak
4 Sayfa/Yaprak
Özel: %25 - 400
Kopyalanan belgenin varsayılan küçültme veya büyütme yüzdesini ayarlar.
Açık/Koyu
Kopya kontrastını belirtir.
Optimal Hale Getir
Otomatik
Karışık
Resim
Fotoğraf
Metin
Kopya kalitesi ayarlarını orijinal belge kalitesini en iyi yakalayacak şekilde ayarlar.
Kağıt
Kağıt Boyutu
Kağıt Türü
Çıktı kağıt boyutunu ve türünü ayarlar.
Çoklu Sayfa Kopyalama
Açık
Kapalı
Varsayılan flatbed ile birden çok sayfa kopyalama seçeneğini ayarlar.
Harmanlama
Açık
Kapalı
Varsayılan harmanlama seçeneğini ayarlar.
Tepsi seç
Otomatik Seç
Tepsi 1
Ürünün kopya yazdırırken kağıt çekeceği giriş tepsisini ayarlar.
İki Taraflı
1 - 1 taraflı
1 - 2 taraflı
Orijinal ve kopyalanan belgeler için ürünün iki taraflı yazdırma koşullarını belirler.
Taslak Modu
Açık
Kapalı
Kopya baskı kalitesini taslak yazdırma moduna ayarlar.
Yeni Varsayılan Olarak Ayarla
Bu menüde yaptığınız değişiklikleri yeni varsayılan ayarlar olarak kaydeder.
Varsayılanları Geri Yükle
Tüm özelleştirilmiş kopyalama ayarlarını fabrika varsayılan değerlerine döndürür.


Kontrol paneli menüleri

Faks

Menü Öğesi
Alt menü öğesi
Alt menü öğesi
Açıklama
Faks Raporları
Faks Onayı
Hiçbir zaman
Yalnızca faks gönderme
Faks Al
Her Faksta
Ürünün başarılı bir gönderme veya alma işinden sonra onay raporu yazdırıp yazdırmayacağını belirler.
1. sayfayı ekle
Açık
Kapalı
Ürünün faksın ilk sayfasının küçük bir resmini rapora ekleyip eklemeyeceğini belirler.
Faks Hata Raporu
Her Hatada
Gönderme hatası
Alma hatası
Hiçbir zaman
Ürünün başarısız bir gönderme veya alma işinden sonra rapor yazdırıp yazdırmayacağını belirler.
Son Arama Raporu
Son faks gönderme veya alma işleminin ayrıntılı bir raporunu yazdırır.
Faks Etkinlik Günlüğü
Günlüğü Şimdi Yazdır
Oto.günlük yazd.
Günlüğü Şimdi Yazdır: Bu ürün tarafından gönderilen veya alınan faksların bir listesini yazdırır.
Oto.günlük yazd.: Her faks işinden sonra otomatik olarak bir rapor yazmak için Açık öğesini seçin. Otomatik yazdırma özelliğini kapatmak için Kapalı öğesini seçin.
Telefon Defteri
Bu ürün için ayarlanmış olan tüm hızlı aramaların listesini yazdırır.
İstenmeyen Faks Listesi
Bu ürüne faks göndermesi engellenen telefon numaralarının listesini yazdırır.
Fatura Raporu
Giden fakslarda kullanılan fatura kodlarının listesini yazdırır. Bu rapor, her kod için ne kadar gönderilen faksın faturalandığını gösterir. Bu menü öğesi yalnızca fatura kodları özelliği açık olduğunda görüntülenir.
Tüm Faks Raporları
İlgili tüm faks raporlarını yazdırır.
Gönderme Seçenekleri
Faks Gönder
Faks Numarası
Üründen faks gönderir.
Sonra Faks Gönder
Gönderme Saati
Gönderme Tarihi
Faks Numarası
Üründe girilen tarih ve saatte, girilen faks numarasına gecikmiş bir faksı gönderir.
Faks İş Durumu
Gönderilmeyi, iletilmeyi veya yazdırılmayı bekleyen faks işleri listelerini görüntüler.
Faks Çözünürlüğü
Standart
Yüksek
Çok yüksek
Fotoğraf
Gönderilen belgelerin çözünürlüğünü ayarlar. Daha yüksek çözünürlüğe sahip görüntülerin nokta/inç sayısı daha fazladır. Böylece daha fazla ayrıntı gösterilir. Daha düşük çözünürlüğe sahip görüntülerin nokta/inç sayısı daha az olur ve daha az ayrıntı gösterilir, ancak dosya boyutu daha küçük olur.
Alma Seçenekleri
Faksları Yazdır
Özel alma işlemi için depolanmış faks işlerini yazdırır. Bu menü öğesi yalnızca Özel Al ayarı etkinleştirildiğinde görünür. Özel faksları yazdırmak için parolayı girmeniz gerekir.
İstenmeyen Faksları Engelle
Numara Ekle
Numarayı Sil
Tümünü Sil
İstenmeyen Faks Listesi
Engellenen faks listesini değiştirir. Engellenen faks listesi en fazla 30 numara alabilir. Ürün engellenen faks numaralarından bir çağrı aldığında, gelen faksı siler. Ayrıca, engellenen faksı iş hesabı bilgileriyle birlikte etkinlik günlüğüne kaydeder.
Faksları Yeniden Yazdır
Ürünün daha önce almış olduğu faksları yeniden yazdırır. Bu menü öğesi yalnızca Yend Yzd İzn Ver ayarı etkinleştirildiğinde görünür.
Faksı İlet
Kapalı
Açık
Ürünü, aldığı tüm faksları başka bir faks makinesine gönderecek şekilde ayarlar.
Yoklama Alımı
Ürünün, yoklamalı gönderme özelliği etkinleştirilmiş olan başka bir faks makinesini aramasını sağlar.
Telefon Defteri Ayarı
Tek Ayar
Ekle/Düzenle
Sil
Faks telefon defterindeki hızlı aramaları ve grup arama girişlerini düzenler. Ürün en çok 120 telefon defteri girişini destekler; bunlar tekil veya grup girişleri olabilir.
Grup Ayarı
Grup Ekle/Düzenle
Grup Sil
Grupta no sil
Tümünü Sil
Raporu Şimdi Yazdır
Telefon defteri raporunu yazdırır.


Windows için yazılım

Windows için yazılım
  • Windows için desteklenen işletim sistemleri
  • Windows için desteklenen yazıcı sürücüleri
  • Windows için doğru yazıcı sürücüsünü seçme
  • Yazdırma işi ayarlarını değiştirme
  • Windows için yazıcı sürücüsü ayarlarını değiştirme
  • Windows yazılımını kaldırma
  • Windows için desteklenen yardımcı programlar
  • Diğer işletim sistemlerine yönelik yazılımlar


Windows için yazılım

Windows için desteklenen işletim sistemleri

Ürün aşağıdaki Windows işletim sistemlerini destekler:

Önerilen yazılım yüklemesi
●
Windows XP (32 bit, Service Pack 2)
●
Windows Vista (32 bit ve 64 bit)
●
Windows 7 (32 bit ve 64 bit)
Yalnızca yazdırma ve tarama sürücüleri
●
Windows Server 2003 (32 bit, Service Pack 3)
●
Windows Server 2008


Windows için yazılım

Windows için desteklenen yazıcı sürücüleri
●
HP PCL 6 (bu, varsayılan yazıcı sürücüsüdür)
●
Windows Postcript için HP Evrensel Yazdırma Sürücüsü
●
PCL 5 için HP Evrensel Yazdırma Sürücüsü

Yazıcı sürücüleri, sık yapılan yazdırma işleriyle ilgili yönergelerin bulunduğu çevrimiçi Yardım'ı içerir ve yazıcı sürücüsündeki düğmeleri, onay kutularını ve açılır listeleri açıklar.

NOT:

UPD ile ilgili daha fazla bilgi için www.hp.com/go/upd adresine bakın.


Windows için yazılım

Windows için doğru yazıcı sürücüsünü seçme

Yazıcı sürücüleri ürün özelliklerine erişim sağlar ve bilgisayarın ürünle iletişim kurmasına olanak verir (bir yazıcı dili kullanarak). Ek yazılımlar ve diller için aygıtın CD'sindeki yükleme notlarına ve benioku dosyalarına bakın.

HP PCL 6 sürücüsü açıklaması
●
Yazıcı Ekle sihirbazından yüklenir
●
Varsayılan sürücü olarak sağlanır
●
Desteklenen tüm Windows ortamlarındaki yazdırma işlemleri için önerilir
●
Pek çok kullanıcı için toplamda en iyi hızı, baskı kalitesini ve ürün özelliği desteğini sağlar
●
Windows ortamlarında en iyi hızı sağlamak için tasarlanan Windows Grafik Aygıt Arabirimi (GDI) ile çalışmak üzere geliştirilmiştir
●
PCL 5 tabanlı üçüncü taraf veya özel yazılım programlarıyla tam olarak uyumlu olmayabilir
HP UPD PS sürücüsü açıklaması
●
www.hp.com/go/ljm1530series_software adresinden Web'den indirilebilir
●
Adobe® yazılım programlarıyla veya diğer yüksek oranda grafik içeren yazılım programlarıyla yazdırmak için önerilir
●
Postscript öykünme üzerinden yazdırma gereksinimleri veya postscript flash yazı tipi için destek sağlar
HP UPD PCL 5 sürücüsü açıklaması
●
www.hp.com/go/ljm1530series_software adresinden Web'den indirilebilir
●
Önceki PCL sürümleri ve eski HP LaserJet ürünleriyle uyumludur
●
Üçüncü taraf veya özel yazılım programlarıyla yazdırmak için en iyi seçimdir
●
Birden çok yazıcı modeliyle kullanılmak üzere tek bir sürücü sağlanması hedeflenen, şirketlere yönelik Windows ortamlarında kullanılmak amacıyla tasarlanmıştır
●
Mobil Windows bilgisayarından birden çok yazıcı modeline yazdırıldığında tercih edilir


Windows için yazılım

Yazdırma işi ayarlarını değiştirme

Ayarları değiştirme aracı
Ayarları değiştirme yöntemi
Değişikliklerin süresi
Değişikliklerin hiyerarşisi
Yazılım programı ayarları
Yazılım programındaki Dosya menüsünden Sayfa Yapısı'nı veya benzer bir komutu tıklatın.
Bu ayarlar yalnızca geçerli yazdırma işi için etkili olur.
Burada değiştirilen ayarlar, başka bir yerde değiştirilen ayarları geçersiz kılar.
Yazılım programındaki Yazıcı Özellikleri
Her yazılım programı için adımlar değişiktir. Bu yordam en yaygın olanıdır.
1.
Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler'i tıklatın.
3.
Sekmelerden birindeki ayarları değiştirin.
Bu ayarlar yazılım programının geçerli oturumu için etkili olur.
Burada değiştirilen ayarlar, varsayılan yazıcı sürücüsü ayarlarını ve varsayılan ürün ayarlarını geçersiz kılar.
Varsayılan yazıcı sürücüsü ayarları
1.
Bilgisayarınızdaki yazıcıların listesini açın ve bu ürünü seçin.
NOT:

Bu adım her işletim sisteminde farklıdır.
2.
Yazıcı'yı tıklatın ve sonra Yazdırma Tercihleri'ni tıklatın.
3.
Sekmelerden birindeki ayarları değiştirin.
Siz yeniden değiştirene dek bu ayarlar yürürlükte kalır.
NOT:

Bu yöntem, yazıcı sürücüsünün varsayılan ayarlarını tüm yazılım programları için değiştirir.
Yazılım programındaki ayarları değiştirerek bu ayarları geçersiz kılabilirsiniz.
Varsayılan ürün ayarları
Ürün ayarlarını kontrol panelinde veya ürününüzle birlikte gelen ürün yönetimi yazılımında değiştirin.
Siz yeniden değiştirene dek bu ayarlar yürürlükte kalır.
Başka herhangi bir araçla değişiklik yaparak bu ayarları geçersiz kılabilirsiniz.


Windows için yazılım

Windows için yazıcı sürücüsü ayarlarını değiştirme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tüm yazdırma işlerinin ayarlarını yazılım programı kapatılıncaya kadar geçerli olacak şekilde değiştirme
  • Tüm yazdırma işleri için varsayılan ayarları değiştirme
  • Ürün yapılandırma ayarlarını değiştirme


Windows için yazılım

Tüm yazdırma işlerinin ayarlarını yazılım programı kapatılıncaya kadar geçerli olacak şekilde değiştirme

1.
Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
2.
Sürücüyü seçin ve Özellikler veya Tercihler'i tıklatın.

İzlenecek adımlar değişebilir; bu en yaygın yordamdır.


Windows için yazılım

Tüm yazdırma işleri için varsayılan ayarları değiştirme

1.
Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümünü kullanarak): Başlat'ı ve sonra Yazıcı ve Fakslar'ı tıklatın.

Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümünü kullanarak): Başlat'ı, Ayarlar'ı ve sonra Yazıcılar'ı tıklatın.

Windows Vista: Başlat'ı, Denetim Masası'nı ve sonra Donanım ve Ses kategorisinde Yazıcı'yı tıklatın.

Windows 7: Başlat'ı ve sonra Aygıtlar ve Yazıcılar'ı tıklatın.

2.
Sürücü simgesini sağ tıklatın ve Yazdırma Tercihleri'ni seçin.


Windows için yazılım

Ürün yapılandırma ayarlarını değiştirme

1.
Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümünü kullanarak): Başlat'ı ve sonra Yazıcı ve Fakslar'ı tıklatın.

Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümünü kullanarak): Başlat'ı, Ayarlar'ı ve sonra Yazıcılar'ı tıklatın.

Windows Vista: Başlat'ı, Denetim Masası'nı ve sonra Donanım ve Ses kategorisinde Yazıcı'yı tıklatın.

Windows 7: Başlat'ı ve sonra Aygıtlar ve Yazıcılar'ı tıklatın.

2.
Sürücü simgesini sağ tıklatın ve Özelikler'i veya Yazıcı özellikleri'ni seçin.
3.
Aygıt Ayarları sekmesini tıklatın.


Windows için yazılım

Windows yazılımını kaldırma
Windows XP

1.
Başlat'ı ve ardından Programlar'ı tıklatın.
2.
HP'yi, sonra ürün adını tıklatın.
3.
Kaldır'ı tıklatın ve yazılımı kaldırmak için ekran yönergelerini izleyin.

Windows Vista ve Windows 7

1.
Başlat'ı ve ardından Tüm Programlar'ı tıklatın.
2.
HP'yi, sonra ürün adını tıklatın.
3.
Kaldır'ı tıklatın ve yazılımı kaldırmak için ekran yönergelerini izleyin.


Windows için yazılım

Windows için desteklenen yardımcı programlar
●
HP Web Jetadmin
●
HP Katıştırılmış Web Sunucusu
●
HP ToolboxFX

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Diğer Windows bileşenleri ve yardımcı programları


Windows için yazılım

Diğer Windows bileşenleri ve yardımcı programları
●
Yazılım yükleyici - yazdırma sistemi yükleme işlemini otomatikleştirir
●
Çevrimiçi Web kaydı
●
HP LaserJet Tarama
●
PC Faks Gönderme


Windows için yazılım

Diğer işletim sistemlerine yönelik yazılımlar

İşletim Sistemi
Yazılım
UNIX
HP-UX ve Solaris ağları için, UNIX için HP Jetdirect yazıcı yükleyicisini yüklemek üzere www.hp.com/support/net_printing adresini ziyaret edin.
Linux
Bilgi için www.hp.com/go/linuxprinting adresine gidin.


Ürünü Mac ile kullanma

Ürünü Mac ile kullanma
  • Mac yazılımı
  • Mac ile yazdırma
  • Mac ile faks gönderme
  • Mac ile tarama


Ürünü Mac ile kullanma

Mac yazılımı

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Mac için desteklenen işletim sistemleri
  • Mac için desteklenen yazıcı sürücüleri
  • Mac işletim sistemleri için yazılım yükleme
  • Mac işletim sistemlerinden yazılım kaldırma
  • Mac için yazıcı sürücüsü ayarlarını değiştirme
  • Mac bilgisayarlar için yazılım


Ürünü Mac ile kullanma

Mac için desteklenen işletim sistemleri

Ürün aşağıdaki Mac işletim sistemlerini destekler:

●
Mac OS X 10.5, 10.6 ve sonrası
NOT:

Mac OS X 10.5 ve üzeri için, PPC ve Intel® Core™ İşlemci tabanlı Mac'ler desteklenir. Mac OS X 10.6, Intel Core Processor Mac'ler desteklenir.


Ürünü Mac ile kullanma

Mac için desteklenen yazıcı sürücüleri

HP LaserJet yazılımı yükleyicisi Mac OS X bilgisayarlarıyla kullanılmak üzere PostScript® Yazıcı Tanımı (PPD) dosyaları, Yazıcı İletişim Kutusu Uzantıları (PDE) sağlar. HP yazıcı PPD ve PDE dosyaları, yerleşik Apple PostScript yazıcı sürücüleriyle birlikte, tüm baskı işlevlerini ve belirli HP yazıcı özelliklerine erişim sağlar.


Ürünü Mac ile kullanma

Mac işletim sistemleri için yazılım yükleme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ürüne doğrudan bağlanmış Mac bilgisayarları için yazılım yükleme
  • Kablolu ağdaki Mac bilgisayarları için yazılım yükleme


Ürünü Mac ile kullanma

Ürüne doğrudan bağlanmış Mac bilgisayarları için yazılım yükleme

Bu yazıcı, USB 2.0 bağlantısını destekler. A-B tipi USB kablosu kullanın. HP, en fazla 2 metre uzunluğunda kablo kullanılmasını önerir.

1.
USB kablosunu ürüne ve bilgisayara bağlayın.

2.
CD'den yazılımı yükleyin.
3.
HP Yükleyici simgesini tıklatın ve ekrandaki yönergeleri izleyin.
4.
Tebrikler ekranında, Kapat düğmesini tıklatın.
5.
Yazdırma yazılımının düzgün bir şekilde yüklendiğinden emin olmak için herhangi bir programdan bir sayfa yazdırın.


Ürünü Mac ile kullanma

Kablolu ağdaki Mac bilgisayarları için yazılım yükleme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • IP adresini yapılandırma
  • Yazılımı yükleme


Ürünü Mac ile kullanma

IP adresini yapılandırma

Ürünün IP adresi el ile yapılandırılabilir ya da DHCP, BootP veya AutoIP kullanılarak otomatik olarak yapılandırılabilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Elle yapılandırma
  • Otomatik yapılandırma


Ürünü Mac ile kullanma

Elle yapılandırma

Yalnızca IPv4 protokolü el ile yapılandırılabilir.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Ağ Ayarı öğesini seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak TCP/IP Yapılandırması öğesini seçin ve sonra Tamam düğmesine basın.
4.
Ok düğmelerini kullanarak El ile öğesini seçin ve sonra Tamam düğmesine basın.
5.
Alfasayısal düğmeleri kullanarak IP adresini yazın ve sonra Tamam düğmesine basın.
6.
IP adresi yanlışsa, ok düğmelerini kullanarak No öğesini seçin ve sonra Tamam düğmesine basın. Doğru IP adresini yazmak için 5. adımı yineleyin ve ardından alt ağ maskesi ve varsayılan ağ geçidi ayarları için 5. adımı yineleyin.


Ürünü Mac ile kullanma

Otomatik yapılandırma

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Ağ Ayarı öğesini seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak TCP/IP Yapılandırması öğesini seçin ve sonra Tamam düğmesine basın.
4.
Ok düğmelerini kullanarak Otomatik öğesini seçin ve sonra Tamam düğmesine basın.

Otomatik IP adresinin kullanıma hazır hale gelmesi birkaç dakika alabilir.

NOT:

Belirli otomatik IP modlarını (BOOTP, DHCP veya AutoIP gibi) etkinleştirmek veya devre dışı bırakmak isterseniz, bu ayarlar yalnızca katıştırılmış Web sunucusu veya HP ToolboxFX kullanılarak değiştirilebilir.


Ürünü Mac ile kullanma

Yazılımı yükleme

1.
Bilgisayardaki tüm programlardan çıkın.
2.
CD'den yazılımı yükleyin.
3.
HP Yükleyici simgesini tıklatın ve ekrandaki yönergeleri izleyin.
4.
Tebrikler ekranında, Kapat düğmesini tıklatın.
5.
Yazdırma yazılımının düzgün bir şekilde yüklendiğinden emin olmak için herhangi bir programdan bir sayfa yazdırın.


Ürünü Mac ile kullanma

Mac işletim sistemlerinden yazılım kaldırma

Yazılımı kaldırmak için yönetici haklarına sahip olmanız gerekir.

1.
Ürünün bilgisayarla bağlantısını kesin.
2.
Uygulamalar'ı açın.
3.
Hewlett Packard'ı seçin.
4.
HP Kaldırma Programı'nı seçin.
5.
Aygıt listesinden ürünü seçin ve Kaldır düğmesini tıklatın.
6.
Yazılım kaldırıldıktan sonra, bilgisayarı yeniden başlatın ve Çöp Sepeti'ni boşaltın.


Ürünü Mac ile kullanma

Mac için yazıcı sürücüsü ayarlarını değiştirme

Tüm yazdırma işlerinin ayarlarını yazılım programı kapatılıncaya kadar geçerli olacak şekilde değiştirme
Tüm yazdırma işleri için varsayılan ayarları değiştirme
Ürün yapılandırma ayarlarını değiştirme
1.
Dosya menüsünde Yazdır düğmesini tıklatın.
2.
Çeşitli menülerde istediğiniz ayarları değiştirme.
1.
Dosya menüsünde Yazdır düğmesini tıklatın.
2.
Çeşitli menülerde istediğiniz ayarları değiştirme.
3.
Ön Ayarlar menüsünde Farklı Kaydet... seçeneğini tıklatın ve ön ayar için bir ad yazın.
Bu ayarlar Ön Ayarlar menüsüne kaydedilir. Bir programı açıp yaptığınız her yazdırma işleminde, yeni ayarları kullanmak için kaydedilen ayar seçeneğini seçmeniz gerekir.
Mac OS X 10.5 ve 10.6
1.
Apple menüsünde [image], Sistem Tercihleri menüsünü ve ardından Yazdır ve Faksla simgesini tıklatın.
2.
Pencerenin sol tarafından ürünü seçin.
3.
Seçenekler ve Sarf Malzemeleri düğmesini tıklatın.
4.
Sürücü sekmesini tıklatın.
5.
Yüklenen seçenekleri yapılandırın.


Ürünü Mac ile kullanma

Mac bilgisayarlar için yazılım

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Utility for Mac (Mac için HP Yardımcı Programı)
  • Mac için desteklenen yardımcı programlar


Ürünü Mac ile kullanma

HP Utility for Mac (Mac için HP Yardımcı Programı)

Yazıcı sürücüsünde olmayan ürün özelliklerini ayarlamak için HP Utility'yi (HP Yardımcı Programı) kullanın.

Ürün bir evrensel seri veri yolu (USB) kablosu kullanıyorsa veya TCP/IP tabanlı bir ağa bağlıysa HP Utility'yi (HP Yardımcı Programı) kullanabilirsiniz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Utility’yi (HP Yardımcı Programı) açma
  • HP Utility (HP Yardımcı Programı) özellikleri


Ürünü Mac ile kullanma

HP Utility’yi (HP Yardımcı Programı) açma

▲
Yuvadan, HP Utility'yi (HP Yardımcı Programı) tıklatın.

-veya-

Uygulamalar'dan, Hewlett Packard'ı ve HP Utility'yi (HP Yardımcı Programı) tıklatın.


Ürünü Mac ile kullanma

HP Utility (HP Yardımcı Programı) özellikleri

Aşağıdaki işleri gerçekleştirmek için HP Utility (HP Yardımcı Programı) yazılımını kullanın:

●
Sarf malzemelerinin durumu hakkında bilgi edinme.
●
Ürün hakkında üretici yazılımı sürümü ve seri numarası gibi bilgiler edinme.
●
Bir yapılandırma sayfası yazdırma.
●
IP tabanlı ağa bağlı ürünler için, ağ bilgileri edinme ve HP Katıştırılmış Web Sunucusu'nu açma.
●
Tepsinin kağıt türünü ve boyutunu yapılandırma.
●
Dosyaları ve yazı tiplerini bilgisayardan ürüne aktarma.
●
Ürün yazılımını güncelleme.
●
Temel faks ayarlarını yapılandırma.


Ürünü Mac ile kullanma

Mac için desteklenen yardımcı programlar

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Katıştırılmış Web Sunucusu


Ürünü Mac ile kullanma

HP Katıştırılmış Web Sunucusu

Ürün, ürün ve ağ etkinlikleri hakkındaki bilgilere erişim olanağı veren katıştırılmış bir Web sunucusuna sahiptir.


Ürünü Mac ile kullanma

Mac ile yazdırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Mac ile yazdırma işini iptal etme
  • Mac ile kağıt boyutunu ve türünü değiştirme
  • Mac ile yazdırma ön ayarları oluşturma ve kullanma
  • Mac ile belgeleri yeniden boyutlandırma veya özel kağıt boyutuna yazdırma
  • Mac ile bir kapak sayfası yazdırma
  • Mac ile filigranlar kullanma
  • Mac ile bir yaprak kağıda birden fazla sayfa yazdırma
  • Mac ile sayfanın her iki yüzüne yazdırma (dupleks baskı)
  • Mac ile Hizmetler menüsünü kullanma


Ürünü Mac ile kullanma

Mac ile yazdırma işini iptal etme

Yazdırma işi yazdırılıyorsa, ürünün kontrol panelinde İptal [image] düğmesine basarak iptal edebilirsiniz.

NOT:

İptal [image] düğmesine basıldığında ürünün işlemekte olduğu iş temizlenir. Birden fazla işlem gerçekleştirilirken (örneğin, ürün hem faks alıp hem de bir belgeyi yazdırırken) İptal [image] düğmesine basılması, ürünün kontrol panelinde görünen işlemi siler.

Bir yazılım programından veya yazdırma kuyruğundan da baskı işini iptal edebilirsiniz.

Yazdırma işini hemen durdurmak için kalan ortamı üründen çıkarın. Yazdırma durduktan sonra aşağıdaki seçeneklerden birini uygulayın:

●
Ürün kontrol paneli: Yazdırma işini iptal etmek için ürünün kontrol panelindeki İptal [image] düğmesine basıp bırakın.
●
Yazılım programı: Genellikle bilgisayar ekranında baskı işini iptal etmenize izin veren bir iletişim kutusu belirir.
●
Mac yazdırma kuyruğu: Yükleme istasyonundaki ürün simgesini çift tıklatarak yazıcı kuyruğunu açın. Yazdırma işini seçin ve Sil'i tıklatın.


Ürünü Mac ile kullanma

Mac ile kağıt boyutunu ve türünü değiştirme

1.
Yazılım programındaki Dosya menüsünde Yazdır seçeneğini tıklatın.
2.
Kopyalar ve Sayfalar menüsünde Sayfa Yapısı düğmesini tıklatın.
3.
Kağıt Boyutu açılır listesinden bir boyut seçin, ardından OK düğmesini tıklatın.
4.
Son işlem menüsünü açın.
5.
Ortam türü açılır listesinden bir tür seçin.
6.
Yazdır düğmesini tıklatın.


Ürünü Mac ile kullanma

Mac ile yazdırma ön ayarları oluşturma ve kullanma

Geçerli yazıcı sürücüsü ayarlarını tekrar kullanmak üzere kaydetmek için yazdırma ön ayarlarını kullanın.

Yazdırma ön ayarı oluşturma

1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Sürücüyü seçin.
3.
Yeniden kullanmak üzere kaydetmek istediğiniz yazdırma ayarlarını seçin.
4.
Ön Ayarlar menüsünde Farklı Kaydet... seçeneğini tıklatın ve ön ayar için bir ad yazın.
5.
Tamam düğmesini tıklatın.

Yazdırma ön ayarlarını kullanma

1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Sürücüyü seçin.
3.
Ön Ayarlar menüsünde, yazdırma ön ayarını seçin.

NOT:

Yazıcı sürücüsünün varsayılan ayarlarını kullanmak için standart seçeneğini işaretleyin.


Ürünü Mac ile kullanma

Mac ile belgeleri yeniden boyutlandırma veya özel kağıt boyutuna yazdırma

Mac OS X 10.5 ve 10.6
Aşağıdaki yöntemlerden birini kullanın.
1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Sayfa Yapısı düğmesini tıklatın.
3.
Ürünü ve sonra da Kağıt Boyutu ve Yön seçenekleri için doğru ayarları seçin.
1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Kağıt Kullanımı menüsünü açın.
3.
Hedef Kağıt Boyutu alanında Kağıt boyutunu sığdırmak için ölçeklendir kutusunu tıklatın ve açılan listeden boyutu seçin.


Ürünü Mac ile kullanma

Mac ile bir kapak sayfası yazdırma

1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Sürücüyü seçin.
3.
Kapak Sayfası menüsünü açın ve kapak sayfasının yazdırılacağı konumu seçin. Belgeden Önce veya Belgeden Sonra düğmesini tıklatın.
4.
Kapak Sayfası Türü menüsünde, kapak sayfasına yazdırılmasını istediğiniz iletiyi seçin.
NOT:

Boş bir kapak sayfası yazdırmak için, standart seçeneğini Kapak Sayfası Türü menüsünden belirleyin.


Ürünü Mac ile kullanma

Mac ile filigranlar kullanma

1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Filigranlar menüsünü açın.
3.
Mod menüsünden, kullanılacak filigran türünü seçin. Yarı saydam bir ileti yazdırmak için Filigran seçeneğini belirleyin. Saydam olmayan bir ileti yazdırmak için Kaplama seçeneğini belirleyin.
4.
Sayfalar menüsünden, filigranın tüm sayfalara mı yoksa yalnızca ilk sayfaya mı yazdırılacağını seçin.
5.
Metin menüsünden, standart iletilerden birini seçin veya Özel seçeneğini belirleyin kutuya yeni bir ileti yazın.
6.
Kalan ayarların seçeneklerini belirleyin.


Ürünü Mac ile kullanma

Mac ile bir yaprak kağıda birden fazla sayfa yazdırma

1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Sürücüyü seçin.
3.
Düzen menüsünü açın.
4.
Sayfa/Yaprak menüsünde, her bir kağıda yazdırmak istediğiniz sayfa sayısını seçin (1, 2, 4, 6, 9 veya 16).
5.
Düzen Yönü alanında, yaprak üzerindeki sayfaların sırasını ve yerleşimini seçin.
6.
Kenarlıklar menüsünden, yaprak üzerindeki her sayfanın çevresine yazdırılacak kenarlık türünü seçin.


Ürünü Mac ile kullanma

Mac ile sayfanın her iki yüzüne yazdırma (dupleks baskı)
Otomatik dupleks yazdırma kullanma

1.
Tepsilerden birine, baskı işini tamamlamak için yeterli miktarda kağıt yerleştirin.
2.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
3.
Düzen menüsünü açın.
4.
İki Taraflı menüsünden bir ciltleme seçeneğini belirleyin.

Her iki yüze el ile yazdırma

1.
Tepsilerden birine, baskı işini tamamlamak için yeterli miktarda kağıt yerleştirin.
2.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
3.
Son işlem menüsünü açıp El İle Dupleks sekmesini tıklatın veya El İle Dupleks menüsünü açın.
4.
El İle Dupleks kutusunu tıklatın ve bir ciltleme seçeneğini belirleyin.
5.
Yazdır düğmesini tıklatın. İkinci yarıyı yazdırmak için Tepsi 1'de bulunan çıktı yığınını değiştirmeden önce, bilgisayar ekranında görüntülenen açılır penceredeki yönergeleri uygulayın.
6.
Ürüne gidin ve varsa Tepsi 1'deki boş kağıtları çıkarın.
7.
Yazdırılan yığını ön yüzü yukarı dönük olacak ve alt kenarı yazıcıda önce Tepsi 1'e girecek şekilde yerleştirin. İkici yüzü Tepsi 1'den yazdırmalısınız.
8.
İstenirse, devam etmek için uygun kontrol paneli düğmesine basın.


Ürünü Mac ile kullanma

Mac ile Hizmetler menüsünü kullanma

Ürün ağa bağlıysa, ürün ve sarf malzemesi durum bilgilerini almak için Services (Servisler) menüsünü kullanın.

1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Hizmetler menüsünü açın.
3.
Katıştırılmış Web sunucusunu açmak ve bir bakım görevi gerçekleştirmek için aşağıdakileri yapın:

a.
Aygıt Bakımı sekmesini seçin.
b.
Açılır listeden bir görev seçin.
c.
Başlat düğmesini tıklatın.

4.
Bu ürünle ilgili çeşitli destek Web sitelerine gitmek için aşağıdakileri yapın:

a.
Web'deki Hizmetler sekmesini seçin.
b.
Menüden bir seçenek belirleyin.
c.
Git! düğmesini tıklatın.


Ürünü Mac ile kullanma

Mac ile faks gönderme

Faks sürücüsüne yazdırarak faks göndermek için, aşağıdaki adımları uygulayın:

1.
Fakslamak istediğiniz belgeyi açın.
2.
Dosya'yı tıklatın ve ardından Yazdır'ı tıklatın.
3.
Yazıcı açılan menüsünde, kullanmak istediğiniz faks yazdırma kuyruğunu seçin.
4.
Kopya Sayısı alanında, gerekirse kopya sayısını ayarlayın.
5.
Kağıt Boyutu açılan menüsünde, gerekirse kağıt boyutunu ayarlayın.
6.
Faks Bilgisi alanında, bir veya daha fazla alıcının faks numarasını girin.
NOT:

Çevirme öneki eklemeniz gerekirse, Çevirme Öneki alanına girin.

7.
Faks'ı tıklatın.


Ürünü Mac ile kullanma

Mac ile tarama

Bir Mac bilgisayarına görüntü taramak için HP Tarama yazılımını kullanın.

1.
Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.
2.
Uygulamalar klasörünü açın ve Hewlett-Packard'ı tıklatın. HP Tarama'yı çift tıklatın.
3.
HP Tarama menüsünü açın ve Tercihler'i tıklatın. Tarayıcı açılan menüsünde, listeden bu ürünü seçin ve Devam'ı tıklatın.
4.
Görüntü ve metin için kabul edilebilir sonuçlar veren standart ön ayarları kullanmak için, Tara düğmesini tıklatın.

Resim veya metin belgeleri için iyileştirilmiş ön ayarları kullanmak üzere, Tarama Ön Ayarları açılan menüsünü seçin. Ayarları yapmak için, Düzenle düğmesini tıklatın. Taramaya hazır olduğunuzda Tara düğmesini tıklatın.

5.
Daha fazla sayfa taramak için, sonraki sayfayı yerleştirin ve Tara'yı tıklatın. Geçerli listeye yeni sayfalar eklemek için Listeye Ekle'yi tıklatın. Tüm sayfaları tarayana dek bu işlemi tekrar edin.
6.
Kaydet düğmesini tıklatın ve bilgisayarınızda dosyayı kaydetmek istediğiniz klasöre gidin.
NOT:

Taranmış resimleri şimdi yazdırmak için, Yazdır düğmesini tıklatın.


Ürüne bağlanma

Ürüne bağlanma
  • Desteklenen ağ işletim sistemleri
  • Yazıcı paylaşmayla ilgili sorumluluk reddi
  • USB ile bağlanma
  • Aygıtı ağa bağlayın.


Ürüne bağlanma

Desteklenen ağ işletim sistemleri

Aşağıdaki işletim sistemleri ağ yazdırmasını destekler:

Önerilen yazılım yüklemesi
●
Windows XP (32 bit, Service Pack 2)
●
Windows Vista (32 bit ve 64 bit)
●
Windows 7 (32 bit ve 64 bit)
Yazdırma ve tarama sürücüsü
●
Windows Server 2003 (32 bit, Service Pack 3)
●
Windows Server 2008
Yalnızca yazıcı sürücüsü
●
Linux (yalnızca Web)
●
UNIX model kodları (yalnızca Web)


Ürüne bağlanma

Yazıcı paylaşmayla ilgili sorumluluk reddi

HP eşdüzeyli ağ kullanımını desteklemez; bu HP yazıcı sürücülerinin değil Microsoft işletim sistemlerinin sağladığı bir işlevdir. Microsoft’a gidin: www.microsoft.com.


Ürüne bağlanma

USB ile bağlanma
NOT:

Yükleyici bağlamanızı isteyinceye kadar ürünün USB kablosunu bilgisayara bağlamayın.

1.
Ürün CD'sini bilgisayarınıza yerleştirin. Yazılım yükleyici başlamazsa, CD'deki setup.exe dosyasını bulun ve dosyayı çift tıklatın.
2.
Yükleyicinin yönergelerini izleyin.
3.
Yükleme işleminin tamamlanmasını bekleyin ve sonra bilgisayarı yeniden başlatın.


Ürüne bağlanma

Aygıtı ağa bağlayın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Desteklenen ağ protokolleri
  • Ürünü kablolu ağa yükleme
  • Ağ ayarlarını yapılandırma


Ürüne bağlanma

Desteklenen ağ protokolleri

Ağ bağlantısı bulunan bir ürünü bir ağa bağlamak için, aşağıdaki protokollerden birini veya birkaçını kullanan bir ağa gereksiniminiz vardır:

●
TCP/IP (IPv4 veya IPv6)
●
Bağlantı Noktası 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Ürüne bağlanma

Ürünü kablolu ağa yükleme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • IP adresini yapılandırma
  • Yazılımı yükleme


Ürüne bağlanma

IP adresini yapılandırma

Ürünün IP adresi el ile yapılandırılabilir ya da DHCP, BootP veya AutoIP kullanılarak otomatik olarak yapılandırılabilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Elle yapılandırma
  • Otomatik yapılandırma


Ürüne bağlanma

Elle yapılandırma

Yalnızca IPv4 protokolü el ile yapılandırılabilir.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Ağ Ayarı öğesini seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak TCP/IP Yapılandırması öğesini seçin ve sonra Tamam düğmesine basın.
4.
Ok düğmelerini kullanarak El ile öğesini seçin ve sonra Tamam düğmesine basın.
5.
Alfasayısal düğmeleri kullanarak IP adresini yazın ve sonra Tamam düğmesine basın.
6.
IP adresi yanlışsa, ok düğmelerini kullanarak No öğesini seçin ve sonra Tamam düğmesine basın. Doğru IP adresini yazmak için 5. adımı yineleyin ve ardından alt ağ maskesi ve varsayılan ağ geçidi ayarları için 5. adımı yineleyin.


Ürüne bağlanma

Otomatik yapılandırma

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Ağ Ayarı öğesini seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak TCP/IP Yapılandırması öğesini seçin ve sonra Tamam düğmesine basın.
4.
Ok düğmelerini kullanarak Otomatik öğesini seçin ve sonra Tamam düğmesine basın.

Otomatik IP adresinin kullanıma hazır hale gelmesi birkaç dakika alabilir.

NOT:

Belirli otomatik IP modlarını (BOOTP, DHCP veya AutoIP gibi) etkinleştirmek veya devre dışı bırakmak isterseniz, bu ayarlar yalnızca katıştırılmış Web sunucusu veya HP ToolboxFX kullanılarak değiştirilebilir.


Ürüne bağlanma

Yazılımı yükleme

1.
Bilgisayardaki tüm programlardan çıkın.
2.
CD'den yazılımı yükleyin.
3.
Ekrandaki yönergeleri izleyin.
4.
İstendiğinde, Kablolu ağla bağlan seçeneğini belirtin ve Sonraki düğmesini tıklatın.
5.
Varolan yazıcılar listesinden doğru IP adresine sahip yazıcıyı seçin.
6.
Son düğmesini tıklatın.
7.
Ek Seçenek ekranında, daha başka yazılımlar yükleyebilir veya Son düğmesini tıklatabilirsiniz.
8.
Yazdırma yazılımının düzgün bir şekilde yüklendiğinden emin olmak için herhangi bir programdan bir sayfa yazdırın.


Ürüne bağlanma

Ağ ayarlarını yapılandırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ağ ayarlarını görüntüleme veya değiştirme
  • Ürün parolasını belirleyin veya değiştirin
  • Bağlantı hızı ayarı


Ürüne bağlanma

Ağ ayarlarını görüntüleme veya değiştirme

IP yapılandırma ayarlarını görüntülemek veya değiştirmek için katıştırılmış Web sunucusunu kullanın.

1.
Bir yapılandırma sayfası yazdırın ve IP adresini bulun.
●
IPv4 kullanıyorsanız, IP adresi yalnızca rakam içerir. Aşağıdaki biçimdedir:

xxx.xxx.xxx.xxx
●
IPv6 kullanıyorsanız, IP adresi harf ve rakamlardan oluşan onaltılık bir birleşimdir. Şuna benzer bir biçime sahiptir:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
HP Katıştırılmış Web Sunucusunu açmak için IP adresini (IPv4) Web tarayıcının adres satırına yazın. IPv6 için, Web tarayıcısı tarafından IPv6 adreslerini girmek için belirlenmiş protokolü kullanın.
3.
Ağ bilgilerini almak için Ağ sekmesini tıklatın. Gerektiğinde ayarları değiştirebilirsiniz.


Ürüne bağlanma

Ürün parolasını belirleyin veya değiştirin

Parola ayarlamak veya ağdaki bir ürünün varolan parolasını değiştirmek için HP Katıştırılmış Web Sunucusu'nu kullanın.

1.
Ürünün IP adresini Web tarayıcısının adres satırına yazın. Ağ İletişimi sekmesini ve Güvenlik bağlantısını tıklatın.
NOT:

Daha önce bir parola belirlenmişse, parolayı girmeniz istenir. Parolayı yazın ve Uygula düğmesini tıklatın.

2.
Yeni parolayı Yeni Parola kutusuna ve Parolayı doğrula kutusuna yazın.
3.
Pencerenin altında, parolayı kaydetmek için Uygula düğmesini tıklatın.


Ürüne bağlanma

Bağlantı hızı ayarı
NOT:

Bağlantı hızı ayarlarında yapılan yanlış değişiklikler, ürünün diğer ağ aygıtları ile iletişimini engelleyebilir. Çoğu durumda ürün otomatik modda bırakılmalıdır. Değişiklikler ürünün kapanıp açılmasına neden olabilir. Değişiklikler yalnızca ürün boşken yapılmalıdır.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Ağ Ayarı öğesini seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Bağlantı Hızı öğesini seçin ve sonra Tamam düğmesine basın.
4.
Ok düğmelerini kullanarak aşağıdaki ayarlardan birini seçin.
●
Otomatik
●
10T Tam
●
10T Yarım
●
100TX Tam
●
100TX Yarım
NOT:

Ayar, bağlandığınız ağ ürünüyle (ağ hub'ı, anahtar, ağ geçidi, yönlendirici veya bilgisayar) aynı olmalıdır.
5.
Tamam düğmesine basın. Ürün kapanır ve tekrar açılır.


Kağıt ve yazdırma ortamları

Kağıt ve yazdırma ortamları
  • Kağıt kullanımını öğrenme
  • Yazıcı sürücüsünü kağıt türü ve boyutu aynı olacak şekilde değiştirme
  • Desteklenen kağıt türleri
  • Desteklenen kağıt türleri ve tepsi kapasitesi
  • Kağıt tepsilerini yükleme
  • Belge besleyiciye yerleştirme
  • Tepsileri yapılandırma


Kağıt ve yazdırma ortamları

Kağıt kullanımını öğrenme

Bu ürün bu kullanım kılavuzunda yer alan yönergelere uygun olan çeşitli kağıtları ve yazdırma ortamlarını destekler. Bu yönergelere uymayan kağıtlar veya yazdırma ortamları baskı kalitesinin azalmasına, sıkışmaların çoğalmasına ve ürünün erken yıpranmasına neden olabilir.

En iyi sonuçları almak için, sadece lazer yazıcılar için veya çok amaçlı kullanıma yönelik HP markalı kağıtları ve baskı ortamlarını kullanın. Mürekkep püskürtmeli yazıcılar için üretilen kağıtları veya baskı ortamlarını kullanmayın. HP kalitelerini denetleyemediği için Hewlett-Packard Company başka marka kağıtların kullanılmasını önermemektedir.

Kağıdın bu kullanıcı kılavuzunda belirtilen tüm yönergelere uygun olup yine de tatmin edici sonuç vermemesi olasıdır. Bunun nedeni, hatalı kullanım, ortamdaki uygun olmayan sıcaklık ve/veya nem düzeyleri veya Hewlett-Packard'ın denetimi dışında olan başka etkenler olabilir.

DİKKAT:

Hewlett-Packard'ın belirtimlerine uymayan kağıt veya yazdırma ortamlarının kullanılması, üründe onarım gerektiren sorunlara neden olabilir. Bu onarım, Hewlett-Packard garantisi veya servis anlaşmaları kapsamına girmez.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özel kağıt yönergeleri


Kağıt ve yazdırma ortamları

Özel kağıt yönergeleri

Bu ürün özel ortamlara yazdırmayı destekler. Memnun edici sonuçlar almak için aşağıdaki yönergeleri kullanın. Özel kağıt veya baskı ortamı kullanırken, yazıcı sürücüsünde tür ve boyutu en iyi sonuçları alacak şekilde ayarladığınızdan emin olun.

DİKKAT:

HP LaserJet ürünleri kuru toner parçacıklarını kağıdın en ince noktalarına sabitlemek için füzer kullanır. HP lazer kağıdı bu aşırı sıcaklığa dayanacak şekilde tasarlanmıştır. İnkjet kağıdı kullanmak ürüne zarar verebilir.

Ortam türü
Yapılması Gerekenler
Yapılmaması Gerekenler
Zarflar
●
Zarfları düz şekilde saklayın.
●
Zarfları birleşme kenarları zarfın köşesine kadar uzanır şekilde kullanın.
●
Lazer yazıcılarda kullanımı onaylanmış, üzerinde soyulan koruyucusu olan yapışkanlı şeritleri kullanın.
●
Kırışmış, sıyrılmış, birbirine yapışmış veya bir şekilde zarar görmüş zarfları kullanmayın.
●
Ataç, kıskaç, pencere veya kaplaması olan zarfları kullanmayın.
●
Kendiliğinden yapışan yapıştırıcıları veya sentetik malzemeleri kullanmayın.
Etiketler
●
Yalnızca etiketler arasında açık alanı olmayan etiketleri kullanın.
●
Düz duran etiketler kullanın.
●
Yalnızca dolu etiket yapraklarını kullanın.
●
Kırışık veya kabartmalı ya da zarar görmüş etiketleri kullanmayın.
●
Etiketlerin yalnızca belirli yapraklarını yazdırmayın.
Asetatlar
●
Yalnızca renkli lazer yazıcılarda kullanımı onaylanmış asetatları kullanın.
●
Üründen çıkardıktan sonra asetatları düz bir yere koyun.
●
Lazer yazıcılarda kullanımı onaylanmayan asetat yazdırma ortamlarını kullanmayın.
Antetli kağıtlar veya hazır formlar
●
Yalnızca lazer yazıcılarda kullanımı onaylanan antetli kağıtları veya formları kullanın.
●
Kabarık veya metalik antetli kağıt kullanmayın.
Ağır kağıt
●
Yalnızca lazer yazıcılarda kullanımı onaylanan ve bu ürünün ağırlık belirtimlerine uygun ağırlıktaki kağıtları kullanın.
●
Bu üründe kullanımı onaylanan HP kağıdı olmadığı sürece bu ürün için önerilen ortam özelliğinden daha ağır kağıt kullanmayın.
Parlak veya kaplamalı kağıt
●
Yalnızca lazer yazıcılarda kullanımı onaylanan parlak veya kaplamalı kağıtları kullanın.
●
Mürekkep püskürtmeli ürünlerde kullanılmak için tasarlanan parlak veya kaplamalı kağıtları kullanmayın.


Kağıt ve yazdırma ortamları

Yazıcı sürücüsünü kağıt türü ve boyutu aynı olacak şekilde değiştirme
NOT:

Yazılım programında sayfa ayarlarını değiştirirseniz, bu ayarlar yazıcı sürücüsündeki tüm ayarları geçersiz kılar.

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Kağıt/Kalite sekmesini tıklatın.
4.
Kağıt boyutu açılır listesinden bir boyut seçin.
5.
Kağıt türü açılır listesinden bir kağıt türü seçin.
6.
Tamam düğmesini tıklatın.


Kağıt ve yazdırma ortamları

Desteklenen kağıt türleri
NOT:

En iyi yazdırma sonuçlarını elde etmek için yazdırmadan önce yazıcı sürücüsünde en uygun kağıt boyutunu ve kağıt türünü seçin.

Yazıcı sürücüsü, otomatik dupleksleme için yalnızca belirli medya boyutlarını destekler. Yazıcı sürücüsünde kullanılamayan medya boyutları için manuel dupleksleme yordamını kullanın.

Desteklenen kağıt ve yazdırma ortamı boyutları
Boyut
Boyutlar
Tepsi 1
Öncelikli giriş yuvası
Letter
216 x 279 mm
Onay İşareti
Onay İşareti
Legal
216 x 356 mm
Onay İşareti
Onay İşareti
A4
210 x 297 mm
Onay İşareti
Onay İşareti
Executive
184 x 267 mm
Onay İşareti
Onay İşareti
8,5 x 13
216 x 330 mm
Onay İşareti
Onay İşareti
A5
148 x 210 mm
Onay İşareti
Onay İşareti
A6
105 x 148 mm
Onay İşareti
Onay İşareti
B5 (JIS)
182 x 257 mm
Onay İşareti
Onay İşareti
16k
184 x 260 mm
195 x 270 mm
197 x 273 mm
Onay İşareti
Onay İşareti
Özel
Minimum: 76 x 127 mm
Maksimum: 216 x 356 mm
Onay İşareti
Onay İşareti

Desteklenen zarflar ve kartpostallar
Boyut
Boyutlar
Tepsi 1
Öncelikli giriş yuvası
#10 Zarf
105 x 241 mm
Onay İşareti
Onay İşareti
DL Zarf
110 x 220 mm
Onay İşareti
Onay İşareti
C5 Zarf
162 x 229 mm
Onay İşareti
Onay İşareti
B5 Zarf
176 x 250 mm
Onay İşareti
Onay İşareti
Monarch Zarf
98 x 191 mm
Onay İşareti
Onay İşareti
Japon Kartpostalı
100 x 148 mm
Onay İşareti
Onay İşareti
Döndürülmüş Katlanan Japon Kartpostalı
148 x 200 mm
Onay İşareti
Onay İşareti


Kağıt ve yazdırma ortamları

Desteklenen kağıt türleri ve tepsi kapasitesi

Bu ürünün desteklediği özel HP marka kağıtların tam listesi için to www.hp.com/support/ljm1530series adresine gidin.

Kağıt türü (yazıcı sürücüsü)
Tepsi 1
Öncelikli giriş yuvası
Normal
Onay İşareti
Onay İşareti
Geri Dönüştürülmüş
Onay İşareti
Onay İşareti
Parşömen
Onay İşareti
Onay İşareti
Düşük Gramaj
Onay İşareti
Onay İşareti
Orta Gramajlı
Onay İşareti
Onay İşareti
Yüksek Gramaj
Onay İşareti
Onay İşareti
Ekstra Yüksek Gramajlı
Onay İşareti
Onay İşareti
Antetli
Onay İşareti
Onay İşareti
Önbaskılı
Onay İşareti
Onay İşareti
Delikli
Onay İşareti
Onay İşareti
Renkli
Onay İşareti
Onay İşareti
İyi Kalite
Onay İşareti
Onay İşareti
Rough
Onay İşareti
Onay İşareti
Zarf
Onay İşareti
Onay İşareti
Etiketler
Onay İşareti
Onay İşareti
Kart
Onay İşareti
Onay İşareti
Saydam
Onay İşareti
Onay İşareti
Posta kartları
Onay İşareti
Onay İşareti

Tepsi veya bölme
Kağıt türü
Özellikler
Miktar
Tepsi 1
Kağıt
Aralık:
60 g/m2 bond - 163 g/m2 bond
250 yaprak 75 g/m2 bond
Zarflar
60 g/m2 bond'dan az - 90 g/m2 bond
Maksimum 10 zarf
Asetatlar
Minimum 0,13 mm kalınlıkta
125 asetata kadar
Öncelikli giriş yuvası
Kağıt
Aralık:
60 g/m2 bond - 163 g/m2 bond
10 sayfa 75 g/m2 bond kağıda eşdeğer
Asetatlar
Minimum 0,13 mm kalınlıkta
Maksimum yığın yüksekliği: 1 mm
Çıkış bölmesi
Kağıt
Aralık:
60 g/m2 bond - 163 g/m2 bond
En çok 125 sayfa 75 g/m2 bond
Asetatlar
Minimum 0,13 mm kalınlıkta
75 asetata kadar
Zarflar
60 g/m2 bond'dan az - 90 g/m2 bond
En fazla 10 zarf

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tepsilere yerleştirilen kağıdın yönü


Kağıt ve yazdırma ortamları

Tepsilere yerleştirilen kağıdın yönü

Yalnızca lazer yazıcılar için önerilen kağıtları kullanın.

Belirli bir yön gerektiren kağıt kullanıyorsanız, kağıdı aşağıdaki tabloda yer alan bilgilere göre yükleyin.

Kağıt türü
Kağıt yükleme
Baskılı veya antetli
●
Yüzü yukarıda
●
İlk önce üst kenar ürüne girer
Delikli
●
Yüzü yukarıda
●
Delikler ürünün sol tarafına doğru girer
Zarf
●
Yüzü yukarıda
●
İlk önce sol kısa kenar ürüne girer

NOT:

Öncelikli giriş yuvasını bir zarfa veya başka özel ortama yazdırmak için kullanın. Çok sayıda zarf veya başka özel ortama yazdırmak için Tepsi 1'i kullanın.


Kağıt ve yazdırma ortamları

Kağıt tepsilerini yükleme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Öncelikli giriş yuvasına yerleştirme
  • Tepsi 1'e kağıt yerleştirme


Kağıt ve yazdırma ortamları

Öncelikli giriş yuvasına yerleştirme

Öncelikli giriş yuvası en fazla on yaprak kağıt veya bir zarf, bir asetat veya bir sayfa etiket ya da kart alır.

1.
Kağıdı önce üst kısmı yazdırılacak ve yazdırılacak yüzü yukarı gelecek şekilde yerleştirin.

Öncelikli giriş tepsisine yerleştirme

2.
Sıkışma ve kıvrılmaları engellemek için her zaman kağıdı yerleştirmeden önce yandaki kağıt kılavuzlarını ayarlayın.

Öncelikli giriş tepsisi kağıt kılavuzlarını ayarlama


Kağıt ve yazdırma ortamları

Tepsi 1'e kağıt yerleştirme

Tepsi 1 60-90 g/m2 kağıttan en çok toplam 250 yaprak alır.

NOT:

Yeni kağıt eklerken, giriş tepsisindeki tüm kağıtları çıkardığınızdan ve yeni kağıt destesini düzelttiğinizden emin olun. Kağıdı havalandırmayın. Bu işlem, ürüne aynı anda birden çok yaprağın beslenmesini önleyerek sıkışmaları azaltır.

1.
Kağıdı giriş tepsisine yüzü yukarı bakacak, üstüne önce alınacak şekilde kağıt yerleştirin.

Giriş tepsinin konumu

2.
Kılavuzları kağıda dayanacak şekilde ayarlayın.

Giriş tepsisi kılavuzlarının konumu


Kağıt ve yazdırma ortamları

Belge besleyiciye yerleştirme
NOT:

Yeni kağıt eklerken, giriş tepsisindeki tüm kağıtları çıkardığınızdan ve yeni kağıt destesini düzelttiğinizden emin olun. Ortamı havalandırmayın. Bu işlem, ürüne aynı anda birden çok yaprağın beslenmesini önleyerek sıkışmaları azaltır.

DİKKAT:

Ürüne zarar vermemek için üzerinde silici bant, silici sıvı, ataç veya zımba teli bulunan orijinal bir belge kullanmayın. Ayrıca fotoğrafları, küçük boyuttaki orijinalleri ve hassas orijinalleri belge besleyiciye yerleştirmeyin.

Belge besleyici 60-90 g/m2 bond kağıttan en çok toplam 35 yaprak alır.

1.
Orijinalleri belge besleyiciye yüzü yukarı bakacak şekilde yerleştirin.

Belge besleyicinin konumu

2.
Kılavuzları kağıda dayanacak şekilde ayarlayın.


Kağıt ve yazdırma ortamları

Tepsileri yapılandırma

Varsayılan olarak, ürün öncelikli giriş yuvasından kağıt çeker. Öncelikli giriş yuvası boşsa, ürün kağıdı Tepsi 1'den çeker. Bu üründe Tepsi 1'i yapılandırmak, kullandığınız kağıt türünde en iyi baskı kalitesini elde etmek için ısı ve hız ayarlarını değiştirir. Üründeki baskı işlerinin tümünde veya çoğunda özel kağıt kullanıyorsanız, bu varsayılan ayarı üründe değiştirin.

Aşağıdaki tablo, baskı gereksinimlerinizi karşılamak için kullanabileceğiniz olası tepsi ayarlarını listeler.

Kağıt kullanımı
Ürünü yapılandırma
Yazdır
Her iki tepsiye de aynı kağıdı yerleştirin ve bir tepsi boş olduğunda ürünün kağıdı diğer tepsiden almasını sağlayın.
●
Öncelikli giriş tepsisine veya Tepsi 1'e kağıt yerleştirin. Tür ve boyutun varsayılan ayarları değiştirilmemişse, yapılandırma gerekmez.
Yazılım programından, işi yazdırın.
Genellikle düz kağıt içeren tepsiden ara sıra ağır kağıt veya antetli kağıt gibi özel kağıtları kullanma.
●
Tepsi 1'e özel kağıt yerleştirin.
Yazılım programının yazdır iletişim kutusundan, tepsiye yerleştirilmiş olan özel kağıtla eşleşen kağıt türünü seçin ve yazdırma işini göndermeden önce kağıt kaynağı olarak Tepsi 1'i seçin. Öncelikli giriş yuvasında hiç kağıt olmadığından emin olun.
Ağır kağıt veya antetli kağıt gibi özel kağıtları bir tepsiden sık olarak kullanma.
●
Tepsi 1'e özel kağıt yerleştirin ve tepsiyi kağıt türüne uygun yapılandırın.
Yazılım programının yazdır iletişim kutusundan, tepsiye yerleştirilmiş olan özel kağıtla eşleşen kağıt türünü seçin ve yazdırma işini göndermeden önce kağıt kaynağı olarak Tepsi 1'i seçin. Öncelikli giriş yuvasında hiç kağıt olmadığından emin olun.

Tepsiyi yapılandırma

1.
Ürünün açık olduğundan emin olun.
2.
Aşağıdaki görevlerden birini yapın:
●
Kontrol paneli: Sistem Ayarı menüsünü açın ve Kağıt Ayarı menüsünü açın. Yapılandırmak istediğiniz tepsiyi seçin.
●
Katıştırılmış Web sunucusu: Ayarlar sekmesini ve sonra sol bölmede Kağıt İşleme'yi tıklatın.
3.
İstediğiniz tepsi ayarını değiştirin ve OK düğmesine basın veya Uygula düğmesini tıklatın.


Yazdırma görevleri

Yazdırma görevleri

Bu bölümde genel yazdırma görevleri hakkında bilgi verilmektedir.

  • Yazdırma işini iptal etme
  • Windows'da temel yazdırma görevleri
  • Windows'da ek yazdırma görevleri


Yazdırma görevleri

Yazdırma işini iptal etme

Yazdırma işi yazdırılıyorsa, ürünün kontrol panelinde İptal [image] düğmesine basarak iptal edebilirsiniz.

NOT:

İptal [image] düğmesine basıldığında ürünün işlemekte olduğu iş temizlenir. Birden fazla işlem gerçekleştirilirken (örneğin, ürün hem faks alıp hem de bir belgeyi yazdırırken) İptal [image] düğmesine basılması, ürünün kontrol panelinde görünen işlemi siler.

Bir yazılım programından veya yazdırma kuyruğundan da baskı işini iptal edebilirsiniz.

Yazdırma işini hemen durdurmak için kalan ortamı üründen çıkarın. Yazdırma durduktan sonra aşağıdaki seçeneklerden birini uygulayın:

●
Ürün kontrol paneli: Yazdırma işini iptal etmek için ürünün kontrol panelindeki İptal [image] düğmesine basıp bırakın.
●
Yazılım programı: Genellikle bilgisayar ekranında baskı işini iptal etmenize izin veren bir iletişim kutusu belirir.
●
Windows yazdırma kuyruğu: Baskı işi bir yazdırma kuyruğunda (bilgisayar belleği) veya yazdırma kuyruklayıcıda bekliyorsa işi buradan silin.
●
Windows XP: Başlat'ı tıklatın, Ayarlar'ı tıklatın ve sonra Yazıcı ve Fakslar'ı tıklatın. Pencereyi açmak için ürün simgesini çift tıklatın, iptal etmek istediğiniz baskı işini sağ tıklatın ve ardından İptal'i tıklatın.
●
Windows Vista: Başlat'ı tıklatın, Denetim Masası'nı tıklatın ve sonra Donanım ve Ses altında Yazıcı'yı tıklatın. Pencereyi açmak için ürün simgesini çift tıklatın, iptal etmek istediğiniz baskı işini sağ tıklatın ve ardından İptal'i tıklatın.
●
Windows 7: Başlat'ı ve sonra Aygıtlar ve Yazıcılar'ı tıklatın. Pencereyi açmak için ürün simgesini çift tıklatın, iptal etmek istediğiniz baskı işini sağ tıklatın ve ardından İptal'i tıklatın.


Yazdırma görevleri

Windows'da temel yazdırma görevleri

Yazılım programlarından yazdır iletişim kutusunu açma yöntemleri değişik olabilir. Aşağıdaki yordamlar tipik yöntemi içerir. Bazı yazılım programlarının Dosya menüsü yoktur. Yazdır iletişim kutusunun nasıl açılacağını öğrenmek için yazılım programınızın belgelerine bakın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows'da yazıcı sürücüsünü açma
  • Windows'da yazdırma seçenekleri ile ilgili yardım alma
  • Windows'da yazdırılacak kopya sayısını değiştirin
  • Windows ile tekrar kullanılacak özel yazdırma ayarlarını kaydetme
  • Windows'da baskı kalitesini iyileştirme
  • Windows'da her iki yüze (dupleks) yazdırma
  • Windows'da kağıt başına birden fazla sayfa yazdırma
  • Windows'ta sayfa yönünü seçme


Yazdırma görevleri

Windows'da yazıcı sürücüsünü açma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu


Yazdırma görevleri

Windows'da yazdırma seçenekleri ile ilgili yardım alma

▲
Çevrimiçi Yardım'ı açmak için Yardım düğmesini tıklatın.


Yazdırma görevleri

Windows'da yazdırılacak kopya sayısını değiştirin

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin, ardından kopya sayısını seçin.


Yazdırma görevleri

Windows ile tekrar kullanılacak özel yazdırma ayarlarını kaydetme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows'ta bir yazdırma kısayolu kullanma
  • Yazdırma kısayolları oluşturma


Yazdırma görevleri

Windows'ta bir yazdırma kısayolu kullanma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Yazdırma Kısayolları sekmesini tıklatın.

4.
Kısayollardan birini seçin ve Tamam düğmesini tıklatın.
NOT:

Bir kısayol seçtiğinizde, yazıcı sürücüsündeki diğer sekmelerde ilgili ayarlar değişir.


Yazdırma görevleri

Yazdırma kısayolları oluşturma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Yazdırma Kısayolları sekmesini tıklatın.

4.
Temel olarak varolan bir kısayol seçin.
NOT:

Ekranın sağ tarafındaki ayarlardan herhangi birini yapılandırmadan önce her zaman bir kısayol seçin. Ayarları yapılandırdıktan sonra kısayolu seçer veya farklı bir kısayolu seçerseniz, tüm ayarlarınız kaybolur.

5.
Yeni kısayol için yazdırma seçeneklerini belirleyin.
NOT:

Yazdırma seçeneklerini bu sekmede veya yazıcı sürücüsündeki başka herhangi bir sekmeden seçebilirsiniz. Diğer sekmelerdeki seçenekleri belirledikten sonra, sonraki adıma geçmeden önce Yazdırma Kısayolları sekmesine dönün.

6.
Farklı Kaydet düğmesini tıklatın.

7.
kısayol için bir ad yazın ve Tamam düğmesini tıklatın.


Yazdırma görevleri

Windows'da baskı kalitesini iyileştirme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows'da sayfa boyutunu seçin
  • Windows'da özel sayfa boyutu seçme
  • Windows'da kağıt türünü seçin
  • Windows'da kağıt türünü seçin


Yazdırma görevleri

Windows'da sayfa boyutunu seçin

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Kağıt/Kalite sekmesini tıklatın.
4.
Kağıt boyutu açılır listesinden bir boyut seçin.


Yazdırma görevleri

Windows'da özel sayfa boyutu seçme

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Kağıt/Kalite sekmesini tıklatın.
4.
Özel düğmesini tıklatın.
5.
Özel boyut için bir ad yazın ve boyutları belirtin.
●
Genişlik kağıdın kısa kenarıdır.
●
Uzunluk kağıdın uzun kenarıdır.
NOT:

Tepsiye her zaman önce kağıdın kısa kenarını yerleştirin.
6.
Tamam düğmesini tıklatın ve ardından Kağıt/Kalite sekmesindeki Tamam düğmesini tıklatın. Yazıcı sürücüsünü bir sonraki açışınızda, özel sayfa boyutu kağıt boyutları listesinde görünür.


Yazdırma görevleri

Windows'da kağıt türünü seçin

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Kağıt/Kalite sekmesini tıklatın.
4.
Kağıt türü açılır listesinden Diğer... seçeneğini tıklatın.
5.
Tür: seçenekleri listesini genişletin.
6.
Kağıdınızı en iyi şekilde tanımlayan kağıt türlerinin kategorisini genişletin, sonra kullandığınız kağıt türünü tıklatın.


Yazdırma görevleri

Windows'da kağıt türünü seçin

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Kağıt/Kalite sekmesini tıklatın.
4.
Kağıt kaynağı açılır listesinden bir tepsi seçin.


Yazdırma görevleri

Windows'da her iki yüze (dupleks) yazdırma

Bu ürün, otomatik dupleks yazdırma için aşağıdaki kağıt türlerini destekler:

●
Düz
●
Hafif
●
Antetli kağıt
●
Baskılı
●
Renkli
●
Bond
●
Kaba

Bu ürün, otomatik dupleks yazdırma için aşağıdaki kağıt boyutlarını destekler:

●
Letter
●
Legal
●
A4
●
216 x 330 mm

Otomatik dupleks yazdırma için desteklenen tür ve boyutlara uyan kağıtlar el ile dupleks dupleks yazdırılabilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows'da her iki yüze el ile yazdırma
  • Windows'da her iki yüze el ile yazdırma


Yazdırma görevleri

Windows'da her iki yüze el ile yazdırma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Son İşlem sekmesini tıklatın.

Son İşlem sekmesi

4.
Her iki tarafa yazdır onay kutusunu seçin. İşi yazdırmak için Tamam düğmesini tıklatın.

Son İşlem sekmesi


Yazdırma görevleri

Windows'da her iki yüze el ile yazdırma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Son İşlem sekmesini tıklatın.

Son İşlem sekmesi

4.
Her iki yüze yazdır (el ile) onay kutusunu seçin. İşin ilk yüzünü yazdırmak için Tamam düğmesini tıklatın.

Son İşlem sekmesi

5.
Ekrandaki yönergeler tarafından istendiğinde, kağıt yerleştirme yönünü koruyarak yazdırılan yığını çıkış bölmesinden alın ve Tepsi 1'e yerleştirin.

6.
Kontrol panelinde işin ikinci tarafını yazdırmak için OK düğmesine basın.


Yazdırma görevleri

Windows'da kağıt başına birden fazla sayfa yazdırma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Son İşlem sekmesini tıklatın.

Son İşlem sekmesi

4.
Kağıt başına sayfa sayısı açılır listesinden kağıt başına sayfa sayısı seçin.

Son İşlem sekmesi

5.
Doğru S. kenarlıkları yazdır, Sayfa sırası ve Kağıt Yönü seçeneklerini belirtin.

Son İşlem sekmesi


Yazdırma görevleri

Windows'ta sayfa yönünü seçme

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Son İşlem sekmesini tıklatın.

Son İşlem sekmesi

4.
Kağıt Yönü alanında Dikey veya Yatay seçeneğini belirtin..

Sayfa görüntüsünü ters yazdırmak için 180 derece döndür seçeneğini belirtin.

Son İşlem sekmesi


Yazdırma görevleri

Windows'da ek yazdırma görevleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows'da delikli antetli kağıtlara veya formları yazdırma
  • Özel kağıda, etiketlere veya asetatlara yazdırma
  • Windows'da ilk veya son sayfayı farklı kağıda yazdırma
  • Bir belgeyi sayfa boyutuna sığacak şekilde ölçeklendirme
  • Windows ile belgeye bir filigran ekleme
  • Windows'da kitapçık oluşturma


Yazdırma görevleri

Windows'da delikli antetli kağıtlara veya formları yazdırma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Kağıt/Kalite sekmesini tıklatın.

4.
Kağıt türü açılır listesinden Diğer... seçeneğini tıklatın.

5.
Tür: seçenekleri listesini genişletin.

Kağıt türü listesi

6.
Diğer seçenekleri listesini genişletin.

Kağıt türü listesi

7.
Kullandığınız kağıdın türü ile ilgili seçeneği belirtin ve ardından Tamam düğmesini tıklatın.

Kağıt türü listesi


Yazdırma görevleri

Özel kağıda, etiketlere veya asetatlara yazdırma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Kağıt/Kalite sekmesini tıklatın.

4.
Kağıt türü açılır listesinden Diğer... seçeneğini tıklatın.

5.
Tür: seçenekleri listesini genişletin.

Kağıt türü listesi

6.
Kağıdınızı en iyi tanımlayan kağıt türleri kategorisini genişletin.
NOT:

Etiketler ve asetatlar Diğer seçenek listesindedir.

Kağıt türü listesi

7.
Kullandığınız kağıdın türü ile ilgili seçeneği belirtin ve Tamam düğmesini tıklatın.

Kağıt türü listesi


Yazdırma görevleri

Windows'da ilk veya son sayfayı farklı kağıda yazdırma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Kağıt/Kalite sekmesini tıklatın.

4.
Özel sayfalar alanında, Sayfaları farklı kağıda yazdır seçeneğini tıklatın, ardından Ayarlar düğmesini tıklatın.

5.
Belgedeki sayfalar alanında, İlk veya Son seçeneğini belirtin.

6.
Kağıt kaynağı ve Kağıt türü açılır listelerinden doğru seçenekleri belirtin. Ekle düğmesini tıklatın.

7.
Hem ilk, hem son sayfaları farklı kağıtlara yazdırıyorsanız, 5 ve 6. adımları tekrarlayıp, diğer sayfa için seçenekleri belirtin.

8.
Tamam düğmesini tıklatın.


Yazdırma görevleri

Bir belgeyi sayfa boyutuna sığacak şekilde ölçeklendirme

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Etkiler sekmesini tıklatın.

4.
Belgeyi Yazdırma seçeneğini belirtin, ardından açılır listeden bir boyut seçin.


Yazdırma görevleri

Windows ile belgeye bir filigran ekleme

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Etkiler sekmesini tıklatın.
4.
Filigranlar açılır listesinden bir filigran seçin.

Veya, listeye yeni bir filigran eklemek için Düzenle düğmesini tıklatın. Filigranın ayarlarını belirleyin ve sonra Tamam düğmesini tıklatın.

5.
Filigranı yalnızca ilk sayfaya yazdırmak için Sadece İlk Sayfa onay kutusunu işaretleyin. Aksi durumda filigran her sayfaya yazdırılır.


Yazdırma görevleri

Windows'da kitapçık oluşturma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Son İşlem sekmesini tıklatın.

Son İşlem sekmesi

4.
Her iki tarafa yazdır onay kutusunu seçin.

Son İşlem sekmesi

5.
Kitapçık düzeni açılır listesinden Soldan ciltleme veya Sağdan ciltleme seçeneğini belirtin. Kağıt başına sayfa sayısı seçeneği otomatik olarak 2 Sayfa/Yaprak öğesine dönüşür.

Son İşlem sekmesi


Kopyalama

Kopyalama
  • Kopyalama işlevlerini kullanma
  • Kopyalama ayarları
  • Fotoğraf kopyalama
  • Karışık boyutlu orijinalleri kopyalama
  • Her iki yüze yazdırma (dupleks)


Kopyalama

Kopyalama işlevlerini kullanma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tek dokunmayla kopyalama
  • Birden çok kopya
  • Birden çok sayfalı bir orijinali kopyalama
  • Kimlik kartlarını kopyalama
  • Bir kopyalama işini iptal etme
  • Bir kopyalama görüntüsünü küçültme veya büyütme
  • Kopyalama işini harmanlama


Kopyalama

Tek dokunmayla kopyalama

1.
Belgeyi tarayıcı camına yerleştirin.

2.
Kopyalamayı başlatmak için Kopyalama Başlat [image] düğmesine basın.
3.
Her kopya için işlemi tekrar edin.


Kopyalama

Birden çok kopya

1.
Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.
2.
Kopya sayısını girmek için tuş takımını kullanın.
3.
Kopyalamayı başlatmak için Kopyalama Başlat [image] düğmesine basın.


Kopyalama

Birden çok sayfalı bir orijinali kopyalama

1.
Orijinal belgeyi belge besleyiciye yerleştirin.

2.
Kopyalamayı başlatmak için Kopyalama Başlat [image] düğmesine basın.


Kopyalama

Kimlik kartlarını kopyalama

Kimlik kartlarının veya diğer küçük belgelerin her iki tarafını bir kağıt sayfasının aynı tarafına kopyalamak için, Kimlik Kopyalama özelliğini kullanın. Ürün, ilk tarafı kopyalamanızı ve sonra ikinci tarafı tarayıcı camının farklı bir yerine yerleştirip yeniden kopyalamanızı ister. Ürün, aynı sayfadaki her iki görüntüyü de yazdırır.

1.
Belgeyi tarayıcı camına yerleştirin.

2.
Kopyalama Menüsü [image] düğmesine basın.

Ürün kontrol paneli

3.
Ok düğmelerini kullanarak Kimlik Kopyalama öğesini seçin ve sonra OK düğmesine basın.
4.
Kontrol paneli ekranında istendiğinde, belgeyi ters çevirin, tarayıcı camının farklı bir bölümüne yerleştirin ve OK düğmesine basın.
5.
Kontrol paneli ekranında istendiğinde, Kopyalama Başlat [image] düğmesine basın.


Kopyalama

Bir kopyalama işini iptal etme

1.
Ürün kontrol panelindeki İptal [image] düğmesine basın.
NOT:

Birden fazla işlem çalışıyorsa, İptal [image] düğmesine basıldığında geçerli işlem ve beklemedeki tüm işlemler silinir.

2.
Kalan sayfaları belge besleyiciden alın.
3.
Kalan sayfaları belge besleyici yolundan çıkarmak için OK düğmesine basın.


Kopyalama

Bir kopyalama görüntüsünü küçültme veya büyütme

1.
Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.

2.
Küçült/Büyüt [image] düğmesini bulun.

Ürün kontrol paneli

3.
Doğru boyutu görüntülemek için Küçült/Büyüt [image] düğmesine basın ve sonra OK düğmesine basın.
4.
Kopyalamayı başlatmak için Kopyalama Başlat [image] düğmesine basın.


Kopyalama

Kopyalama işini harmanlama

1.
Kopyalama Menüsü [image] düğmesine basın.

Ürün kontrol paneli

2.
Ok düğmelerini kullanarak Harmanlama öğesini seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Açık öğesini seçin ve sonra OK düğmesine basın.


Kopyalama

Kopyalama ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kopya kalitesini değiştirme
  • Özel kağıda kopyalamak için kağıt boyutunu ve türünü ayarlama
  • Kopyalama ayarı değişikliklerini varsayılan ayarlar olarak kaydetme
  • Varsayılan kopya ayarlarını geri yükleme


Kopyalama

Kopya kalitesini değiştirme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kopyalama kalitesini orijinal belgeye göre ayarlama
  • Taslak kopya ayarını belirleme
  • Tarayıcı camında kir veya leke olup olmadığını kontrol etme
  • Kopyaların koyuluğunu veya açıklığını ayarlama


Kopyalama

Kopyalama kalitesini orijinal belgeye göre ayarlama

Aşağıdaki renk kalitesi ayarları kullanılabilir.

●
Otomatik: Kopyalama kalitesi sizin için önemli olmadığında bu ayarı kullanın. Bu, varsayılan ayardır.
●
Karışık: Metin ve grafik karşımı içeren belgeler için bu ayarı kullanın.
●
Resim: Fotoğraf olmayan grafikleri kopyalamak için bu ayarı kullanın.
●
Fotoğraf Filmi: Fotoğrafları kopyalamak için bu ayarı kullanın.
●
Metin: Ağırlıklı olarak metin içeren belgeler için bu ayarı kullanın.

1.
Kopyalama Menüsü [image] düğmesine basın.

Ürün kontrol paneli

2.
Ok düğmelerini kullanarak Optimal Hale Getir menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak kopya kalitesi seçeneğini belirleyin, sonra OK düğmesine basın.
NOT:

Ayar iki dakika sonra varsayılan değere döner.


Kopyalama

Taslak kopya ayarını belirleme

Ürünü kopyaları taslak modunda yazdıracak şekilde ayarlamak için kontrol panelini kullanın.

NOT:

Bu ayar yalnızca kopyalama kalitesini etkiler. Baskı kalitesini etkilemez.

1.
Ürünün kontrol panelinde Kopyalama Menüsü [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Taslak Modu menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin.
4.
Seçiminizi kaydetmek için OK düğmesine basın.


Kopyalama

Tarayıcı camında kir veya leke olup olmadığını kontrol etme

Zamanla tarayıcı camında ve beyaz plastik arkalıkta toz ve kir birikebilir ve bu durum performansı etkileyebilir. Tarayıcı camını ve beyaz plastik arkalığı temizlemek için aşağıdaki yordamı kullanın.

1.
Aygıtı kapatmak için açma/kapama düğmesini kullanın ve ardından elektrik kablosunu elektrik prizinden çıkarın.

Elektrik kablosunu çıkarma

2.
Tarayıcı kapağını açın.
3.
Tarayıcı camını ve beyaz plastik arkalığı, aşındırmayan bir cam temizleyicisiyle nemlendirilmiş yumuşak bir bezle veya süngerle temizleyin.

DİKKAT:

Ürünün herhangi bir parçası üzerinde aşındırıcı madde, aseton, benzen, amonyak, etil alkol veya karbon tetraklorür kullanmayın; bu maddeler ürüne zarar verebilir. Doğrudan camın veya şaryonun üstüne sıvı bir şey koymayın. İçine sızarak ürüne hasar verebilir.

4.
Leke olmaması için camı ve beyaz plastiği güderi veya selüloz bir süngerle kurulayın.
5.
Aygıtı prize bağlayın ve güç düğmesinden açın.


Kopyalama

Kopyaların koyuluğunu veya açıklığını ayarlama

1.
Açık/Koyu [image] düğmesine basın.

Ürün kontrol paneli

2.
Ok düğmelerini kullanarak açık/koyu ayarını artırın veya azaltın ve sonra OK düğmesine basın.
NOT:

Ayar iki dakika sonra varsayılan değere döner.


Kopyalama

Özel kağıda kopyalamak için kağıt boyutunu ve türünü ayarlama

Ürün, satın alındığı ülkeye/bölgeye bağlı olarak letter veya A4 boyutu kağıda kopyalamak için ayarlanmıştır. Geçerli kopyalama işi veya tüm kopyalama işleri için kopyalama yapacağınız kağıt boyutunu ve türünü değiştirebilirsiniz.

Kağıt boyutu ayarları
●
Letter
●
Legal
●
A4
Kağıt türü ayarları
●
Düz
●
Hafif
●
Ağır
●
Asetat
●
Etiketler
●
Antetli kağıt
●
Zarf
●
Baskılı
●
Delikli
●
Renkli
●
Bond
●
Geri dönüştürülmüş
●
Orta ağırlık
●
Çok ağır
●
Kaba
●
Parşömen
Varsayılan kağıt boyutu ayarını değiştirme

1.
Ürünün kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Sistem Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Kağıt Ayarı menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Vars. Kağıt Boyutu menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak bir kağıt boyutu seçin ve sonra OK düğmesine basın.
6.
Seçiminizi kaydetmek için OK düğmesine basın.

Varsayılan kağıt türü ayarını değiştirme

1.
Ürünün kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Sistem Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Kağıt Ayarı menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Vars. Kağıt Türü menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak bir kağıt türü seçin ve sonra OK düğmesine basın.
6.
Seçiminizi kaydetmek için OK düğmesine basın.


Kopyalama

Kopyalama ayarı değişikliklerini varsayılan ayarlar olarak kaydetme

Değiştirilen ayarları, kontrol panelinden yeni varsayılan ürün ayarları olarak kaydedebilirsiniz.

1.
Ürünün kontrol panelinde Kopyalama Menüsü [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Yeni Varsayılan Olarak Ayarla öğesini seçin ve sonra OK düğmesine basın.


Kopyalama

Varsayılan kopya ayarlarını geri yükleme

Kopyalama ayarlarını fabrika tarafından ayarlanan varsayılan değerlerine döndürmek için kontrol panelini kullanın.

1.
Ürünün kontrol panelinde Kopyalama Menüsü [image] düğmesine basın.

Ürün kontrol paneli

2.
Ok düğmelerini kullanarak Varsayılanları Geri Yükle öğesini seçin ve sonra OK düğmesine basın.
3.
Varsayılan ayarları geri yüklemek istediğinizi doğrulamak için OK düğmesine basın.


Kopyalama

Fotoğraf kopyalama

NOT:

Fotoğraflar belge besleyici kullanılarak değil, flatbed tarayıcı ürününden kopyalanmalıdır.

1.
Kapağı kaldırın ve fotoğrafı resimli yüzü aşağı bakacak ve sol üst köşesi camın simgeyle işaretli köşesine gelecek şekilde flatbed tarayıcıya yerleştirin.

Flatbed tarayıcıya yerleştirilmiş fotoğraf

2.
Kapağı yavaşça kapatın.
3.
Kopyalama Başlat [image] düğmesine basın.


Kopyalama

Karışık boyutlu orijinalleri kopyalama

Karışık boyutlu orijinalleri kopyalamak için tarayıcı camını kullanın.

NOT:

Karışık boyutlu orijinalleri kopyalamak için belge besleyiciyi yalnızca sayfalar aynı boyutu paylaşıyorlarsa kullanabilirsiniz. Örneğin, aynı genişlikte oldukları için Letter ve Legal boyutlu sayfaları birleştirebilirsiniz. Üst kenarları bir biriyle aynı hizada olacak ve genişlikleri aynı ancak uzunlukları farklı olacak şekilde sayfaları yığın.

1.
Tepsi 1'e, orijinal belgedeki en büyük sayfaya yetecek büyüklükte kağıt yükleyin.
2.
Orijinal belgenin bir sayfasını yüzü aşağı bakacak şekilde tarayıcı camına yerleştirin.

3.
Kontrol panelinde Kopyalama Menüsü [image] düğmesine basın.
4.
Ok düğmelerini kullanarak Kağıt menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Kağıt Boyutu menüsünü seçin ve sonra OK düğmesine basın.
6.
Kağıt boyutları listesinden, Tepsi 1'e yüklenmiş kağıt boyutuna dokunun ve sonra OK düğmesine basın.
7.
Ok düğmelerini kullanarak Kağıt Türü menüsünü seçin ve sonra OK düğmesine basın.
8.
Kağıt türleri listesinden, Tepsi 1'e yüklenmiş kağıt türüne dokunun ve sonra OK düğmesine basın.
9.
Kopyalamayı başlatmak için Kopyalama Başlat [image] düğmesine basın.
10.
Her sayfa için bu adımları tekrar edin.


Kopyalama

Her iki yüze yazdırma (dupleks)

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Belgeleri otomatik olarak kopyalama
  • İki taraflı belgeleri el ile kopyalama


Kopyalama

Belgeleri otomatik olarak kopyalama

1.
Orijinal belgeyi belge besleyiciye yerleştirin.

2.
Kopyalama Menüsü [image] düğmesine basın.

Ürün kontrol paneli

3.
Ok düğmelerini kullanarak İki Taraflı menüsünü seçin ve sonra Tamam düğmesine basın.
4.
Ok düğmelerini kullanarak 1 - 1 taraflı veya 1 - 2 taraflı öğesini seçin ve sonra Tamam düğmesine basın.
5.
Kopyalamayı başlatmak için Kopyalama Başlat [image] düğmesine basın.


Kopyalama

İki taraflı belgeleri el ile kopyalama

Ürünün flatbed tarayıcıdan iki taraflı kopyalama yapması için önce flatbed ile birden çok sayfa kopyalama seçeneğinin Açık olarak ayarlanması gerekir.

1.
Ürünün kontrol panelinde Kopyalama Menüsü [image] düğmesine basın.

Ürün kontrol paneli

2.
Ok düğmelerini kullanarak Çoklu Sayfa Kopyalama öğesini seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Açık öğesini seçin ve sonra seçimi kaydetmek için Tamam düğmesine basın.
NOT:

Otomatik kopya harmanlama için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

4.
Belgenin ilk sayfasını flatbed tarayıcıya yerleştirin.

El ile dupleks kopyalama için yerleştirilen ortam

5.
Kopyalama Başlat [image] düğmesine basın.

Ürün kontrol paneli

6.
Yazdırılan sayfayı çıkış bölmesinden çıkarın ve önce üst kenar ürüne girecek ve yazdırılan yüz alta gelecek şekilde Tepsi 1'e yerleştirin.
7.
İlk sayfayı alın ve flatbed tarayıcıya ikinci sayfayı yerleştirin.
8.
Tamam düğmesine basın ve orijinalin tüm sayfaları kopyalanıncaya kadar işlemi tekrarlayın.
9.
Kopyalama işi tamamlandığında Kopyalama Başlat [image] düğmesine basarak ürünü Hazır moduna döndürün.


Tara

Tara
  • Tarama işlevlerini kullanma
  • Tarama ayarları
  • Fotoğraf tarama


Tara

Tarama işlevlerini kullanma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tarama yöntemleri
  • Taramayı iptal etme


Tara

Tarama yöntemleri

Tarama işlerini aşağıdaki yöntemleri kullanarak gerçekleştirebilirsiniz.

●
HP Tarama yazılımını kullanarak bilgisayardan tarama
●
TWAIN uyumlu veya Windows Görüntüleme Uygulaması (WIA) uyumlu yazılımdan tarama
NOT:

Metin tanıma yazılımı hakkında bilgi edinmek ve bu yazılımı kullanmak için yazılım CD'undan Readiris programını yükleyin. Metin tanıma yazılımı, optik karakter tanıma (OCR) yazılımı olarak da bilinir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Tarama yazılımını kullanarak tarama (Windows)
  • Başka yazılım kullanarak tarama
  • Optik karakter tanıma (OCR) yazılımını kullanarak tarama


Tara

HP Tarama yazılımını kullanarak tarama (Windows)

1.
Bilgisayarın masaüstünde, HP Tarama simgesini çift tıklatın.
2.
Bir tarama kısayolu seçin ve gerekirse ayarları düzenleyin.
3.
Tara’yı tıklatın.

NOT:

Diğer seçeneklere erişmek için Gelişmiş Ayarlar'ı tıklatın.

Özel bir ayar kümesi oluşturup kısayol listesine kaydetmek için Yeni Kısayol Oluştur'u tıklatın.


Tara

Başka yazılım kullanarak tarama

Ürün, TWAIN ve Windows Görüntüleme Uygulaması (WIA) uyumludur. Ürün, TWAIN veya WIA uyumlu tarama aygıtlarını destekleyen Windows tabanlı ve TWAIN uyumlu tarama aygıtlarını destekleyen Macintosh tabanlı programlarla çalışır.

TWAIN veya WIA uyumlu programdayken, tarama özelliğine erişebilir ve bir görüntüyü doğrudan kullandığınız programa tarayabilirsiniz. Daha fazla bilgi için TWAIN veya WIA uyumlu yazılım programınızla birlikte verilen Yardım dosyası veya belgesine bakın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • TWAIN uyumlu programdan tarama
  • WIA uyumlu programdan tarama


Tara

TWAIN uyumlu programdan tarama

Genel olarak bir yazılım programı Acquire (Al), File Acquire (Dosya Al), Scan (Tara), Import New Object (Yeni Nesne Al), Insert from (Ekle) veya Scanner (Tarayıcı) gibi bir komutu içeriyorsa TWAIN uyumludur. Programın uyumlu olup olmadığından emin değilseniz veya komutun nasıl adlandırıldığını bilmiyorsanız, yazılım programı Yardım'ına veya belgelerine bakın.

TWAIN uyumlu bir programdan tarama yaparken HP Tarama yazılım programı otomatik olarak başlayabilir. HP Tarama programı başlarsa, görüntüyü önizlemede incelerken üzerinde değişiklikler yapabilirsiniz. Yazılım programı otomatik olarak başlamazsa, görüntü doğrudan TWAIN uyumlu programa gider.

Taramayı TWAIN uyumlu programdan başlatın. Kullanılacak komutlar ve adımlar hakkında bilgi için yazılım programının Yardımına veya belgelerine bakın.


Tara

WIA uyumlu programdan tarama

Görüntünün doğrudan bir yazılım programına taranmasında kullanılan başka bir yöntem de WIA'dır. WIA, tarama yapmak için HP Tarama yazılımının yerine Microsoft yazılımını kullanır.

Genellikle, yazılım programının Ekle veya Dosya menüsünde Resim/Tarayıcıdan veya Kameradan gibi bir komut varsa program WIA uyumludur. Programın WIA uyumlu olup olmadığından emin değilseniz, yazılım programının Yardımına veya belgelerine bakın.

Taramayı WIA uyumlu programdan başlatın. Kullanılacak komutlar ve adımlar hakkında bilgi için yazılım programının Yardımına veya belgelerine bakın.

-Veya-

Windows denetim masasından, Kameralar ve Tarayıcı klasöründe (Windows Vista ve Windows 7'de Donanım ve Ses klasörü içinde bulunur), ürün simgesini çift tıklatın. Bu işlem, bir dosyaya taramanızı sağlayan standart Microsoft WIA Sihirbazı'nı açar.


Tara

Optik karakter tanıma (OCR) yazılımını kullanarak tarama

Taranmış metni düzenlemek üzere tercih ettiğiniz sözcük işleme programına almak için, HP Tarama yazılımını açın ve Düzenlenebilir Metin (OCR) Olarak Kaydet adlı kısayolu seçin.

Üçüncü taraf OCR yazılımı da kullanabilirsiniz. Ürünle birlikte gelen ayrı bir CD'da Readiris OCR programı bulunmaktadır. Readiris programını kullanmak için, programı uygun yazılım CD'undan yükleyin ve sonra çevrimiçi Yardımdaki yönergeleri izleyin.


Tara

Taramayı iptal etme

Tarama işini iptal etmek için aşağıdaki yordamlardan birini kullanın.

●
Ürünün kontrol panelinde İptal [image] düğmesine basın.
●
Ekranda görüntülenen iletişim kutusundaki İptal düğmesini tıklatın.


Tara

Tarama ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tarayıcı çözünürlüğü ve renk
  • Tarama kalitesi


Tara

Tarayıcı çözünürlüğü ve renk

Taranmış bir görüntüyü yazdırıyorsanız ve kalite beklediğiniz gibi değilse, tarayıcı yazılımında gereksinimlerinizi karşılamayacak bir çözünürlük veya renk ayarı seçmiş olabilirsiniz. Çözünürlük ve renk, taranan görüntülerin aşağıdaki özelliklerini etkiler:

●
Görüntü netliği
●
Tonların dokusu (yumuşak veya kaba)
●
Tarama süresi
●
Dosya boyutu

Tarama çözünürlüğü inç başına piksel sayısı (ppi) olarak ölçülür.

NOT:

Tarama ppi ve yazdırma dpi (inç başına nokta sayısı) düzeyleri birbirlerinin yerine kullanılamaz.

Renkli, gri tonlamalı ve siyah beyaz, kullanılabilen renklerin sayısını tanımlar. Tarayıcı donanımını 1200 ppi çözünürlüğe kadar ayarlayabilirsiniz.

Çözünürlük ve renk yönergeleri tablosu tarama gereksinimlerinizi karşılayacak basit ipuçlarını listeler.

NOT:

Çözünürlüğü ve rengi daha yüksek bir değere ayarlamak, çok fazla disk alanı kaplayan ve tarama işlemini yavaşlatan büyük boyutlu dosyalar oluşturabilir. Çözünürlük ve rengi ayarlamadan önce, taranan görüntüyü ne şekilde kullanacağınızı belirleyin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çözünürlük ve renk yönergeleri
  • Renkli


Tara

Çözünürlük ve renk yönergeleri

Aşağıdaki tabloda farklı tarama işleri için önerilen çözünürlük ve renk ayarları açıklanmıştır.

Kullanım amacı
Önerilen çözünürlük
Öneriler renk ayarı
Faks
150 ppi
●
Siyah Beyaz
E-posta
150 ppi
●
Siyah-Beyaz (görüntü yumuşak tonlama gerektirmiyorsa)
●
Gri tonlama (görüntü yumuşak tonlama gerektiriyorsa)
●
Renkli (görüntü renkliyse)
Metin düzenleme
300 ppi
●
Siyah Beyaz
Yazdırma (grafik veya metin)
600 ppi, karmaşık grafikler veya çok fazla büyütmek istediğiniz belgeler için
300 ppi, normal grafik ve metinler için
150 ppi, fotoğraflar için
●
Metin veya siyah beyaz çizimler için Siyah Beyaz
●
Gölgeli veya renkli grafik ve fotoğraflar için Gri Tonlama
●
Renkli (görüntü renkliyse)
Ekranda görüntüleme
75 ppi
●
Metin için Siyah Beyaz
●
Grafik ve fotoğraflar için Gri Tonlama
●
Renkli (görüntü renkliyse)


Tara

Renkli

Tarama sırasında renk değerlerini aşağıdaki gibi ayarlayabilirsiniz.

Ayar
Önerilen kullanım
Renkli
Bu ayarı, rengin önemli olduğu yüksek kaliteli renkli fotoğraflar veya belgeler için kullanın.
Siyah Beyaz
Bu ayarı metin belgeleri için kullanın.
Gri Tonlama
Dosyanın boyutu önemliyse veya bir belgenin ya da fotoğrafın hızlı bir şekilde taranmasını istiyorsanız bu ayarı kullanın.


Tara

Tarama kalitesi

Zamanla tarayıcı camında ve beyaz plastik arkalıkta toz ve kir birikebilir ve bu durum performansı etkileyebilir. Tarayıcı camını ve beyaz plastik arkalığı temizlemek için aşağıdaki yordamı kullanın.

1.
Aygıtı kapatmak için açma/kapama düğmesini kullanın ve ardından elektrik kablosunu elektrik prizinden çıkarın.

Elektrik kablosunu çıkarın

2.
Tarayıcı kapağını açın.
3.
Tarayıcı camını ve beyaz plastik arkalığı, aşındırmayan bir cam temizleyicisiyle nemlendirilmiş yumuşak bir bezle veya süngerle temizleyin.

DİKKAT:

Ürünün herhangi bir parçası üzerinde aşındırıcı madde, aseton, benzen, amonyak, etil alkol veya karbon tetraklorür kullanmayın; bu maddeler ürüne zarar verebilir. Doğrudan camın veya şaryonun üstüne sıvı bir şey koymayın. İçine sızarak ürüne hasar verebilir.

4.
Leke olmaması için camı ve beyaz plastiği güderi veya selüloz bir süngerle kurulayın.
5.
Aygıtı prize bağlayın ve güç düğmesinden açın.


Tara

Fotoğraf tarama

1.
Fotoğrafı resimli yüzü aşağı bakacak ve sol üst köşesi camın simgeyle işaretli köşesine gelecek şekilde flatbed tarayıcıya yerleştirin.

Flatbed tarayıcıya yerleştirilmiş fotoğraf

2.
Kapağı yavaşça kapatın.
3.
Tarama yöntemlerinden birini kullanarak fotoğrafı tarayın.


Faks

Faks
  • Faksı ayarlama
  • Telefon defterini kullanma
  • Faks ayarlarını yapılandırma
  • Faksı kullanma
  • Faks sorunlarını çözme
  • Düzenleme bilgileri ve garantiler


Faks

Faksı ayarlama

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Donanımı kurma ve bağlama
  • Faks ayarlarını yapılandırma


Faks

Donanımı kurma ve bağlama

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Telefon hattına faks bağlama
  • Ek aygıtlar bağlama
  • Bağımsız faks olarak ayarlama


Faks

Telefon hattına faks bağlama

Ürün analog bir aygıttır. HP, ürünün özel bir analog telefon hattıyla kullanılmasını önerir.

NOT:

Bazı ülkelerde/bölgelerde, ürünle birlikte gelen telefon kablosu için bir adaptöre gerekebilir.


Faks

Ek aygıtlar bağlama

Üründe iki faks portu bulunur:

●
Ürünü duvardaki telefon girişine bağlayan "hat" bağlantı noktası ( faks portu telefon simgesi).
●
Ürüne ek aygıt bağlamayı sağlayan "telefon" bağlantı noktası ( faks portu telefon simgesi).

Ürünle birlikte kullanılan telefonlar iki yolla bağlanabilir:

●
Dahili telefon, başka bir konumda aynı telefon hattına bağlanan bir telefondur.
●
Akış aşağı telefon, ürüne bağlanan bir telefon veya aygıttır.

Ek aygıtları, aşağıdaki adımlarda açıklanan sırayla bağlayın. Her aygıtın çıkış portu, "zincir" oluşturacak şekilde sonraki aygıtın giriş portuna bağlanır. Belirli bir aygıtı bağlamak istemiyorsanız, onu açıklayan adımı atlayın ve sonraki aygıtla devam edin.

NOT:

Telefon hattına üçten fazla aygıt bağlamayın.
NOT:

Bu ürün sesli postayı desteklememektedir.

1.
Bağlamak istediğiniz tüm aygıtların güç kablosunu çıkarın.
2.
Ürün henüz bir telefon hattına bağlanmadıysa, devam etmeden önce ürün yükleme kılavuzuna bakın. Ürünün bir telefon girişine bağlanmış olması gerekir.
3.
"Telefon" portundan (telefon simgesiyle işaretlenmiş port) plastik eki çıkarın.

Telefon portu konumu

4.
Bir bilgisayardaki dahili veya harici modemi bağlamak için, telefon kablosunun bir ucunu ürünün "telefon" bağlantı noktasına ( faks portu telefon simgesi) takın. Telefon kablosunun diğer ucunu modemin "hat" portuna takın.

NOT:

Bazı modemlerde, ayrılmış telefon hattını bağlamak için ikinci bir "hat" portu bulunur. İki "hat" portunuz varsa, doğru "hat" porta bağlandığınızdan emin olmak için modem belgelerine bakın.

5.
Arayan numarayı gösteren bir aygıt bağlamak için telefon kablosunu önceki aygıtın "telefon" portuna takın. Telefon kablosunun diğer ucunu arayanı saptama aygıtının "hat" portuna takın.

Arayanı saptama aygıtı bağlama

6.
Telesekreter bağlamak için, telefon kablosunu bir önceki aygıtın "telefon" portuna takın. Telefon kablosunun diğer ucunu telesekreterin "hat" portuna takın.

7.
Telefon bağlamak için, telefon kablosunu önceki aygıtın "telefon" portuna takın. Telefon kablosunun diğer ucunu telefonun "hat" portuna takın.

8.
Ek aygıtları bağlamayı bitirdikten sonra, tüm aygıtları güç kaynaklarına takın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Telesekreteri olan faksı ayarlama
  • Faksı bir dahili telefon numarasıyla ayarlama


Faks

Telesekreteri olan faksı ayarlama
●
Ürünün yanıtlama çalma sayısı ayarını telesekreterin çalma sayısından en az bir çalma fazlasına ayarlayın.
●
Telesekreter aynı telefon hattına farklı bir girişten (örneğin, başka bir odada) bağlıysa, ürünün faks alma yeteneği bundan etkilenebilir.


Faks

Faksı bir dahili telefon numarasıyla ayarlama

Bu ayar açık olduğunda, telefonun tuş takımında sırayla 1-2-3 tuşlarına basarak gelen faks aramasını alması için ürünü uyarabilirsiniz. Varsayılan değer Açık olarak ayarlanmıştır. Bu ayarı yalnızca darbeli arama kullanıyorsanız veya telefon şirketinizin 1-2-3 dizisini kullanan bir servisi varsa kapatın. Ürünle çakışması durumunda telefon şirketinin servisi çalışmaz.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Dahili Telefon menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra seçimi kaydetmek için OK düğmesine basın.


Faks

Bağımsız faks olarak ayarlama

1.
Ürünün paketini açın ve ürünü kurun.
2.
Kontrol panelinde Ayar [image] düğmesine basın.
3.
Ok düğmelerini kullanarak Sistem Ayarı menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Saat/Tarih menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak 12 saatlik saat biçimini veya 24 saatlik saat biçimini seçin ve sonra OK düğmesine basın.
6.
Tuş takımını kullanarak geçerli saati girin.
7.
Aşağıdakilerden birini tamamlayın:
●
12 saatlik saat biçimi için, ok düğmelerini kullanarak dördüncü karakterden sonraya gidin. Öğleden önce için 1'i, öğleden sonra için 2'yi seçin. OK düğmesine basın.
●
24 saatlik saat biçimi için, OK düğmesine basın.
8.
Tuş takımını kullanarak geçerli tarihi girin. Ayı, günü ve yılı belirtmek için iki basamak kullanın. OK düğmesine basın.
9.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
10.
Ok düğmelerini kullanarak Temel Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
11.
Ok düğmelerini kullanarak Faks Başlığı menüsünü seçin ve sonra OK düğmesine basın.
12.
Faks numaranızı ve firma adınızı veya başlığınızı girmek için tuş takımını kullanın ve sonra OK düğmesine basın.
NOT:

Faks numarası için maksimum 20 karakter, firma adı için maksimum 25 karakter girebilirsiniz.
13.
Diğer ayarları ürünün kullanılacağı ortam için gerektiği şekilde yapın.


Faks

Faks ayarlarını yapılandırma

Ürünün faks ayarları kontrol panelinden veya HP ToolboxFX yazılımından ayarlanabilir.

ABD'de ve diğer birçok ülkede/bölgede, saatin, tarihin ve diğer başlık bilgilerinin ayarlanması yasal bir gerekliliktir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kontrol panelini kullanarak faks saatini, tarihini ve başlığını ayarlama
  • Faks başlıklarında ortak yerel harfleri kullanma


Faks

Kontrol panelini kullanarak faks saatini, tarihini ve başlığını ayarlama

Kontrol panelini kullanarak tarihi, saati ve başlığı ayarlamak için aşağıdaki adımları tamamlayın:

1.
Kontrol panelinde Ayar [image] düğmesine basın.

2.
Ok düğmelerini kullanarak Sistem Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Saat/Tarih menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak 12 saatlik saat biçimini veya 24 saatlik saat biçimini seçin ve sonra OK düğmesine basın.
5.
Tuş takımını kullanarak geçerli saati girin.
6.
Aşağıdakilerden birini tamamlayın:
●
12 saatlik saat biçimi için, ok düğmelerini kullanarak dördüncü karakterden sonraya gidin. Öğleden önce için 1'i, öğleden sonra için 2'yi seçin. OK düğmesine basın.
●
24 saatlik saat biçimi için, OK düğmesine basın.
7.
Tuş takımını kullanarak geçerli tarihi girin. Ayı, günü ve yılı belirtmek için iki basamak kullanın. OK düğmesine basın.
8.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
9.
Ok düğmelerini kullanarak Temel Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
10.
Ok düğmelerini kullanarak Faks Başlığı menüsünü seçin ve sonra OK düğmesine basın.
11.
Faks numaranızı ve firma adınızı veya başlığınızı girmek için tuş takımını kullanın ve sonra OK düğmesine basın.
NOT:

Faks numarası için maksimum 20 karakter, firma adı için maksimum 25 karakter girebilirsiniz.


Faks

Faks başlıklarında ortak yerel harfleri kullanma

Adınızı başlığa girmek veya bir tek dokunmalı tuş, hızlı arama girişi ya da grup arama girişi için ad girmek üzere kontrol panelini kullanırken, özel karakterleri içeren bir tuş takımını açmak için 123 düğmesine dokunun.


Faks

Telefon defterini kullanma

Sık çevrilen faks numaralarını (100 girişe kadar) depolayabilirsiniz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks telefon defterini oluşturmak ve düzenlemek için kontrol panelini kullanma
  • Microsoft Outlook kişilerini faks telefon defterine aktarma veya dışarı aktarma
  • Diğer programlardaki telefon defteri verilerini kullanma
  • Telefon defterini silme
  • Hızlı arama kullanma
  • Grup arama girişlerini yönetme


Faks

Faks telefon defterini oluşturmak ve düzenlemek için kontrol panelini kullanma

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.

Faks Menüsü düğmesi

2.
Ok düğmelerini kullanarak Telefon Defteri Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Tek Ayar menüsünü veya Grup Ayarı menüsünü seçin ve OK düğmesine basın.
4.
Ok düğmelerini kullanarak Ekle/Düzenle menüsünü seçin ve sonra OK düğmesine basın.
5.
Faks numarasını ve adını girin ve OK düğmesine basın.


Faks

Microsoft Outlook kişilerini faks telefon defterine aktarma veya dışarı aktarma

1.
HP ToolboxFX programını açın.
2.
Faks'ı ve sonra Faks Telefon Defteri'ni tıklatın.
3.
Programın telefon defterine göz atın ve sonra Telefon Defterini Al/Ver düğmesini tıklatın.


Faks

Diğer programlardaki telefon defteri verilerini kullanma
NOT:

Başka bir programdan telefon defterinin alınabilmesi için, önce söz konusu programda verme özelliğini kullanmanız gerekir.

HP ToolboxFX, aşağıdaki yazılım programı telefon defterlerinden kişi bilgilerini alabilir.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Başka bir HP ürününün ToolboxFX yazılımından daha önce verilmiş telefon defteri.


Faks

Telefon defterini silme

Ürüne programlanan tüm telefon defteri girişlerini silebilirsiniz.

DİKKAT:

Telefon defteri girişleri silindikten sonra kurtarılamaz.

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.

Faks Menüsü düğmesi

2.
Ok düğmelerini kullanarak Telefon Defteri Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Tümünü Sil öğesini seçin ve sonra OK düğmesine basın.
4.
Silmeyi onaylamak için OK düğmesine basın.


Faks

Hızlı arama kullanma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Hızlı arama oluşturma ve düzenleme
  • Hızlı aramaları silme


Faks

Hızlı arama oluşturma ve düzenleme

1 ile 12 arasındaki hızlı aramalar kontrol panelindeki tek dokunmalı tuşlarla da ilişkilendirilir. Tek dokunmalı tuşlar hızlı aramalar veya grup arama girişleri için kullanılabilir. Bir faks numarası için maksimum 50 karakter girilebilir.

NOT:

Hızlı aramaların tümüne erişmek için Shift (Kaydır) düğmesini kullanmanız gerekir. 7 ile 12 arasındaki hızlı aramalar Shift (Kaydır) düğmesiyle birlikte kontrol panelindeki ilgili tek dokunmalı tuşa basılarak kullanılabilir.

Kontrol panelinden hızlı aramaları programlamak için aşağıdaki adımları tamamlayın:

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.

Faks Menüsü düğmesi

2.
Ok düğmelerini kullanarak Telefon Defteri Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Tek Ayar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Ekle/Düzenle menüsünü seçin ve sonra OK düğmesine basın.
5.
Bu faks numarasıyla ilişkilendirmek istediğiniz hızlı arama giriş numarasını girmek için alfanümerik düğmeleri kullanın ve sonra OK düğmesine basın. 1 - 8 arasında bir numara seçildiğinde de faks numarası tek dokunmalı o tuşla ilişkilendirilir.
6.
Faks numarasını girmek için alfanümerik düğmeleri kullanın. Boşlukları veya alan kodu, PBX sistemlerinde dış hat erişim kodu (genellikle 9 veya 0) veya uzun mesafe öneki gibi diğer gerekli numaraları da ekleyin.
NOT:

Faks numarası girerken arama sırasına boşluk eklemek isterseniz virgül (,) görüntülenene kadar # düğmesine basın veya ürünün çevir sesini beklemesini isterseniz W görüntülenene kadar * düğmesine basın.

7.
OK düğmesine basın.
8.
Faks numarasına bir ad girmek için alfanümerik düğmeleri kullanın. Bunu yapmak için girmek istediğiniz harfle ilgili alfanümerik düğmeye o harf görünene kadar art arda basın.
NOT:

Noktalama işareti eklemek için, istediğiniz karakter görünene kadar yıldız (*) düğmesine art arda basın ve sonra yukarı ok düğmesine basarak sonraki boşluğa geçin.

9.
Bilgileri kaydetmek için Tamam düğmesine basın.
10.
Programlanacak başka hızlı aramalarınız varsa 1 ile 9 arası adımları yineleyin.


Faks

Hızlı aramaları silme

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.

Faks Menüsü düğmesi

2.
Ok düğmelerini kullanarak Telefon Defteri Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Tek Ayar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Sil'i seçin ve sonra OK düğmesine basın.
5.
Silmek istediğiniz hızlı arama girişinin numarasını girmek için alfanümerik düğmeleri kullanın ve sonra OK düğmesine basın.
6.
Silmeyi onaylamak için OK düğmesine basın.


Faks

Grup arama girişlerini yönetme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Grup arama girişleri oluşturma ve düzenleme
  • Grup arama girişlerini silme
  • Grup arama girişinden bir kişiyi silme


Faks

Grup arama girişleri oluşturma ve düzenleme

1.
Gruba dahil etmek istediğiniz her faks numarasına bir hızlı arama girişi atayın.
2.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.
3.
Ok düğmelerini kullanarak Telefon Defteri Ayarı menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Grup Ayarı menüsünü seçin ve sonra Tamam düğmesine basın.
5.
Ok düğmelerini kullanarak Grup Ekle/Düzenle öğesini seçin ve sonra Tamam düğmesine basın.
6.
Bu grupla ilişkilendirmek istediğiniz numarayı girmek için alfanümerik düğmeleri kullanın ve sonra Tamam düğmesine basın. 1 ile 8 arasında bir numara seçilirse, grup karşılık gelen tek dokunmalı tuşla da ilişkilendirilir.
7.
Grup için bir ad girmek üzere alfanümerik düğmeleri kullanın ve sonra Tamam düğmesine basın.
8.
Tek dokunmalı bir tuşa basın ve ardından eklemeyi onaylamak için Tamam düğmesine yeniden basın. Eklemek istediğiniz her grup üyesi için bu adımı yineleyin.
9.
İşiniz bittiğinde Tamam düğmesine basın.
10.
Atanacak başka grup arama girişleriniz varsa, Tamam düğmesine basın ve sonra 1 - 10 arasındaki adımları yineleyin.


Faks

Grup arama girişlerini silme

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Telefon Defteri Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Grup Ayarı menüsünü seçin ve sonra Tamam düğmesine basın.
4.
Ok düğmelerini kullanarak Grup Sil öğesini seçin ve sonra Tamam düğmesine basın.
5.
Alfanümerik düğmeleri kullanarak, silmek istediğiniz grup arama numarasını girin ve sonra Tamam düğmesine basın.
6.
Silmeyi onaylamak için Tamam düğmesine basın.


Faks

Grup arama girişinden bir kişiyi silme

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Telefon Defteri Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Grup Ayarı menüsünü seçin ve sonra Tamam düğmesine basın.
4.
Ok düğmelerini kullanarak Grupta no sil öğesini seçin ve sonra Tamam düğmesine basın.
5.
Ok düğmelerini kullanarak gruptan silmek istediğiniz kişiyi seçin.
6.
Silmeyi onaylamak için Tamam düğmesine basın.
7.
Gruptan başka kişileri silmek için 4. ve 5. adımları yineleyin.

-veya-

İşleminizi tamamladığınızda İptal [image] düğmesine basın.

NOT:

Bir hızlı arama girişi silindiğinde, o giriş, o hızlı arama girişini içeren grup arama girişlerinden de silinir.


Faks

Faks ayarlarını yapılandırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks gönderme ayarları
  • Faks alma ayarları
  • Faks yoklamayı ayarlama
  • Ürün faksını devre dışı bırakma


Faks

Faks gönderme ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özel arama simgeleri ve seçeneklerini ayarlama
  • Çevir sesi algılamayı ayarlama
  • Otomatik yeniden çevirmeyi ve yeniden çevirmeler arasındaki süreyi ayarlama
  • Açık/koyu ayarını ve çözünürlüğü ayarlama
  • Fatura kodlarını ayarlama


Faks

Özel arama simgeleri ve seçeneklerini ayarlama

Çevirdiğiniz bir faks numarasına duraklamalar ekleyebilirsiniz. Duraklatmalar çoğunlukla uluslararası arama yaparken veya dış hatta bağlanırken gerekli olur.

●
Arama duraklaması ekleme: Kontrol paneli ekranında, arama sırasında bu noktada bir duraklatma olacağını gösteren bir virgül (,) görünene kadar # düğmesine art arda basın.
●
Çevir sesi için duraklama ekleme: Ürünün telefon numarasının geri kalanını çevirmeden önce çevir sesi beklemesini sağlamak için kontrol paneli ekranında W görünene kadar * düğmesine art arda basın.
●
Arama aktarma ekleme: Ürünün arama aktarma gerçekleştirmesini sağlamak için, kontrol paneli ekranında R görünene kadar * düğmesine art arda basın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Arama Öneki Ayarlama


Faks

Arama Öneki Ayarlama

Arama öneki, kontrol panelinde veya yazılımdan girdiğiniz her faks numarasının başına otomatik olarak eklenen bir numara veya numara grubudur. Arama öneki için en çok 50 karakter girilebilir.

Varsayılan değer Kapalı olarak ayarlanmıştır. Örneğin şirketinizin telefon sisteminin dışındaki bir telefon hattına ulaşmak için 9 gibi bir numara çevirmeniz gerekiyorsa, bu ayarı açmak ve bir önek girmek isteyebilirsiniz. Bu ayar etkin durumdayken, el ile aramayı kullanarak arama öneki olmadan bir faks numarasını arayabilirsiniz.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Temel Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Arama Öneki menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.
6.
Açık seçeneğini belirlediyseniz, öneki girmek için tuş takımını kullanın ve sonra OK düğmesine basın. Numara, duraklatma ve arama simgelerini kullanabilirsiniz.


Faks

Çevir sesi algılamayı ayarlama

Normal olarak, ürün hemen faks numarasını aramaya başlar. Ürünü telefonunuzla aynı hatta kullanıyorsanız çevir sesi algılama ayarını açın. Bu ayar, birisi telefondayken ürünün faks göndermesini engeller.

Çevir sesi algılama için fabrika varsayılan değeri Fransa ve Macaristan için Açık, tüm diğer ülkeler/bölgeler için Kapalı olarak ayarlanmıştır.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Çevir Sesini Algıla menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tonlu aramayı veya darbeli aramayı seçme


Faks

Tonlu aramayı veya darbeli aramayı seçme

Ürünü tonlu arama veya darbeli arama moduna ayarlamak için bu yordamı uygulayın. Fabrika varsayılan değeri Tonlu seçeneğidir. Telefon hattının tonlu aramayı kullanamadığından emin olmadıkça bu ayarı değiştirmeyin.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Arama Modu menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Tonlu veya Darbeli öğesini seçin ve sonra seçimi kaydetmek için OK düğmesine basın.

NOT:

Darbeli arama seçeneği tüm ülkelerde/bölgelerde bulunmaz.


Faks

Otomatik yeniden çevirmeyi ve yeniden çevirmeler arasındaki süreyi ayarlama

Alıcı faks makinesi yanıt vermediği veya meşgul olduğu için ürün faks gönderemediyse, meşgulse tekrar ara, yanıt yoksa tekrar ara ve iletişim hatası olduğunda tekrar ara seçeneklerine göre ürün tekrar aramayı dener. Bu seçenekleri açmak veya kapatmak için bu bölümdeki yordamları uygulayın.

Meşgul olduğunda tekrar ara seçeneğini ayarlama

Bu seçenek açıksa, ürün meşgul sinyali aldığında otomatik olarak tekrar arar. Meşgul olduğunda tekrar ara seçeneği için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Meşgulse Tekrar Ara menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.

Yanıt yoksa tekrar ara seçeneğini ayarlama

Bu seçenek açıksa, alıcı makine yanıt vermezse ürün otomatik olarak tekrar arar. Yanıt yoksa tekrar ara seçeneği için fabrika varsayılan değeri Kapalı olarak ayarlanmıştır.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Ynt Yok Tekr Ara menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.

İletişim hatası olduğunda tekrar ara seçeneğini ayarlama

Bu seçenek açıksa, herhangi bir iletişim hatası oluştuğunda ürün otomatik olarak tekrar arar. İletişim hatası olduğunda tekrar ara seçeneği için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak T.Ara İltşm Hata menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.


Faks

Açık/koyu ayarını ve çözünürlüğü ayarlama

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Varsayılan açık/koyu (kontrast) ayarını ayarlama
  • Çözünürlük ayarlarını ayarlama


Faks

Varsayılan açık/koyu (kontrast) ayarını ayarlama

Kontrast, gönderilmekte olan faksın açıklık ve koyuluğunu etkiler.

Varsayılan açık/koyu ayarı, fakslanan öğelere normal olarak uygulanan kontrast değeridir. Kaydırma çubuğu varsayılan ayar olarak ortada bulunur.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Açık/Koyu menüsünü seçin ve sonra OK düğmesine basın.
5.
Faksı orijinaline göre daha açık yapmak için sol ok düğmesini kullanarak kaydırıcıyı sola veya faksı orijinaline göre daha koyu yapmak için sağ ok düğmesini kullanarak kaydırıcıyı sağa taşıyın.
6.
Seçiminizi kaydetmek için OK düğmesine basın.


Faks

Çözünürlük ayarlarını ayarlama
NOT:

Çözünürlüğün artırılması faks boyutunu artırır. Büyük boyutlu fakslar gönderme süresini artırır ve ürünün kullanılabilir belleğini aşabilir.

Fabrika varsayılan çözünürlük değeri, Standart seçeneğidir.

Tüm faks işlerinde kullanılmak üzere varsayılan çözünürlüğü aşağıdaki ayarlardan birine değiştirmek için bu yordamı uygulayın:

●
Standart: Bu ayar en düşük kaliteyi ve en kısa iletim süresini sağlar.
●
Yüksek: Bu ayar Standart ayarından daha yüksek bir çözünürlük kalitesi sağlar ve genellikle metin belgeleri için uygundur.
●
Çok yüksek: Bu ayar metin ve grafiklerin karışık olarak bulunduğu belgelerde en iyi sonucu verir. İletim süresi Yüksek ayarına göre daha uzundur ancak Fotoğraf ayarından daha kısadır.
●
Fotoğraf: Bu ayar en iyi görüntüleri sağlar ancak iletim süresini büyük ölçüde artırır.
Varsayılan çözünürlük ayarını ayarlama

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Faks Çözünürlüğü menüsünü seçin ve sonra OK düğmesine basın.
5.
Çözünürlük ayarını değiştirmek için ok düğmelerini kullanın.
6.
Seçiminizi kaydetmek için OK düğmesine basın.


Faks

Fatura kodlarını ayarlama

Fatura kodları özelliği açılmışsa kullanıcıdan her faks için bir fatura kodu girmesi istenir. Gönderilen her faks sayfası için fatura kodu sayısı artırılır. Bu özellik, yoklamalı alınan, iletilen veya bilgisayarla indirilen fakslar dışındaki her tür faksı içerir. Tanımlanmamış bir gruba gönderilen veya grup arama özelliği kullanılarak gönderilen fakslarda, her alıcıya başarılı bir şekilde gönderilen her faks için fatura kodu sayısı artırılır.

Fatura kodu ayarı için fabrika varsayılan değeri Kapalı olarak ayarlanmıştır. Fatura kodu 1 ile 250 arasında herhangi bir sayı olabilir.

Fatura kodu ayarını ayarlama

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra Tamam düğmesine basın.
4.
Ok düğmelerini kullanarak Fatura Kodları öğesini seçin ve sonra Tamam düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı ayarını seçin ve sonra Tamam düğmesine basın.

Fatura kodlarını kullanma

1.
Belgeyi belge besleyici giriş tepsisine veya flatbed tarayıcıya yerleştirin.
2.
Kontrol panelinde, telefon numarasını el ile, hızlı arama kullanarak veya grup arama girişi kullanarak girin.
3.
Faksı Başlat [image] düğmesine basın.
4.
Fatura kodunu girin ve sonra Faksı Başlat [image] düğmesine basın.

Faks işi gönderilir ve fatura kodu raporuna kaydedilir.

Fatura kodu raporunu yazdırma

Fatura kodu raporu, tüm faks fatura kodlarının ve her koda faturalanmış faksların toplam sayısının yazdırıldığı listesidir.

NOT:

Bu rapor yazdırıldıktan sonra tüm fatura verileri silinir.

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Raporları menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Fatura Raporu öğesini seçin ve sonra Tamam düğmesine basın. Ürün menü ayarlarından çıkar ve raporu yazdırır.


Faks

Faks alma ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks iletmeyi ayarlama
  • Yanıtlama modunu ayarlama
  • Faks numaralarını bloke etme veya blokeyi kaldırma
  • Yanıtlama çalma sayısını ayarlama
  • Özel çalmayı ayarlama
  • Ürünü alınan faksları bilgisayara gönderecek şekilde ayarlama
  • Gelen fakslar için otomatik küçültmeyi kullanma
  • Faks yeniden yazdırma ayarlarını yapılandırma
  • Faks ses seviyesini ayarlama
  • Alınan faksları damgalamayı ayarlama
  • Özel alma özelliğini ayarlama


Faks

Faks iletmeyi ayarlama

Ürününüzü, gelen faksları başka bir faks numarasına iletmek üzere ayarlayabilirsiniz. Faks ürününüze geldiğinde bellekte saklanır. Ürün daha sonra belirttiğiniz faks numarasını arar ve faksı gönderir. Bir hata nedeniyle (örneğin, numara meşgul olabilir) ürün bir faksı iletemezse ve yinelenen tekrar arama denemeleri başarısız olursa, ürününüz faksı yazdırır.

Faks alırken ürünün belleği tükenirse, gelen faks sonlandırılır ve yalnızca bellekte saklanmış olan sayfalar ve kısmi sayfalar iletilir.

Ürün faks iletme özelliğini kullanırken, faksları bilgisayarın değil ürünün alıyor olması ve yanıt modunun Otomatik olarak ayarlanmış olması gerekir.

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Alma Seçenekleri menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Faksı İlet menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.
5.
Faks iletme özelliğini açarsanız, faksın gönderileceği faks numarasını belirtmek için tuş takımını kullanın ve sonra seçimi kaydetmek için OK düğmesine basın.


Faks

Yanıtlama modunu ayarlama

Duruma bağlı olarak, ürünün yanıtlama modunu Otomatik, TAM, Faks/Tel veya El ile olarak ayarlayın. Fabrika varsayılan değeri Otomatik olarak ayarlanmıştır.

●
Otomatik: Ürün, belirli bir çalma sayısından sonra veya özel faks sesini algıladıktan sonra, gelen aramaları yanıtlar.
●
TAM: Ürün aramayı otomatik olarak yanıtlamaz. Bunun yerine, faks sinyalini algılayana kadar bekler.
●
Faks/Tel: Ürün, gelen aramayı hemen yanıtlar. Faks sinyalini algılarsa, aramayı faks olarak işler. Faks sinyali algılamazsa, size gelen sesli aramayı bildirmek için duyulan bir ses çıkarır.
●
El ile: Ürün, aramayı hiç yanıtlamaz. Faks alma işlemini, kontrol panelindeki Faksı Başlat [image] düğmesine basarak ya da aynı hatta bağlı telefonun ahizesini kaldırıp 1-2-3 tuşlarına basarak başlatmanız gerekir.

Yanıt modunu ayarlamak veya değiştirmek için aşağıdaki adımları uygulayın:

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Yanıt Modu menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak yanıt modunu seçin ve sonra OK düğmesine basın.


Faks

Faks numaralarını bloke etme veya blokeyi kaldırma

Belirli kişilerden veya işletmelerden faks almak istemiyorsanız, kontrol panelini kullanarak 30 adete kadar faks numarasını bloke edebilirsiniz. Bir faks numarasını bloke ederseniz ve o numaradan birisi size faks gönderirse, kontrol paneli numaranın bloke edilmiş olduğunu gösterir, faks yazdırılmaz ve belleğe kaydedilmez. Bloke edilen faks numaralarından gönderilen fakslar faks etkinlik günlüğünde "atıldı" olarak işaretlenir. Bloke edilen faks numaralarının blokesini tek tek veya tümden kaldırabilirsiniz.

NOT:

Bloke bir faksı gönderen kişiye faks gönderme işleminin başarısız olduğu bildirilmez.

Kontrol panelini kullanarak faks numaralarını bloke etmek veya blokesini kaldırmak için aşağıdaki adımları uygulayın:

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Alma Seçenekleri menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak İstenmeyen Faksları Engelle menüsünü seçin ve sonra OK düğmesine basın.
4.
Bir faks numarasını bloke etmek için, ok düğmelerini kullanarak Numara Ekle öğesini seçin ve ardından OK düğmesine basın. Faks numarasını tam olarak başlıkta göründüğü gibi (boşluklar dahil) girin ve ardından OK düğmesine basın. Bloke edilen numara için bir ad girin ve sonra OK düğmesine basın.

Tek bir faks numarasının engelini kaldırmak için, ok düğmelerini kullanarak Numarayı Sil öğesini seçin ve sonra OK düğmesine basın. Ok düğmelerini kullanarak silmek istediğiniz faks numarasını seçin ve sonra silme işlemlerini onaylamak için OK düğmesine basın.

Tüm faks numaralarındaki blokeyi kaldırmak için, ok düğmelerini kullanarak Tümünü Sil öğesini seçin ve sonra OK düğmesine basın. Silme işlemlerini onaylamak için OK düğmesine yeniden basın.


Faks

Yanıtlama çalma sayısını ayarlama

Yanıtlama modu Otomatik olarak ayarlandığında, ürünün yanıtlama çalma sayısı ayarı, ürünün telefon kaç kez çaldıktan sonra gelen aramayı yanıtlayacağını belirler.

Ürün hem faks, hem telefon aramalarını alan (paylaşılan hat) ve telesekreter de kullanan bir hatta bağlıysa, yanıtlama çalma sayısı ayarını yapmanız gerekebilir. Ürünün yanıtlama çalma sayısı, telesekreterin yanıtlama çalma sayısından daha büyük olmalıdır. Böylece, gelen arama bir sesli görüşme içinse, telesekreterin bunu yanıtlaması ve iletiyi kaydetmesi sağlanır. Telesekreter aramayı yanıtlarken ürün de aramayı dinler ve faks sesi algılarsa otomatik olarak yanıtlar.

Yanıtlama çalma sayısının varsayılan ayarı ABD ve Kanada için beş, diğer ülkeler/bölgeler için ikidir.

Kullanılacak yanıtlama çalma sayısını belirlemek için aşağıdaki tablodan yararlanın.

Telefon hattının türü
Önerilen yanıtlama çalma sayısı ayarı
Özel faks hattı (yalnızca faks aramalarını alır)
Kontrol paneli ekranında görüntülenen aralık içinde bir çalma sayısına ayarlayın. (İzin verilen en az ve en çok çalma sayısı ülkeye/bölgeye göre değişir).
İki ayrı numarası ve çalma sesi servisi olan bir hat
Bir veya iki çalma. (Diğer telefon numarası için telesekreteriniz veya bilgisayar üzerinden sesli postanız varsa, ürünün yanıtlama sisteminden daha yüksek bir çalma sesi sayısına ayarlanmasına dikkat edin. Ayrıca, sesli aramalarla faks aramalarını ayırt etmek için özel çalma özelliğini kullanın.)
Yalnızca bağlı tek telefonu olan paylaşılan hat (hem faks, hem telefon aramalarını alır)
Beş veya daha çok çalma.
Bağlı bir telesekreteri veya bilgisayar üzerinden sesli postası olan paylaşılan hat (hem faks, hem telefon aramalarını alır)
Telesekreter veya bilgisayar üzerinden sesli posta çalma sayısından iki fazla.

Yanıtlama çalma sayısını ayarlamak veya değiştirmek için aşağıdaki adımları uygulayın:

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Temel Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Açılmadan Önceki Çalma Sayısı menüsünü seçin ve sonra OK düğmesine basın.
5.
Yanıtlama çalma sayısını girmek için tuş takımını kullanın ve ardından OK düğmesine basın.


Faks

Özel çalmayı ayarlama

Çalma sesi veya özel çalma servisi bazı yerel telefon şirketleri tarafından sağlanır. Bu servis, tek bir hat üzerinde birden çok telefon numarasına sahip olmanızı sağlar. Her telefon numarasının ayrı bir çalma sesi vardır; böylece sesli görüşme için gelen aramaları siz, faks aramalarını da ürün yanıtlayabilir.

Telefon şirketinde bir çalma sesi servisine aboneyseniz, ürünü doğru çalma sesini yanıtlayacak şekilde ayarlamanız gerekir. Benzersiz çalma sesleri tüm ülkelerde/bölgelerde desteklenmez. Bu servisin ülkenizde/bölgenizde kullanılıp kullanılamadığını öğrenmek için telefon şirketine başvurun.

NOT:

Çalma sesi servisini kullanmıyorsanız ve çalma sesi ayarını varsayılan Tüm Çalmalar ayarından farklı olacak şekilde değiştirirseniz, ürün faksları alamayabilir.

Ayarlar aşağıdaki gibidir:

●
Tüm Çalmalar: Ürün, telefon hattından gelen tüm aramaları yanıtlar.
●
Tek: Ürün, tek bir çalma sesi çıkaran tüm aramaları yanıtlar.
●
Çift: Ürün, çift çalma sesi çıkaran tüm aramaları yanıtlar.
●
Üçlü: Ürün, üçlü çalma sesi çıkaran tüm aramaları yanıtlar.
●
İkili-Üçlü: Ürün, ikili veya üçlü çalma sesi çıkaran tüm aramaları yanıtlar.

Aramaları yanıtlamak üzere çalma seslerini değiştirmek için aşağıdaki adımları uygulayın:

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Temel Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Yanıt Çalma Tipi menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak istediğiniz çalma sesini seçin ve sonra OK düğmesine basın.
6.
Ürünün kurulumu tamamlandıktan sonra, çalma sesi servisinin doğru çalıştığından emin olmak için birisinden size faks göndermesini isteyin.


Faks

Ürünü alınan faksları bilgisayara gönderecek şekilde ayarlama
NOT:

Bilgisayar kullanarak faks alma özelliği Macintosh'ta desteklenmez.

Bilgisayara faks alma özelliği yalnızca ilk ürün kurulumu sırasında tam yazılım yüklemesi gerçekleştirilmişse kullanılabilir.

Bilgisayarınıza faks almak için yazılımdaki PC'ye alma ayarını açın.

1.
HP ToolboxFX programını açın.
2.
Ürünü seçin.
3.
Faks'ı tıklatın.
4.
Faks Görevleri'ni tıklatın.
5.
Faks Alma Modu altında, Faksları bu bilgisayara al'ı seçin.
6.
Bilgisayara bir faks alındığında bildirim almak için Bu bilgisayara faks alındığında bir ileti görüntüle seçeneğini belirleyin.
7.
Uygula düğmesini tıklatın.

NOT:

PC'ye alma özelliği yalnızca bir bilgisayar için ayarlanabilir. Bu ayar bilgisayardan etkinleştirildiyse, ayar yazılımdan kaybolur ve başka bir bilgisayardan ayarlanamaz. Faksları farklı bir bilgisayara almak için, önce bu ayarı kontrol panelinden devre dışı bırakmanız gerekir.

Kontrol panelinden PC'ye alma ayarını kapatma

PC'ye alma ayarı yalnızca tek bir bilgisayardan etkinleştirilebilir. Herhangi bir nedenle söz konusu bilgisayar artık kullanılamıyorsa, PC'ye alma ayarını kontrol panelinden kapatmak için aşağıdaki yordamı kullanabilirsiniz.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak PC Almasını Dur. öğesini seçin ve sonra OK düğmesine basın.


Faks

Gelen fakslar için otomatik küçültmeyi kullanma

Sayfaya sığdır seçeneği açıksa, ürün, bilgileri varsayılan kağıt boyutuna sığdırmak için uzun faksları otomatik olarak %75'e kadar küçültür (örneğin faks boyutu legal'den letter'a küçültülür).

Sayfaya sığdır seçeneği kapalıysa, uzun fakslar tam boyutunda birden fazla sayfaya yazdırılır. Gelen faksları otomatik küçültme için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

Faksları Damgala seçeneği açıksa, otomatik küçültmeyi de açmak isteyebilirsiniz. Bu, gelen faksların boyutunu biraz küçültür ve sayfa damgası nedeniyle faksın iki sayfaya yazdırılmasını engeller.

NOT:

Varsayılan ortam boyutu ayarının, tepsiye yerleştirilen ortamın boyutu ile eşleştiğinden emin olun.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Sayfaya Sığdır menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra seçimi kaydetmek için OK düğmesine basın.


Faks

Faks yeniden yazdırma ayarlarını yapılandırma

Ürünün bellekte depolanan faks işlerini yeniden yazdırması için üründe Yend Yzd İzn Ver ayarının etkinleştirilmesi gerekir. Varsayılan faksı yeniden yazdırma değeri Açık olarak ayarlanmıştır. Bu ayarı kontrol panelinden değiştirmek için aşağıdaki adımları tamamlayın:

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Yend Yzd İzn Ver menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.

Yend Yzd İzn Ver ayarı etkinleştirildikten sonra, ürün faks işlerini yeniden yazdırabilir.


Faks

Faks ses seviyesini ayarlama

Faks seslerinin seviyesini kontrol panelinden denetleyin. Aşağıdaki sesler için değişiklik yapabilirsiniz:

●
Gelen veya giden fakslara ait faks sesleri
●
Gelen fakslar için çalma sesi

Ses seviyesi için fabrika varsayılan değeri Yumuşak olarak ayarlanmıştır.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Uyarı ses seviyesini, telefon hattı ses seviyesini, kontrol takımı tuş sesi seviyesini ve zil ses seviyesini ayarlama


Faks

Uyarı ses seviyesini, telefon hattı ses seviyesini, kontrol takımı tuş sesi seviyesini ve zil ses seviyesini ayarlama

1.
Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Sistem Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Ses Seviyesi Ayarları menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Alarm Ses Seviyesi menüsünü, Tlf Hat Ses Sev. menüsünü Tuş Sesi Seviyesi menüsünü veya Zil Sesi Seviyesi menüsünü seçin ve OK düğmesine basın.
5.
Kapalı, Yumuşak, Orta veya Yüksek ayarını seçmek için ok düğmelerini kullanın.
6.
Seçiminizi kaydetmek için OK düğmesine basın.


Faks

Alınan faksları damgalamayı ayarlama

Ürün, gönderenin tanımlama bilgilerini alınan her faksın üst kısmına yazdırır. Gelen faksları, alındığı tarih ve saati onaylamak amacıyla kendi faks üstbilginizi kullanarak damgalamayı da seçebilirsiniz. Alınan faksları damgalama seçeneğinin fabrika varsayılan değeri Kapalı olarak ayarlanmıştır.

NOT:

Alım damgalama özelliği etkinleştirilirse, sayfa boyutu büyüyebilir ve bu da aygıtın ikinci bir sayfa yazdırmasına neden olur.
NOT:

Bu seçenek yalnızca ürünün yazdırdığı alınan fakslar için geçerlidir.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Faksları Damgala menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra seçimi kaydetmek için OK düğmesine basın.


Faks

Özel alma özelliğini ayarlama

Özel alma özelliği etkin olduğunda, alınan fakslar bellekte depolanır. Depolanan faksları yazdırmak için bir kişisel kimlik numarası (PIN) gerekir.

Özel alma özelliğini açma

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Özel Al menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık öğesini seçin ve sonra OK düğmesine basın.
6.
Tuş takımını kullanarak ürünün güvenlik parolasını girin ve sonra OK düğmesine basın.
7.
Ürün güvenlik parolasını onaylamak için, tuş takımını kullanarak ürün güvenlik parolasını yeniden girin ve sonra OK düğmesine basın.

Özel alma özelliğini kapatma

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Tuş takımını kullanarak ürünün güvenlik parolasını girin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Özel Al menüsünü seçin ve sonra OK düğmesine basın.
6.
Ok düğmelerini kullanarak Kapalı öğesini seçin ve sonra OK düğmesine basın.

Faks belleğinde yazdırılmamış faks varsa, aygıt faksları yazdırır ve bellekten siler.

Özel Al ayarı etkinleştirildikten sonra, ürün özel faks işlerini yazdırabilir.


Faks

Faks yoklamayı ayarlama

Başka birisi bir faksı yoklanmak üzere ayarlamışsa faksın sizin ürününüze gönderilmesini isteyebilirsiniz. (Bu işleme başka bir makineyi yoklama denir.)

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Alma Seçenekleri menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Yoklama Alımı öğesini seçin ve sonra OK düğmesine basın.

Ürün diğer faks makinesini arar ve faksı ister.


Faks

Ürün faksını devre dışı bırakma

Ürün faks işlevlerini (yazılım ve ürün yazılımını) kontrol panelinden devre dışı bırakabilirsiniz. Faks işlevleri devre dışı bırakılırsa, ürünün “telefon” faks bağlantı noktasına doğrudan bağlı olan aygıtlar çalışmaya devam eder. Ürün kendisine gönderilen hiçbir faksı almaz ve depolamaz.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Sistem Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Faks Dev. Dş Brk menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Açık öğesini seçin ve sonra OK düğmesine basın.
5.
Aşağıdaki adımlardan birini uygulayın:
●
Ürün Güvenliği ayarı altında bir parola belirlenmişse, bu parolayı girin ve OK düğmesine basın.
●
Ürün Güvenliği ayarı altında bir parola belirlenmemişse, istendiğinde bir parola oluşturun ve sonra OK düğmesine basın.

Faksı etkinleştirmek için aynı yordamı kullanın. Kapalı ayarı faks işlevlerini geri yükler.


Faks

Faksı kullanma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks yazılımı
  • Faksı iptal etme
  • Bellekteki faksları silme
  • Faksı bir DSL, PBX veya ISDN sisteminde kullanma
  • VoIP hizmetinde faks kullanma
  • Faks belleği
  • Faks gönderme
  • Faks alma


Faks

Faks yazılımı

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Desteklenen faks programları


Faks

Desteklenen faks programları

Ürünle birlikte gelen PC faks programı, ürünle çalışan tek PC faks programıdır. Bilgisayarda önceden yüklü bulunan bir PC faks programının kullanılabilmesi için, bilgisayara bağlı olan modemle birlikte kullanılması gerekir; ürünün modemi üzerinden çalışamaz.


Faks

Faksı iptal etme

Alıcı numarası aranmakta olan tek bir faksı veya gönderilmekte ya da alınmakta olan bir faksı iptal etmek için bu yönergeleri uygulayın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Geçerli faksı iptal etme
  • Bekleyen bir faks işini iptal etme


Faks

Geçerli faksı iptal etme

Kontrol panelindeki İptal [image] düğmesine basın. Henüz gönderilmemiş olan sayfalar varsa iptal edilir. İptal [image] düğmesine basıldığında da grup arama işleri durdurulur.


Faks

Bekleyen bir faks işini iptal etme

Aşağıdaki durumlarda faks işini iptal etmek için bu yordamı uygulayın:

●
Ürün, bir meşgul sinyali, yanıtsız arama veya iletişim hatasıyla karşılaştıktan sonra tekrar aramak için bekliyor.
●
Faks daha sonra gönderilmek üzere zamanlanmış.

Faks İşi Durumu menüsünü kullanarak bir faks işini iptal etmek için aşağıdaki adımları uygulayın:

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Gönderme Seçenekleri menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Faks İş Durumu menüsünü seçin ve sonra OK düğmesine basın.
4.
Temizlemek istediğiniz işe varıncaya kadar ok düğmelerini kullanarak bekleyen işler arasında gezinin.
5.
İptal etmek istediğiniz işi seçmek için OK düğmesine basın.
6.
İşi silmek istediğinizi doğrulamak için OK düğmesine basın.


Faks

Bellekteki faksları silme

Bu yordamı yalnızca bir başkasının ürününüze erişimi olduğundan ve bellekteki faksları yeniden yazdırmak isteyebileceğinden kuşkulanırsanız kullanın.

DİKKAT:

Bu yordam, yeniden yazdırma belleğini silmeye ek olarak, gönderilmekte olan faksları, tekrar aranmak üzere bekleyen gönderilmemiş faksları, ileri bir tarihte gönderilmek üzere zamanlanan faksları ve yazdırılmamış veya iletilmemiş faksları da siler.

1.
Kontrol panelinde Ayar [image] düğmesine basın.

2.
Ok düğmelerini kullanarak Servis menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Faks Servisi menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Kayıtlı Faks Sil öğesini seçin ve sonra OK düğmesine basın.
5.
Silmeyi onaylamak için OK düğmesine basın.


Faks

Faksı bir DSL, PBX veya ISDN sisteminde kullanma

HP ürünleri özellikle geleneksel analog telefon servisleriyle kullanılmak üzere tasarlanmıştır. DSL, PBX, ISDN hatlarıyla veya VoIP servisleriyle çalışmak üzere tasarlanmamışlardır, ancak doğru ayar ve donanımla bunlar üzerinde çalışabilirler.

NOT:

HP, DSL, PBX, ISDN ve VoIP ayar seçeneklerini servis sağlayıcısıyla görüşmenizi önerir.

HP LaserJet ürünü tüm dijital telefon ortamlarıyla uyumlu olmayan (bir dijitalden analoğa dönüştürücü kullanılmadıkça) analog bir aygıttır . HP ürünün dijital ortamlarla veya dijitalden analoğa dönüştürücülerle uyumlu olacağını garanti etmez.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • DSL
  • PBX
  • ISDN


Faks

DSL

Dijital abone hattı (DSL), standart bakır telefon telleri üzerinden dijital teknoloji kullanır. Bu ürün dijital sinyallerle doğrudan uyumlu değildir. Bununla birlikte, DSL kurulumu sırasında yapılandırma belirtilirse, sinyal ayrıştırılarak bant genişliğinin bir kısmı analog sinyal (ses ve faks için) göndermek, kalan bant genişliği de dijital verileri göndermek için kullanılabilir.

NOT:

Tüm fakslar DSL servisleriyle uyumlu değildir. HP, ürünün tüm DSL servisi hatlarıyla veya sağlayıcılarıyla uyumlu olacağını garanti etmez.

Tipik DSL modem, yüksek frekanslı DSL modem iletişimini düşük frekanslı analog telefon ve faks modem iletişiminden ayırmak için bir filtre kullanır. DSL modem tarafından kullanılan bir telefon hattına bağlanmış analog telefon ve analog faks ürünlerinde filtre kullanılması genellikle gereklidir. DSL servis sağlayıcısı genellikle bu filtreyi sağlar. Daha fazla bilgi veya yardım için DSL sağlayıcısına başvurun.


Faks

PBX

Ürün, tüm dijital telefon ortamlarında uyumlu olmayan analog bir aygıttır. Faks işlevleri için dijitalden analoğa filtreler veya dönüştürücüler gerekebilir. PBX ortamında fakslama sorunları oluşursa, yardım için PBX sağlayıcısına başvurmak gerekebilir. HP ürünün dijital ortamlarla veya dijitalden analoğa dönüştürücülerle uyumlu olacağını garanti etmez.

Daha fazla bilgi ve yardım için PBX sağlayıcısına başvurun.


Faks

ISDN

Daha fazla bilgi ve yardım için ISDN sağlayıcısına başvurun.


Faks

VoIP hizmetinde faks kullanma

Sağlayıcı IP üzerinden faks servislerini desteklediğini özel olarak belirtmedikçe, Internet protokolü üzerinden ses (VoIP) servisleri genellikle faks makineleriyle uyumsuzdur.

Ürün bir VoIP ağında faks alıp gönderme sorunlarıyla karşılaşıyorsa, tüm kabloların ve ayarların doğru olduğundan emin olun. Faks hızı ayarının düşürülmesi, ürünün bir VoIP ağı üzerinden faks göndermesine olanak tanıyabilir.

Fakslama sorunları devam ederse VoIP sağlayıcısına başvurun.


Faks

Faks belleği

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Elektrik kesintisi olduğunda faks belleği korunur


Faks

Elektrik kesintisi olduğunda faks belleği korunur

Bir elektrik kesintisi olduğunda flash belleği veri kaybına karşı korur. Diğer faks aygıtları faks sayfalarını normal RAM belleğinde veya kısa süreli RAM belleğinde depolar. Normal RAM elektrik kesintisi olduğu anda verileri kaybeder, kısa süreli RAM ise elektrik kesintisi olduktan yaklaşık 60 dakika sonra verileri kaybeder. Flash belleği herhangi bir elektrik sağlanmadan verilerini yıllarca korur.


Faks

Faks gönderme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Flatbed tarayıcıdan fakslama
  • Belge besleyiciden fakslama
  • El ile arayarak fakslama
  • Hızlı aramaları ve grup arama girişlerini kullanma
  • Yazılımdan faks gönderme
  • Faks hattına bağlı bir telefondan numarayı çevirerek faks gönderme
  • Onaylı olarak faks gönderme
  • Bir faksı daha sonra göndermek için planlama
  • Erişim kodu, kredi kartı veya arama kartı kullanma


Faks

Flatbed tarayıcıdan fakslama

1.
Belgeyi, ön yüzü aşağı gelecek şekilde tarayıcı camına yerleştirin.

2.
Telefon Defteri [image] düğmesine basın.
3.
Listeden telefon defteri girişini seçin. Giriş yoksa, numarayı çevirmek için kontrol panelindeki tuş takımını kullanın.
4.
Kontrol panelinde Faksı Başlat [image] düğmesine basın. Ürün faks işini başlatır.


Faks

Belge besleyiciden fakslama

1.
Orijinalleri belge besleyiciye yüzü yukarı bakacak şekilde yerleştirin.
NOT:

Belge besleyici kapasitesi en fazla 35 sayfa 75 g/m2 veya 20 lb ortamdır.

DİKKAT:

Ürüne zarar vermemek için üzerinde silici bant, silici sıvı, ataç veya zımba teli bulunan orijinalleri kullanmayın. Ayrıca fotoğrafları, küçük boyuttaki orijinalleri ve hassas orijinalleri belge besleyiciye yerleştirmeyin.

ADF'deki kağıt yığını

2.
Kılavuzları kağıda dayanacak şekilde ayarlayın.

Ortam kılavuzları ADF'deki kağıt yığınına doğru

3.
Telefon Defteri [image] düğmesine basın.
4.
Listeden telefon defteri girişini seçin. Giriş yoksa, numarayı çevirmek için kontrol panelindeki tuş takımını kullanın.
5.
Kontrol panelinde Faksı Başlat [image] düğmesine basın. Ürün faks işini başlatır.


Faks

El ile arayarak fakslama

Ürün genellikle Faksı Başlat [image] düğmesine basmanızdan sonra numarayı arar. Ancak bazen, ürünün her rakamı siz bastıkça aramasını isteyebilirsiniz. Örneğin faks aramanızı bir arama kartı kullanarak ücretlendiriyorsanız, faks numarasını aramanız, telefon şirketinizin onay sesini beklemeniz ve ardından arama kartı numarasını aramanız gerekebilir. Uluslararası numaraları ararken numaranın bir kısmını aramanız ve aramaya devam etmeden önce çevir sesini dinlemeniz gerekebilir.

Bir gruba el ile faks gönderme (geçici fakslama)

Bir alıcı grubuna faks göndermek için aşağıdaki yönergeleri kullanın:

1.
Belgeyi belge besleyici giriş tepsisine yükleyin.
2.
Telefon Defteri [image] düğmesine basın.
3.
Listeden telefon defteri girişini seçin. Giriş yoksa, numarayı çevirmek için kontrol panelindeki tuş takımını kullanın.
4.
Numaraları aramaya devam etmek için 2. ve 3. adımları yineleyin. Numaraları aramayı bitirince sonraki adıma geçin.
5.
Faksı Başlat [image] düğmesine basın.
6.
Taranacak başka sayfanız varsa, Evet öğesini seçmek üzere 1'e basın ve faks işinin her sayfası için 5. adımı tekrarlayın. İşlemi tamamladıysanız, No öğesini seçmek üzere 2'ye basın.

Ürün, faksı her faks numarasına gönderir. Gruptaki bir numara meşgulse veya yanıt vermiyorsa, tekrar arama ayarına göre ürün numarayı tekrar arar. Tüm tekrar arama denemeleri başarısız olursa, ürün, hatayı ekleyerek faks etkinlik günlüğünü güncelleştirir ve sonra grupta bir sonraki numaraya geçer.

El ile yeniden arama

1.
Belgeyi belge besleyiciye yerleştirin.
2.
Kontrol panelinde Tekrar Ara [image] düğmesine basın.
3.
Faksı Başlat [image] düğmesine basın.
4.
Taranacak başka sayfanız varsa, Evet öğesini seçmek üzere 1'e basın ve faks işinin her sayfası için 3. adımı tekrarlayın. İşlemi tamamladıysanız, No öğesini seçmek üzere 2'ye basın.

Ürün faksı tekrar aradığı numaraya gönderir. Numara meşgulse veya yanıt vermiyorsa, tekrar arama ayarına göre ürün numarayı tekrar arar. Tüm tekrar arama denemeleri başarısız olursa, ürün, faks etkinlik günlüğüne hatayı ekleyerek günlüğü güncelleştirir.


Faks

Hızlı aramaları ve grup arama girişlerini kullanma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Hızlı arama kullanarak faks gönderme
  • Grup arama girişi kullanarak faks gönderme


Faks

Hızlı arama kullanarak faks gönderme

1.
Belgeyi belge besleyici giriş tepsisine veya flatbed tarayıcıya yerleştirin.
2.
Aşağıdakilerden birini yapın:
●
Hızlı aramayla ilişkili tek dokunmalı tuşa basın.
●
Telefon Defteri [image] düğmesine basın, alfanümerik düğmeleri kullanarak hızlı arama girişini belirtin ve sonra Tamam düğmesine basın.
3.
Belgeyi belge besleyici giriş tepsisine veya flatbed tarayıcıya yerleştirin.
4.
Faksı Başlat [image] düğmesine basın. Göndermek istediğiniz sayfalar belge besleyicideyse, fakslama otomatik olarak başlar.
5.
Belge besleyicinin algılayıcısı belge besleyici giriş tepsisine yüklenmiş belge algılamazsa, kontrol paneli ekranında Camd gndrlsn mi? 1=Evet 2=Hayır görüntülenir. Faksı flatbed tarayıcıdan göndermek için, Evet öğesini seçmek üzere 1'e basın ve sonra Tamam düğmesine basın.

Tamam düğmesine bastıktan sonra, kontrol paneli ekranında Sy Yrlşn: OK Dğm Bsn belirir.

6.
Belgeyi flatbed tarayıcıya yerleştirdiyseniz, Tamam düğmesine basın (veya belgeyi flatbed tarayıcıya yerleştirin ve Tamam düğmesine basın).

Sayfa tarandıktan sonra, kontrol paneli ekranında Başka sayfa? 1=Evet 2=Hayır görüntülenir.

7.
Taranacak başka sayfanız varsa, Evet öğesini seçmek üzere 1'e basın ve faks işinin her sayfası için 5. adımı tekrarlayın.

İşlemi tamamladıysanız, No öğesini seçmek üzere 2'ye basın.

Faksın son sayfası üründen çıkınca başka bir faks gönderme, kopyalama veya tarama işlemini başlatabilirsiniz.


Faks

Grup arama girişi kullanarak faks gönderme

1.
Belgeyi belge besleyici giriş tepsisine veya flatbed tarayıcıya yerleştirin.
2.
Aşağıdaki adımlardan birini gerçekleştirin:
●
Gruba ait tek dokunmalı tuşa basın.
●
Telefon Defteri [image] düğmesine basın, alfanümerik düğmeleri kullanarak grup arama girişini belirtin ve sonra Tamam düğmesine basın.
3.
Faksı Başlat [image] düğmesine basın. Göndermek istediğiniz sayfalar belge besleyicideyse, fakslama otomatik olarak başlar.
4.
Ürünün belge besleyici algılayıcısı belge besleyici giriş tepsisine yüklenmiş belge algılamazsa, kontrol paneli ekranında Camd gndrlsn mi? 1=Evet 2=Hayır görüntülenir. Faksı flatbed tarayıcıdan göndermek için, Evet öğesini seçmek üzere 1'e basın ve sonra Tamam düğmesine basın.

Tamam düğmesine bastıktan sonra, kontrol paneli ekranında Sy Yrlşn: OK Dğm Bsn belirir.

5.
Belgeyi flatbed tarayıcıya yerleştirdiyseniz, Tamam düğmesine basın (veya belgeyi flatbed tarayıcıya yerleştirin ve Tamam düğmesine basın).

Sayfa tarandıktan sonra, kontrol paneli ekranında Başka sayfa? 1=Evet 2=Hayır görüntülenir.

6.
Taranacak başka sayfanız varsa, Evet öğesini seçmek üzere 1'e basın ve faks işinin her sayfası için 5. adımı tekrarlayın.

İşlemi tamamladıysanız, No öğesini seçmek üzere 2'ye basın.

Ürün, belgeyi tarayarak belleğe alır ve faksı belirtilen her numaraya gönderir. Gruptaki bir numara meşgulse veya yanıt vermiyorsa, tekrar arama ayarına göre ürün numarayı tekrar arar. Tüm tekrar arama denemeleri başarısız olursa, ürün, faks etkinlik günlüğüne bir hata ekleyerek günlüğü güncelleştirir ve grupta bir sonraki numaraya geçer.


Faks

Yazılımdan faks gönderme

Bu bölümde, ürünle birlikte gelen yazılımı kullanarak faks göndermek için uygulanacak temel yönergeler yer almaktadır. Yazılım programının Yardım menüsünden açılabilen yazılım Yardımı, yazılımla ilgili tüm diğer konuları kapsar.

Aşağıdaki gereksinimleri sağladığınızda bilgisayardan elektronik belgeleri fakslayabilirsiniz:

●
Ürün doğrudan bilgisayara veya bilgisayarın bağlı olduğu bir ağa bağlı.
●
Ürün yazılımı bilgisayara yüklenmiş olmalıdır.
●
Bilgisayarın işletim sistemi bu ürünün desteklediği bir işletim sistemi.
Yazılımdan faks gönderme

Faks gönderme yordamları özelliklerinize göre değişiklik gösterir. En çok kullanılan adımlar aşağıda verilmektedir.

1.
Başlat'ı tıklatın, Programlar'ı (veya Windows XP'de Tüm Programlar'ı) tıklatın ve sonra HP'ı tıklatın.
2.
Aygıtın adını tıklatın ve Faks gönder'i tıklatın. Faks yazılımı açılır.
3.
Bir veya daha çok alıcı için faks numarasını girin.
4.
Belgeyi ön yüzü yukarı gelecek şekilde belge besleyiciye yerleştirin.
5.
Şimdi Gönder'i tıklatın.

Microsoft Word gibi bir üçüncü taraf yazılım programından faks gönderme

1.
Üçüncü taraf programda bir belge açın.
2.
Dosya menüsünü ve sonra Yazdır'ı tıklatın.
3.
Yazıcıların bulunduğu açılır listeden faks yazdırma sürücüsünü seçin. Faks yazılımı açılır.
4.
Bir veya daha çok alıcı için faks numarasını girin.
5.
Ürüne yüklenmiş sayfa varsa bunları dahil edin. Bu adım isteğe bağlıdır.
6.
Şimdi Gönder'i tıklatın.


Faks

Faks hattına bağlı bir telefondan numarayı çevirerek faks gönderme

Bazen, bir faks numarasını ürünle aynı hatta bağlı bir telefondan aramak isteyebilirsiniz. Örneğin aygıtı el ile alma modunda kullanan birine faks gönderiyorsanız, faks göndereceğinizi haber vermek için önce o kişiyi arayabilirsiniz.

NOT:

Telefonun, ürünün "telefon" bağlantı noktasına ( faks portu telefon simgesi) bağlı olması gerekir.

1.
Belgeyi belge besleyiciye yerleştirin.
2.
Ürünle aynı hatta bağlı olan telefonun ahizesini kaldırın. Telefonun tuş takımını kullanarak faks numarasını arayın.
3.
Alıcı yanıtladığında, kişiye faks makinesini çalıştırmasını söyleyin.
4.
Faks sesini duyduğunuzda, Faksı Başlat [image] düğmesine basın, kontrol paneli ekranında Bağlanıyor iletisi görünene kadar bekleyin ve sonra telefonu kapatın.


Faks

Onaylı olarak faks gönderme

Faksı gönderenin alıcı aygıt numarasını onaylamasını istemek için ürün kontrol panelini kullanın.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Faks Onayı öğesini seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.


Faks

Bir faksı daha sonra göndermek için planlama

Bir faksı ileri bir zamanda bir veya daha fazla kişiye otomatik olarak gönderilmek üzere zamanlamak için ürünün kontrol panelini kullanın. Bu yordam tamamlandığında, ürün belgeyi tarayıp belleğe alır ve Hazır durumuna döner.

NOT:

Ürün belirlenen zamanda faksı gönderemezse, bu bilgi faks hata raporunda belirtilir (bu seçenek açıksa) veya faks etkinlik günlüğüne kaydedilir. Faks gönderme aramasının yanıtlanmaması ya da meşgul sinyali alındığından tekrar arama denemelerinin durdurulması nedeniyle iletim başlatılamayabilir.

Bir faks ileri bir zamanda gönderilmek üzere zamanlanmışsa ancak güncelleştirilmesi gerekiyorsa, ek bilgileri başka bir iş olarak gönderin. Aynı anda aynı faks numarasına gidecek şekilde zamanlanmış olan tüm fakslar tek tek teslim edilir.

1.
Belgeyi belge besleyiciye yerleştirin.

Belge besleyiciye yerleştirme

2.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.

Faks Menüsü düğmesi

3.
Ok düğmelerini kullanarak Gönderme Seçenekleri menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Sonra Faks Gönder menüsünü seçin ve sonra OK düğmesine basın.
5.
Saati girmek için tuş takımını kullanın.
6.
Ürün 12 saatlik zaman moduna ayarlanmışsa, ok düğmelerini kullanarak imleci dördüncü karakterden sonraya götürerek öğleden önce veya öğleden sonra durumunu ayarlayın. Öğleden önce için 1 veya öğleden sonra için 2'yi seçin ve OK düğmesine basın. Ürün 24 saatlik zaman moduna ayarlanmışsa, OK düğmesine basın.
7.
Varsayılan tarihi kabul etmek için OK düğmesine basın veya tarihi girmek üzere tuş takımını kullanmak için OK düğmesine basın.
8.
Faks numarasını girin.
NOT:

Bu özellik tanımlanmamış (geçici) grupları desteklemez.
9.
OK düğmesine veya Faksı Başlat [image] düğmesine basın. Ürün belgeyi belleğe tarar ve belirtilen zamanda gönderir.


Faks

Erişim kodu, kredi kartı veya arama kartı kullanma

Erişim kodu, kredi kartı veya arama kartı kullanırken, duraklatma ve arama kodları girmeye olanak sağlaması için el ile arama yapın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Uluslararası faks gönderme


Faks

Uluslararası faks gönderme

Uluslararası bir alıcıya faks gönderirken, duraklatma ve uluslararası arama kodları girmeye olanak sağlaması için el ile arama yapın.


Faks

Faks alma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks yazdırma
  • Faksı yeniden yazdırma
  • Alınan faksların her iki yüzüne otomatik olarak yazdırma
  • Telefon hattında faks sesi duyulduğunda faks alma
  • Faksları bilgisayara alma


Faks

Faks yazdırma

Ürün bir faks gönderimi aldığında, faksı yazdırır (özel alma özelliği etkinleştirilmemişse) ve ayrıca otomatik olarak flash bellekte depolar.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özel alma özelliği açıkken depolanan bir faksı yazdırma


Faks

Özel alma özelliği açıkken depolanan bir faksı yazdırma

Depolanan faksları yazdırmak için özel alma PIN kodunu girmeniz gerekir. Ürün depolanan faksları yazdırdıktan sonra fakslar bellekten silinir.

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Alma Seçenekleri menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Faksları Yazdır öğesini seçin ve sonra OK düğmesine basın.
4.
Tuş takımını kullanarak ürünün güvenlik PIN'ini girin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Özel Al menüsünü seçin ve sonra OK düğmesine basın.


Faks

Faksı yeniden yazdırma

Yazdırma kartuşunun bitmiş olması veya faksın yanlış türde bir ortama yazdırılması gibi nedenlerden dolayı faksı yeniden yazdırmayı deneyebilirsiniz. Yeniden yazdırılmak üzere saklanan faksların gerçek sayısı, kullanılabilen bellek miktarıyla belirlenir. Belleğe son alınan faks en önce yazdırılır; saklanan en eski faks ise en son yazdırılır.

Bu fakslar sürekli olarak saklanır. Bunlar yeniden yazdırıldığında bellekten silinmez.

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Alma Seçenekleri menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Faksları Yazdır öğesini seçin ve sonra Tamam düğmesine basın. Ürün, en son yazdırılan faksı yeniden yazdırmaya başlar.

NOT:

Yazdırma işlemini durdurmak için istediğiniz zaman İptal [image] düğmesine basın.

DİKKAT:

Yend Yzd İzn Ver ayarı Kapalı ise, hatalı yazdırılan veya soluk fakslar yeniden yazdırılamaz.


Faks

Alınan faksların her iki yüzüne otomatik olarak yazdırma

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Dupleks Yazdır öğesini seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra OK düğmesine basın.


Faks

Telefon hattında faks sesi duyulduğunda faks alma

Hem faks, hem de telefon aramalarını alan bir telefon hattınız varsa ve telefona yanıt verdiğinizde faks sesi duyarsanız, faks alma işlemini aşağıdaki iki yöntemden birini kullanarak başlatabilirsiniz:

●
Ürünün yakınındaysanız, kontrol panelinde Faksı Başlat [image] düğmesine basın.
●
Başlamazsa, telefonun tuş takımında sırayla 1-2-3 tuşlarına basın ve sonra telefonu kapatın.
NOT:

İkinci yöntemin işe yaraması için, Dahili Telefon ayarının Evet olması gerekir.


Faks

Faksları bilgisayara alma
NOT:

Bilgisayar kullanarak faks alma özelliği Macintosh'ta desteklenmez.

Bilgisayara faks alma özelliği yalnızca ilk ürün kurulumu sırasında tam yazılım yüklemesi gerçekleştirilmişse kullanılabilir.

Bilgisayarınıza faks almak için yazılımdaki PC'ye alma ayarını açın.

1.
HP ToolboxFX programını açın.
2.
Ürünü seçin.
3.
Faks'ı tıklatın.
4.
Faks Görevleri'ni tıklatın.
5.
Faks Alma Modu altında, Faksları bu bilgisayara al'ı seçin.

Kontrol panelinden PC'ye alma ayarını kapatma

PC'ye alma ayarı yalnızca tek bir bilgisayardan etkinleştirilebilir. Herhangi bir nedenle söz konusu bilgisayar artık kullanılamıyorsa, PC'ye alma ayarını kontrol panelinden kapatmak için aşağıdaki yordamı kullanabilirsiniz.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak PC Almasını Dur. öğesini seçin ve sonra OK düğmesine basın.

PC'ye al modundayken yeni bir faksı görüntüleme

1.
HP ToolboxFX programını açın.
2.
Ürünü seçin.
3.
Faks'ı tıklatın.
4.
Faks Alma Günlüğü’nü tıklatın.
5.
Faks Görüntüsü sütununda, görüntülemek istediğiniz faksın "görüntüle" bağlantısını tıklatın.


Faks

Faks sorunlarını çözme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks sorun giderme kontrol listesi
  • Faks hata iletileri
  • Sorun giderme faks kodları ve izleme raporları
  • Faks günlükleri ve raporları
  • Hata düzeltmeyi ve faks hızını değiştirme
  • Faks gönderme sorunlarını giderme
  • Faks alma sorunlarını giderme
  • Genel faks sorunlarını giderme


Faks

Faks sorun giderme kontrol listesi
●
Birkaç olası düzeltme vardır. Her önerilen eylemden sonra, sorunun çözülüp çözülmediğini görmek için faks göndermeyi yeniden deneyin.
●
Faks sorunlarını giderme sırasında en iyi sonucu almak için ürün telefon kablosunun doğrudan duvardaki telefon prizine takıldığından emin olun. Ürüne bağlı olan diğer tüm aygıtların bağlantısını kesin.

1.
Telefon kablosunun ürünün arkasındaki doğru bağlantı noktasına takıldığından emin olun.
2.
Faks testini kullanarak telefon hattını kontrol edin:

a.
Kontrol panelinden Ayar menüsünü, sonra Servis menüsünü açın.
b.
Faks Servisi seçeneğini belirleyin.
c.
Faks Testini Başlat seçeneğini belirleyin. Ürün bir faks test raporu yazdırır.

Rapor şu olası sonuçları içerir:

●
Geçer: Bu rapor incelenmek üzere tüm geçerli faks ayarlarını içerir.
●
Başarısız: Kablo yanlış bağlantı noktasında. Bu rapor sorununun nasıl çözüleceğiyle ilgili önerileri içerir.
●
Hata: Telefon hattı etkin değil. Bu rapor sorununun nasıl çözüleceğiyle ilgili önerileri içerir.

3.
Ürün yazılımının güncel olduğundan emin olun:

a.
Geçerli ürün yazılımı tarih kodunu almak için kontrol panel, Raporlar menüsünden bir yapılandırma sayfası yazdırın.
b.
www.hp.com adresine gidin.
1.
Destek ve sürücüler bağlantısını tıklatın.
2.
Sürücü ve yazılım (ve ürün yazılımı) indirin bağlantı seçeneğini tıklatın.
3.
Ürün kutusunda, ürün model numarasını yazın ve ardından Git düğmesini tıklatın.
4.
İşletim sisteminizin bağlantısını tıklatın.
5.
Tablonun ürün yazılımı bölümüne gidin.
●
Listelenen sürüm yapılandırma sayfasındaki sürümle aynıysa, en güncel sürüme sahipsiniz demektir.
●
Sürümler farklıysa, ürün yazılımı yükseltmesini yükleyin ve ekrandaki yönergeleri izleyerek ürün yazılımını güncelleştirin.
NOT:

Ürün yazılımını yükseltmek için ürünün Internet erişimi olan bir bilgisayara bağlanması gerekir.
●
Faksı yeniden gönderin.

4.
Ürün yazılımı yüklendiğinde faksın kurulu olduğunu doğrulayın.

Bilgisayardan, HP program klasöründe, Fax Setup Utility'yi (Faks Kurulumu Yardımcı Programı) çalıştırın.

5.
Telefon hizmetinin analog faksı desteklediğini doğrulayın.
●
ISDN veya dijital PBX kullanıyorsanız, analog faks hattını yapılandırma hakkında bilgi için servis sağlayıcınıza başvurun.
●
VoIP hizmeti kullanıyorsanız, Faks Hızı ayarını Yavaş (V.29) olarak değiştirin veya Hızlı (V.34) seçeneğini kontrol panelinden devre dışı bırakın. Servis sağlayıcınızın faksı destekleyip desteklemediğini ve önerilen faks modem hızını sorun. Bazı şirketler bağdaştırıcı gerektirebilir.
●
DSL hizmeti kullanıyorsanız, ürünün telefon hattı bağlantısına filtre eklendiğinden emin olun. DSL servis sağlayıcısına başvurun veya DSL filtreniz yoksa bir tane satın alın. DSL filtresi yüklüyse, bu filtreler bozuk olabileceği için başka birini deneyin.
6.
Sorun sürerse, bundan sonraki bölümlerde daha ayrıntılı sorun çözümlerini bulun.


Faks

Faks hata iletileri

Uyarı iletileri geçici olarak görüntülenir ve devam etmek için OK düğmesine veya işi iptal etmek için İptal [image] düğmesine dokunarak iletiyi onaylamanız gerekebilir. Belirli uyarılar görüntülendiğinde iş tamamlanmayabilir veya baskı kalitesi bundan etkilenebilir. Uyarı iletisi yazdırmayla ilgiliyse ve otomatik devam özelliği açıksa, uyarı herhangi bir işlem yapılmadan 10 saniye süreyle görüntülendikten sonra, ürün baskı işini devam ettirmeyi dener.

Denetim masası iletisi
Açıklama
Önerilen eylem
Belge besleyicinin kapağı açık.
Faks iptal edildi.
Belge besleyicinin üstündeki kapak açık ve ürün faks gönderemiyor.
Kapağı kapatın ve faksı tekrar gönderin.
Bellek yetersiz
Alma iptal.
Faksları depolamak için kullanılabilir bellek miktarı bir gelen faksı depolamak için yetersiz.
Bellekteki faksları temizleyin. Sistem Ayarı menüsünü ve sonra Servis menüsünü açın. Faks Servisi menüsünde Kayıtlı Faks Sil seçeneğini belirleyin.
Yend Yzd İzn Ver özelliğini kapatın. Bu özellik kapalıyken, ürün alınan faksları bellekte depolamaz. Sistem Ayarı menüsünü ve sonra Faks Ayarı menüsünü açın. Gelişmiş Ayarlar menüsünde Yend Yzd İzn Ver seçeneğini belirleyin ve kapatın.
Çevir sesi yok
Ürün çevir sesi algılayamadı.
Faksı Başlat [image] düğmesine dokunarak telefon hattında çevir sesi olduğundan emin olun.
Telefon kablosunu hem üründen hem de duvardaki prizden çıkarın ve yeniden takın.
Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve sesli arama yapmayı deneyin.
Duvar telefon hattından gelen telefon kablosunun hat faks portu telefon simgesi bağlantı noktasına takıldığından emin olun.
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
Kontrol panelindeki Servis menüsünden Faks Testini Başlat seçeneğini kullanarak telefon hattını kontrol edin.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faks algılanmadı
Ürün gelen aramayı yanıtladı, ancak arayanın bir faks makinesi olduğunu algılamadı.
Ürünün faksı yeniden almayı denemesine izin verin.
Başka bir telefon kablosu kullanmayı deneyin.
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faks gönd. hatası
Faks göndermeye çalışılırken bir hata oluştu.
Faksı yeniden göndermeyi deneyin.
Faksı başka bir numaraya göndermeyi deneyin.
Faksı Başlat [image] düğmesine dokunarak telefon hattında çevir sesi olduğundan emin olun.
Telefon kablosunu çıkarıp yeniden takarak tam olarak bağlı olduğundan emin olun.
Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
Ürünü çıkarıp telefon hattına bağlı bir telefona takın ve sesli arama yaparak telefonun çalıştığından emin olun.
Ürünü farklı bir telefon hattına bağlayın.
Faks çözünürlüğünü varsayılan değer olan Standart yerine Yüksek olarak ayarlayın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faks meşgul
Gönderme iptal
Faks gönderdiğiniz faks hattı meşguldü. Ürün faks gönderme işlemini iptal etti.
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
Doğru faks numarasını çevirdiğinizden emin olun.
Meşgulse Tekrar Ara seçeneğinin etkin olduğundan emin olun.
Faksı Başlat [image] düğmesine dokunarak telefon hattında çevir sesi olduğundan emin olun.
Ürünün bağlantısını kesin, telefon hattına bir telefon takın ve sesli bir arama yaparak telefonun çalıştığından emin olun.
Ürünün telefon kablosunu başka bir telefon hattı girişine takın ve sonra faksı yeniden göndermeyi deneyin.
Başka bir telefon kablosu kullanmayı deneyin.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faks meşgul
Tekr Ara Beklyor
Faks gönderdiğiniz faks hattı meşguldü. Ürün meşgul numarayı otomatik olarak tekrar arar.
Ürünün faksı yeniden göndermeyi denemesine izin verin.
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
Doğru faks numarasını çevirdiğinizden emin olun.
Faksı Başlat [image] düğmesine dokunarak telefon hattında çevir sesi olduğundan emin olun.
Ürünü çıkarıp telefon hattına bağlı bir telefona takın ve sesli arama yaparak telefonun çalıştığından emin olun.
Ürünün telefon kablosunu başka bir telefon hattı prizine takın ve faksı göndermeyi yeniden deneyin.
Başka bir telefon kablosu kullanmayı deneyin.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faksa yanıt yok
Gönderme iptal
Faks numarasını tekrar arama işlemi başarılı olmadı veya Ynt Yok Tekr Ara seçeneği kapalı.
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
Doğru faks numarasını çevirdiğinizden emin olun.
Tekrar ara seçeneğinin etkin olduğundan emin olun.
Telefon kablosunu hem üründen hem de duvardaki prizden çıkarın ve yeniden takın.
Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve sesli arama yapmayı deneyin.
Duvar telefon hattından gelen telefon kablosunun hat faks portu telefon simgesi bağlantı noktasına takıldığından emin olun.
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faksa yanıt yok
Tekr Ara Beklyor
Alıcı faks hattı yanıt vermedi. Ürün birkaç dakika sonra tekrar aramayı deneyecek.
Ürünün faksı yeniden göndermeyi denemesine izin verin.
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
Doğru faks numarasını çevirdiğinizden emin olun.
Ürün tekrar aramaya devam ederse, ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona takın ve sesli arama yapmayı deneyin.
Duvar telefon hattından gelen telefon kablosunun hat faks portu telefon simgesi bağlantı noktasına takıldığından emin olun.
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
Başka bir telefon kablosu kullanmayı deneyin.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Fks alma hatası
Faks alınmaya çalışılırken bir hata oluştu.
Göndericiden faksı yeniden göndermesini isteyin.
Göndericiye veya başka bir faks makinesine faks göndermeyi deneyin.
Faksı Başlat [image] düğmesine dokunarak telefon hattında çevir sesi olduğundan emin olun.
Telefon kablosunu çıkarıp yeniden takarak tam olarak bağlı olduğundan emin olun.
Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
Ürünü çıkarıp telefon hattına bağlı bir telefona takın ve sesli arama yaparak telefonun çalıştığından emin olun.
Faks hızını düşürün. Göndericiden faksı yeniden göndermesini isteyin.
Hata düzeltme modunu kapatın. Göndericiden faksı yeniden göndermesini isteyin.
NOT:

Hata düzeltme modunu kapatmak faks görüntüsünün kalitesini düşürebilir.
Ürünü farklı bir telefon hattına bağlayın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Fks belleği dolu
Alma iptal.
Faks iletimi sırasında ürünün belleği doldu. Yalnızca belleğe alınabilen sayfalar yazdırılır.
Tüm faksları yazdırın ve sonra göndericinin faksı yeniden göndermesini sağlayın. Gönderenin faksı yeniden göndermeden önce faks işini birden fazla işe bölmesini isteyin. Tüm faks işlerini iptal edin veya faksları bellekten silin.
Fks belleği dolu
Gönderme iptal
Faks işi sırasında bellek doldu. Bir faks işinin doğru yapılması için faksın tüm sayfalarının belleğe alınması gerekir. Yalnızca belleğe alınabilen sayfalar gönderildi.
Alınan tüm faksları yazdırın veya bekletilen fakslar gönderilene kadar bekleyin.
Göndericiden faksı tekrar göndermesini isteyin.
Gönderenden büyük bir faksı küçük bölümlere ayırmasını ve her bölümü ayrıca fakslamasını isteyin.
Gönderen faks makinesinin çözünürlüğünün Fotoğraf ayarına veya Çok yüksek ayarına getirilmediğinden emin olun.
Tüm faks işlerini iptal edin veya faksları bellekten silin.
İletişim Hatası
Ürün ile gönderen veya alan arasında bir faks iletişimi hatası oluştu.
Ürünün faksı yeniden göndermeyi denemesine izin verin. Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve arama yapmayı deneyin. Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
Başka bir telefon kablosu kullanmayı deneyin.
Faks Hızı seçeneğini Yavaş (V.29) ayarına getirin veya Hızlı (V.34) ayarını devre dışı bırakın.
Otomatik hata düzeltmeye engel olmak için Hata Düzeltme özelliğini kapatın.
NOT:

Hata Düzeltme özelliğini kapatmak görüntü kalitesini düşürebilir.

Hatanın belirli bir faks numarasında olup olmadığını belirlemek için kontrol panelinden Faks Etkinlik Günlüğü raporunu yazdırın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.


Faks

Sorun giderme faks kodları ve izleme raporları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks hata kodlarını görüntüleme ve yorumlama
  • Faks izleme raporunu görüntüleme


Faks

Faks hata kodlarını görüntüleme ve yorumlama

Ürünün faks özelliklerindeki sorunları gidermek için, faks etkinlik günlüğündeki faks hata kodlarını kullanın.

Kod numarası
Açıklama
232
Olası nedenler şunları içerir:
●
İki makine arasında bir iletişim hatası oldu.
●
Uzak makinedeki kullanıcı Dur düğmesine basmış olabilir.
●
Uzak makinenin gücü kesilmiş veya bilerek kapatılmış ve bu da faks oturumunun kesilmesine neden olmuştur.
Bu sorunu gidermek için aşağıdaki adımları uygulayın:
1.
Faksı daha sonra, telefon hattının durumu iyileştiğinde yeniden gönderin.
2.
Sorun sürerse ve hata düzeltme işlemi faks oturumu için kullanılıyorsa, Hata Düzeltme ayarını devre dışı bırakın.
282
Hata düzeltme modunda, alma sırasında ürün sayfanın başlangıcında hiçbir veri almadı, ancak modem uzak bağlantının kesildiğini algılamadı. Uzak makine muhtemelen veri yerine eşitleme birimleri iletiyor, içinde bir sıkışma olmuş veya bozulmuş.
Uzak makine muhtemelen veri yerine eşitleme birimleri iletiyor, içinde bir sıkışma olmuş veya bozulmuş. Önce gönderen kişiden gönderimi yapan makinenin düzgün çalıştığını onaylamasını istedikten sonra, faksı yeniden göndermesini isteyin.
321
Telefon hattının kötü olması nedeniyle alan faks makinesinde bir iletişim hatası oluştu.
Faksı daha sonra, telefon hattının durumu iyileştiğinde yeniden gönderin.
344-348
Olası nedenler şunları içerir:
●
Bağlantının kesilmesi nedeniyle, uzak makine yerel makineden gelen bir faks komutunu yanıtlayamadı.
●
Uzak makinedeki kullanıcı Dur düğmesine basmış olabilir.
●
Nadiren, iki makine arasındaki uyumsuzluk uzak makinenin aramayı sonlandırmasına neden olabilir.
Bu sorunu gidermek için aşağıdaki adımları uygulayın:
1.
Faksı daha sonra, telefon hattının durumu iyileştiğinde yeniden gönderin.
2.
Sorun sürerse ve hata düzeltme işlemi faks oturumu için kullanılıyorsa, Hata Düzeltme ayarını devre dışı bırakın.
381
Olası nedenler şunları içerir:
●
Bağlantının kesilmesi nedeniyle, uzak makine yerel makineden gelen bir faks komutunu yanıtlayamadı.
●
Uzak makinedeki kullanıcı Dur düğmesine basmış olabilir.
Bu sorunu gidermek için aşağıdaki adımları uygulayın:
1.
Faksı daha sonra, telefon hattının durumu iyileştiğinde yeniden gönderin.
2.
Sorun sürerse ve hata düzeltme işlemi faks oturumu için kullanılıyorsa, Hata Düzeltme ayarını devre dışı bırakın.


Faks

Faks izleme raporunu görüntüleme

Faks T.30 izleme raporunda, faks iletim sorunlarını gidermeye yardımcı olabilen bilgiler vardır. Bu sorunları gidermek için HP'den yardım isterseniz, aramadan önce T.30 izleme raporunu yazdırın.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Servis menüsünü seçin.
3.
Faks Servisi seçeneğini belirleyin.
4.
T.30 İzi Yazdır seçeneğini belirleyin. Ürün bir faks izleme raporu yazdırır.


Faks

Faks günlükleri ve raporları

Tüm faks günlüklerini ve raporlarını yazdırmak için aşağıdaki talimatları yönergeleri izleyin:

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tüm faks raporlarını yazdırma
  • Tek tek faks raporlarını yazdırma
  • Faks etkinlik günlüğü otomatik olarak yazdırılacak şekilde ayarlama
  • Faks hata raporunu ayarlama
  • Faks onay raporunu ayarlama
  • Faks onay, faks hata ve son arama raporlarında her faksın ilk sayfasını dahil etme


Faks

Tüm faks raporlarını yazdırma

Aşağıdaki raporların tümünü bir seferde yazdırmak için bu yordamı kullanın:

●
Faks etkinlik günlüğü
●
Telefon defteri listesi
●
Yapılandırma raporu
●
İstenmeyen faks listesi
●
Son arama raporu
●
Fatura raporu
●
Kullanım sayfası

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.

2.
Ok düğmelerini kullanarak Faks Raporları menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Tüm Faks Raporları öğesini seçin ve sonra OK düğmesine basın. Ürün menü ayarlarından çıkar ve raporları yazdırır.


Faks

Tek tek faks raporlarını yazdırma

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.

2.
Ok düğmelerini kullanarak Faks Raporları menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak yazdırılacak raporu seçin ve sonra OK düğmesine basın. Ürün menü ayarlarından çıkar ve raporu yazdırır.
NOT:

Faks Etkinlik Günlüğü raporunu seçip OK düğmesine bastıysanız, OK düğmesine yeniden basarak Günlüğü Şimdi Yazdır seçeneğini belirleyin. Ürün menü ayarlarından çıkar ve günlüğü yazdırır.


Faks

Faks etkinlik günlüğü otomatik olarak yazdırılacak şekilde ayarlama

Faks günlüğünün her 40 girişten sonra otomatik olarak yazdırılmasını isteyip istemediğinize karar verebilirsiniz. Fabrika varsayılan değeri Açık olarak ayarlanmıştır. Faks etkinlik günlüğünün otomatik olarak yazdırılması için aşağıdaki adımları uygulayın:

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.

2.
Ok düğmelerini kullanarak Faks Raporları menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Faks Etkinlik Günlüğü menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Oto.günlük yazd. menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık öğesini seçin ve sonra seçimi onaylamak için OK düğmesine basın.


Faks

Faks hata raporunu ayarlama

Faks hata raporu, ürünün bir faks işi hatasıyla karşılaştığını gösteren kısa bir rapordur. Aşağıdaki olaylardan sonra yazdırılmak üzere ayarlanabilir:

●
Her faks hatasında (varsayılan fabrika ayarı)
●
Faks gönderme hatası
●
Faks alma hatası
●
Hiçbir zaman
NOT:

Hiçbir zaman öğesini seçerseniz, faks etkinlik günlüğü yazdırmadıkça bir faks iletiminin başarısız olduğunu öğrenemezsiniz.

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.

2.
Ok düğmelerini kullanarak Faks Raporları menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Faks Hata Raporu menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak faks hata raporlarının ne zaman yazdırılmasını istediğinizi belirten seçeneği belirleyin.
5.
Seçiminizi kaydetmek için OK düğmesine basın.


Faks

Faks onay raporunu ayarlama

Onay raporu, ürünün bir faks işini başarıyla gönderdiğini veya aldığını belirten kısa bir rapordur. Aşağıdaki olaylardan sonra yazdırılmak üzere ayarlanabilir:

●
Her faks işi
●
Faks gönderme
●
Faks alma
●
Hiçbir zaman (fabrika varsayılan ayarı)

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.

2.
Ok düğmelerini kullanarak Faks Raporları menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Faks Onayı menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak faks hata raporlarının ne zaman yazdırılmasını istediğinizi belirten seçeneği belirleyin.
5.
Seçiminizi kaydetmek için OK düğmesine basın.


Faks

Faks onay, faks hata ve son arama raporlarında her faksın ilk sayfasını dahil etme

Bu seçenek açıksa ve sayfa görüntüsü ürünün belleğinde hâlâ duruyorsa, gönderilmiş veya alınmış olan son faksın ilk sayfasını gösteren küçük bir resim (%50 küçültme) faks onay, faks hata ve son arama raporlarına eklenir. Bu seçenek için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

1.
Kontrol panelinde Faks Menüsü [image] düğmesine basın.

2.
Ok düğmelerini kullanarak Faks Raporları menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak 1. sayfayı ekle menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Açık öğesini seçin ve sonra seçimi onaylamak için OK düğmesine basın.


Faks

Hata düzeltmeyi ve faks hızını değiştirme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks hata düzeltme modunu ayarlama
  • Faks hızını değiştirme


Faks

Faks hata düzeltme modunu ayarlama

Genellikle ürün, faks gönderirken veya alırken telefon hattındaki sinyalleri izler. Ürün iletim sırasında bir hata algılarsa ve hata düzeltme ayarı Açık ise, ürün faksın o kısmının yeniden gönderilmesini isteyebilir. Hata düzeltme için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

Hata düzeltme özelliğini, yalnızca faks göndermekte veya almakta sorunla karşılaşıyorsanız ve iletim hatalarını kabul etmek istiyorsanız kapatmalısınız. Yurtdışına faks göndermeye veya yurtdışından faks almaya çalışıyorsanız ya da faks iletimini uydu telefonu bağlantısı üzerinden yapıyorsanız bu ayarın kapatılması yararlı olabilir.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Servis menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Faks Servisi menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Hata Düzeltme menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak Açık veya Kapalı öğesini seçin ve sonra seçimi kaydetmek için OK düğmesine basın.


Faks

Faks hızını değiştirme

Faks hızı ayarı, ürünün faks göndermek için kullandığı modem protokolüdür. Telefon hatları üzerinden saniyede 33.600 bit (bps) hıza kadar veri gönderen ve alan tam dupleks modemler için dünya çapındaki standarttır. Faks hız ayarı için fabrika varsayılan değeri Hızlı (V.34) olarak ayarlanmıştır.

Ayarı yalnızca belirli bir aygıta faks gönderme veya belirli bir aygıttan faks alma sorununuz olduğunda değiştirmelisiniz. Yurtdışına faks göndermeye veya yurtdışından faks almaya çalışıyorsanız ya da uydu telefonu bağlantısı kullanıyorsanız faks hızının düşürülmesi yararlı olabilir.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Faks Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Gelişmiş Ayarlar menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Faks Hızı menüsünü seçin ve sonra OK düğmesine basın.
5.
Ok düğmelerini kullanarak bir hız ayarı seçin ve sonra OK düğmesine basın.


Faks

Faks gönderme sorunlarını giderme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kontrol panelinde hata iletisi görüntüleniyor
  • Kontrol paneli, faksı göndermeyi denemeden Hazır iletisi görüntülüyor
  • Kontrol paneli "Sayfa 1 saklanıyor" iletisini görüntülüyor ve bu iletiden başka bir şey yapmıyor
  • Faks alınabiliyor, ancak gönderilemiyor
  • Faks işlevleri kontrol panelinden kullanılamıyor
  • Hızlı arama kullanmak için
  • Grup aramaları kullanılamıyor
  • Faks göndermeye çalışırken telefon şirketinden kaydedilmiş bir hata iletisi alınıyor
  • Ürüne telefon bağlıyken faks gönderilemiyor


Faks

Kontrol panelinde hata iletisi görüntüleniyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • İletişim Hatası iletisi görünüyor
  • Çevir sesi yok
  • Faks meşgul iletisi görünüyor
  • Faksa yanıt yok iletisi görünüyor
  • Belge besleyici kağıt sıkışması
  • Fks belleği dolu iletisi görünüyor
  • Tarayıcı hatası


Faks

İletişim Hatası iletisi görünüyor
●
Ürünün faksı yeniden göndermeyi denemesine izin verin. Tekrar göndermek faks hızını geçici olarak düşürür.
●
Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve arama yapmayı deneyin. Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
●
Başka bir telefon kablosu kullanmayı deneyin.
●
Kontrol panelinden Faks Hızı seçeneğini Orta (V.17) ayarına veya Yavaş (V.29) ayarına değiştirin.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Hızı menüsünü açın.
e.
Doğru ayarı seçin.
●
Hata Düzeltme seçeneğini kapatın.
a.
Ayar menüsünü açın.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Hata Düzeltme menüsünü açın.
e.
Kapalı ayarını seçin.
NOT:

Hata Düzeltme seçeneğini kapatmak görüntü kalitesini düşürebilir.

●
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.


Faks

Çevir sesi yok
●
Telefon kablosunun üründe doğru bağlantı noktasına takıldığından emin olun.
●
Üründen gelen telefon kablosunun doğrudan duvar telefon prizine takıldığından emin olun.
●
Faksı Başlat [image] düğmesini kullanarak telefon hattında çevir sesi olduğundan emin olun.
●
Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve sesli arama yapmayı deneyin.
●
Telefon kablosunu hem üründen hem de duvardaki prizden çıkarın ve yeniden takın.
●
Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
●
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
●
Kontrol panelindeki Servis menüsünden Faks Testini Başlat seçeneğini kullanarak telefon hattını kontrol edin.
a.
Ayar menüsünü açın.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Faks Testini Başlat öğesini seçin.


Faks

Faks meşgul iletisi görünüyor
●
Faksı yeniden göndermeyi deneyin.
●
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
●
Doğru faks numarasını aradığınızı kontrol edin.
●
Faksı Başlat [image] düğmesini kullanarak telefon hattında çevir sesi olduğundan emin olun.
●
Ürünü çıkarıp telefon hattına bağlı bir telefona takın ve sesli arama yaparak telefonun çalıştığından emin olun.
●
Ürünün telefon kablosunu başka bir telefon hattı prizine takın ve faksı göndermeyi yeniden deneyin.
●
Başka bir telefon kablosu kullanmayı deneyin.
●
Faksı daha sonra gönderin.
●
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.


Faks

Faksa yanıt yok iletisi görünüyor
●
Faksı yeniden göndermeyi deneyin.
●
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
●
Doğru faks numarasını aradığınızı kontrol edin.
●
Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve sesli arama yapmayı deneyin.
●
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
●
Başka bir telefon kablosu kullanmayı deneyin.
●
Duvar telefon hattından gelen telefon kablosunun hat faks portu telefon simgesi bağlantı noktasına takıldığından emin olun.
●
Kontrol panelindeki Servis menüsünden Faks Testini Başlat seçeneğini kullanarak telefon hattını kontrol edin.
a.
Ayar menüsünü açın.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Faks Testini Başlat öğesini seçin.
●
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.


Faks

Belge besleyici kağıt sıkışması
●
Kağıdın ürün boyut gereksinimlerine uyduğunu doğrulayın. Ürün, 381 mm'den uzun sayfaların fakslanmasını desteklemez.
●
Orijinali letter, A4 veya legal boyutta kağıda kopyalayın veya yazdırın, sonra faksı yeniden gönderin.


Faks

Fks belleği dolu iletisi görünüyor
●
Ürünü kapatıp açın.
●
Yazdırılmayan depolanmış faksları yazdırın.
a.
Faks menüsünü açın.
b.
Alma Seçenekleri menüsünü açın.
c.
Faksları Yazdır öğesini seçin.
d.
PIN'i girin ve ardından Özel Al öğesini seçin.
●
Depolanmış faksları bellekten silin.
a.
Ayar menüsünü açın.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Kayıtlı Faks Sil öğesini seçin.
●
Büyük faksı işini küçük bölümlere ayırın ve her bölümü ayrıca fakslayın.


Faks

Tarayıcı hatası
●
Kağıdın ürün boyut gereksinimlerine uyduğunu doğrulayın. Ürün, 381 mm'den uzun sayfaların fakslanmasını desteklemez.
●
Orijinali letter, A4 veya legal boyutta kağıda kopyalayın veya yazdırın, sonra faksı yeniden gönderin.


Faks

Kontrol paneli, faksı göndermeyi denemeden Hazır iletisi görüntülüyor
●
Faks etkinlik günlüğünde hataları kontrol edin.
a.
Faks menüsünü açın.
b.
Faks Raporları menüsünü açın.
c.
Faks Etkinlik Günlüğü menüsünü açın.
d.
Günlüğü Şimdi Yazdır seçeneğini belirleyin.
●
Ürüne telefon bağlıysa, telefonun kapatıldığından emin olun.
●
Faks ile ürün arasındaki diğer tüm hatların bağlantısını kesin.
●
Ürünü doğrudan duvardaki telefon prizine bağlayıp faksı yeniden gönderin.


Faks

Kontrol paneli "Sayfa 1 saklanıyor" iletisini görüntülüyor ve bu iletiden başka bir şey yapmıyor
●
Depolanmış faksları bellekten silin.
a.
Ayar menüsünü açın.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Kayıtlı Faks Sil öğesini seçin.


Faks

Faks alınabiliyor, ancak gönderilemiyor

Faks gönderiliyor ancak bir şey olmuyor.

1.
Faksı Başlat [image] düğmesini kullanarak telefon hattında çevir sesi olduğundan emin olun.
2.
Ürünü kapatıp açın.
3.
Kontrol panelini kullanarak faks saatini, tarihini ve faks başlık bilgisini yapılandırın.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Faks Başlığı menüsünü açın.
e.
Doğru ayarları girin.
4.
Hattaki tüm dahili telefonların kapatıldığından emin olun.
5.
DSL hizmeti kullanıyorsanız, ürünün telefon hattı bağlantısının filtre içerdiğinden emin olun.


Faks

Faks işlevleri kontrol panelinden kullanılamıyor
●
Ürün parola korumalı olabilir. Parola ayarlamak için HP Katıştırılmış Web Sunucusu'nu, HP Toolbox yazılımını veya kontrol panelini kullanın.
●
Ürünün parolasını bilmiyorsanız, sistem yöneticinize başvurun.
●
Sistem yöneticisine faks işlevinin devre dışı bırakılmadığını doğrulatın.


Faks

Hızlı arama kullanmak için
●
Faks numarasının geçerli olduğundan emin olun.
●
Dış hat için önek gerekiyorsa, Arama Öneki seçeneğini açın veya öneki hızlı arama numarasına ekleyin.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Arama Öneki menüsünü açın.
e.
Açık ayarını seçin.


Faks

Grup aramaları kullanılamıyor
●
Faks numarasının geçerli olduğundan emin olun.
●
Dış hat için önek gerekiyorsa, Arama Öneki seçeneğini açın veya öneki hızlı arama numarasına ekleyin.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Arama Öneki menüsünü açın.
e.
Açık ayarını seçin.
●
Gruptaki tüm girişler için hızlı arama girişleri ayarlayın.
a.
Kullanılmayan bir hızlı arama girişini açın.
b.
Hızlı arama için faks numarasını girin.
c.
Hızlı aramayı kaydetmek için Tamam düğmesini kullanın.


Faks

Faks göndermeye çalışırken telefon şirketinden kaydedilmiş bir hata iletisi alınıyor
●
Faks numarasını doğru çevirdiğinizden ve telefon hizmetinin engellenmiş olmadığından emin olun. Örneğin, bazı telefon hizmetleri şehirlerarası aramayı engelleyebilir.
●
Dış hat için önek gerekiyorsa, Arama Öneki seçeneğini açın veya öneki hızlı arama numarasına ekleyin.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Arama Öneki menüsünü açın.
e.
Açık ayarını seçin.
NOT:

Önek olmadan faks göndermek için, Arama Öneki seçeneği açıkken, faksı elle gönderin.

●
Uluslararası numaraya faks gönderme
a.
Önek gerekiyorsa, telefon numarasını önekle birlikte elle çevirin.
b.
Telefon numarasını çevirmeden önce ülke/bölge kodunu girin.
c.
Telefonda sesi duyduğunuzda kesilmesini bekleyin.
d.
Faksı kontrol panelinden elle gönderin.


Faks

Ürüne telefon bağlıyken faks gönderilemiyor
●
Telefonun kapalı olduğundan emin olun.
●
Faks gönderilirken telefonun sesli arama için kullanılmadığından emin olun.
●
Telefonun fişini hattan çekin ve faksı göndermeyi deneyin.


Faks

Faks alma sorunlarını giderme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks yanıt vermiyor
  • Kontrol panelinde hata iletisi görüntüleniyor
  • Faks alındı ancak yazdırılmıyor
  • Gönderen meşgul sinyali alıyor
  • Çevir sesi yok
  • PBX hattından faks gönderilemiyor veya alınamıyor


Faks

Faks yanıt vermiyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faksın ayrı telefon hattı var
  • Ürüne telesekreter bağlı
  • Ürüne telefon bağlı
  • Yanıt Modu ayarı El ile olarak ayarlanmıştır.
  • Faks hattında sesli posta kullanılıyor
  • Ürün DSL telefon servisine bağlı
  • Ürün IP veya VoIP telefon servisi üzerinden faks kullanıyor


Faks

Faksın ayrı telefon hattı var
●
Yanıt Modu seçeneğini kontrol panelinden Otomatik ayarına getirin.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Yanıt Modu menüsünü açın.
e.
Otomatik ayarını seçin.


Faks

Ürüne telesekreter bağlı
●
Yanıt Modu seçeneğini TAM ayarına getirin ve telesekreteri “telefon” bağlantı noktasına takın.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Yanıt Modu menüsünü açın.
e.
TAM ayarını seçin.

TAM ayarı kullanılamıyorsa, Yanıt Modu seçeneğini Otomatik ayarına getirin.

●
Açılmadan Önceki Çalma Sayısı ayarını telesekreterin çalma sayısından en az bir çalma fazlasına ayarlayın.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Açılmadan Önceki Çalma Sayısı menüsünü açın.
e.
Doğru ayarı seçin.
●
Telesekreteri “telefon” bağlantı noktasına takın.
●
Ürüne telefon bağlıysa, aramaları doğru aygıta yönlendirmek için Yanıt Modu seçeneğini Faks/Tel ayarına getirin. Sesli arama algılarken, ürün, telefonu açmanız için uyaran bir zil sesi çıkarır.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Yanıt Modu menüsünü açın.
e.
Faks/Tel ayarını seçin.


Faks

Ürüne telefon bağlı

Yanıt Modu seçeneğini Otomatik ayarına getirin.

1.
Ayar menüsünü açın.
2.
Faks Ayarı menüsünü açın.
3.
Temel Ayarlar menüsünü açın.
4.
Yanıt Modu menüsünü açın.
5.
Otomatik ayarını seçin.


Faks

Yanıt Modu ayarı El ile olarak ayarlanmıştır.
●
Kontrol panelindeki Faksı Başlat [image] düğmesine basın.


Faks

Faks hattında sesli posta kullanılıyor
●
Telefon hattınıza ayırt edici zil sesi servisi ekleyin ve ürünün Ayırt Edici Zil Sesi ayarını telefon şirketince sağlanan çalma sesiyle aynı olacak şekilde değiştirin. Bilgi için telefon şirketinize başvurun.
a.
Yanıt modunun Otomatik ayarına getirildiğini doğrulayın.
b.
Ayar menüsünü açın.
c.
Faks Ayarı menüsünü açın.
d.
Temel Ayarlar menüsünü açın.
e.
Ayırt Edici Zil Sesi menüsünü açın.
f.
Doğru ayarı seçin.
●
Faks için ayrı bir hat satın alın.
●
Yanıt Modu seçeneğini El ile ayarına getirin.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Yanıt Modu menüsünü açın.
e.
El ile ayarını seçin.
NOT:

Faks almak için orada bulunmanız gerekir.


Faks

Ürün DSL telefon servisine bağlı
●
Yüklemeyi ve özellikleri kontrol edin. Üründeki faks birimi için, telefon hattı bağlantısından DSL modeme bir filtre gereklidir. Filtre için DSL servis sağlayıcınıza başvuru veya bir filtre satın alın.
●
Filtrenin takılı olduğundan emin olun.
●
Bozuk olmadığından emin olmak için varolan filtreyi değiştirin.


Faks

Ürün IP veya VoIP telefon servisi üzerinden faks kullanıyor
●
Faks Hızı seçeneğini Yavaş (V.29) ayarına getirin veya Hızlı (V.34) ayarını devre dışı bırakın.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Hızı menüsünü açın.
e.
Doğru ayarı seçin.
●
Faksın desteklendiğinden emin olmak ve önerilen faks hızı ayarlarını almak için servis sağlayıcınıza başvurun. Bazı şirketler bağdaştırıcı gerektirebilir.


Faks

Kontrol panelinde hata iletisi görüntüleniyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks algılanmadı iletisi görünüyor
  • İletişim Hatası iletisi görünüyor
  • Fks belleği dolu iletisi görünüyor
  • Faks meşgul iletisi görünüyor


Faks

Faks algılanmadı iletisi görünüyor
NOT:

Bu hata her zaman yanıtlanmayan faks anlamına gelmez. Faks numarasına yanlışlıkla sesli arama yapılır ve arayan kapatırsa, kontrol panelinde Faks algılanmadı iletisi görünür.

●
Göndericiden faksı yeniden göndermesini isteyin.
●
Üründen gelen telefon kablosunun duvar telefon prizine takıldığından emin olun.
●
Başka bir telefon kablosu kullanmayı deneyin.
●
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
●
Bir telefon bağlayıp çevir sesini kontrol ederek telefon hattının ve telefon duvar prizinin etkin olduğundan emin olun.
●
Telefon kablosunun üründe “hat” bağlantı noktasına takıldığından emin olun.
●
Kontrol panelinden bir faks testi çalıştırarak telefon hattını kontrol edin.
●
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.


Faks

İletişim Hatası iletisi görünüyor
●
Gönderenden faksı yeniden göndermesini veya daha sonra, hat koşulları iyileştiği zaman göndermesini isteyin.
●
Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve arama yapmayı deneyin. Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
●
Başka bir telefon kablosu kullanmayı deneyin.
●
Faks Hızı seçeneğini Yavaş (V.29) ayarına getirin veya Hızlı (V.34) ayarını devre dışı bırakın.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Hızı menüsünü açın.
e.
Doğru ayarı seçin.
●
Otomatik hata düzeltmeye engel olmak için Hata Düzeltme özelliğini kapatın.
a.
Ayar menüsünü açın.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Hata Düzeltme menüsünü açın.
e.
Kapalı ayarını seçin.
NOT:

Hata Düzeltme özelliğini kapatmak görüntü kalitesini düşürebilir.

●
Hatanın belirli bir faks numarasında olup olmadığını belirlemek için kontrol panelinden Faks Etkinlik Günlüğü raporunu yazdırın.
a.
Faks menüsünü açın.
b.
Faks Raporları menüsünü açın.
c.
Faks Etkinlik Günlüğü menüsünü açın.
d.
Günlüğü Şimdi Yazdır seçeneğini belirleyin.
●
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.


Faks

Fks belleği dolu iletisi görünüyor
●
Ürünü kapatıp açın.
●
Tüm faksları yazdırın ve sonra göndericinin faksı yeniden göndermesini sağlayın.
●
Gönderenden büyük bir faksı küçük bölümlere ayırmasını ve her bölümü ayrıca fakslamasını isteyin.
●
Gönderen faks makinesinin çözünürlüğünün Fotoğraf ayarına veya Çok yüksek ayarına getirilmediğinden emin olun.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Çözünürlüğü menüsünü açın.
e.
Doğru ayarı seçin.
●
Tüm faks işlerini iptal edin veya faksları bellekten silin.


Faks

Faks meşgul iletisi görünüyor
●
Ürün faks göndermeye çalışırken faks alamaz. Faks gönderme işini iptal edip sonra göndermeyi deneyin.
●
Ürünün faksı yeniden göndermeyi denemesine izin verin.


Faks

Faks alındı ancak yazdırılmıyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özel Al özelliği açık
  • PC'ye Al özelliği etkin


Faks

Özel Al özelliği açık
●
Özel Al özelliği etkin olduğunda, alınan fakslar bellekte depolanır. Depolanan faksları yazdırmak için bir kişisel kimlik numarası (PIN) veya parola gerekir.
●
Faksı yazdırmak için PIN'i veya parolayı girin. PIN'i veya parolayı bilmiyorsanız, ürün yöneticisine başvurun.
NOT:

Fakslar yazdırılmadığında bellek hataları oluşabilir. Bellek dolu olduğunda ürün yanıt vermeyecektir.


Faks

PC'ye Al özelliği etkin
●
PC'ye Al seçeneğinin ayarlandığından emin olun. Bu özelliği yapılandırmak için HP Toolbox yazılımını kullanmanız gerekir.
a.
Bilgisayarda, HP ToolboxFX uygulamasını açın.
b.
Ürünü seçin.
c.
Fax'ı (Faksla) tıklatın.
d.
Faks Görevleri'ni tıklatın.
e.
Faks Alma Modu altında, Faksları bu bilgisayara al'ı seçin.
●
Ürünle iletişimi kontrol edin.


Faks

Gönderen meşgul sinyali alıyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ürüne telefon bağlı
  • Telefon hattı ayırıcısı kullanılıyor


Faks

Ürüne telefon bağlı
●
Telefonun kapalı olduğundan emin olun.
●
Yanıt Modu seçeneğine ürün ayarıyla aynı olacak şekilde değiştirin.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Yanıt Modu menüsünü açın.
e.
Ürün ayarıyla eşleşen ayarı seçin.

Faksları otomatik olarak almak için Yanıt Modu seçeneğini Faks/Tel ayarına getirin. Faks/Tel ayarı, gelen iletimin faks mı yoksa sesli arama mı olduğunu otomatik olarak algılar ve aramayı uygun aygıta yönlendirir.


Faks

Telefon hattı ayırıcısı kullanılıyor
●
Telefon hattı ayırıcısı kullanıyorsanız, ayırıcıyı sökün ve telefonu doğrudan bağlı telefon olarak ayarlayın.
●
Telefonun kapalı olduğundan emin olun.
●
Faks gönderilirken telefonun sesli arama için kullanılmadığından emin olun.


Faks

Çevir sesi yok
●
Telefon hattı ayırıcısı kullanıyorsanız, telefon hattı ayırıcısını sökün ve telefonu doğrudan bağlı telefon olarak ayarlayın.


Faks

PBX hattından faks gönderilemiyor veya alınamıyor
●
PBX telefon hattı kullanıyorsanız, ürününüze bir analog faks hattı yapılandırması için PBX yöneticinize başvurun.


Faks

Genel faks sorunlarını giderme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Fakslar yavaş gönderiliyor
  • Faksın kalitesi kötü
  • Faks kesiliyor veya iki sayfaya yazdırılıyor


Faks

Fakslar yavaş gönderiliyor

Ürünün telefon hattının kalitesinde bozulmayla karşılaşıldı.

●
Hattın durumu iyileştiğinde faksı yeniden göndermeyi deneyin.
●
Hattın faks göndermeyi destekleyip desteklemediğini telefon servisini sağlayandan öğrenin.
●
Hata Düzeltme ayarını kapatın.
a.
Ayar menüsünü açın.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Hata Düzeltme menüsünü açın.
e.
Kapalı ayarını seçin.
NOT:

Bu durum, görüntü kalitesini düşürebilir.
●
Orijinal olarak beyaz kağıt kullanın. Gri, sarı veya pembe gibi renkler kullanmayın.
●
Faks Hızı ayarını artırın.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Hızı menüsünü açın.
e.
Doğru ayarı seçin.
●
Büyük faks işlerini küçük bölümlere ayırın ve her bölümü ayrıca fakslayın.
●
Kontrol panelinden, faks ayarlarını daha düşük çözünürlüğe getirin.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Çözünürlüğü menüsünü açın.
e.
Doğru ayarı seçin.


Faks

Faksın kalitesi kötü

Faks bulanık veya silik.

●
Faks gönderirken faks çözünürlüğünü yükseltin. Çözünürlük alınan faksları etkilemez.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Çözünürlüğü menüsünü açın.
e.
Doğru ayarı seçin.
NOT:

Çözünürlüğü artırmak iletim hızını yavaşlatır.
●
Kontrol panelinden Hata Düzeltme seçeneğini açın.
a.
Ayar menüsünü açın.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Hata Düzeltme menüsünü açın.
e.
Açık ayarını seçin.
●
Baskı kartuşlarını kontrol edin ve gerekirse değiştirin.
●
Gönderenden, gönderimi yapan faks makinesindeki kontrast ayarını koyulaştırıp faksı yeniden göndermesini isteyin.


Faks

Faks kesiliyor veya iki sayfaya yazdırılıyor
●
Vars. Kağıt Boyutu ayarını yapın. Fakslar Vars. Kağıt Boyutu ayarlarını temel alarak tek kağıt boyutuna yazdırılır.
a.
Ayar menüsünü açın.
b.
Sistem Ayarı menüsünü açın.
c.
Kağıt Ayarı menüsünü açın.
d.
Vars. Kağıt Boyutu menüsünü açın.
e.
Doğru ayarı seçin.
●
Faks için kullanılan tepsinin kağıt türünü ve boyutunu ayarlayın.
●
Uzun faksları Letter veya A4 boyutlu kağıda yazdırmak için Sayfaya Sığdır ayarını açın.
a.
Ayar menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Sayfaya Sığdır menüsünü açın.
e.
Açık ayarını seçin.
NOT:

Sayfaya Sığdır ayarı kapalıysa ve Vars. Kağıt Boyutu ayarı Letter olarak yapılmışsa, Legal boyutlu bir orijinal iki sayfaya yazdırılır.


Faks

Düzenleme bilgileri ve garantiler

Düzenleme ve garantiyle ilgili bilgiler için bkz. Telekomünikasyon (faks) ürünleri için ek bildirimler.


Ürünün yönetimi ve bakımı

Ürünün yönetimi ve bakımı
  • Bilgi sayfaları
  • HP ToolboxFX
  • Katıştırılmış Web sunucusu
  • HP Web Jetadmin yazılımı kullanma
  • Ürün güvenliği özellikleri
  • Ekonomi ayarları
  • Sessiz modu ayarları
  • Tüketim ürünlerini ve aksesuarları yönetme
  • Ürünü temizleme
  • Ürün güncelleştirmeleri


Ürünün yönetimi ve bakımı

Bilgi sayfaları

Bilgi sayfaları ürünün belleğinde bulunur. Bu sayfalar ürünle ilgili sorunları anlamaya ve çözmeye yardımcı olur.

NOT:

Yükleme işlemi sırasında ürünün dili doğru ayarlanmamışsa, sayfaların desteklenen dillerden birinde yazdırılabilmesi için dili elle ayarlayabilirsiniz. Dili, kontrol panelindeki Sistem Ayarı menüsünü veya katıştırılmış Web sunucusunu kullanarak değiştirin.

Sayfa açıklaması
Sayfayı yazdırma
Yapılandırma sayfası
Geçerli ayarları ve ürün özelliklerini gösterir.
1.
Ürünün kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Yapılandırma Rap öğesini seçin ve sonra Tamam düğmesine basın.
İkinci bir sayfa da yazdırılır. Bu sayfada, Faks Menüsü bölümünde ürünün faks ayarları hakkında ayrıntılı bilgi verilir.
Sarf malzemeleri durumu sayfası
HP baskı kartuşunun kalan ömrünü, kalan tahmini sayfa sayısını, yazdırılan sayfa sayısını ve sarf malzemeleriyle ilgili diğer bilgileri gösterir.
1.
Ürünün kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Sarf Malzemeleri Durumu. öğesini seçin ve sonra Tamam düğmesine basın.
PCL, PCL 6 veya PS font listesi
Aygıtta şu anda yüklü olan yazı tiplerini gösterir.
1.
Ürünün kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Raporlar öğesini seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak PCL font listesi öğesini, PS font listesi öğesini veya PCL6 font listesi öğesini seçin ve sonra Tamam düğmesine basın.
Deneme sayfası
Metin ve grafik örnekleri içerir.
1.
Ürünün kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Demo Sayfası öğesini seçin ve sonra Tamam düğmesine basın.
Olay günlüğü
Olay günülüğünü HP ToolboxFX yazılımından, katıştırılmış Web sunucusundan veya HP Web Jetadmin yazılımından yazdırabilirsiniz.
Kullanım sayfası
Yazdırılan her kağıt boyutu için sayfa sayısını, tek yüze yazdırılan (simpleks) veya iki yüze yazdırılan (dupleks) sayfa sayısını ortalama kapsam yüzdesini gösterir.
1.
Ürünün kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Kullanım Sayfası öğesini seçin ve sonra Tamam düğmesine basın.
Menü haritası
Kontrol paneli menülerini ve kullanılabilir ayarları gösterir.
1.
Ürünün kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Menü Yapısı öğesini seçin ve sonra Tamam düğmesine basın.
Ağ raporu
Ürünün ağ ayarlarını görüntüler.
1.
Ürünün kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Ağ Özeti öğesini seçin ve sonra Tamam düğmesine basın.
Faks raporları
Faks günlükleri ve raporları hakkında bilgi için Faks bölümüne bakın.
Servis sayfası
Desteklenen kağıt türlerini, kopyalama ayarlarını ve çeşitli ürün ayarlarını görüntüler.
1.
Ürünün kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Raporlar menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Servis Sayfası öğesini seçin ve sonra Tamam düğmesine basın.


Ürünün yönetimi ve bakımı

HP ToolboxFX

HP ToolboxFX, aşağıdaki görevleri tamamlamak için kullanabileceğiniz bir programdır:

●
Ürün durumunu denetleme.
●
Ürün ayarlarını yapılandırma.
●
Sorun giderme bilgilerini görüntüleme.
●
Çevrimiçi belgeleri görüntüleme.

Ürün bilgisayarınıza doğrudan bağlı olduğunda veya ağa bağlı olduğunda, HP ToolboxFX yazılımı görüntülenebilir. HP ToolboxFX yazılımını kullanabilmek için önerilen tam yazılım yüklemesini yapmanız gerekir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP ToolboxFX Uygulamasını Görüntüleme
  • Durum
  • Faks
  • Yardım
  • Sistem Ayarları
  • Yazdırma Ayarları
  • Ağ Ayarları


Ürünün yönetimi ve bakımı

HP ToolboxFX Uygulamasını Görüntüleme

HP ToolboxFX uygulamasını aşağıdaki yollardan birini kullanarak açın:

●
Windows sistem tepsisinde veya masaüstünüzde HP ToolboxFX simgesini çift tıklatın.
●
Windows Başlat menüsünde, sırasıyla Programlar'ı (veya Windows XP'de Tüm Programlar'ı), HP'yi, HP LaserJet Pro M1530 MFP Series öğesini ve sonra da HP ToolboxFX öğesini tıklatın.


Ürünün yönetimi ve bakımı

Durum

HP ToolboxFX Durum sekmesi, aşağıdaki ana sayfalara bağlantılar içerir:

●
Aygıt Durumu. Ürün durum bilgisini görüntüleyin. Bu sayfa, kağıt sıkışması veya boş tepsi gibi ürün durumlarını gösterir. Üründeki bir sorunu düzelttikten sonra, ürün durumunu güncelleştirmek için Durumu yenile'yi tıklatın.
●
Sarf Malzemelerinin Durumu. Baskı kartuşunun kalan tahmini ömrü (yüzde) ve kullanılmakta olan baskı kartuşuyla yazdırılan sayfa sayısı gibi ayrıntılı sarf malzemeleri bilgilerini görüntüleyin. Bu sayfada ayrıca sarf malzemesi siparişi ve geri dönüşüm bilgilerine de bağlantılar vardır.
●
Aygıt Yapılandırması. Geçerli ürün yapılandırması ile ilgili, yüklü bellek miktarı ve isteğe bağlı tepsilerin takılı olup olmadığı gibi ayrıntılı bilgileri görüntüleyin.
●
Ağ Özeti. IP adresi ve ağ durumu da dahil olmak üzere, geçerli ağ yapılandırmasının ayrıntılı bir açıklamasını görüntüleyin.
●
Bilgi Sayfalarını Yazdır. Ürünle ilgili, yapılandırma sayfasını ve diğer bilgi sayfalarını (örneğin, sarf malzemelerinin durumu sayfası ve deneme sayfası) yazdırın.
●
Olay Günlüğü. Tüm ürün hatalarını görüntüleyin. En son oluşan hata listenin en üstündedir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Olay günlüğü


Ürünün yönetimi ve bakımı

Olay günlüğü

Olay günlüğü, başvurmanız için ürünle ilgili olayların kaydedildiği bir tablodur. Günlükte, ürünün kontrol paneli ekranında görünen hata iletilerine karşılık gelen kodlar bulunur. Sayfa Sayısı sütunundaki sayı, hata oluştuğunda ürünün yazdırmış olduğu toplam sayfa sayısını belirtir. Olay günlüğü ayrıca hatanın kısa bir açıklamasını da içerir.


Ürünün yönetimi ve bakımı

Faks

Bilgisayarınızdan faks işlemleri yapmak için HP ToolboxFX Faks sekmesini kullanın. Faks sekmesi, aşağıdaki ana sayfalara bağlantılar içerir:

●
Faks Görevleri. Faks alma modunu ayarlayın.
●
Faks Telefon Defteri. Ürünün telefon defterine giriş ekleyin, girişleri düzenleyin veya silin.
●
Faks Gönderme Günlüğü. Üründen gönderilen en son faksları görüntüleyin.
●
Faks Alma Günlüğü. Ürün tarafından alınan en son faksları görüntüleyin.
●
Faksları Bloke Et. Bloke edilen faks numaralarını ekleyin, silin veya görüntüleyin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks görevleri
  • Faks telefon defteri
  • Faks gönderme günlüğü
  • Faks alma günlüğü
  • Faksları bloke et


Ürünün yönetimi ve bakımı

Faks görevleri

Faks alırken aşağıdaki üç seçenek kullanılabilir:

●
Faksı yazdırma. Faks yazdırıldığında size bildirilmek üzere bilgisayarınızda bir ileti görüntülenmesi seçeneğini de seçebilirsiniz.
●
Faksı bilgisayarınıza alma. Faks geldiğinde size bildirilmek üzere bilgisayarınızda bir ileti görüntülenmesi seçeneğini de seçebilirsiniz. Faks makinesi birden çok bilgisayara bağlıysa yalnızca bir bilgisayara faksları alma görevi verilebilir.
●
Faksı başka bir makineye iletme.
NOT:

Değişikliklerin geçerli olması için Uygula düğmesini tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Faks telefon defteri

Hızlı arama listenize kişi veya grup eklemek ve listenizden kişi veya grup çıkarmak, çeşitli kaynaklardan telefon defteri almak ve kişi listenizi güncelleştirmek ve bakımını yapmak için HP ToolboxFX faks telefon defterini kullanın.

●
Hızlı arama listesine kişi eklemek için, belirtmek istediğiniz hızlı arama numarasının satırını seçin. Kişi adı penceresine kişinin adını yazın. Faks numarası penceresine faks numarasını yazın. Ekle'yi tıklatın.
●
Hızlı arama listesine bir grup kişi eklemek için, belirtmek istediğiniz hızlı arama numarasının satırını seçin. Grup Ekle'yi tıklayın. Sağdaki grup listesine taşımak için soldaki listeden bir kişi adını çift tıklatın veya solda bir ad seçin ve ardından sağdaki grup listesine taşımak için ilgili oku tıklatın. Adları sağdan sola taşımak için söz konusu iki yöntemi de kullanabilirsiniz. Bir grup oluşturduğunuzda, Grup adı penceresine bir ad yazın ve ardından Tamam'ı tıklatın.
●
Geçerli bir hızlı arama girişini düzenlemek için, kişi adını içeren satırda herhangi bir yeri tıklatarak kişiyi seçin ve sonra Güncelleştir düğmesini tıklatın. Değişiklikleri uygun pencerelere yazın ve sonra Tamam düğmesini tıklatın.
●
Varolan bir grup hızlı arama girişini düzenlemek için, grup adını içeren satırda herhangi bir yeri tıklatarak grubu seçin ve sonra Güncelleştir'i tıklatın. Gerekli değişiklikleri yapın ve ardından Tamam'ı tıklatın.
●
Hızlı arama listesindeki bir girişi silmek için, öğeyi seçin ve sonra Sil düğmesini tıklatın.
●
Hızlı arama girişlerini taşımak için girişi seçin ve sonra Taşı'yı tıklatın ya da Taşı'yı seçin ve sonra iletişim kutusunda girişi belirtin. Sonraki boş satır'ı seçin veya girişi taşımak istediğiniz satırın numarasını belirtin.
NOT:

Dolu bir satırı belirtmeniz durumunda, yeni giriş geçerli girişin üzerine yazılır.
●
Lotus Notes, Outlook veya Outlook Express'teki telefon defterinden kişi almak için Telefon Defteri Al/Ver'i tıklatın. Al seçeneğini belirleyin ve İleri'yi tıklatın. İlgili yazılım programını seçin, ilgili dosyaya gidin ve sonra Son; düğmesini tıklatın. Telefon defterindeki kişileri vermek için, Telefon Defteri Al/Ver'i tıklatın. Ver seçeneğini belirleyin ve İleri'yi tıklatın. Kişileri vermek istediğiniz dosyanın adını yazın veya dosyayı bulun ve sonra Son düğmesini tıklatın. Tüm telefon defterini almak yerine telefon defterinden kişi girişlerini de seçebilirsiniz.
●
Tüm girişleri silmek için, Tümünü Sil'i tıklatın ve sonra Evet düğmesini tıklatın.

Nümerik basamaklara ek olarak aşağıdakiler de faks numaraları için geçerli karakterlerdir:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<boşluk>
NOT:

Değişikliklerin geçerli olması için Uygula düğmesini tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Faks gönderme günlüğü

HP ToolboxFX Faks gönderme günlüğünde son gönderilen tüm fakslar ve bu fakslar hakkında gönderildiği tarih ve saat, iş numarası, faks numarası, sayfa sayısı gibi bilgiler ve sonuçlar bulunur.

Faks gönderme günlüğünde herhangi bir sütunun başlığını tıklattığınızda o sütundaki bilgileri artan veya azalan sırada yeniden sıralayabilirsiniz.

Sonuçlar sütunu faks durumunu gösterir. Faks denemesi başarısız olduysa bu sütunda faksın neden gönderilemediğine ilişkin açıklama sunulur.


Ürünün yönetimi ve bakımı

Faks alma günlüğü

HP ToolboxFX Faks alma günlüğünde son alınan tüm fakslar ve bu fakslar hakkında gönderildiği tarih ve saat, iş numarası, faks numarası, sayfa sayısı gibi bilgiler ve sonuçlar bulunur ve kısaltılmış bir faks görüntüsü yer alır.

Faks alma günlüğü ileride gönderilecek faksları bloke etmek için kullanılabilir. Günlükte listelenen alınan faksın yanındaki Faksı Bloke Et kutusunu işaretleyin.

Ürüne bağlı bir bilgisayar bir faks aldığında, faksta bir Görüntüle bağlantısı bulunur. Bu bağlantıyı tıklattığınızda faks hakkında bilginin yer aldığı yeni bir sayfa açılır.

Faks alma günlüğünde herhangi bir sütunun başlığını tıklattığınızda o sütundaki bilgileri artan veya azalan sırada yeniden sıralayabilirsiniz.

Sonuçlar sütunu faks durumunu gösterir. Faks denemesi başarısız olduysa bu sütunda faksın neden alınamadığına ilişkin açıklama sunulur.

NOT:

Değişikliklerin geçerli olması için Uygula düğmesini tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Faksları bloke et

Faksları Bloke Et özelliği, bloke edilen tüm numaraların listesini sağlar. Bu sekmede bloke edilen faks numaralarını ekleyebilir, değiştirebilir ve silebilirsiniz.


Ürünün yönetimi ve bakımı

Yardım

HP ToolboxFX Belgeler sekmesi, aşağıdaki ana sayfalara bağlantılar içerir:

●
Sorun giderme
●
Canlandırmalı gösterimler
●
Kullanım Kılavuzu. Ürün kullanımı, garanti koşulları ve destekle ilgili bilgileri görüntüleyebilirsiniz. Kullanım kılavuzu hem HTML hem de PDF formatındadır.


Ürünün yönetimi ve bakımı

Sistem Ayarları

HP ToolboxFX Sistem Ayarları sekmesi, aşağıdaki ana sayfalara bağlantılar içerir:

●
Aygıt Bilgileri. Ürün açıklaması ve ilgili kişi gibi, ürünle ilgili bilgileri görüntüleyin.
●
Kağıt İşleme. Ürünün varsayılan kağıt boyutu ve varsayılan kağıt türü gibi kağıt kullanımı ayarlarını değiştirin.
●
Baskı Kalitesi. Ürünün baskı kalitesi ayarlarını değiştirin.
●
Kağıt Türleri. Antetli kağıt, delikli veya parlak kağıt gibi her ortam türü için ürünün mod ayarlarını değiştirin.
●
Sistem Ayarı. Ürünün, dil ve sıkışmayı giderme gibi sistem ayarlarını değiştirin.
●
Servis. Ürünün korunması ile ilgili çeşitli yordamlara erişin.
●
Aygıt Yoklama. HP ToolboxFX yazılımının üründen ne sıklıkta veri toplayacağını belirleyen ürün yoklama ayarlarını değiştirin.
●
Ayarları Kaydetme/Geri Yükleme. Ürünün geçerli ayarlarını bilgisayarınızdaki bir dosyaya kaydedin. Aynı ayarları başka bir ürüne yüklemek veya bu ayarları ileride bu ürüne geri yüklemek için bu dosyayı kullanın.
●
Parola. Ürünün güvenlik parolasını ayarlama, değiştirme veya silme.
NOT:

Tek parola, kontrol panelinden, HP ToolboxFX üzerinden veya katıştırılmış Web sunucusundan ayarlanabilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Aygıt bilgileri
  • Kağıt işleme
  • Baskı kalitesi
  • Kağıt türleri
  • Sistem ayarı
  • Servis
  • Aygıt yoklama


Ürünün yönetimi ve bakımı

Aygıt bilgileri

HP ToolboxFX Aygıt bilgileri sayfası, sonradan başvurabileceğiniz ürünle ilgili verileri saklar. Bu alanlara yazdığınız bilgiler Yapılandırma sayfasında görüntülenir. Bu alanlardan her birine istediğiniz karakteri yazabilirsiniz.

NOT:

Değişikliklerin geçerli olması için Uygula düğmesini tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Kağıt işleme

Varsayılan ayarları yapılandırmak için HP ToolboxFX uygulaması kağıt kullanımı seçeneklerini kullanın. Bunlar, ürünün kontrol panelinde kullanılan seçeneklerin aynısıdır.

Üründe ortam bittiğinde baskı işlerinde kullanabileceğiniz üç seçenek bulunur:

●
Kağıdın yüklenmesini bekle öğesini seçin.
●
Yazdırma işini iptal etmek için Kağıt yok eylemi açılan listesinden İptal öğesini seçin.
●
Yazdırma işini başka bir tepsiye göndermek için Kağıt bitti süresi açılan listesinden Geçersiz Kıl öğesini seçin.

Kağıt bitti süresi alanı, ürünün seçimlere göre eylemde bulunmadan önce ne kadar bekleyeceğini belirtir. 0 ile 3600 saniye arasında bir değer belirtebilirsiniz.

NOT:

Değişikliklerin geçerli olması için Uygula düğmesini tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Baskı kalitesi

Yazdırma işlerinizin görünümünü iyileştirmek içinHP ToolboxFX baskı kalitesi seçeneklerini kullanın. Bunlar, ürünün kontrol panelinde kullanılan seçeneklerin aynısıdır.

Baskı kalitesini kontrol etmek için sunulan dört seçenek çözünürlük, REt (Çözünürlük Geliştirme teknolojisi), yazdırma yoğunluğu ve EconoMode'dur.

●
Çözünürlük. Ortalama yazdırma işleri için çözünürlüğü 600, daha yüksek kalitedeki yazdırma işleri için Fast Res 1200'ü seçin.
●
REt. Geliştirilmiş baskı kalitesi için HP'nin sunduğu REt'i açabilirsiniz.
●
Yazdırma yoğunluğu. Daha yüksek yazdırma yoğunluğu için daha yüksek bir sayı seçin. Daha düşük yazdırma yoğunluğu için daha düşük bir sayı seçin.
●
EconoMode. Ortalama baskı işleri yazdırırken EconoMode'u açın. EconoMode, ürünün sayfa başına daha az toner kullanmasına olanak sağlayan bir özelliktir. Bu seçeneğin belirlenmesi toner ömrünü uzatabilir ve sayfa başına maliyeti azaltabilir. Ancak, baskı kalitesini de düşürür. Yazdırılan resim daha açık renkli olur, ancak taslak veya düzeltme kopyaları için yeterlidir. HP, EconoMode'un sürekli kullanılmasını önermez. EconoMode sürekli kullanılırsa, toner bitmeden baskı kartuşu içindeki mekanik parçalar eskiyebilir. Bu koşullar altında baskı kalitesi düşmeye başlarsa, kartuşta toner kalmış olsa bile yeni baskı kartuşu takmanız gerekir.
NOT:

Değişikliklerin geçerli olması için Uygula düğmesini tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Kağıt türleri

Çeşitli ortam türlerine karşılık gelen yazdırma modlarını yapılandırmak için HP ToolboxFX Kağıt türleri seçeneklerini kullanın. Tüm modları fabrika ayarlarına sıfırlamak için Modları Geri Yükle'yi seçin.

NOT:

Değişikliklerin geçerli olması için Uygula düğmesini tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Sistem ayarı

Kopyalama, faks, tarama ve yazdırmayla ilgili sıkışma giderme ve otomatik devam gibi genel ayarları yapılandırmak için HP ToolboxFX sistem ayarları seçeneklerini kullanın.

NOT:

Değişikliklerin geçerli olması için Uygula düğmesini tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Servis

Yazdırma işlemi sırasında ürünün içinde kağıt, toner ve toz parçacıkları birikebilir. Zamanla bu birikim, toner lekeleri ve mürekkep bulaşması gibi baskı kalitesi sorunlarına yol açabilir. HP ToolboxFX, kağıt yolunu temizlemenizi sağlayan kolay bir yöntem sağlar.


Ürünün yönetimi ve bakımı

Aygıt yoklama

Ağ trafiğini azaltmak için HP ToolboxFX aygıt yoklama özelliğini kapatabilirsiniz; ancak bunu yaptığınızda bazı HP ToolboxFX özellikleri de devre dışı kalır: açılan uyarılar, faks günlüğü güncelleştirmeleri ve faksları bu bilgisayara alma becerisi.

NOT:

Değişikliklerin geçerli olması için Uygula düğmesini tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Yazdırma Ayarları

HP ToolboxFX Yazdırma Ayarları sekmesi, aşağıdaki ana sayfalara bağlantılar içerir:

●
Yazdırma. Kopya sayısı ve kağıt yönü gibi, ürünün varsayılan yazdırma ayarlarını değiştirme.
●
PCL5e. PCL5 ayarlarını görüntüleme ve değiştirme.
●
PostScript. PS ayarlarını görüntüleme ve değiştirme.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Yazdırma
  • PCL 5e
  • PostScript


Ürünün yönetimi ve bakımı

Yazdırma

Tüm yazdırma işlevleri için ayarları yapılandırmak için HP ToolboxFX yazdırma ayarları seçeneklerini kullanabilirsiniz. Bunlar, ürünün kontrol panelinde kullanılan seçeneklerin aynısıdır.

NOT:

Değişikliklerin geçerli olması için Uygula düğmesini tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

PCL 5e

PCL 5 yazdırma özelliğini kullanırken ayarları yapılandırmak için PCL 5 seçeneklerini kullanın. Bunlar, kontrol panelinde bulunan PCL5 menüsündeki seçeneklerin aynısıdır.

NOT:

Değişikliklerin geçerli olması için Uygula düğmesini tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

PostScript

HP postscript düzey 3 öykünmesi yazdırma özelliğini kullanırken PostScript seçeneğini kullanın. PostScript hatasını yazdır seçeneği açıkken, HP postscript düzey 3 öykünme hataları oluştuğunda PostScript hata sayfası otomatik olarak yazdırılır.

NOT:

Değişikliklerin geçerli olması için Uygula düğmesini tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Ağ Ayarları

Ürün IP tabanlı bir ağa bağlı olduğunda, ağ yöneticisi ağla ilgili ayarları denetlemek için HP ToolboxFX Ağ Ayarları sekmesini kullanabilir.


Ürünün yönetimi ve bakımı

Katıştırılmış Web sunucusu

Bu ürün, ürün ve ağ etkinlikleri hakkındaki bilgilere erişim olanağı veren katıştırılmış bir Web sunucusuna (EWS) sahiptir. Web sunucusu, Windows gibi işletim sistemlerinin programlar için bilgisayarınızda bir çalışma ortamı sunmasına çok benzer şekilde web programlarının çalışabileceği bir ortam sunar. Bu programlardan alınan çıkışlar, daha sonra Microsoft Internet Explorer, Safari veya Netscape Navigator gibi bir Web tarayıcısı kullanılarak görüntülenebilir.

"Katıştırılmış" Web sunucusu, ağ sunucusuna yüklenen bir yazılım gibi değildir, donanım aygıtında (HP LaserJet ürünü gibi) veya üretici yazılımında durur.

EWS'nin avantajı, ağa bağlı bir ürüne ve bilgisayara sahip herkesin ürüne erişmek için kullanabileceği bir arabirim sunmasıdır. Yüklenmesi veya yapılandırılması gereken özel bir yazılım bulunmamakla birlikte bilgisayarda desteklenen bir Web tarayıcısı olmalıdır. EWS'ye erişmek için, tarayıcınızın adres satırına ürünün IP adresini yazın. (IP adresini bulmak için bir yapılandırma sayfası yazdırın.)

NOT:

Macintosh işletim sistemlerinde, ürünle birlikte verilen Macintosh yazılımını yükledikten sonra USB bağlantısı üzerinden EWS'yi kullanabilirsiniz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özellikler


Ürünün yönetimi ve bakımı

Özellikler

EWS, ürünün ve ağın durumunu görüntülemenizi ve yazdırma işlevlerini bilgisayardan yönetmenizi sağlar. EWS'yi kullanarak aşağıdaki görevleri tamamlayabilirsiniz:

●
Ürün durum bilgisini görüntüleme
●
Tüm sarf malzemelerinin kalan ömrünü belirleme ve yenilerini sipariş etme
●
Ürün yapılandırmasını görüntüleme ve değiştirme
●
Bazı dahili sayfaları görüntüleme ve yazdırma
●
EWS sayfalarının görüntüleneceği dili seçme
●
Ağ yapılandırmasını görüntüleme ve değiştirme
●
Ürünün güvenlik parolasını ayarlama, değiştirme veya silme.
NOT:

EWS'de ağ ayarlarının değiştirilmesi ürünle ilgili bazı yazılımları veya özellikleri devre dışı bırakabilir.


Ürünün yönetimi ve bakımı

HP Web Jetadmin yazılımı kullanma

HP Web Jetadmin, ağa bağlı çevrebirimleri uzaktan yüklemek, izlemek ve sorunları gidermek için kullanılan Web tabanlı bir yazılım çözümüdür. Yönetim etkindir ve böylece ağ yöneticilerine sorunları kullanıcılar etkilenmeden çözme becerisi kazandırır. Bu gelişmiş yönetim yazılımını ücretsiz olarak www.hp.com/go/webjetadmin adresinden indirin.

Belirli ürün özelliklerine destek sağlamak için HP Web Jetadmin'e aygıt eklentileri yüklenebilir. HP Web Jetadmin yazılımı, yeni eklentiler çıktığı zaman bunu size otomatik olarak bildirebilir. Ürün Güncelleştirme sayfasında, HP Web sitesine bağlanıp ürününüzün en son aygıt eklentilerini otomatik olarak yüklemek için yönergeleri uygulayın.

NOT:

Tarayıcılarda Java™ etkinleştirilmiş olmalıdır. Mac OS'den erişim desteklenmez.


Ürünün yönetimi ve bakımı

Ürün güvenliği özellikleri

Ürün, temel işlevlerin devamına olanak tanırken birçok ayar özelliğine erişimi kısıtlayan bir parola özelliği içerir. Parola EWS veya kontrol paneli kullanılarak ayarlanabilir.

Siz yazdırmak üzere ürünün yanına gelinceye kadar faksları üründe depolamak amacıyla özel alma kullanılabilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ürün kontrol paneli aracılığıyla sistem parolası atama
  • EWS aracılığıyla sistem parolası atama
  • Ürünü kilitleme


Ürünün yönetimi ve bakımı

Ürün kontrol paneli aracılığıyla sistem parolası atama

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Sistem Ayarı menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Ürün Güvenliği öğesini seçin ve sonra Tamam düğmesine basın.
4.
Ok düğmelerini kullanarak Açık öğesini seçin ve sonra Tamam düğmesine basın.
5.
Tuş takımını kullanarak parolayı yazın ve sonra Tamam düğmesine basın.


Ürünün yönetimi ve bakımı

EWS aracılığıyla sistem parolası atama

Yetkisiz kullanıcıların ürün ayarlarını değiştirmesini engellemek için ürün parolası atayın.

1.
HP Katıştırılmış Web Sunucusu'nu açmak için Web tarayıcının adres satırına ürünün IP adresini yazın.
2.
Ayarlar sekmesini tıklatın.
3.
Pencerenin sol tarafındaki Güvenlik menüsünü tıklatın.
4.
Aygıt Güvenlik Ayarları alanında Yapılandır . . düğmesini tıklatın.
5.
Aygıt Parolası alanında, parolayı Yeni Parola kutusuna yazın ve sonra Parolayı doğrula kutusuna yeniden yazın.
6.
Uygula düğmesini tıklatın. Parolayı not edin ve güvenli bir yerde saklayın.


Ürünün yönetimi ve bakımı

Ürünü kilitleme

Bu ürün, kablo tipi güvenlik kilidi kullanabileceğiniz bir yuvaya sahiptir.

Güvenlik yuvasının konumu


Ürünün yönetimi ve bakımı

Ekonomi ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • EconoMode ile yazdırma
  • Arşiv yazdırma


Ürünün yönetimi ve bakımı

EconoMode ile yazdırma

Bu ürün belge taslaklarını yazdırmak için EconoMode seçeneği içerir. EconoMode ile daha az toner kullanılarak sayfa başına maliyet azaltılabilir. Ancak, EconoMode kullanımı baskı kalitesini de azaltabilir.

HP, EconoMode'un sürekli kullanılmasını önermez. Sürekli olarak EconoMode kullanılırsa, toner bitmeden baskı kartuşundaki mekanik kısımlar aşınabilir. Bu koşullarda baskı kalitesi düşmeye başlarsa, kartuşta toner olsa bile yeni bir baskı kartuşu takmanız gerekir.

1.
Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve Özellikler veya Tercihler düğmesini tıklatın.
3.
Kağıt/Kalite sekmesini tıklatın.
4.
EconoMode onay kutusunu tıklatın.


Ürünün yönetimi ve bakımı

Arşiv yazdırma

Arşiv yazdırma işlemi toner bulaşmasından ve tozlanmadan daha az etkilenen çıkışlar üretir. Saklamak veya arşivlemek istediğiniz belgeleri yazdırırken arşiv yazdırma özelliğini kullanın.

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Servis menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Arşiv Yazdırma öğesini seçin, Açık veya Kapalı öğesini seçin ve sonra Tamam düğmesine basın.


Ürünün yönetimi ve bakımı

Sessiz modu ayarları

Bu üründe, yazdırma sırasında sesi azaltan bir sessiz mod bulunur. Sessiz mod açıldığında, ürün daha düşük bir hızda yazdırma yapar.

NOT:

Sessiz modu ürünün yazdırma hızını azaltır, bu da baskı kalitesini yükseltebilir.

Sessiz modu etkinleştirmek için aşağıdaki adımları izleyin.

Sessiz modu yazıcı sürücüsünden etkinleştirme

1.
Yazıcı özelliklerini açın ve ardından Aygıt Ayarları sekmesini tıklatın.
2.
Sessiz Modu özelliğini etkinleştirmek için Etkinleştir seçeneğini tıklatın.

Sessiz modu ürün kontrol panelinden etkinleştirme

1.
Kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Sistem Ayarı menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Sessiz Mod öğesini seçin ve sonra Tamam düğmesine basın.
4.
Ok düğmelerini kullanarak Açık öğesini seçin ve sonra Tamam düğmesine basın.


Ürünün yönetimi ve bakımı

Tüketim ürünlerini ve aksesuarları yönetme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Bir kartuş tahmini kullanım ömrü sonuna geldiğinde yazdırma
  • Baskı kartuşlarını yönetme
  • Değiştirme yönergeleri


Ürünün yönetimi ve bakımı

Bir kartuş tahmini kullanım ömrü sonuna geldiğinde yazdırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Sarf malzemesi iletileri
  • Çok düşük düzeydeyken Uyar özelliğini kontrol panelinden etkinleştirme veya devre dışı bırakma


Ürünün yönetimi ve bakımı

Sarf malzemesi iletileri

Sarf malzemeleriyle ilgili bildirimler, ürün kontrol panelinde ve tam ürün yazılımı yüklü olan bilgisayarlarda bildirilir. Tam ürün yazılımı yüklü değilse, sarf malzemeleriyle ilgili bildirimlerin tümünü belirgin bir şekilde alamayabilirsiniz. Tam ürün yazılımını yüklemek için, ürünle birlikte gelen CD'yi yerleştirin ve tam yükleme adımlarını izleyin.

●
Baskı kartuşu tahmini ömrünün sonuna yaklaştığında Siyah Kartuş Az iletisi görünür.
●
Baskı kartuşu tahmini ömrünün sonuna geldiğinde Siyah Çok Az iletisi görünür. HP, baskı kalitesinin en iyi düzeyde olması için Siyah Çok Az iletisi göründüğünde ilgili baskı kartuşunu değiştirmenizi önerir.

Tahmini ömrünün sonuna gelmiş bir kartuşu kullanılırken baskı kalitesi sorunlarıyla karşılaşılabilir. Baskı kalitesi kabul edilebilir olduğu sürece, sarf malzemesinin bu aşamada değiştirilmesi gerekmez.

NOT:

Devam ayarının kullanılması, müşteri etkileşimi olmadan çok az seviyesinin ötesinde yazdırmaya olanak tanır ve yetersiz baskı kalitesine yol açabilir.


Ürünün yönetimi ve bakımı

Çok düşük düzeydeyken Uyar özelliğini kontrol panelinden etkinleştirme veya devre dışı bırakma

Devam özelliğini istediğiniz zaman etkinleştirebilir veya devre dışı bırakabilirsiniz ve yeni bir baskı kartuşu taktığınızda yeniden etkinleştirmeniz gerekmez. Çok Düşük Düzeyde menüsü Devam olarak ayarlanırsa, baskı kartuşu önerilen değiştirme düzeyine eriştiğinde ürün yazdırma işlemine otomatik olarak devam eder. Baskı kartuşu çok azalmış durumdayken devam modunda kullanılıyorsa Siyah çok az iletisi görünür.

1.
Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Sistem Ayarı menüsünü seçin ve sonra OK düğmesine basın.
3.
Ok düğmelerini kullanarak Çok Düşük Düzeyde menüsünü seçin ve sonra OK düğmesine basın.
4.
Ok düğmelerini kullanarak Siyah Kartuş menüsünü seçin ve sonra OK düğmesine basın.
5.
Aşağıdaki seçeneklerden birini seçin:
●
Çok düşük düzeydeyken devam etme özelliğini etkinleştirmek için Devam öğesini seçin.
●
Çok düşük düzeydeyken siyah yazdırma (veya devam etme) özelliğini devre dışı bırakmak için Durdur öğesini seçin.
●
Ürünün işi yazdırmadan önce devam edip etmeyeceğini kullanıcıya sorması için, Uyar öğesini seçin.
6.
Ayarı kaydetmek için OK düğmesine basın.

Bir HP sarf malzemesi çok az durumuna geldiğinde, HP’nin bu sarf malzemesiyle ilgili yüksek Koruma Garantisi sona erer. Bir HP sarf malzemesi ürünü çok düşük düzeydeyken devam etme modunda kullanıldığında baskıda veya kartuşta oluşan tüm bozukluklar, HP Baskı Kartuşu Garanti Bildirimi koşulları altında, sarf malzemesinin üretiminde kullanılan malzeme veya işçilikten kaynaklanan bozukluk olarak kabul edilmez.


Ürünün yönetimi ve bakımı

Baskı kartuşlarını yönetme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Baskı kartuşunu saklama
  • HP ürünü olmayan baskı kartuşları hakkındaki HP ilkeleri
  • HP sahtecilik ihbar hattı ve Web sitesi
  • Sarf malzemelerinin geri dönüşümü
  • Yazıcı kartuşu düzeni


Ürünün yönetimi ve bakımı

Baskı kartuşunu saklama

Baskı kartuşunu ancak kullanacağınız zaman ambalajından çıkarın.

DİKKAT:

Baskı kartuşunun zarar görmemesi için, kartuşu birkaç dakikadan uzun bir süre ışığa maruz bırakmayın.


Ürünün yönetimi ve bakımı

HP ürünü olmayan baskı kartuşları hakkındaki HP ilkeleri

Hewlett-Packard Company, ister yeni ister yeniden üretilmiş olsun, HP olmayan baskı kartuşlarının kullanılmasını önermez.

NOT:

HP ürünü olmayan baskı kartuşlarının neden olduğu hasarlar HP garanti ve servis sözleşmeleri kapsamında değildir.


Ürünün yönetimi ve bakımı

HP sahtecilik ihbar hattı ve Web sitesi

HP baskı kartuşu taktığınızda kontrol panelinde kartuşun HP ürünü olmadığı iletisi görüntüleniyorsa, HP sahtecilik ihbar hattını (1-877-219-3183, Kuzey Amerika’da ücretsiz) arayın veya www.hp.com/go/anticounterfeit adresine gidin. HP, kartuşun orijinal olup olmadığının belirlenmesine yardımcı olacak ve sorunu çözmek için gereken işlemleri uygulayacaktır.

Aşağıdaki durumlarla karşılaştığınızda baskı kartuşunuz orijinal HP baskı kartuşu olmayabilir:

●
Sarf malzemelerinin durumu sayfasında, HP olmayan bir sarf malzemesinin takılı olduğu belirtiliyor.
●
Baskı kartuşuyla ilgili çok sayıda sorun yaşıyorsunuz.
●
Kartuş her zamanki gibi görünmüyor (örneğin, ambalajı HP ambalajından farklı).


Ürünün yönetimi ve bakımı

Sarf malzemelerinin geri dönüşümü

Orijinal bir HP baskı kartuşunu geri dönüştürmek için, kullanılmış kartuşu yeni kartuşun geldiği kutuya yerleştirin. Kullanılmış sarf malzemesini geri dönüştürülmek üzere HP'ye göndermek için ekteki iade etiketini kullanın. Ayrıntılı bilgi için, her yeni HP sarf malzemesi öğesine eklenen geri dönüştürme kılavuzuna bakın.


Ürünün yönetimi ve bakımı

Yazıcı kartuşu düzeni

Kartuş ara çözümü

1
Plastik kalkan
2
Baskı kartuşu bellek etiketi
3
Görüntü Tamburu Yazdırma kartuşunun altındaki görüntü tamburuna dokunmayın. Görüntü tamburunun üstündeki parmak izleri yazdırmada kalite sorunlarına yol açabilir.


Ürünün yönetimi ve bakımı

Değiştirme yönergeleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Toneri eşit şekilde dağıtma
  • Yazdırma kartuşunu değiştirme
  • Kağıt alma silindirini değiştirme
  • Ayırma dolgusunu değiştirme


Ürünün yönetimi ve bakımı

Toneri eşit şekilde dağıtma

Baskı kartuşunda az miktarda toner kaldığında, yazdırılan sayfada soluk veya açık alanlar görünebilir. Toneri eşit şekilde dağıtarak, baskı kalitesini geçici olarak yükseltebilirsiniz.

1.
Baskı kartuşu kapağını açın ve ardından eski baskı kartuşunu yazıcıdan çıkarın.

Baskı kartuşu çıkarma

2.
Tonerin eşit biçimde dağılmasını sağlamak için baskı kartuşunu öne arkaya doğru hafifçe sallayın.

DİKKAT:

Giysilerinize toner bulaşacak olursa, giysinizi kuru bir bezle silip soğuk suyla yıkayın. Sıcak su, tonerin kumaşa işlemesine neden olur.

3.
Baskı kartuşunu yeniden ürüne takın ve baskı kartuşu kapağını kapatın.

Baskı kartuşu takma

Baskı yine de açık renkli çıkarsa, yeni bir toner kartuşu takın.


Ürünün yönetimi ve bakımı

Yazdırma kartuşunu değiştirme

1.
Baskı kartuşu kapağını açın ve eski baskı kartuşunu yazıcıdan çıkarın. Baskı kartuşu kutusundaki geri dönüştürme bilgilerine bakın.

baskı kartuşunu çıkarma

2.
Yeni baskı kartuşunu poşetinden çıkartın.
DİKKAT:

Baskı kartuşunun zarar görmemesi için, kartuşu her iki ucundan tutun.
3.
Kulakçığı çekin ve bandı kartuşun içinden tamamen çıkarın. Kulakçığı, geri dönüşüme göndermek üzere baskı kartuşu kutusuna koyun.

sızdırmazlık bandını çıkartma

4.
Tonerin kartuşun içinde eşit olarak dağılması için, baskı kartuşunu yavaşça öne arkaya sallayın.

baskı kartuşunu sallama

5.
Baskı kartuşunu ürüne takın ve baskı kartuşu kapağını kapatın.

baskı kartuşunu takma

DİKKAT:

Giysilerinize toner bulaşacak olursa, giysinizi kuru bir bezle silip soğuk suyla yıkayın. Sıcak su, tonerin kumaşa işlemesine neden olur.

NOT:

Toner azaldığında, yazdırılan sayfada soluk veya açık renkli alanlar görülebilir. Toneri eşit şekilde dağıtarak, baskı kalitesini geçici olarak yükseltebilirsiniz. Toneri yeniden eşit olarak dağıtmak için kartuşu üründen çıkarın ve yavaşça öne arkaya sallayın.


Ürünün yönetimi ve bakımı

Kağıt alma silindirini değiştirme

Uygun ortamla normal kullanım aşınmaya yol açar. Zayıf ortamın kullanımı, kağıt alma silindirinin daha sık değiştirilmesini gerektirebilir.

Üründe sık sık kağıt alma hataları ortaya çıkıyorsa (baskı ortamı beslenmiyorsa), kağıt alma silindirini değiştirmeniz veya temizlemeniz gerekebilir.

UYARI!

Kağıt alma silindirini değiştirmeden önce, güç düğmesini kullanarak ürünü kapatın, elektrik kablosunu prizden çekin ve ürünün soğumasını bekleyin.

DİKKAT:

Bu işlemin yapılmaması ürüne zarar verebilir.

1.
Yazıcı kartuşu kapağını açın ve yazıcı kartuşunu çıkarın.
DİKKAT:

Baskı kartuşunun zarar görmesini engellemek için en az ölçüde doğrudan ışığa maruz bırakın. Baskı kartuşunu bir kağıt sayfasıyla örtün.

baskı kartuşunu çıkarma

2.
Kağıt alma silindirini bulun.

kağıt alma silindirini bulma

3.
Kağıt alma silindirinin her bir yanındaki küçük, beyaz tırnağı açın ve silindiri öne doğru döndürün.

4.
Kağıt alma silindirini yavaşça yukarı ve dışarı çekin.

kağıt alma silindirini çıkarma

5.
Yeni kağıt alma silindirini yuvaya yerleştirin. Her iki kenarda bulunan dairesel ve dikdörtgen yuvalar silindiri hatalı takmanızı önler.

yeni kağıt alma silindirini konumlama

6.
Yeni kağıt alma silindirinin üstünü, her iki kenarı yerine oturuncaya kadar kendinizden uzağa doğru döndürün.

7.
Baskı kartuşunu ürüne takın ve baskı kartuşu kapağını kapatın.

baskı kartuşunu takma


Ürünün yönetimi ve bakımı

Ayırma dolgusunu değiştirme

Uygun ortamla normal kullanım aşınmaya yol açar. Kalitesiz ortam kullanımı, ayırma dolgusunun daha sık değiştirilmesini gerektirebilir.

Ürün düzenli olarak tek seferde birden çok ortam yaprağı çıkarıyorsa, ayırma dolgusunu değiştirmeniz gerekebilir.

UYARI!

Ayırma dolgusunu değiştirmeden önce, güç düğmesini kullanarak ürünü kapatın, elektrik kablosunu prizden çekin ve ürünün soğumasını bekleyin.

NOT:

Ayırma dolgusunu değiştirmeden önce, kağıt alma silindirini temizleyin.

1.
Kağıdı çıkarın ve ana giriş tepsisini kapatın. Ürünü kenarına yerleştirin.

2.
Ürünün altında, ayırma dolgusunu yerinde tutan iki vidayı sökün.

3.
ayırma dolgusunu çıkarın.

ayırma dolgusunu çıkarma

4.
Yeni ayırma pedini takın ve yerine vidalayın.

yeni ayırma dolgusunu takma

5.
Ürünün fişini prize takın ve ürünü açın.

ürünün fişini takma


Ürünün yönetimi ve bakımı

Ürünü temizleme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kağıt alma silindirini temizleme
  • Belge besleyici kağıt alma silindirlerini ve ayırma tamponunu temizleme
  • Kağıt yolunu temizleme
  • Tarayıcı camı şeridini ve şaryoyu temizleyin


Ürünün yönetimi ve bakımı

Kağıt alma silindirini temizleme

Değiştirmeden önce kağıt alma silindirini temizlemek isterseniz şu yönergeleri izleyin:

1.
Ürünü kapatın, elektrik kablosunu üründen çekin ve kağıt alma silindirini çıkarın.
2.
Tüy bırakmayan bir bezi izopropil alkole batırın ve silindiri silin.

UYARI!

Alkol yanıcıdır. Alkolü ve bezi açık ateşten uzak tutun. Ürünü kapatmadan ve elektrik kablosunu takmadan önce alkolün tamamen kurumasını bekleyin.

NOT:

California’nın belirli bölgelerinde, hava kirliliğini denetleme yönetmelikleri, sıvı izopropil alkolün (IPA) temizlik maddesi olarak kullanılmasını kısıtlar. California’nın bu bölgelerinde, lütfen daha önceki önerileri dikkate almayın ve kağıt alma silindirini temizlemek için kuru, toz bırakmayan ve suyla ıslatılmış bir bez kullanın.

3.
Kuru, tüy bırakmayan bir bezle kağıt alma silindirini silin ve yumuşamış kiri temizleyin.

kağıt alma silindirini silme

4.
Kağıt alma silindirini yeniden ürüne takmadan önce, tamamen kurumasını bekleyin.

Kağıt alma silindirini geri takın.

5.
Güç kablosunu ürüne takın.


Ürünün yönetimi ve bakımı

Belge besleyici kağıt alma silindirlerini ve ayırma tamponunu temizleme

Ürün belge besleyicisi sıkışma veya birden fazla kağıt alma gibi kağıt kullanma sorunlarıyla karşılaşıyorsa, belge besleyici kağıt alma silindirlerini ve ayırma tamponunu temizleyin.

1.
Belge besleyici kapağını açın.

Belge besleyici kapağını açın

2.
Kirleri çıkarmak için kağıt alma silindirlerini ve ayırma tamponunu nemli ve tiftiksiz bir bezle silin.

Belge besleyici silindirlerini ve tamponu silin

3.
Belge besleyici kapağını kapatın.

Belge besleyici kapağını kapatın


Ürünün yönetimi ve bakımı

Kağıt yolunu temizleme

Yazdırma işlemi sırasında ürünün içinde kağıt, toner ve toz parçacıkları birikebilir. Zamanla bu birikim, toner lekeleri ve mürekkep bulaşması gibi baskı kalitesi sorunlarına yol açabilir. Bu ürünün bu tür sorunları düzeltebilen ve önleyebilen bir temizleme modu vardır.

Benekler
Bulaşma

Benek örneği

Bulaşmış baskı örneği

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kağıt yolunu HP ToolboxFX yazılımından temizleme
  • Kağıt yolunu ürünün kontrol panelinden temizleme


Ürünün yönetimi ve bakımı

Kağıt yolunu HP ToolboxFX yazılımından temizleme

Kağıt yolunu temizlemek için HP ToolboxFX yazılımını kullanın. Bu, önerilen temizleme yöntemidir. HP ToolboxFX yazılımına erişiminiz yoksa, kontrol paneli yöntemini kullanın.

1.
Ürünün açık ve Hazır durumunda olduğundan ve öncelikli giriş tepsisine ve tepsi 1'e ortam yerleştirildiğinden emin olun.
2.
HP ToolboxFX yazılımını açın, ürünü tıklatın ve sonra Sistem Ayarları sekmesini tıklatın.
3.
Servis sekmesini tıklatın ve sonra Başlat'ı tıklatın.

Ürüne yavaşça bir sayfa beslenir. İşlem tamamlandıktan sonra sayfayı atın.


Ürünün yönetimi ve bakımı

Kağıt yolunu ürünün kontrol panelinden temizleme

HP ToolboxFX yazılımına erişiminiz yoksa, ürünün kontrol panelinden bir temizleme sayfası yazdırabilir ve bu sayfayı kullanabilirsiniz.

1.
Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Servis menüsünü seçin ve sonra Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Temizleme Sayfası öğesini seçin ve sonra Tamam düğmesine basın.
4.
İstendiğinde düz letter veya A4 kağıt yerleştirin.
5.
Onaylamak için yeniden Tamam düğmesine basın ve temizleme işlemini başlatın.

Ürüne yavaşça bir sayfa beslenir. İşlem tamamlandıktan sonra sayfayı atın.


Ürünün yönetimi ve bakımı

Tarayıcı camı şeridini ve şaryoyu temizleyin

Zamanla tarayıcı camında ve beyaz plastik arkalıkta toz ve kir birikebilir ve bu durum performansı etkileyebilir. Tarayıcı camını ve beyaz plastik arkalığı temizlemek için aşağıdaki yordamı kullanın.

1.
Aygıtı kapatmak için açma/kapama düğmesini kullanın ve ardından elektrik kablosunu elektrik prizinden çıkarın.
2.
Tarayıcı kapağını açın.
3.
Tarayıcı camını ve beyaz plastik arkalığı, aşındırmayan bir cam temizleyicisiyle nemlendirilmiş yumuşak bir bezle veya süngerle temizleyin.

DİKKAT:

Ürünün herhangi bir parçası üzerinde aşındırıcı madde, aseton, benzen, amonyak, etil alkol veya karbon tetraklorür kullanmayın; bu maddeler ürüne zarar verebilir. Doğrudan camın veya şaryonun üstüne sıvı bir şey koymayın. İçine sızarak ürüne hasar verebilir.

4.
Leke olmaması için camı ve beyaz plastiği güderi veya selüloz bir süngerle kurulayın.
5.
Aygıtı prize bağlayın ve güç düğmesinden açın.


Ürünün yönetimi ve bakımı

Ürün güncelleştirmeleri

Bu ürün için yazılım ve firmware güncelleştirmeleri ve yükleme yönergeleri www.hp.com/support/ljm1530series adresinde bulunabilir. Downloads and drivers'ı (İndirilecek öğeler ve sürücüler) tıklatın, işletim sistemini tıklatın ve ardından ürün için indirilecek öğeyi seçin.


Sorun çözme

Sorun çözme
  • Kendi kendine yardım
  • Sorun çözme denetim listesi
  • Ürünün performansını etkileyen faktörler
  • Fabrika varsayılan ayarlarını geri yükleme
  • Kontrol paneli iletilerini yorumlama
  • Kağıt yanlış besleniyor veya sıkışıyor
  • Baskı kalitesini artırma
  • Ürün yazdırmıyor veya yavaş yazdırıyor
  • Bağlantı sorunlarını çözme
  • Ürün yazılımı sorunları
  • Genel Mac sorunlarını çözme


Sorun çözme

Kendi kendine yardım

Bu kılavuzdaki bilgilere ek olarak, yararlı bilgiler sağlayan başka kaynaklar vardır.

HP Yardım ve Öğrenim Merkezi
HP Yardım ve Öğrenim Merkezi ve diğer belgeler, ürünle birlikte verilen CD’de veya bilgisayarınızdaki HP program klasöründedir. HP Yardım ve Öğrenim Merkezi ürün bilgilerine, HP ürün Web desteğine, sorun giderme bilgilerine, yasal bilgilere ve güvenlik bilgilerine kolayca erişilebilmesini sağlayan bir ürün yardım aracıdır.
Hızlı Başvuru Konuları
Bu ürüne yönelik olarak birkaç Hızlı Başvuru Konusu şu Web sitesinde sunulmaktadır: www.hp.com/support/ljm1530series
Bu konuları yazdırabilir ve ürünün yakınında tutabilirsiniz. Sık gerçekleştirilen işlemler için kullanışlı bir başvuru kaynağıdırlar.
Hızlı Başvuru Kılavuzu
Bu kılavuz, en sık kullanılan ürün işlevlerine yönelik yordamlar içerir. Kılavuz şu Web sitesinden edinilebilir: www.hp.com/support/ljm1530series
Bu kılavuzu yazdırabilir ve ürünün yakınında tutabilirsiniz.
Kontrol paneli yardımı
Kontrol panelinde, baskı kartuşlarını temizlemek ve sıkışmaları gidermek gibi çeşitli görevlerde size kılavuzluk eden dahili yardım vardır.


Sorun çözme

Sorun çözme denetim listesi

Ürünle ilgili bir sorunu gidermeye çalışırken aşağıdaki adımları uygulayın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Adım 1: Ürünün açık olduğunu kontrol edin.
  • Adım 2: Kontrol panelinde hata iletileri olup olmadığını kontrol edin
  • Adım 3: Yazdırma işlevini test edin.
  • Adım 4: Kopyalama işlevini test edin.
  • Adım 5: Faks gönderme işlevini test edin
  • Adım 6: Faks alma işlevini test edin
  • Adım 7: Bilgisayardan yazdırma işi göndermeyi deneyin


Sorun çözme

Adım 1: Ürünün açık olduğunu kontrol edin.

1.
Ürünün elektrik prizine takılı ve açık durumda olduğundan emin olun.
2.
Elektrik kablosunun ürüne ve prize takılı olduğundan emin olun.
3.
Elektrik kablosunu farklı bir prize bağlayarak güç kaynağını kontrol edin.
4.
Yazıcı kartuşunun doğru takıldığından ve tüm kapakların kapatıldığından emin olun. Kontrol paneli bu sorunları gösteren iletileri görüntüler.
5.
Belge besleyici motoru dönmüyorsa, belge besleyici kapağını açın ve tüm ambalaj malzemelerini veya nakliye bantlarını çıkarın.
6.
Tarayıcı lambası yanmazsa, HP Destek birimine başvurun.


Sorun çözme

Adım 2: Kontrol panelinde hata iletileri olup olmadığını kontrol edin

Kontrol paneli hazır durumunu göstermelidir. Hata iletisi görüntülenirse hatayı giderin.


Sorun çözme

Adım 3: Yazdırma işlevini test edin.

1.
Raporlar menüsünü açın ve raporu yazdırmak için Yapılandırma Rap öğesini seçin.
2.
Rapor yazdırılmazsa, tepside kağıt yüklü olduğundan emin olun ve ürün içinde sıkışmış kağıt olup olmadığını kontrol panelinden kontrol edin.


Sorun çözme

Adım 4: Kopyalama işlevini test edin.

1.
Yapılandırma sayfasını belge besleyiciye yerleştirin ve kopyalayın. Kağıt belge besleyiciye düzgün beslenmiyorsa, belge besleyici kağıt alma aksamını değiştirmeniz gerekebilir.
2.
Yapılandırma sayfasını tarayıcı camına yerleştirin ve kopyalayın.
3.
Kopyalanan sayfaların baskı kalitesi kabul edilebilir düzeyde değilse, tarayıcı camını temizleyin.


Sorun çözme

Adım 5: Faks gönderme işlevini test edin

1.
Ürün kontrol panelindeki Faksı Başlat [image] düğmesine basın.
2.
Çevir sesini dinleyin.
3.
Çevir sesi duymazsanız, telefon hattı çalışmıyor olabilir veya ürün telefon hattına bağlı olmayabilir.


Sorun çözme

Adım 6: Faks alma işlevini test edin

1.
Ürüne faks göndermek için başka bir faks makinesini kullanın.
2.
Ürün faks almıyorsa, ürüne bağlı çok fazla telefon aygıtınız olmadığından ve tüm telefon aygıtlarının doğru sırada bağlandığından emin olun.
3.
Ürünün faks ayarlarını gözden geçirin ve sıfırlayın.
4.
Özel Al özelliğini kapatın.


Sorun çözme

Adım 7: Bilgisayardan yazdırma işi göndermeyi deneyin

1.
Bir sözcük işlemci program kullanarak ürüne bir yazdırma işi gönderin.
2.
İş yazdırılmıyorsa, doğru yazıcı sürücüsünü seçtiğinizden emin olun.
3.
Ürün yazılımını kaldırın ve yeniden yükleyin.


Sorun çözme

Ürünün performansını etkileyen faktörler

İşlerin yazdırılma süresini etkileyen birkaç faktör vardır:

●
Özel kağıt (asetat, ağır kağıt ve özel boyutlu kağıt gibi) kullanılması
●
Ürün işleme ve indirme süresi
●
Grafiklerin karmaşıklığı ve boyutu
●
Kullanmakta olduğunuz bilgisayarın hızı
●
USB veya ağ bağlantısı
●
Ürün G/Ç yapılandırması
●
Sessiz Mod, En İyi Modu, Taslak Modu veya Yazdırma Yoğunluğu gibi belirli yazdırma ayarları.


Sorun çözme

Fabrika varsayılan ayarlarını geri yükleme

Fabrika varsayılan ayarlarının geri yüklenmesi ayarın tümünü fabrika varsayılan değerlerine döndürür ve ayrıca faks başlığı adını, telefon numarasını, hızlı aramaları ve ürün belleğinde depolanan tüm faksları temizler.

DİKKAT:

Bu yordam, tek dokunmalı tuşlar ve hızlı arama kodlarıyla ilişkili tüm faks numaralarını ve adlarını da temizler ve bellekte saklanan tüm sayfaları siler. Yordam, daha sonra ürünü otomatik olarak yeniden başlatır.

1.
Ürünün kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Servis öğesini seçin ve ardından Tamam düğmesine basın.
3.
Ok düğmelerini kullanarak Varsayılanları Geri Yükle öğesini seçin ve sonra Tamam düğmesine basın.

Ürün otomatik olarak yeniden başlatılır.


Sorun çözme

Kontrol paneli iletilerini yorumlama

Kontrol paneli iletilerinin büyük bir bölümü, normal çalışma sırasında kullanıcıya yol göstermek içindir. Kontrol paneli iletileri geçerli işlemin durumunu gösterir ve gerekirse ekranın ikinci satırında sayfa sayısını belirtir. Ürün faks verisi, yazdırma verisi veya tarama komutları alırken kontrol paneli iletileri bu durumu gösterir. Ayrıca, uyarı iletileri ve önemli hata iletileri, işlem yapmayı gerektiren durumları gösterir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kontrol paneli ileti türleri
  • Kontrol paneli mesajları


Sorun çözme

Kontrol paneli ileti türleri

Uyarı iletileri geçici olarak görüntülenir ve devam etmek için OK düğmesine veya işi iptal etmek İptal [image] düğmesine basarak iletiyi onaylamanız gerekebilir. Belirli uyarılar görüntülendiğinde iş tamamlanmayabilir veya baskı kalitesi bundan etkilenebilir. Uyarı iletisi yazdırmayla ilgiliyse ve otomatik devam özelliği açıksa, uyarı herhangi bir işlem yapılmadan 10 saniye süreyle görüntülendikten sonra, ürün baskı işini devam ettirmeyi dener.

Önemli hata iletileri, bir tür hata durumunu gösterebilir. Gücün kapatılıp yeniden açılması sorunu giderebilir. Önemli bir hata devam ederse ürünün servise ihtiyacı olabilir.


Sorun çözme

Kontrol paneli mesajları

Denetim masası iletisi
Açıklama
Önerilen eylem
<konum> konumunda sıkışma
iletisi, şu iletiyle dönüşümlü olarak görüntülenir:
Kapağı açın ve sıkışma. giderin
Ürün, iletide belirtilen konumda bir sıkışma algıladı.
İletide belirtilen alandaki sıkışmayı giderin ve sonra kontrol paneli yönergelerini izleyin. Bazı sıkışmaların giderilmesi için, baskı kartuşu kapağının açılması ve yazıcı kartuşunun çıkarılması gerekir.
10.0000 Sarf malzemesi bellek hatası
Baskı kartuşunda bir iletişim hatası vardır.
●
Ürünü kapatın ve yeniden açın.
●
Yazdırma kartuşunun doğru takıldığından emin olun. Baskı kartuşunu çıkarıp yeniden takın.
●
Hata devam ederse baskı kartuşunu değiştirin.
●
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
10.0004 Srf. Mlz. Hatası
10.1004 Sarf malzemesi bellek hatası
Görüntü tamburunda bir iletişim hatası vardır.
●
Ürünü kapatın ve yeniden açın.
●
Hata devam ederse baskı kartuşunu değiştirin.
●
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
49 Hatası
Önce kapa snr aç
Ürün bir ürün yazılımı hatası oluşmuştur.
1.
Güç düğmesini kullanarak gelen gücü kapatın.
2.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın.
3.
En az 30 saniye bekleyin ve sonra gücü açıp ürünün başlatılmasını bekleyin.
4.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
50.X Füzer Hatası
Önce kapa snr aç
Ürün bir iç donanım hatasıyla karşılaştı.
1.
Güç düğmesini kullanarak gelen gücü kapatın.
2.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın.
3.
En az 25 dakika bekleyin ve sonra gücü açıp ürünün başlatılmasını bekleyin.
4.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
52 Tarayıcı hatası
Önce kapa snr aç
Üründe bir tarayıcı hatası oluştu.
1.
Güç düğmesini kullanarak gelen gücü kapatın.
2.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın.
3.
En az 30 saniye bekleyin ve sonra gücü açıp ürünün başlatılmasını bekleyin.
4.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
57 Fan Arızası
Üründe bir genel fan arızası oluştu.
1.
Güç düğmesini kullanarak gelen gücü kapatın.
2.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın.
3.
En az 30 saniye bekleyin ve sonra gücü açıp ürünün başlatılmasını bekleyin.
4.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
79 Hatası
Önce kapa snr aç
Üründe bir ürün yazılımı hatası oluştu.
1.
Güç düğmesini kullanarak gelen gücü kapatın.
2.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın.
3.
En az 30 saniye bekleyin ve sonra gücü açıp ürünün başlatılmasını bekleyin.
4.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Algılayıcı Hatası
Üründe bir kağıt algılayıcı hatası oluştu.
1.
Güç düğmesini kullanarak gelen gücü kapatın.
2.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın.
3.
En az 30 saniye bekleyin ve sonra gücü açıp ürünün başlatılmasını bekleyin.
4.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Arka kapaktan nakliye malzemesini çıkartın
Nakliye malzemesi ürünün arka tarafında kalmış.
Arka kapağı açın ve tüm nakliye malzemelerini çıkartın.
Ayarlar silindi
Ürün iş ayarlarını sildi.
Uygun iş ayarlarını yeniden girin.
Bel Besl Sıkıştı
Üründe belge besleyici sıkışması oluştu.
Belge besleyicideki sıkışmayı giderin.
Bellek az. Yalnızca bir kopya alındı.
Devam için [OK] dğm bsn.
Ürün belleği bu işlemi tamamlayamayacak kadar düşük.
Aynı anda daha az sayfa kopyalayın veya harmanlamayı kapatın.
Hata devam ederse, ürünü kapatıp açın.
Bellek yetersiz
[OK] düğm. basın
Üründe işi gerçekleştirmeye yetecek kadar bellek yok.
Ürün başka işleri gerçekleştiriyorsa, o işler tamamlandıktan sonra işi yeniden gönderin.
Sorun devam ederse, güç düğmesini kullanarak gelen gücü kapatın ve ardından en az 30 saniye bekleyin. Gücü açın ve ürünün başlatılmasını bekleyin.
Çıkış bölmesinde sıkışma
Ürün, çıkış bölmesi alanında kağıt sıkışması algıladı.
İletide belirtilen alandaki sıkışmayı giderin ve sonra kontrol paneli yönergelerini izleyin.
El ile besleme <SIZE>, <TYPE>
iletisi, şu iletiyle dönüşümlü olarak görüntülenir:
Kullanılabilir ortam için [OK] düğmesine basın
Ürün el ile besleme modu için ayarlanmıştır.
Ürüne doğru boyut ve türde kağıt yükleyin veya tepsideki kağıdı kullanmak için OK düğmesine basın.
El ile dupleksleme
iletisi, şu iletiyle dönüşümlü olarak görüntülenir:
Tepsi 1'i yükleme
[OK] düğm. basın
Ürün bir el ile dupleksleme işini işliyor.
İkinci tarafı yazdırmak için, sayfaları tepsiye yüz aşağı olacak ve üst kenarı önde olacak şekilde yerleştirin.
Hatalı Yzd
[OK] düğm. basın
Ürün bir iç donanım hatasıyla karşılaştı.
1.
Sayfaları yeniden yazdırın.
2.
Hata devam ederse, ürünü kapatıp açın.
3.
Sayfaları yeniden yazdırın.
4.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Kağıt alma yok
[OK] düğm. basın
Ürün bir iç donanım hatasıyla karşılaştı.
1.
Ortamın, giriş tepsisinin yeteri kadar içine yerleştirildiğinden emin olun.
2.
Tepsiye, işinize uygun boyutta kağıt yerleştirin.
3.
Tepsideki kağıt kılavuzlarının kağıt boyutuna uygun ayarlandığından emin olun. Kağıt kılavuzlarını, kağıt yığınına değecek ancak kağıdı kıvırmayacak şekilde ayarlayın.
4.
Ürünün, kağıdı elle beslemek üzere bir istemi onaylamanızı bekleyip beklemediğini görmek için ürün kontrol paneline bakın. Kağıt yükleyin ve devam edin.
5.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Kağıt yzd yolunda sıkışma
Ürün kağıt yolunda sıkışma algılamıştır.
İletide belirtilen alandaki sıkışmayı giderin ve sonra kontrol paneli yönergelerini izleyin.
Kapak açık
Baskı kartuşu kapağı açık.
Baskı kartuşunun kapağını kapatın.
Kartuş alanında sıkışma
Ürün, baskı kartuşu alanında kağıt sıkışması algıladı.
İletide belirtilen alandaki sıkışmayı giderin ve sonra kontrol paneli yönergelerini izleyin.
Kartuşun nakliye kilidini çıkarın
Baskı kartuşunda bir nakliye kilidi kalmış.
Baskı kartuşunu çıkarın, nakliye kilidini çıkarın ve kartuşu geri takın.
Kullanılmış siyah kartuş takıldı.
Kullanılmış sarf malzemesi takılmış.
Orijinal HP sarf malzemesi satın aldığınızdan eminseniz, şu HP Web adresini ziyaret edin: www.hp.com/go/anticounterfeit.
Kullanılmış baskı kartuşlarının kullanımından kaynaklanan ürün onarımı garanti kapsamına girmez. Kullanılmış kartuşlarda sarf malzemesinin durumu ve ona bağlı özellikler kullanılamaz.
Motor ilt. Hatası
Ürün bir iç donanım hatasıyla karşılaştı.
1.
Güç düğmesini kullanarak gelen gücü kapatın.
2.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın.
3.
En az 30 saniye bekleyin ve sonra gücü açıp ürünün başlatılmasını bekleyin.
4.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
OBB kapağı açık
Belge besleyici kapağı açık.
Belge besleyici kapağını kapatın.
Sarf malzl Değştr
Baskı kartuşu düzeyi çok düştüğünde, ürün duracak şekilde yapılandırılmıştır.
Baskı kartuşu “çok az” düzeyine ulaştıktan sonra baskı kartuşunu değiştirin veya ürünü yazdırmaya devam edecek şekilde yeniden yapılandırın.
Siyah Kartuşu Değiştir
Baskı kartuşu düzeyi çok düştüğünde, ürün duracak şekilde yapılandırılmıştır.
Baskı kartuşu “çok az” düzeyine ulaştıktan sonra baskı kartuşunu değiştirin veya ürünü yazdırmaya devam edecek şekilde yeniden yapılandırın.
Tarayıcı Hatası X
Üründe bir genel tarayıcı hatası oluştu.
1.
Güç düğmesini kullanarak gelen gücü kapatın.
2.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın.
3.
En az 30 saniye bekleyin ve sonra gücü açıp ürünün başlatılmasını bekleyin.
4.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Tepsi 1'de beklenmy. boyut
Tepsideki kağıt geçerli yazdırma işi için gereken boyutla eşleşmiyor.
Doğru boyutta kağıt yerleştirin ve tepsinin doğru boyuta ayarlandığını doğrulayın.
Tepsi 1'de sıkışma
Ürün, giriş tepsisinde sıkışma algıladı.
İletide belirtilen alandaki sıkışmayı giderin ve sonra kontrol paneli yönergelerini izleyin.
Tepsi 1'e DÜZ <SIZE> yükle
iletisi, şu iletiyle dönüşümlü olarak görüntülenir:
Temizleme Sayfası bşl İçn [Ok] Bsn
Ürün temizleme döngüsü gerçekleştiriyor.
Tepsiye belirtilen boyutta düz kağıt yerleştirin. Temizleme döngüsünü başlatmak için OK düğmesine basın.
Tepsi 1'i takın <TÜR>, <BOYUT>
Tepsi boş.
Tepsiye doğru kağıt türünü ve boyutunu yükleyin.
Ürün hatası
Devam etmek için Tamam düğmesine basın.
Üründe bir iç iletişim hatası oluşmuştur.
1.
Güç düğmesini kullanarak gelen gücü kapatın.
2.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın.
3.
En az 30 saniye bekleyin ve sonra gücü açıp ürünün başlatılmasını bekleyin.
4.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Yazdırma hatası
Üründe bir iç iletişim hatası oluşmuştur.
1.
Güç düğmesini kullanarak gelen gücü kapatın.
2.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın.
3.
En az 30 saniye bekleyin ve sonra gücü açıp ürünün başlatılmasını bekleyin.
4.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/ljm1530series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Yeniden Gönderme Yükseltmesi
Ürün yazılımı yükseltmesi yarıda bırakıldı.
Yükseltme dosyasını ürüne yeniden gönderin.


Sorun çözme

Kağıt yanlış besleniyor veya sıkışıyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ürün kağıt almıyor
  • Ürün birden çok kağıt yaprağı alıyor
  • Kağıt sıkışmalarını önleme
  • Sıkışmaları giderme


Sorun çözme

Ürün kağıt almıyor

Ürün tepsiden kağıt almıyorsa, şu çözümleri deneyin.

1.
Ürünü açın ve sıkışmış kağıtları çıkarın.
2.
Tepsiye, işinize uygun boyutta kağıt yerleştirin.
3.
Tepsideki kağıt kılavuzlarının kağıt boyutuna uygun ayarlandığından emin olun. Kağıt kılavuzlarını, kağıt yığınına değecek ancak kağıdı kıvırmayacak şekilde ayarlayın.
4.
Ürünün, kağıdı elle beslemek üzere bir istemi onaylamanızı bekleyip beklemediğini görmek için ürün kontrol paneline bakın. Kağıt yükleyin ve devam edin.


Sorun çözme

Ürün birden çok kağıt yaprağı alıyor

Ürün tepsiden birden çok kağıt yaprağı alıyorsa, şu çözümleri deneyin.

1.
Kağıt yığınını tepsiden çıkarın, gevşetin, 180 derece döndürün ve ters çevirin. Kağıdı havalandırmayın. Kağıt yığınını tepsiye geri koyun.
2.
Bu üründe yalnızca HP özelliklerine uygun kağıt kullanın.
3.
Kırışık olmayan, katlanmamış ve zarar görmemiş kağıt kullanın. Gerekirse, farklı ambalajdaki kağıdı kullanın.
4.
Tepsinin aşırı doldurulmadığından emin olun. Doldurulmuşsa, kağıt yığınının tümünü tepsiden çıkarın, yığını düzleştirin ve kağıtların bir bölümünü tepsiye geri koyun.
5.
Tepsideki kağıt kılavuzlarının kağıt boyutuna uygun ayarlandığından emin olun. Kağıt kılavuzlarını, kağıt yığınına değecek ancak kağıdı kıvırmayacak şekilde ayarlayın.


Sorun çözme

Kağıt sıkışmalarını önleme

Kağıt sıkışması sayısını azaltmak için, şu çözümleri deneyin.

1.
Bu üründe yalnızca HP özelliklerine uygun kağıt kullanın.
2.
Kırışık olmayan, katlanmamış ve zarar görmemiş kağıt kullanın. Gerekirse, farklı ambalajdaki kağıdı kullanın.
3.
Daha önce yazdırılmamış veya üzerine fotokopi çekilmemiş kağıt kullanın.
4.
Tepsinin aşırı doldurulmadığından emin olun. Doldurulmuşsa, kağıt yığınının tümünü tepsiden çıkarın, yığını düzleştirin ve kağıtların bir bölümünü tepsiye geri koyun.
5.
Tepsideki kağıt kılavuzlarının kağıt boyutuna uygun ayarlandığından emin olun. Kağıt kılavuzlarını, kağıt yığınına değecek ancak kağıdı kıvırmayacak şekilde ayarlayın.
6.
Tepsinin ürüne tam yerleştirildiğinden emin olun.
7.
Ağır, kabartmalı veya delikli kağıda yazdırıyorsanız, elle besleme özelliğini kullanın ve sayfaları birer birer besleyin.


Sorun çözme

Sıkışmaları giderme

Sıkışmaları giderirken, sıkışan kağıdı yırtmamaya dikkat edin. Ürünün içinde küçük bir kağıt parçası kalması, yeni sıkışmalara neden olabilir.

DİKKAT:

Sıkışmaları gidermeden önce, ürünü kapatın ve güç kablosunu çıkarın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Sıkışma konumları
  • Belge besleyicideki sıkışmaları giderme
  • Giriş tepsilerinden sıkışmaları temizleme
  • Ürünün içindeki sıkışmaları temizleme
  • Çıkış alanlarından sıkışmaları giderme
  • Dupleksleyiciden sıkışmaları temizleme


Sorun çözme

Sıkışma konumları

Ürün içinde aşağıdaki konumlarda sıkışmalar olabilir.

1
Belge besleyici
2
Çıkış bölmeleri
3
Giriş tepsileri
4
Baskı kartuşu alanı
5
Arka kapak ve dupleksleyici


Sorun çözme

Belge besleyicideki sıkışmaları giderme

1.
Belge besleyici kapağını açın.

Belge besleyici kapağı

2.
Kağıt alma aksamını açmak için yan mandalı kaldırın ve sıkışmış kağıdı yavaşça dışarı çekin.

Kağıt alma aksamı ve sıkışmış kağıt

3.
Kağıt alma aksamını ve belge besleyici kapağını kapatın.

Belge besleyici kapağı


Sorun çözme

Giriş tepsilerinden sıkışmaları temizleme
DİKKAT:

Sıkışmayı gidermek için cımbız veya kargaburun gibi keskin nesneler kullanmayın. Keskin nesnelerin neden olacağı hasarlar garanti kapsamında karşılanmaz.

Sıkışan ortamı çıkarırken, ortamı üründen dışarıya doğru düz bir şekilde çekin. Sıkışan ortamın üründen dışarıya açılı olarak çekilmesi ürüne zarar verebilir.

NOT:

Sıkışmanın nerede olduğuna bağlı olarak, aşağıdaki adımların bazılarının uygulanması gerekmeyebilir.

1.
Baskı kartuşu kapağını açın ve ardından eski baskı kartuşunu yazıcıdan çıkarın.

Baskı kartuşunu çıkarın

2.
Ana giriş tepsisinde veya öncelikli giriş yuvasında, ortam yığınını çıkarın.

Giriş tepsisinden kağıt çıkarma

3.
Sıkışan ortamın en fazla görünen kısmını (bu ortası da olabilir) iki elinizle kavrayarak dikkatli biçimde çekip üründen çıkarın.

Sıkışan kağıdı çıkarın

4.
Baskı kartuşunu yerine takın ve baskı kartuşu kapağını kapatın.

Baskı kartuşunu değiştirme


Sorun çözme

Ürünün içindeki sıkışmaları temizleme

1.
Yazıcı kartuşu kapağını açın ve yazıcı kartuşunu çıkarın.

baskı kartuşunu çıkarma

DİKKAT:

Toner kartuşunun zarar görmesini engellemek için ışığa maruz bırakmayın. Bir kağıtla üzerini kapatın.
2.
Sıkışan kağıdı görebiliyorsanız, sıkışan kağıdı dikkatlice tutun ve yavaşça ürünün dışına çekin.
NOT:

Sıkışan kağıdı göremiyorsanız sonraki adıma geçin.

Sıkışan kağıdı başarılı bir şekilde temizlediyseniz sonraki adımı atlayın.

sıkışan kağıdı çıkarma

3.
Yeşil sekmeye basın ve ardından sıkışma erişim kapağını açın, sıkışan kağıdı dikkatlice tutun ve yavaşça ürünün dışına çekin.

sıkışma kapağını açın ve sıkışan kağıdı çıkarın

4.
Baskı kartuşunu yerine takın ve ardından baskı kartuşu kapağını kapatın.

baskı kartuşunu değiştirme


Sorun çözme

Çıkış alanlarından sıkışmaları giderme
DİKKAT:

Sıkışmayı gidermek için cımbız veya kargaburun gibi keskin nesneler kullanmayın. Keskin nesnelerin neden olacağı hasarlar garanti kapsamında karşılanmaz.

1.
Baskı kartuşu kapağını açın ve ardından eski baskı kartuşunu yazıcıdan çıkarın.

Baskı kartuşunu çıkarın

2.
Baskı kartuşu kapısını açık tutun ve ardından sıkışmış tüm ortamların en fazla görünen kısmını (bu ortası da olabilir) iki elinizle kavrayarak dikkatli biçimde üründen çıkarın.

Sıkışmış kağıdı çıkarın

3.
Yeşil sekmeye basın ve ardından sıkışma erişim kapağını açın, sıkışan kağıdı dikkatlice tutun ve yavaşça ürünün dışına çekin.

sıkışma kapağını açın ve sıkışan kağıdı çıkarın

4.
Baskı kartuşunu yerine takın ve ardından baskı kartuşu kapağını kapatın.

Baskı kartuşunu değiştirme


Sorun çözme

Dupleksleyiciden sıkışmaları temizleme

1.
Baskı kartuşu kapağını açın ve ardından eski baskı kartuşunu yazıcıdan çıkarın.

Baskı kartuşunu çıkarın

2.
Arka kapağı açın.

Arka kapağı açın

DİKKAT:

Ürün kullanımdayken füzer alanı ısınabilir. Füzerin soğumasını bekleyin.
3.
Sıkışan kağıdı dikkatli bir şekilde tutup yavaşça çekerek ürünün içinden çıkarın.

4.
Arka kapağı kapatın.

Arka kapağı kapatın

5.
Baskı kartuşunu yerine takın ve baskı kartuşu kapağını kapatın.

Baskı kartuşunu değiştirme


Sorun çözme

Baskı kalitesini artırma

Aşağıdaki yönergeleri uygulayarak baskı kalitesi sorunlarının çoğunu önleyebilirsiniz.

●
Yazıcı sürücüsünde doğru kağıt türü ayarını kullanın.
●
Bu üründe HP kağıt özelliklerine uygun kağıt kullanın.
●
Ürünü gereken şekilde temizleyin.
●
Tahmini ömrünün sonuna ulaştığında ve baskı kalitesi artık kabul edilemez olduğunda baskı kartuşlarını değiştirin.
●
Yazdırma gereksinimlerinizi en iyi karşılayan yazıcı sürücüsünü kullanın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kağıt türü seçme
  • HP özelliklerine uygun kağıt kullanma
  • Temizleme sayfası yazdırma
  • Baskı kartuşunu denetleme
  • Yazdırma gereksinimlerinizi en iyi karşılayan yazıcı sürücüsünü kullanma
  • Kopyaların baskı kalitesini iyileştirme


Sorun çözme

Kağıt türü seçme

1.
Yazıcı sürücüsünü açın, Özellikler veya Tercihler düğmesini tıklatın ve ardından Kağıt/Kalite sekmesini tıklatın.
2.
Tür: açılan listesinden bir tür seçin.
3.
OK düğmesini tıklatın.


Sorun çözme

HP özelliklerine uygun kağıt kullanma

Aşağıdaki sorunlardan biriyle karşılaşmışsanız, farklı kağıt kullanın:

●
Baskı çok silik veya bazı alanlarda soluk görünüyor.
●
Basılı sayfalarda toner lekeleri var.
●
Basılı sayfalara toner bulaşmış.
●
Basılı karakterler bozulmuş görünüyor.
●
Yazdırılan sayfalar kıvrılıyor.

Her zaman bu ürünün desteklediği bir kağıt türü ve ağırlığı kullanın. Ek olarak, kağıt seçerken şu kurallara uyun:

●
İyi kalitede, kesik, kertik, yırtık, lekeli, gevşek parçacıklı, tozlu, kırışık, boşluklu, zımba telli ve kenarları kıvrık veya bükülmüş olmayan kağıt kullanın.
●
Daha önce üzerine yazdırılmamış kağıt kullanın.
●
Lazer yazıcılarda kullanılmak üzere tasarlanmış kağıt kullanın. Yalnızca Inkjet yazıcılarda kullanılmak için tasarlanmış kağıt kullanmayın.
●
Aşırı pürüzlü olmayan kağıt kullanın. Daha düzgün kağıt kullanmak genellikle daha iyi baskı kalitesi sağlar.


Sorun çözme

Temizleme sayfası yazdırma

Aşağıdaki sorunlardan biriyle karşılaşmışsanız, kağıt yolundan tozu ve toner artıklarını temizlemek için bir temizleme sayfası yazdırın:

●
Basılı sayfalarda toner lekeleri var.
●
Basılı sayfalara toner bulaşmış.
●
Basılı sayfalarda yinelenen izler görülüyor.

Temizleme sayfası yazdırmak için aşağıdaki yordamı kullanın.

1.
Ürünün kontrol panelinde Ayar [image] düğmesine basın.
2.
Ok düğmelerini kullanarak Servis menüsünü seçin.
3.
Ok düğmelerini kullanarak Temizleme Sayfası öğesini seçin.
4.
İstendiğinde düz letter veya A4 kağıt yerleştirin.
5.
Temizleme işlemini başlatmak için OK düğmesine basın.

Ürüne yavaşça bir sayfa beslenir. İşlem tamamlandıktan sonra sayfayı atın.


Sorun çözme

Baskı kartuşunu denetleme

Baskı kartuşunu kontrol edin ve aşağıdaki sorunlardan biriyle karşılaşırsanız, gerekirse değiştirin:

●
Baskı çok silik veya bazı alanlarda soluk görünüyor.
●
Basılı sayfalarda küçük basılmamış alanlar var.
●
Basılı sayfalarda çizgiler veya bantlar var.
NOT:

Taslak veya EconoMode yazdırma ayarı kullanıyorsanız, baskı silik görünebilir.

Bir baskı kartuşunu değiştirmeniz gerektiğini belirlerseniz, doğru orijinal HP baskı kartuşu parça numarasını öğrenmek için sarf malzemeleri durumu sayfasını yazdırın.

Baskı kartuşunun türü
Sorunu giderme adımları
Yeniden doldurulmuş veya yeniden üretilmiş baskı kartuşu
Hewlett-Packard Company, HP olmayan yeni veya yeniden üretilmiş sarf malzemelerinin kullanılmasını önermez. Bunlar HP ürünleri olmadıklarından, HP bu ürünlerin tasarımını etkileyemez ve kalite düzeylerini denetleyemez. Yeniden doldurulmuş veya yeniden üretilmiş baskı kartuşu kullanıyorsanız ve baskı kalitesinden memnun değilseniz, kartuşu üzerinde “HP” veya “Hewlett-Packard” sözcükleri ya da HP logosu olan orijinal HP kartuşu ile değiştirin.
Orijinal HP baskı kartuşu
1.
Kartuş belirlenen ömrünün sonuna ulaştığında ürün kontrol paneli veya sarf malzemeleri durumu sayfası Çok Az durumunu gösterir. Baskı kalitesi artık kabul edilemez olduğunda baskı kartuşunu değiştirin.
2.
Baskı kartuşunun zarar görüp görmediğini gözle inceleyin. İzleyen yönergelere bakın. Gerekirse baskı kartuşunu değiştirin.
3.
Basılı sayfalarda aynı uzaklıklarla birkaç kez yinelenen işaretler varsa, bir temizleme sayfası yazdırın. Bu sorunu çözmezse, sorunun nedenini belirlemek için bu belgedeki yinelenen hatalarla ilgili bilgileri kullanın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Sarf Malzemeleri Durumu sayfasını yazdırma
  • Baskı kartuşunun zarar görüp görmediğini inceleme
  • Yinelenen hatalar


Sorun çözme

Sarf Malzemeleri Durumu sayfasını yazdırma

Sarf Malzemeleri Durumu. sayfası baskı kartuşlarında kalan tahmini ömrü gösterir. Yedek baskı kartuşu siparişi verebilmeniz ve başka yararlı bilgiler alabilmeniz için ürününüzün doğru orijinal HP baskı kartuşuna ait parça numarasını da listeler.

1.
Ürünün kontrol panelinde Raporlar menüsünü açın.
2.
Yazdırmak için Sarf Malzemeleri Durumu. sayfasını seçin.


Sorun çözme

Baskı kartuşunun zarar görüp görmediğini inceleme

1.
Baskı kartuşunu üründen çıkarın ve koruyucu bandın sökülüp sökülmediğini doğrulayın.
2.
Bellek yongasının hasar görüp görmediğini denetleyin.
3.
Baskı kartuşunun altındaki yeşil görüntü tamburunun yüzeyini inceleyin.
DİKKAT:

Kartuşun altındaki yeşil silindire (görüntü tamburu) dokunmayın. Görüntü tamburunun üstündeki parmak izleri yazdırmada kalite sorunlarına yol açabilir.

4.
Görüntü tamburunda herhangi bir çizik, parmak izi veya başka bir zarar görürseniz, baskı kartuşunu değiştirin.
5.
Görüntü tamburu zarar görmüş gibi durmuyorsa, baskı kartuşunu yavaşça birkaç kez sallayıp geri takın. Sorunun çözülüp çözülmediğini görmek için birkaç sayfa yazdırın.


Sorun çözme

Yinelenen hatalar

Hatalar sayfada aşağıdaki yaklaşık aralıklardan birinde yineleniyorsa, baskı kartuşu hasarlı olabilir.

●
27 mm
●
29 mm
●
75 mm


Sorun çözme

Yazdırma gereksinimlerinizi en iyi karşılayan yazıcı sürücüsünü kullanma

Yazdırılan sayfanın grafiklerinde beklenmeyen çizgiler, metninde eksikler, eksik grafikler, hatalı biçimlendirme veya değiştirilmiş yazı tipleri varsa, farklı bir yazıcı sürücüsü kullanmanız gerekebilir.

HP PCL 6 sürücüsü
●
Varsayılan sürücü olarak sağlanır. Farklı bir sürücü seçilmedikçe bu sürücü otomatik olarak yüklenir.
●
Tüm Windows ortamları için önerilir
●
Çoğu kullanıcı için genel olarak en iyi hız, baskı kalitesi ve ürün özellikleri desteği sunar
●
Windows ortamlarında en iyi hızı elde etmek için Windows Grafik Aygıt Arabirimiyle (GDI) uyumlu çalışacak şekilde geliştirilmiştir
●
PCL 5 tabanlı üçüncü taraf veya özel yazılım programlarıyla tam olarak uyumlu olmayabilir
HP UPD PS sürücüsü
●
Adobe® yazılım programlarıyla veya diğer grafik ağırlıklı yazılım programlarıyla yapılan yazdırma işlemlerinde önerilir
●
Postscript öykünme üzerinden yazdırma gereksinimleri veya postscript flash yazı tipi için destek sağlar
HP UPD PCL 5
●
Windows ortamlarında genel işyeri yazdırma işlemleri için önerilir
●
Önceki PCL sürümleri ve eski HP LaserJet ürünleriyle uyumludur
●
Üçüncü taraf veya özel yazılım programlarıyla yazdırmak için en iyi seçimdir
●
Ürünün PCL 5 olarak ayarlanması gereken karma işletim sistemi ortamları için en iyi çözümdür (UNIX, Linux, ana bilgisayar sistemi)
●
Birden çok yazıcı modeliyle kullanılmak üzere tek bir sürücü sağlanması hedeflenen, şirketlere yönelik Windows ortamlarında kullanılmak amacıyla tasarlanmıştır
●
Mobil Windows bilgisayarından birden çok yazıcı modeline yazdırıldığında tercih edilir

Ek yazıcı sürücülerini bu Web sitesinden indirin: www.hp.com/go/ljm1530series_software.


Sorun çözme

Kopyaların baskı kalitesini iyileştirme

Kopyalanan belgelerde baskı kalitesi sorunlarıyla karşılaşıyorsanız, bu belgede daha önce basılı belgeler için listelenmiş olan çözümleri gözden geçirin. Ancak, bası baskı kalitesi sorunları yalnızca kopyalanan belgelerde olur.

●
Belge besleyici kullanılarak alınan kopyalarda çizgiler görünüyorsa, tarayıcı aksamının sol tarafındaki küçük cam çubuğu temizleyin.
●
Tarayıcı camı kullanılarak alınan kopyalarda benekler veya diğer kusurlar görünüyorsa, tarayıcı camını ve beyaz plastik arkalığı temizleyin.

1.
Aygıtı kapatmak için açma/kapama düğmesini kullanın ve ardından elektrik kablosunu elektrik prizinden çıkarın.
2.
Tarayıcı kapağını açın.
3.
Tarayıcı camını ve beyaz plastik arkalığı, aşındırmayan bir cam temizleyicisiyle nemlendirilmiş yumuşak bir bezle veya süngerle temizleyin.
DİKKAT:

Ürünün herhangi bir parçası üzerinde aşındırıcı madde, aseton, benzen, amonyak, etil alkol veya karbon tetraklorür kullanmayın; bu maddeler ürüne zarar verebilir. Doğrudan camın veya şaryonun üstüne sıvı bir şey koymayın. İçine sızarak ürüne hasar verebilir.

4.
Leke olmaması için camı ve beyaz plastiği güderi veya selüloz bir süngerle kurulayın.
5.
Aygıtı prize bağlayın ve güç düğmesinden açın.


Sorun çözme

Ürün yazdırmıyor veya yavaş yazdırıyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ürün yazdırmıyor
  • Ürün yavaş yazdırıyor


Sorun çözme

Ürün yazdırmıyor

Ürün hiç yazdırmıyorsa, aşağıdaki çözümleri deneyin.

1.
Ürünün açık ve kontrol panelin hazır durumda olduğundan emin olun.
●
Kontrol paneli ürünün hazır olduğunu göstermiyorsa, ürünü kapatıp yeniden açın.
●
Kontrol paneli ürünün hazır olduğunu gösteriyorsa, işi yeniden göndermeyi deneyin.
2.
Kontrol paneli üründe bir hata olduğunu gösteriyorsa, hatayı giderin ve sonra işi yeniden göndermeyi deneyin.
3.
Tüm kabloların düzgün bağlandığından emin olun. Ürün ağa bağlıysa, aşağıdakileri denetleyin:
●
Üründe, ağ bağlantısının yanındaki ışığı denetleyin. Ağ etkinse, ışık yeşildir.
●
Ağa bağlanmak için telefon kablosu değil ağ kablosu kullandığınızdan emin olun.
●
Ağ yönlendiricisinin, hub'ın veya anahtarın açık olduğundan ve düzgün çalıştığından emin olun.
4.
Ürününüzle birlikte gelen CD'den HP yazılımını yükleyin. Genel yazıcı sürücülerini kullanmak, işleri yazdırma kuyruğundan silen gecikmelere neden olabilir.
5.
Bilgisayarınızdaki yazıcıların listesinden, bu ürünün adını sağ tıklatın, Özellikler'i tıklatın ve Bağlantı Noktaları sekmesini açın.
●
Ağa bağlanmak için bir ağ kablosu kullanıyorsanız, Bağlantı Noktaları sekmesinde listelenen yazıcı adının ürün yapılandırma sayfasındaki ürün adıyla aynı olduğundan emin olun.
●
USB kablo kullanıyor ve bir kablosuz ağa bağlanıyorsanız, USB için sanal yazıcı bağlantı noktası'nın yanındaki kutunun işaretli olduğundan emin olun.
6.
Bilgisayarda kişisel güvenlik duvarı sistemi kullanıyorsanız, ürünle iletişimi o engelliyor olabilir. Sorunun kaynağının bu olup olmadığını görmek için güvenlik duvarını geçici olarak devre dışı bırakmayı deneyin.
7.
Bilgisayarınız veya ürününüz kablosuz ağa bağlıysa, düşük sinyal kalitesi veya parazitler yazdırma işini geciktiriyor olabilir.


Sorun çözme

Ürün yavaş yazdırıyor

Ürün yazdırıyor ancak bu yavaş geliyorsa, aşağıdaki çözümleri deneyin.

1.
Bilgisayarın, bu ürünün en düşük özelliklerini karşıladığından emin olun. Özellikler listesi için şu Web sitesine gidin: www.hp.com/support/ljm1530series.
2.
Ürünü ağır kağıt gibi bazı kağıt türlerine yazdıracak şekilde yapılandırdığınızda, ürün toneri kağıda doğru yerleştirebilmek için daha yavaş yazdırır. Kağıt türü ayarı kullandığınız kağıt türü için doğru değilse, ayarı doğru kağıt türüne değiştirin.
3.
Bilgisayarınız veya ürününüz kablosuz ağa bağlıysa, düşük sinyal kalitesi veya parazitler yazdırma işini geciktiriyor olabilir.
4.
Ürün Sessiz Mod ayarını devre dışı bırakın. Bu mod açıldığında, ürün daha düşük bir hızda yazdırma yapar.
5.
Ürün bilgisayara doğrudan bağlandığında, ürünün USB Hızı ayarını değiştirin. Bu ayar hatalı yapılandırıldığında, ürün daha düşük hızda yazdırır.


Sorun çözme

Bağlantı sorunlarını çözme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Doğrudan bağlanma sorunlarını çözme
  • Ağ sorunlarını çözün


Sorun çözme

Doğrudan bağlanma sorunlarını çözme

Ürünü doğrudan bir bilgisayara bağladıysanız, kabloyu kontrol edin.

●
Kablonun bilgisayara ve ürüne bağlı olduğunu doğrulayın.
●
Kablonun 5 metreden daha uzun olmadığını doğrulayın. Daha kısa bir kablo kullanmayı deneyin.
●
Başka bir ürüne bağlayarak, kablonun doğru çalıştığını doğrulayın. Gerekirse kabloyu değiştirin.


Sorun çözme

Ağ sorunlarını çözün

Ürünün ağ ile iletişim kurduğunu doğrulamak için aşağıdakileri kontrol edin. Başlamadan önce, ürün kontrol panelinden bir yapılandırma sayfası yazdırın ve bu sayfada listelenen ürün IP adresini bulun.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kötü fiziksel bağlantı
  • Bilgisayar ürün için hatalı IP adresi kullanıyor
  • Bilgisayar ürünle iletişim kuramıyor
  • Ürün ağ için hatalı bağlantı ve dupleks ayarları kullanıyor
  • Yeni yazılım programları uyumluluk sorunlarına neden olmuş olabilir
  • Bilgisayar veya iş istasyonu hatalı ayarlanmış olabilir
  • Ürün devre dışı veya diğer ağ ayarları yanlış


Sorun çözme

Kötü fiziksel bağlantı

1.
Ürünün doğru uzunlukta bir kabloyla doğru ağ bağlantı noktasına bağlı olduğunu doğrulayın.
2.
Kablo bağlantılarının güvenli olduğunu doğrulayın.
3.
Ürünün arkasındaki ağ bağlantı noktası bağlantısına bakın ve koyu sarı renkli etkinlik ışığının ve yeşil renkli bağlantı durumu ışığının yandığını doğrulayın.
4.
Sorun devam ederse, hub üzerindeki farklı bir kablo veya bağlantı noktasını deneyin.


Sorun çözme

Bilgisayar ürün için hatalı IP adresi kullanıyor

1.
Yazıcı özelliklerini açın ve Bağlantı Noktaları sekmesini tıklatın. Ürünün geçerli IP adresinin seçildiğinden emin olun. Ürün IP adresi ürün yapılandırma sayfasında listelenir.
2.
Ürünü HP standart TCP/IP bağlantı noktasını kullanarak yüklediyseniz, IP adresi değişse bile her zaman bu ürünü kullanarak yazdır'ı seçin.
3.
Ürünü bir Microsoft standart TCP/IP bağlantı noktasını kullanarak yüklediyseniz, IP adresi yerine ana bilgisayar adını kullanın.
4.
IP adresi doğruysa, ürünü silip yeniden ekleyin.


Sorun çözme

Bilgisayar ürünle iletişim kuramıyor

1.
Ağa ping komutu göndererek ağ iletişimini test edin.

a.
Bilgisayarınızda bir komut satırı istemi açın: Windows için Başlat'ı tıklatın, Çalıştır'ı tıklatın ve cmd yazın.
b.
Önce ping, ardından ürününüzün IP adresini yazın.
c.
Pencere gidiş geliş sürelerini görüntülüyorsa, ağ çalışıyordur.

2.
Ping komutu başarısız olduysa, ağ hub'larının açık olduğunu doğrulayın ve ardından ağ ayarlarının, ürünün ve bilgisayarın aynı ağ için yapılandırılmış olduklarını doğrulayın.


Sorun çözme

Ürün ağ için hatalı bağlantı ve dupleks ayarları kullanıyor

Hewlett-Packard, bu ayarın otomatik modda (varsayılan ayar) bırakılmasını önerir. Bu ayarları değiştirirseniz, onları ağınız için de değiştirmeniz gerekir.


Sorun çözme

Yeni yazılım programları uyumluluk sorunlarına neden olmuş olabilir

Yeni yazılım programlarının doğru şekilde yüklendiğini ve doğru yazıcı sürücüsünü kullandığını doğrulayın.


Sorun çözme

Bilgisayar veya iş istasyonu hatalı ayarlanmış olabilir

1.
Ağ sürücülerini, yazıcı sürücülerini ye ağ yönlendirmesini kontrol edin.
2.
İşletim sisteminin doğru yapılandırıldığını doğrulayın.


Sorun çözme

Ürün devre dışı veya diğer ağ ayarları yanlış

1.
Ağ protokolünün durumunu denetlemek için yapılandırma sayfasını inceleyin. Gerekirse etkinleştirin.
2.
Gerekirse ağ ayarlarını yeniden yapılandırın.


Sorun çözme

Ürün yazılımı sorunları

Sorun
Çözümü
Ürünün yazıcı sürücüsü Yazıcı klasöründe görünmüyor
●
Biriktirici işlemini yeniden başlatmak için bilgisayarı yeniden başlatın. Biriktirici kilitlenirse, Yazıcılar klasöründe hiçbir yazıcı sürücüsü görünmez.
●
Ürün yazılımını yeniden yükleyin.
NOT:

Çalışan uygulamaları kapatın. Sistem tepsisinde simgesi olan bir uygulamayı kapatmak için, simgeyi sağ tıklatın ve Kapat veya Devre Dışı Bırak'ı seçin.

●
USB kablosunu bilgisayarda farklı bir USB bağlantı noktasına takmayı deneyin.
Yazılım yüklemesi sırasında bir hata mesajı görüntülendi
●
Ürün yazılımını yeniden yükleyin.
NOT:

Çalışan uygulamaları kapatın. Görev çubuğunda simgesi olan bir uygulamayı kapatmak için, simgeyi sağ tıklatın ve Kapat veya Devre Dışı Bırak'ı seçin.

●
Ürün yazılımını yüklediğiniz sürücüdeki boş alan miktarını kontrol edin. Gerekirse, boşaltabildiğiniz kadar alanı boşaltın ve ürün yazılımını yeniden yükleyin.
●
Gerekirse, Disk Birleştiricisi'ni çalıştırın ve ürün yazılımını yeniden yükleyin.
Ürün Hazır modunda, ancak hiçbir şey yazdırılmıyor
●
Yapılandırma sayfası yazdırın ve ürünün işlevselliğini denetleyin.
●
Tüm kabloların düzgün olarak yerleştirildiğini ve belirtimlere uygun olduğunu doğrulayın. Bu denetimi hem USB hem güç kabloları için yapın. Yeni bir kablo deneyin.


Sorun çözme

Genel Mac sorunlarını çözme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Yazıcı sürücüsü Print & Fax (Yazdırma ve Faks) listesinde listelenmiyor
  • Ürün adı, Print & Fax (Yazdırma ve Faks) ürün listesinde görünmüyor.
  • Yazıcı sürücüsü, Print & Fax (Yazdırma ve Faks) listesinde seçilen ürünü otomatik olarak kurmuyor.
  • Yazdırma işi istediğiniz ürüne gönderilmedi
  • Bir USB kablosuyla bağlandığında, sürücü seçildikten sonra, ürün Print & Fax (Yazdırma ve Faks) listesinde görünmüyor.
  • USB bağlantısını kullanırken genel yazıcı sürücüsünü kullanıyorsunuz


Sorun çözme

Yazıcı sürücüsü Print & Fax (Yazdırma ve Faks) listesinde listelenmiyor

1.
Ürün .GZ dosyasının aşağıdaki sabit sürücü klasöründe bulunduğundan emin olun: Library/Printers/PPDs/Contents/Resources Gerekirse, yazılımı yeniden yükleyin.
2.
GZ dosyası klasördeyse, PPD dosyası bozulmuş olabilir. Dosyayı silin ve yazılımı yeniden yükleyin.


Sorun çözme

Ürün adı, Print & Fax (Yazdırma ve Faks) ürün listesinde görünmüyor.

1.
Kabloların doğru biçimde bağlandığından ve ürünün açık olduğundan emin olun.
2.
Ürün adını kontrol etmek için bir yapılandırma sayfası yazdırın. Yapılandırma sayfasındaki adın Print & Fax (Yazdırma ve Faks) listesindeki ürün adıyla aynı olduğunu doğrulayın.
3.
USB veya ağ kablosunu kaliteli bir kabloyla değiştirin.


Sorun çözme

Yazıcı sürücüsü, Print & Fax (Yazdırma ve Faks) listesinde seçilen ürünü otomatik olarak kurmuyor.

1.
Kabloların doğru biçimde bağlandığından ve ürünün açık olduğundan emin olun.
2.
Ürün .GZ dosyasının aşağıdaki sabit sürücü klasöründe bulunduğundan emin olun: Library/Printers/PPDs/Contents/Resources Gerekirse, yazılımı yeniden yükleyin.
3.
GZ dosyası klasördeyse, PPD dosyası bozulmuş olabilir. Dosyayı silin ve yazılımı yeniden yükleyin.
4.
USB veya ağ kablosunu kaliteli bir kabloyla değiştirin.


Sorun çözme

Yazdırma işi istediğiniz ürüne gönderilmedi

1.
Yazdırma kuyruğunu açın ve yazdırma işini yeniden başlatın.
2.
Gönderdiğiniz baskı işini aynı veya benzer bir ada sahip başka bir ürün almış olabilir. Ürün adını kontrol etmek için bir yapılandırma sayfası yazdırın. Yapılandırma sayfasındaki adın Print & Fax (Yazdırma ve Faks) listesindeki ürün adıyla aynı olduğunu doğrulayın.


Sorun çözme

Bir USB kablosuyla bağlandığında, sürücü seçildikten sonra, ürün Print & Fax (Yazdırma ve Faks) listesinde görünmüyor.
Yazılım sorunlarını giderme

▲
Mac işletim sisteminizin Mac OS X 10.5 veya üstü olduğundan emin olun.

Donanım sorunlarını giderme

1.
Yazıcının açık olduğundan emin olun.
2.
USB kablosunun doğru takıldığından emin olun.
3.
Uygun yüksek hızlı USB kablosu kullandığınızdan emin olun.
4.
Bağlantı zincirinden güç çeken çok sayıda USB aygıtınız olmadığından emin olun. Zincirdeki tüm aygıtların bağlantılarını kesin ve kabloyu doğrudan bilgisayardaki USB bağlantı noktasına bağlayın
5.
Zincirin aynı sırasında güç kullanmayan ikiden fazla USB hub bağlı olup olmadığını denetleyin. Zincirdeki tüm aygıtların bağlantılarını kesin ve ardından kabloyu doğrudan bilgisayardaki USB bağlantı noktasına bağlayın.
NOT:

iMac klavyesi bir güç verilmeyen USB hub'ıdır.


Sorun çözme

USB bağlantısını kullanırken genel yazıcı sürücüsünü kullanıyorsunuz

USB kablosunu yazılımı yüklemeden önce bağladıysanız, bu ürünün sürücüsü yerine bir genel yazıcı sürücüsü kullanıyor olabilirsiniz.

1.
Genel yazıcı sürücüsünü silin.
2.
Yazılımı ürün CD'sinden yeniden yükleyin. Yazılım yükleme programı isteyene kadar USB kablosunu bağlamayın.
3.
Birden çok yazıcı yüklendiyse, Yazdır iletişim kutusunun Format For (Biçimi) açılır menüsünde doğru yazıcıyı seçtiğinizden emin olun.


Sarf malzemeleri ve aksesuarlar

Sarf malzemeleri ve aksesuarlar
  • Yedek parçalar, aksesuarlar ve sarf malzemeleri sipariş etme
  • Parça numaraları


Sarf malzemeleri ve aksesuarlar

Yedek parçalar, aksesuarlar ve sarf malzemeleri sipariş etme

Sarf malzemeleri ve kağıt sipariş etme
www.hp.com/go/suresupply
Orijinal HP parçaları veya aksesuarları sipariş etme
www.hp.com/buy/parts
Servis veya destek sağlayıcıları aracılığıyla sipariş etme
Bir HP yetkili servisine veya destek sağlayıcısına başvurun.


Sarf malzemeleri ve aksesuarlar

Parça numaraları

Aşağıda yazdırma işlemi sırasında geçerli olan aksesuarların listesi verilmiştir. Sipariş bilgileri ve mevcut aksesuarlar ürünün kullanım süresi içinde değişebilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Baskı kartuşu
  • Kablolar ve arabirimler
  • Bakım kitleri


Sarf malzemeleri ve aksesuarlar

Baskı kartuşu

Öğe
Tanım
Parça numarası
HP LaserJet yazıcı kartuşu
Siyah baskı kartuşu
CE278A


Sarf malzemeleri ve aksesuarlar

Kablolar ve arabirimler

Öğe
Tanım
Parça numarası
USB kablosu
2 metre A-B kablosu
8121-0868


Sarf malzemeleri ve aksesuarlar

Bakım kitleri

Öğe
Tanım
Parça numarası
Kağıt alma silindiri
Giriş tepsisi için kağıt alma silindiri
RL1-1443-000CN
Ayırma dolgu grubu
Giriş tepsisi için ayırma dolgusu
RM1-4006-000CN


Servis ve destek

Servis ve destek
  • Hewlett-Packard sınırlı garanti bildirimi
  • HP'nin Yüksek Koruma Garantisi: LaserJet baskı kartuşu sınırlı garanti bildirimi
  • Baskı kartuşuna depolanan veriler
  • Son Kullanıcı Lisans Sözleşmesi
  • Müşteri desteği
  • Ürünü yeniden paketleme


Servis ve destek

Hewlett-Packard sınırlı garanti bildirimi

HP ÜRÜNÜ
SINIRLI GARANTİ SÜRESİ
HP LaserJet M1536dnf
Bir yıl içinde ürün değişimi

HP, siz son kullanıcı olan müşteriye, HP donanımlarında ve aksesuarlarında, satın alma tarihinden itibaren yukarıda belirtilen süre boyunca malzeme ve işçilik kusurları bulunmayacağını garanti eder. HP garanti süresi içinde böyle kusur bildirimleri aldığı taktirde, kusurlu olduğu iddia edilen ürünleri, kendi seçimine bağlı olarak onaracak veya değiştirecektir. Kusurlu ürün yerine verilen ürünler yeni veya performans bakımından yeniye eşdeğer olacaktır.

HP, HP yazılımının, satın alma tarihinden sonra, yukarıda belirlenen süre dahilinde, doğru yüklendiği ve kullanıldığı takdirde malzeme ve işçilik nedeniyle programlama yönergelerini yerine getirme konusunda sorun yaşanmayacağını garanti eder. HP garanti süresi dahilinde bu tür arızalardan haberdar edilirse, HP bu arızalar nedeniyle programlama yönergelerini yerine getiremeyen yazılımı değiştirecektir.

HP, HP ürünlerinin çalışmasının kesintiye uğramayacağı veya hatasız olduğu garantisini vermez. HP'nin makul bir süre boyunca ürünü garanti edildiği şekilde onarması ve değiştirmesi mümkün olmazsa, ürünü iade etmek şartıyla satın alma bedelini geri alma hakkınız doğar.

HP ürünleri, performans bakımından yeniye eşdeğer durumda yeniden üretilmiş veya önemsiz miktarda kullanılmış parçalar içerebilir.

Garanti şu nedenlerden kaynaklanan bozukluklara uygulanmaz: (a) yanlış veya yetersiz bakım ya da kalibrasyon (b) yazılımın, arabirim parçalarının veya sarf malzemelerinin HP tarafından tedarik edilmemesi, (c) yetkisiz değişiklik veya yanlış kullanım (d) ürünün yayınlanan çevresel özellikler dışında kullanımı veya (e) uygun olmayan yerde kullanılması veya uygun olmayan bakım.

YEREL YASALARIN İZİN VERDİĞİ ÖLÇÜDE, YUKARIDAKİ GARANTİLER ÖZELDİR VE YAZILI VEYA SÖZLÜ OLARAK BAŞKA HİÇBİR GARANTİ VEYA KOŞUL İFADE VEYA İMA EDİLMEMEKTEDİR VE HP, ZIMNİ, SATILABİLİRLİK, YETERLİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUK GARANTİLERİNİ VE KOŞULLARINI ÖZELLİKLE REDDEDER. Bazı ülkeler/bölgeler, eyaletler ya da illerde, zımni garanti süresine ilişkin sınırlamalara izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir. Bu sınırlı garanti size belirli yasal haklar tanımaktadır ve eyalete, ile veya ülkeye/bölgeye göre değişen başka haklarınız da olabilir.

HP'nin sınırlı garantisi, HP'nin bu ürüne destek verdiği ve bu ürünü pazarladığı tüm ülke/bölge ve alanlarda geçerlidir. Alacağınız garanti hizmetinin düzeyi yerel standartlara göre değişebilir. HP, ürün üzerinde, yasal veya mevzuata bağlı nedenlerle, sınırları içinde çalıştırılması hiçbir zaman düşünülmemiş ülkelerde/bölgelerde çalıştırılması için biçim, uygunluk ve işlev değişikliği yapmayacaktır.

YEREL KANUNLARIN İZİN VERDİĞİ ÖLÇÜDE, BU GARANTİDEKİ ÇÖZÜMLER SİZİN İÇİN YEGÂNE ÇÖZÜMLERDİR. YUKARIDA BELİRTİLENLER HARİCİNDE, NE HP, NE DE TEDARİKÇİLERİ, VERİ KAYBINDAN VEYA SÖZLEŞMEDEN, HAKSIZ FİİLDEN YA DA BİR BAŞKA DURUMDAN DOĞAN DOĞRUDAN, ÖZEL, ARIZİ, NEDEN OLUNAN (KÂR VE VERİ KAYBI DAHİL) VEYA BENZERİ HASARDAN SORUMLU DEĞİLDİR. Bazı ülkeler/bölgeler, eyaletler ya da illerde, dolaylı veya arızi zararların kapsam dışında bırakılmasına izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir.

YASALARIN İZİN VERDİĞİ ÖLÇÜDE BU BİLDİRİMDEKİ GARANTİ KOŞULLARI, ÜRÜNÜN SİZE SATILMASIYLA İLGİLİ TANINAN ZORUNLU YASAL HAKLARI HARİÇ TUTMADIĞI, SINIRLAMADIĞI VE DEĞİŞTİRMEDİĞİ GİBİ BUNLARA EK OLARAK SAĞLANMAKTADIR.


Servis ve destek

HP'nin Yüksek Koruma Garantisi: LaserJet baskı kartuşu sınırlı garanti bildirimi

Bu HP ürünü üzerinde malzeme ve işçilik hatası bulunmayacağı garanti edilir.

Bu garanti, (a) doldurulmuş, yenilenmiş, yeniden üretilmiş veya herhangi bir şekilde üzerinde bir işlem yapılmış ürünler, (b) yanlış kullanım, hatalı saklama veya yazıcı ürünü için yayımlanmış çevresel özellikler dışında çalıştırılmadan kaynaklanan sorunlara sahip ürünler ya da (c) normal kullanım yüzünden aşınmış ürünler için geçerli değildir.

Garanti hizmetini elde etmek için, (sorunu açıklayan bir yazı ve baskı örnekleri ile birlikte) ürünü satın aldığınız yere iade edin veya HP müşteri hizmetlerine başvurun. Karar hakkı HP'ye ait olacak şekilde, HP hatalı olduğu kanıtlanan ürünü değiştirir veya satın alma bedelini iade eder.

YUKARIDAKİ GARANTİ, YEREL YASALAR ÇERÇEVESİNDE İZİN VERİLEN AZAMİ ÖLÇÜDE, SİZE ÖZEL YEGANE GARANTİDİR VE HP SİZE AÇIKÇA VEYA ZIMNEN, YAZILI VEYA SÖZLÜ BAŞKA HİÇBİR GARANTİ VEYA KOŞUL SAĞLAMADIĞI GİBİ SATILABİLİRLİK, TATMİN EDİCİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUKLA İLGİLİ OLARAK HİÇBİR ZIMNİ GARANTİ VE KOŞUL SAĞLAMAZ.

HP VEYA TEDARİKÇİLERİ, YEREL YASALAR ÇERÇEVESİNDE, SÖZLEŞMEDEN KAYNAKLANAN VEYA HAKSIZ FİİL BİÇİMİNDE YA DA BAŞKA HERHANGİ BİR BİÇİMDE ORTAYA ÇIKAN DOĞRUDAN, ÖZEL, RASLANTISAL VEYA NETİCEDE OLUŞAN HİÇBİR ZARARDAN (KAR VEYA VERİ KAYBI DA DAHİL) SORUMLU DEĞİLDİR.

BU BİLDİRİMDEKİ GARANTİ ŞARTLARI, YASALARIN İZİN VERDİĞİ AZAMİ ÖLÇÜDE, ÜRÜNÜN SİZE SATIŞIYLA İLGİLİ ZORUNLU YASAL HAKLARA EKTİR VE BUNLARI DIŞLAMAZ, DEĞİŞTİRMEZ VEYA SINIRLANDIRMAZ.


Servis ve destek

Baskı kartuşuna depolanan veriler

Bu üründe kullanılan HP baskı kartuşlarında ürünün çalışmasına yardımcı olan bir bellek yongası vardır.

Ayrıca bu bellek yongası ürünün kullanımı ile ilgili olarak şu bilgiler dahil sınırlı miktarda bilgi toplar: baskı kartuşunun ilk takıldığı tarih, baskı kartuşunun son kullanıldığı tarih, baskı kartuşu kullanılarak yazdırılan sayfaların sayısı, sayfa doluluğu, kullanılan yazdırma modları, gerçekleşen tüm yazdırma hataları ve ürün modeli. Bu bilgiler HP'nin gelecek ürünleri müşterilerimizin yazdırma gereksinimlerini karşılayacak şekilde tasarlamasına yardımcı olur.

Baskı kartuşu bellek yongasında toplanan veriler, baskı kartuşunun müşterisini veya kullanıcısını ya da onların ürününü tanımlamak için kullanılabilecek bilgileri içermez.

HP, kendisinin ücretsiz iade ve geri dönüşüm programına gönderilen baskı kartuşlarındaki bellek yongalarından örnek toplar (HP Planet Partners: www.hp.com/recycle). Gelecekteki HP ürünlerini geliştirmek için bu örnek bellek yongaları okunur ve incelenir. Bu baskı kartuşunun geri dönüştürülmesine yardımcı olan HP iş ortakları da bu verilere erişebilir.

Baskı kartuşunu alan diğer tüm üçüncü taraflar bellek yongasındaki adsız bilgilere erişebilir. Bu bilgilere erişime izin vermek istemiyorsanız, yongayı çalışmaz hale getirebilirsiniz. Ancak, bellek yongası çalışamaz hale getirildikten sonra bir HP ürününde kullanılamaz.


Servis ve destek

Son Kullanıcı Lisans Sözleşmesi

LÜTFEN BU YAZILIM ÜRÜNÜNÜ KULLANMADAN ÖNCE DİKKATLE OKUYUN: Bu Son Kullanıcı Lisans Sözleşmesi ("EULA") (a) sizinle (kişi olarak veya temsil ettiğiniz kuruluş olarak) (b) Hewlett-Packard Company ("HP") şirketi arasında, yazılım ürününü ("Yazılım") nasıl kullanacağınızı düzenleyen bir sözleşmedir. Yazılım ile ilgili olarak HP veya tedarikçileriyle sizin aranızda çevrimiçi belge biçimindeki bir lisans sözleşmesi dahil olmak üzere ayrı bir sözleşme olması durumunda bu EULA geçerli değildir. "Yazılım" terimi (i) ilişkili ortamları, (ii) kullanıcı kılavuzu ve diğer basılı belgeleri ve (iii) "çevrimiçi" veya elektronik belgeleri (topluca "Kullanıcı Belgelerini") kapsayabilir.

YAZILIMLA İLGİLİ HAKLAR YALNIZCA İŞBU EULA SÖZLEŞMESİNİN TÜM KOŞULLARINI VE HÜKÜMLERİNİ KABUL ETMENİZ KAYDIYLA VERİLMEKTEDİR. YAZILIM ÜRÜNÜNÜ KURMAK, KOPYALAMAK, İNDİRMEK YA DA HERHANGİ BİR ŞEKİLDE KULLANMAK İŞBU EULA HÜKÜMLERİNE TABİ OLMAYI KABUL ETTİĞİNİZ ANLAMINA GELİR. İŞBU EULA HÜKÜMLERİ VE KOŞULLARINI KABUL ETMİYORSANIZ YAZILIMI YÜKLEMEYİN, İNDİRMEYİN, KOPYALAMAYIN VE KULLANMAYIN. YAZILIMI SATIN ALDIYSANIZ AMA EULA HÜKÜMLERİNİ KABUL ETMİYORSANIZ ÖDEDİĞİNİZ ÜCRETİ GERİ ALMAK İÇİN LÜTFEN SATIN ALMA TARİHİNDEN İTİBAREN ON DÖRT GÜN İÇİNDE YAZILIMI SATIN ALDIĞINIZ YERE İADE EDİN; YAZILIM BAŞKA BİR HP ÜRÜNÜYLE BİRLİKTE YÜKLENDİYSE VEYA KULLANIMA SUNULDUYSA, KULLANILMAMIŞ ÜRÜNÜ TAMAMEN İADE EDEBİLİRSİNİZ.

1. ÜÇÜNCÜ TARAF YAZILIMI. Yazılım, HP'ye ait yazılımlara ("HP Yazılımı") ek olarak, üçüncü taraflardan lisans alınarak kullanılmış yazılımları da ("Üçüncü Taraf Yazılımı" ve "Üçüncü Taraf Lisansı") içerebilir. Lisansı tarafınıza verilen Üçüncü Taraf Yazılımları, ilgili Üçüncü Taraf Lisansı hüküm ve koşullarına tabidir. Genel olarak Üçüncü Taraf Lisansları lisans.txt dosyasında bulunur ve herhangi bir Üçüncü Taraf Lisansı'nı bulamamanız durumunda HP desteğine başvurmanız gerekir. Üçüncü Taraf Lisansları'nda kaynak kodlarının kullanılmasını sağlayan lisanslar (örneğin, GNU Genel Kullanım Lisansı) varsa ve ilgili kaynak kodu Yazılım'a dahil edilmemişse, kaynak kodunun nasıl alınacağını öğrenmek için HP web sitesinin (hp.com) ürün destek sayfalarına bakın.

2. LİSANS HAKLARI. İşbu EULA koşullarının ve hükümlerinin tümüne uymanız kaydıyla aşağıdaki haklar tarafınıza verilmektedir:

a. Kullanım. HP, tarafınıza HP Yazılımı'nın bir kopyasını Kullanmanız için bir lisans vermektedir. "Kullanım", HP Yazılımı'nın yüklenmesi, kopyalanması, depolanması, yürütülmesi, çalıştırılması, görüntülenmesi veya başka herhangi bir biçimde kullanılması anlamını taşır. HP Yazılımı'nda değişiklik yapamaz veya HP Yazılımı'nın lisans veya kontrol özelliklerini devre dışı bırakamazsınız. Yazılım HP tarafından bir görüntüleme veya baskı ürünüyle birlikte kullanılması için verilmişse (örneğin, Yazılım bir yazıcı sürücüsü, donanıma kaydedilmiş yazılım veya eklentiyse), HP Yazılımı yalnızca söz konusu ürünle ("HP Ürünü") birlikte kullanılabilir. Kullanıma ilişkin diğer sınırlamalar Kullanıcı Belgeleri'nde belirtilmiş olabilir. Kullanım için HP Yazılımı'nın bileşenlerini ayıramazsınız. HP Yazılımı'nı dağıtım hakkınız yoktur.

b. Kopyalama. Kopyalama hakkınız, her kopyada orijinal HP Yazılımı'nın marka bildirimlerinin korunması ve yalnızca yedekleme için kullanılması kaydıyla, HP Yazılımı'nı arşivleme veya yedekleme amacıyla kopyalamanız anlamını taşır.

3. YÜKSELTMELER. HP tarafından sağlanan HP Yazılımı'nı yükseltme, güncelleştirme veya ek (topluca "Yükseltme") olarak Kullanmak için HP tarafından Yükseltme'ye uygun görülen orijinal HP Yazılımı'nın lisansına sahip olmanız gerekir. Yükseltmenin orijinal HP Yazılımı'nı geçersiz kılması durumunda, artık söz konusu HP Yazılımı'nı kullanamazsınız. HP Yükseltme ile başka koşullar öne sürmediği sürece tüm Yükseltmeler için bu EULA geçerlidir. EULA ile bu tür koşullar arasında çelişki olması durumunda söz konusu diğer koşullar öncelikli olur.

4. DEVİR.

a. Üçüncü Taraflara Devir. HP Yazılımı’nın ilk kullanıcısı, yalnızca bir kez olmak üzere HP Yazılımı'nı başka bir son kullanıcıya devredebilir. Yapılan devrin tüm bileşen parçalarını, ortamları (medyayı), Kullanıcı Belgeleri'ni, bu EULA'yı ve varsa (uygulanabilirse) Orijinallik Sertifikası'nı kapsaması gerekir. Yapılacak devir başkası üzerinden değil (dolaylı değil), doğrudan yapılabilir. Devirden önce, Yazılımı devralacak son kullanıcının bu EULA koşullarını kabul etmesi gerekir. HP Yazılımı'nın devredilmesiyle otomatik olarak sizin lisansınız da sona erer.

b. Sınırlamalar. HP Yazılımı'nı kiralayamaz, veya ödünç veremezsiniz veya HP Yazılımını ticari paylaşım veya işyeri kullanımı için Kullanamazsınız. İşbu EULA'da açıklıkla belirtilen durumlar dışında HP Yazılımı lisansını başkalarına alt lisans ile veremez, tahsis edemez ya da başka bir şekilde devredemezsiniz.

5. MÜLKİYET HAKLARI. Yazılım ve Kullanıcı Belgeleri üzerindeki fikri mülkiyet hakları HP'ye veya tedarikçilerine aittir ve ilgili telif hakkı, ticari sır, patent ve ticari marka yasaları da dahil olmak üzere yasalar ile korunmaktadır. Yazılım'dan hiçbir ürün numarasını, telif hakkı bildirimini veya mülkiyet hakkı sınırlamasını kaldıramazsınız.

6. TERS MÜHENDİSLİKLE İLGİLİ SINIRLAMALAR. İlgili yasa hükümlerince izin verilen durumlar dışında HP Yazılımı üzerinde ters mühendislik işlemi yapamaz, Yazılımı kaynak koda dönüştüremez, bileşenlerine ayıramazsınız.

7. VERİ KULLANIMINA ONAY VERME. HP ve bağlı kuruluşları (i) Yazılım veya HP Ürünü'nü Kullanmanızla veya (ii) Yazılım'la ya da HP Ürünü ile ilgili destek hizmetleriyle ilgili olarak sağladığınız teknik bilgileri toplayabilir ve kullanabilir. Söz konusu bu bilgilerin tümü HP’nin gizlilik ilkelerine tabi olacaktır. HP bu teknik bilgileri, Kullanımınızı geliştirmek ve destek hizmetleri sağlamak için gereken durumlar dışında, kimliğinizin ortaya çıkmasına neden olacak biçimde kullanmaz.

8. SORUMLULUKLARIN SINIRLANDIRILMASI. Uğrayabileceğiniz zararın miktarı ne olursa olsun, HP ve tedarikçilerinin bu EULA kapsamındaki tüm sorumlulukları ve sizin tek tazminat hakkınız, Ürün için ödediğiniz tutarla veya 5 ABD dolarıyla (hangisi daha fazlaysa) sınırlıdır. HP VE TEDARİKÇİLERİ, OLUŞAN ZARARIN OLASILIĞINDAN ÖNCEDEN HABERDAR EDİLMİŞ OLSALAR VE SAĞLANAN TAZMİNAT ESAS AMACI KARŞILAMAKTAN UZAK OLSA DAHİ, YAZILIM ÜRÜNÜ’NÜN KULLANIMINDAN YA DA KULLANILAMAMASINDAN DOĞAN ÖZEL, ARIZİ, DOLAYLI VEYA SONUÇ NİTELİĞİNDEKİ HER TÜR ZARARLA (KAR KAYBI, İŞİN DURMASI, İŞLE İLGİLİ BİLGİLERİN KAYBI, GİZLİLİĞİN YOK OLMASI VEYA YARALANMALAR DAHİL OLMAK ÜZERE) İLGİLİ SORUMLULUKTAN, YASALAR ÇERÇEVESİNDE İZİN VERİLEN AZAMİ ÖLÇÜDE VARESTEDİR. Bazı eyaletlerde ve yargı bölgelerinde arızi veya sonuç niteliğindeki zarar ziyanın hariç tutulmasına veya sınırlandırılmasına izin verilmediğinden yukarıdaki sınırlamalar sizin için geçerli olmayabilir.

9. ABD HÜKÜMETİ İÇİNDEKİ MÜŞTERİLER. ABD Hükümeti'ne bağlı bir kurumsanız, FAR 12.211 ve FAR 12.212 yönetmelikleri uyarınca, Ticari Bilgisayar Yazılımları, Bilgisayar Yazılımı Belgeleri ve Ticari öğelere İlişkin Teknik Veriler için lisans, ilgili HP ticari lisans sözleşmesi kapsamında verilmektedir.

10. İHRACAT YASALARINA UYUM. (i) Yazılım'ın ihracını ve ithalini düzenleyen veya (ii) Yazılım'ın kullanımını sınırlayan nükleer, kimyasal veya biyolojik silahların yayılmasıyla ilgili kısıtlamalar dahil olmak üzere tüm yasalara, kurallara ve yönetmeliklere uymayı taahhüt etmektesiniz.

11. HAKLARIN SAKLI TUTULMASI. İşbu EULA'da açıkça verilmeyen tüm haklar HP ve tedarikçileri tarafından saklı tutulmaktadir.

(c) 2007 Hewlett-Packard Development Company, L.P.

Düzeltme 06.11.2006


Servis ve destek

Müşteri desteği

Ülkeniz/bölgeniz için telefonla destek alın
Ürün adını, seri numarasını, satın alındığı tarihi ve sorunun açıklamasını hazır bulundurun.
Ülke/bölge telefon numaraları ürünün kutusundaki broşürden veya www.hp.com/support/ adresinden bulunabilir.
24 saat Internet desteği alın
www.hp.com/support/ljm1530series
Macintosh bilgisayarıyla kullanılan ürünler için destek alın
www.hp.com/go/macosx
Yazılım yardımcı programlarını, sürücüleri ve elektronik bilgileri karşıdan yükleyin
www.hp.com/go/ljm1530series_software
Ek HP hizmet veya bakım anlaşmaları isteyin
www.hp.com/go/carepack
Ürününüzü kaydettirin
www.register.hp.com


Servis ve destek

Ürünü yeniden paketleme

HP Müşteri Hizmetleri ürününüzün onarım için HP'ye geri gönderilmesi gerektiğine karar verirse, nakliyeden önce ürünü yeniden paketlemek için buradaki adımları uygulayın.

DİKKAT:

Ambalajın yetersizliğinden dolayı taşıma sırasında ortaya çıkabilecek hasardan müşteri sorumludur.

1.
Yazıcı kartuşunu çıkarın ve saklayın.
DİKKAT:

Yazıcıyı göndermeden önce baskı kartuşunu çıkarmanız kesinlikle çok önemlidir. Nakliye sırasında ürün içinde kalan baskı kartuşu sızıntı yapabilir ve ürün mekanizması ve diğer parçalar tonerle kaplanabilir.

Yazıcı kartuşunun zarar görmemesi için silindirine dokunmamaya dikkat edin ve yazıcı kartuşunu özgün paketinde veya ışığa maruz kalmayacağı bir yerde saklayın.

2.
Güç kablosunu, arabirim kablosunu ve EIO kartı gibi isteğe bağlı aksesuarları çıkarın ve bir yerde saklayın.
3.
Mümkünse, baskı örneklerini ve doğru şekilde yazdırılamayan kağıt veya diğer bir ortamdan 50 - 100 sayfayı pakete koyun.
4.
ABD'de yeni ambalaj malzemesi istemek için HP Müşteri Hizmetleri'ni arayın. Diğer ülkelerde/bölgelerde mümkünse orijinal ambalajı kullanın. Hewlett-Packard gönderme işlemi için ekipmanı sigorta ettirmenizi önerir.


Ürün özellikleri

Ürün özellikleri
  • Fiziksel özellikler
  • Güç tüketimi, elektrikle ilgili özellikler ve akustik yayılımlar
  • Çevresel özellikler


Ürün özellikleri

Fiziksel özellikler

Fiziksel özellikler1
Özellik
HP LaserJet M1536dnf
Ürün ağırlığı
11,7 kg
Ürün yüksekliği
373 mm
Ürün derinliği
343 mm
Ürün genişliği
441 mm

1 Değerler ön verilere dayanmaktadır. Bkz. www.hp.com/support/ljm1530series.


Ürün özellikleri

Güç tüketimi, elektrikle ilgili özellikler ve akustik yayılımlar

Geçerli bilgiler için bkz. www.hp.com/go/ljm1530series_regulatory.


Ürün özellikleri

Çevresel özellikler

Ortam belirtimleri
Çalıştırma1
Saklama1
Sıcaklık
10° - 32,5°C
0° - 35°C
Bağıl Nem
%10 - %80
%10 - %80

1 Değerler ön verilere dayanmaktadır. Bkz. www.hp.com/support/ljm1530series.


Düzenleme bilgileri

Düzenleme bilgileri
  • FCC mevzuatı
  • Çevre korumaya yönelik ürün yönetim programı
  • Uygunluk bildirimi
  • Güvenlik beyanları
  • Telekomünikasyon (faks) ürünleri için ek bildirimler


Düzenleme bilgileri

FCC mevzuatı

Bu araç sınanmış ve FCC kurallarının 15. Bölümüne uygun olarak B Sınıfı bir dijital aygıtın sınırlamalarına uygun olduğu görülmüştür. Bu sınırlar, yerleşik bir kurulumdaki zararlı girişimlere karşı uygun korumayı sağlamak amacıyla tasarlanmıştır. Aygıt radyo frekans enerjisi üretir, kullanır ve yayabilir. Bu donanım yönergeler doğrultusunda kurulmaz ve kullanılmazsa, radyo iletişiminde zararlı girişimlere neden olabilir. Ancak, belirli yüklemelerde girişimin ortaya çıkmayacağının garantisi yoktur. Açılıp kapatılarak belirlenebileceği gibi donatım radyo veya televizyon alıcıları için zararlı girişimlere neden olursa, kullanıcı aşağıdaki önlemlerden bir veya birkaçını uygulayarak girişimi düzeltebilir.

●
Alıcı antenin yönünü veya yerini değiştirin.
●
Aygıtla alıcının arasını açın.
●
Aygıtı, alıcının takılı bulunduğu devreden farklı bir fiş devresine bağlayın.
●
Satıcınıza veya deneyimli bir radyo/TV teknisyenine başvurun.
NOT:

Yazıcıya yapılan, HP tarafından açıkça onaylanmamış değişiklikler, kullanıcının bu aygıtı çalıştırma yetkisini geçersiz kılabilir.

Korumalı bir kablo kullanılması, FCC kuralları Kısım 15 B Sınıfı sınırlarına uyulması için gereklidir.


Düzenleme bilgileri

Çevre korumaya yönelik ürün yönetim programı

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çevreyi koruma
  • Ozon üretimi
  • Enerji tüketimi
  • Toner tüketimi
  • Kağıt kullanımı
  • Plastik Parçalar
  • HP LaserJet baskı sarf malzemeleri
  • İade ve geri dönüşüm yönergeleri
  • Kağıt
  • Malzeme kısıtlamaları
  • Avrupa Birliği'nde ev kullanıcıları tarafından atık donanım malzemelerinin ortadan kaldırılması
  • Kimyasal maddeler
  • Malzeme Güvenliği Veri Sayfası (MSDS)
  • Aşağıdakiler dahil


Düzenleme bilgileri

Çevreyi koruma

Hewlett-Packard Company, çevreye zarar vermeyen kaliteli ürünler sağlamayı ilke edinmiştir. Bu ürün, çevre üzerindeki etkilerini en aza indirecek bazı özelliklerle tasarlanmıştır.


Düzenleme bilgileri

Ozon üretimi

Bu ürün, önemli derecede ozon gazı üretmez (O3).


Düzenleme bilgileri

Enerji tüketimi

Ürünün yüksek verimliliğini azaltmadan doğal kaynak ve para tasarrufu sağlayan Hazır veya Uyku modunda güç kullanımı belirgin biçimde azalır. ENERGY STAR® logosunu taşıyan Hewlett-Packard yazdırma ve görüntüleme donatıları, ABD Çevre Koruma Dairesi'nin görüntüleme donatılarına ilişkin ENERGY STAR belirtimlerine uygundur. ENERGY STAR belirtimlerine uygun görüntüleme donatıları aşağıdaki işareti taşır:

ENERGY STAR® işareti

Diğer ENERGY STAR özelliklerine uygun görüntüleme ürünü model bilgilerini şu adreste bulabilirsiniz:

www.hp.com/go/energystar


Düzenleme bilgileri

Toner tüketimi

EconoMode daha az toner kullanır ve bu da baskı kartuşunun ömrünü uzatabilir.


Düzenleme bilgileri

Kağıt kullanımı

Bu ürünün manuel/otomatik dupleks (iki taraflı yazdırma) ve mizanpaj (bir sayfaya birden çok sayfa yazdırma) özellikleri, kağıt kullanımını azaltarak doğal kaynakların daha az tüketilmesine katkıda bulunabilir.


Düzenleme bilgileri

Plastik Parçalar

25 gramdan daha ağır plastik parçalarda, ürünün kullanım ömrünün sonunda plastik parçaların geri dönüşüm için tanımlanmasını kolaylaştıran, uluslararası standartlara uygun işaretler bulunur.


Düzenleme bilgileri

HP LaserJet baskı sarf malzemeleri

Kullanıldıktan sonra HP LaserJet baskı kartuşlarınızın iadesi ve geri dönüşümü (ücretsiz olarak) HP Planet Partners ile kolaydır. Her yeni HP LaserJet baskı kartuşu ve sarf malzemesi paketinde, birden çok dilde program bilgisi ve yönergeler bulunmaktadır. Ayrı ayrı iade etmek yerine birden çok kartuşu birlikte iade ederek, çevre koruma maliyetini azaltmaya yardımcı olun.

HP, ürün tasarımı ve üretimden dağıtım, tüketici kullanımı ve geri dönüşüme kadar, çevreye duyarlı yaratıcı, yüksek kalitede ürünler ve hizmetler sağlamayı ilke edinmiştir. HP Planet Partners programına katıldığınızda, HP LaserJet baskı kartuşlarınızı, yeni ürünlerin plastik ve metal kaplamasında kullanarak ve milyonlarca ton miktarında atığın çevreye atılmasını önleyerek bunların düzgün bir biçimde geri dönüştürülmesini sağlarız. Bu kartuş geri dönüştürülerek yeni malzemelerde kullanıldığından size iade edilmez. Çevreye karşı duyarlı davrandığınız için teşekkürler!

NOT:

İade etiketini kullanarak yalnızca orijinal HP LaserJet baskı kartuşlarını iade edin. Lütfen bu etiketi HP mürekkep püskürtmeli kartuşlar, HP olmayan kartuşlar, yeniden doldurulmuş veya yeniden üretilmiş kartuşlar ya da garanti iadeleri için kullanmayın. HP mürekkep püskürtmeli kartuşlarınızın geri dönüşümü hakkında bilgi için lütfen http://www.hp.com/recycle adresine gidin.


Düzenleme bilgileri

İade ve geri dönüşüm yönergeleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • ABD ve Porto Riko
  • ABD dışındaki iadeler


Düzenleme bilgileri

ABD ve Porto Riko

HP LaserJet toner kartuş kutusunun içinde gelen etiket, bir veya daha fazla HP LaserJet baskı kartuşunun iadesi ve geri dönüşümü için kullanılır. Lütfen aşağıdaki ilgili yönergeleri takip edin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çoklu iadeler (birden fazla kartuş)
  • Tek iadeler
  • Sevkiyat


Düzenleme bilgileri

Çoklu iadeler (birden fazla kartuş)

1.
Tüm HP LaserJet baskı kartuşlarını orijinal kutusuna ve çantasına koyarak paketleyin.
2.
Yapışkan şerit veya paket bandı kullanarak kutuları birbirine bantlayın. Paket 31 kg (70 lb) olabilir.
3.
Ödemesi yapılmış nakliyat etiketi kullanın.

VEYA

1.
Kendi uygun kutunuzu kullanın veya www.hp.com/recycle adresinden ya da 1-800-340-2445 numaradan ücretsiz toplama kutusu isteyin (31 kg'a kadar (70 lb) HP LaserJet baskı kartuşu alır).
2.
Tek bir ödemesi yapılmış nakliyat etiketi kullanın.


Düzenleme bilgileri

Tek iadeler

1.
HP LaserJet baskı kartuşunu orijinal çantasına ve kutusuna koyarak paketleyin.
2.
Sevkiyat etiketini kutunun önüne yerleştirin.


Düzenleme bilgileri

Sevkiyat

Tüm HP LaserJet baskı kartuşu geri dönüşüm iadeleri için, sonraki teslimatınızda veya ürünü aldığınızda paketi UPS'ye verin veya yetkili bir UPS teslimat noktasına götürün. Yerel UPS teslimat noktanızın yeri için 1-800-PICKUPS numarayı arayın veya www.ups.com adresini ziyaret edin. USPS etiketiyle iade yapıyorsanız, paketi ABD Posta Hizmeti kuryesine verin veya bir ABD Posta Hizmeti Ofisine bırakın. Daha fazla bilgi için veya toplu iade için ek etiket ve kutu siparişi vermek için, www.hp.com/recycle adresini ziyaret edin veya 1-800-340-2445 numaralı telefonu arayın. Talep edilen UPS servisine normal ücretler uygulanır. Bilgiler önceden haber verilmeksizin değiştirilebilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Alaska ve Hawaii'de yaşayanlar için


Düzenleme bilgileri

Alaska ve Hawaii'de yaşayanlar için

UPS etiketini kullanmayın. Bilgi ve yönergeler için 1-800-340-2445 numaralı hattı arayın. ABD Posta Hizmeti, HP ile yaptığı düzenleme uyarınca, Alaska ve Hawaii'den iade edilen kartuşlar için gönderim ücreti almamaktadır.


Düzenleme bilgileri

ABD dışındaki iadeler

HP Planet Partners iade ve geri dönüşüm programına katılmak için geri dönüşüm kılavuzundaki (yeni ürün sarf malzemenizin paketinde yer alır) basit talimatları izleyin veya www.hp.com/recycle adresini ziyaret edin. HP LaserJet baskı sarf malzemelerinizi iade etme konusunda bilgi almak için ülkenizi/bölgenizi seçin.


Düzenleme bilgileri

Kağıt

Bu ürün, HP LaserJet Printer Family Print Media Guide'da açıklanan yönergelere uygun olan geri dönüşümlü kağıtları kullanabilir. Bu ürün, EN12281:2003 uyarınca geri dönüşümlü kağıt kullanımına uygundur.


Düzenleme bilgileri

Malzeme kısıtlamaları

Bu HP ürününe cıva eklenmemiştir.

Bu HP ürünü, kullanım ömrü sonunda özel işlem gerektirebilecek bir pil içermektedir. Bu ürün içinde veya ürün için Hewlett-Packard tarafından sağlanan piller şunları içerir:

HP LaserJet Pro M1530 MFP Series
Tür:
Karbon monofluorid lityum
Ağırlık
0,8 gr
Konum
Biçimlendirici panosunda
Kullanıcı tarafından çıkarılabilir
No

Geri dönüştürme bilgileri için www.hp.com/recycle adresini ziyaret edebilir, ülkenizdeki/bölgenizdeki yetkili makamlara veya Electronics Industries Alliance kuruluşuna başvurabilirsiniz: www.eiae.org.


Düzenleme bilgileri

Avrupa Birliği'nde ev kullanıcıları tarafından atık donanım malzemelerinin ortadan kaldırılması

EU atık simgesi

Ürün veya ambalajındaki bu simge, ürünün diğer ev atıklarıyla birlikte atılmaması gerektiğini belirtir. Atık donanımınızı belirlenmiş bir atık elektrikli ve elektronik donanım toplama merkezine teslim etmek, sizin sorumluluğunuzdadır. Atık donanımınızın elden çıkarılma sırasında ayrı olarak toplanması ve geri dönüştürülmesi, doğal kaynakların korunmasına yardımcı olacak ve insan sağlığına ve çevreye zararlı olmayacak bir şekilde geri dönüştürülmesini sağlayacaktır. Atık donanımınızı geri dönüştürülmek üzere teslim edebileceğiniz yerler hakkında ayrıntılı bilgi için lütfen bulunduğunuz yerdeki belediye makamlarına, ev atıkları toplama hizmetine veya ürünü satın aldığınız mağazaya başvurun.


Düzenleme bilgileri

Kimyasal maddeler

HP, REACH (Avrupa Parlamentosu ve Konseyi'nin 1907/2006 No'lu EC Mevzuatı) gibi yasal gereksinimlere uymak için ürünlerimizdeki kimyasal maddeler hakkında müşterilerimize bilgi vermeyi taahhüt eder. Bu ürünün kimyasal bilgi raporunu şu adresten bulabilirsiniz: www.hp.com/go/reach.


Düzenleme bilgileri

Malzeme Güvenliği Veri Sayfası (MSDS)

Kimyasal madde içeren sarf malzemelerinin (örneğin toner) Malzeme Güvenliği Veri Sayfaları (MSDS) www.hp.com/go/msds veya www.hp.com/hpinfo/community/environment/productinfo/safety adresinden HP Web sitesine erişilerek edinilebilir.


Düzenleme bilgileri

Aşağıdakiler dahil

Bu çevre konuları ile ilgili bilgi almak için:

●
Bu ürün veya pek çok ilgili HP ürünü için ürün çevresel profili sayfası
●
HP’nin çevreye verdiği önem
●
HP’nin çevresel yönetim sistemi
●
HP’nin kullanım ömrü sona eren ürünler için iade ve geri dönüşüm programı
●
Malzeme Güvenliği Veri Sayfaları

www.hp.com/go/environment veya www.hp.com/hpinfo/globalcitizenship/environment sitesini ziyaret edin.


Düzenleme bilgileri

Uygunluk bildirimi

Uygunluk Bildirimi
ISO/IEC 17050-1 ve EN 17050-1 belirtimlerine göre
Üreticinin Adı:
Hewlett-Packard Company
Belge No: BOISB-0902-01-rel.1.0
Üreticinin Adresi:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, ABD
aşağıdaki
Ürün Adı:
HP LaserJet Professional M1536 Series
Mevzuat Model Numarası2)
BOISB-0902-01
BOISB-0903-00 - (ABD Faks Modülü LIU)
BOISB-0903-01 - (AVRUPA Faks Modülü LIU)
Ürün Seçenekleri:
TÜMÜ
Baskı Kartuşu:
CE278A
ürününün aşağıdaki Ürün Özellikleri'ne uygun olduğunu beyan eder:
GÜVENLİK:
IEC 60950-1:2001 / EN60950-1: 2001 +A11
IEC 62311:2007 / EN62311:2008
IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Sınıf 1 Lazer/LED Ürünü)
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - Sınıf B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Başlık 47 CFR, Bölüm 15 Sınıf B1) / ICES-003, Sayı 4
GB9254-2008, GB17625.1-2003
TELEKOM:
ES 203 021; FCC Başlık 47 CFR, Bölüm 683)
ENERJİ KULLANIMI:
Mevzuat (EC) No. 1275/2008
Tamamlayıcı Bilgiler:
Burada söz edilen ürün, EMC 2004/108/EC Direktifinin, 2006/95/EC Düşük Voltaj Direktifinin, 1999/5/EC (Ek II) R&TTE Direktifinin ve 2005/32/EC EuP Direktifinin gerekliliklerini karşılar ve bunu belirtmek üzere CE İşaretini [image] taşır.
Bu Aygıt, FCC kurallarının 15. Bölümüne uygundur. Çalışma, aşağıdaki iki Koşula bağlıdır: (1) bu aygıt zararlı parazite neden olmaz ve (2) bu aygıt alınan her türlü paraziti, istenmeyen çalışma biçimine sebep olabilen parazit de dahil olmak üzere kabul eder.
1.
Ürün, Hewlett-Packard Kişisel Bilgisayar Sistemleri ile normal bir yapılandırma kullanılarak test edilmiştir.
2.
Yasal amaçla, bu ürüne bir Yasal model numarası atanmıştır. Bu numara, ürün adı ya da ürün numaraları ile karıştırılmamalıdır.
3.
Hedef ülkeler/bölgeler için yukarıda belirtilenlere ek olarak telekom onayları ve standartları bu ürüne uygulanmıştır.
4.
Bu üründe Mevzuat Model numaraları aşağıda belirtilmiş olan analog bir faks aksesuarı kullanılmaktadır: Bu ürünün satılacağı ülkelerin/bölgelerin teknik mevzuat gerekliliklerini karşılamak için gerektiği şekliyle BOISB-0903-00 (US-LIU) veya BOISB-0903-01 (EURO LIU).
Boise, Idaho USA
Eylül 2010
Sadece mevzuat konuları için:
Avrupa için Başvuru Adresi:
Bulunduğunuz yerdeki Hewlett-Packard Satış ve Hizmet Bürosu veya Hewlett-Packard Gmbh, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034 Böblingen (FAKS: +49-7031-14-3143) www.hp.com/go/certificates
ABD için Başvuru Adresi:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefon: 208-396-6000)


Düzenleme bilgileri

Güvenlik beyanları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Lazer güvenliği
  • Kanada DOC düzenlemeleri
  • VCCI beyanı (Japonya)
  • Elektrik kablosu yönergeleri
  • Güç kablosu beyanı (Japonya)
  • EMC bildirimi (Kore)
  • Finlandiya için lazer beyanı
  • GS beyanı (Almanya)
  • Malzeme Tablosu (Çin)
  • Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)


Düzenleme bilgileri

Lazer güvenliği

ABD Gıda ve İlaç Dairesi'ne bağlı Aygıt ve Radyolojik Sağlık Merkezi'nin (CDRH), 1 Ağustos 1976'dan bu yana üretilen lazer ürünler için hazırlanmış yönetmelikleri vardır. ABD'de pazarlanan ürünler bu yönetmeliklere uymak zorundadır. Bu aygıt, 1968 Sağlık ve Güvenlik için Radyasyon Kontrolü Yasası uyarınca, ABD Sağlık ve İnsan Hizmetleri (DHHS) Radyasyon Performans Standardı'na göre "1. Sınıf" lazer ürünü onayını almıştır. Aygıtın içine yayılan radyasyon tamamen koruyucu kasaların ve dış kapakların içine hapsedildiği için, normal kullanıcı işlemlerinin herhangi bir aşamasında lazer ışınları dışarı sızamaz.

UYARI!

Bu kılavuzda belirtilenler dışındaki denetimlerin, ayarların veya yöntemlerin uygulanması zararlı radyasyonun açığa çıkmasına neden olabilir.


Düzenleme bilgileri

Kanada DOC düzenlemeleri

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Düzenleme bilgileri

VCCI beyanı (Japonya)

Japon VCCI beyanı


Düzenleme bilgileri

Elektrik kablosu yönergeleri

Elektrik kaynağınızın, ürün voltaj değeri için uygunluğundan emin olun. Voltaj değeri ürün etiketi üzerinde belirtilmektedir. Üründe 110-127 Vac veya 220-240 Vac ve 50/60 Hz kullanılmaktadır.

Güç kablosunu ürün ile topraklı bir elektrik prizi arasına bağlayın.

DİKKAT:

Ürünün hasar görmesini önlemek için sadece ürünle birlikte verilen elektrik kablosunu kullanın.


Düzenleme bilgileri

Güç kablosu beyanı (Japonya)

Japonya güç kablosu beyanı


Düzenleme bilgileri

EMC bildirimi (Kore)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Düzenleme bilgileri

Finlandiya için lazer beyanı

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Düzenleme bilgileri

GS beyanı (Almanya)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Düzenleme bilgileri

Malzeme Tablosu (Çin)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Düzenleme bilgileri

Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Düzenleme bilgileri

Telekomünikasyon (faks) ürünleri için ek bildirimler

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • AB Telekomünikasyon İşletim Bildirisi
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Düzenleme bilgileri

AB Telekomünikasyon İşletim Bildirisi

Bu ürün, Avrupa Ekonomik Topluluğu (AET) ülkelerindeki/bölgelerindeki analog Kamu Telekomünikasyon Şebekeleri'ne (PSTN) bağlanacak şekilde tasarlanmıştır.

EU R&TTE 1999/5/EC (Ek II) Yönetmeliği'ne uygundur ve üzerinde gerekli CE uygunluk işareti bulunmaktadır.

Ayrıntılı bilgi için, bu kılavuzun başka bir bölümünde yer alan üreticinin Uygunluk Beyanı'na bakın.

Ancak, bireysel ulusal PSTN'ler arasındaki farklar nedeniyle, ürün, her PSTN sonlandırma noktasında başarılı çalışmayı koşulsuz olarak garanti edemeyebilir. Ağ uyumluluğu, PSTN'ye bağlantı hazırlığı sırasında müşteri tarafından seçilen doğru ayara bağlıdır. Lütfen kullanım kılavuzunda sunulan yönergelere uyun.

Ağ uyumluluk sorunları yaşarsanız lütfen ürün tedarikçinize veya ülkenizdeki/bölgenizdeki Hewlett-Packard yardım masasına başvurun.

Bir PSTN terminal noktasına bağlantı, yerel PSTN operatörü tarafından belirlenen bazı ek gereksinimlere tabi olabilir.


Düzenleme bilgileri

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Düzenleme bilgileri

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Düzenleme bilgileri

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Düzenleme bilgileri

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

DİKKAT:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Aşağıdaki konularda, bu kullanıcı kılavuzunda nasıl gezinebileceğiniz açıklanmaktadır.

  • Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma
  • Yardım Görüntüleyici için kısayol tuşları
  • İçindekiler sekmesi için kısayol tuşları
  • Dizin sekmesi için kısayol tuşları
  • Ara sekmesi için kısayol tuşları
  • Sık Kullanılanlar sekmesi için kısayol tuşları

Notlar

  • Ayrıca, klavye aracılığıyla erişilebilen kısayol menü komutları da vardır.
  • Kısayol tuşları ikincil pencerelerde ve açılan pencerelerde de çalışır.
  • Gezinme bölmesinde bir kısayol tuşu kullandığınızda, Konu bölmesindeki odağı kaybedersiniz. Konu bölmesine dönmek için F6 tuşuna basın.
  • Son arama işleminizde Ara sekmesindeki Benzer sözcükleri eşleştir onay kutusunu kullandıysanız bu kutu işaretli olacaktır.


HTML Yardım Görüntüleyicisi'ni kullanma

HTML Yardım Görüntüleyicisi'ni kullanma

Aşağıdaki konular bu kılavuzda gezinti ve kılavuzun kullanımı hakkında bilgiler içermektedir. Daha fazla bilgi için, aşağıdaki konulardan birini tıklatın:

  • Yardımdan daha fazla yararlanma
  • Yardım konusu bulma
  • Sık kullanılan yardım konularının listesini oluşturma
  • Yardım konusunu kopyalama
  • Geçerli yardım konusunu yazdırma
  • Konuları araç çubuğu düğmelerini kullanarak bulma
  • Kısayol menü komutlarını kullanma


Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma

Klavyede F6 tuşuna basarak Gezinme bölmesi ile Konu bölmesi arasında hızlı bir şekilde geçiş yapabilirsiniz.


Yardım Görüntüleyici için kısayol tuşları

Yardım Görüntüleyici'yi kapatmak için. | Alt+F4
Yardım Görüntüleyici ile diğer açık pencereler arasında geçiş yapmak için. | Alt+Sekme tuşu
Seçenekler menüsünü görüntülemek için. | Alt+O
Microsoft Internet Explorer ayarlarını değiştirmek için Internet Seçenekleri iletişim kutusu erişilebilirlik ayarlarını içerir. Bu ayarları değiştirmek için Genel sekmesini tıklatın ve sonra Erişilebilirlik sekmesini tıklatın. | Alt+O ve sonra I tuşuna basın.
Gezinme bölmesini gizlemek veya göstermek için. | Alt+O ve sonra T tuşuna basın.
Bir konuyu yazdırmak için. | Alt+O ve sonra P tuşuna basın. Konuyu sağ tıklatıp Yazdır seçeneğini de tıklatabilirsiniz.
Önceki konuya dönmek için. | Alt+Sol Ok veya Alt+O ve sonra B tuşuna basın.
Sonraki konuya ilerlemek için (bunu önceden görüntülemiş olmanız gerekir). | Alt+Sağ Ok veya Alt+O ve sonra F tuşuna basın.
Arama vurgulamasını açmak veya kapatmak için. | Alt+O ve sonra O tuşuna basın.
Konu bölmesinde görüntülenen konuyu yenilemek için (bu, bir Web sayfasına bağlandıysanız yararlıdır). | F5 veya Alt+O ve sonra R tuşuna basın.
Giriş sayfasına dönmek için (yardım yazarları yardım sistemi için bir giriş sayfası belirleyebilirler). | Alt+O ve sonra H tuşuna basın.
Bir sayfayı açarken görüntüleyiciyi durdurmak için (bu, bir Web'e bağlanıyorsanız ve bir sayfanın indirilmesini durdurmak istiyorsanız yararlıdır). | Alt+O ve sonra S tuşuna basın.
Önceden belirlenmiş bir konuya veya Web sayfasına atlamak için Derlenmiş bir yardım (.chm) dosyası oluşturan yardım yazarı, Seçenekler menüsünde, önemli konulara veya Web sayfalarına olmak üzere iki bağlantı ekleyebilir. Atla komutunu seçtiğinizde bu konulardan veya Web sayfalarından birine gidersiniz. | Alt+O ve sonra 1 veya 2 tuşuna basın.
Gezinme bölmesi ile Konu bölmesi arasında geçiş yapmak için. | F6
Bir konu içinde ilerlemek için. | Yukarı Ok ve Aşağı Ok veya Page Up (Önceki Sayfa) Page Down (Sonraki Sayfa)
Bir konu içindeki tüm bağlantılarda veya bir Gezinme bölmesi sekmesindeki tüm seçeneklerde ilerlemek için. | Sekme


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

İçindekiler sekmesi için kısayol tuşları

İçindekiler sekmesini görüntülemek için. | Alt+C
Bir kitabı veya klasörü açmak ve kapatmak için. | Artı İşareti (+) ve Eksi İşareti (-) veya Sol Ok ve Sağ Ok
Bir konuyu seçmek için. | Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Enter


Dizin sekmesi için kısayol tuşları

Dizin sekmesini görüntülemek için. | Alt+N
Aramak üzere bir anahtar sözcük yazmak için. | Alt+W ve sonra sözcüğü yazın
Listeden bir anahtar sözcük seçmek için. | Yukarı Ok ve Aşağı Ok
İlişkili konuyu görüntülemek için. | Alt+D


Ara sekmesi için kısayol tuşları

Ara sekmesini görüntülemek için. | Alt+S
Aramak üzere bir anahtar sözcük yazmak için. | Alt+W ve sonra sözcüğü yazın
Bir arama başlatmak için. | Alt+L
Sonuçlar listesinden bir konu seçmek için. | Alt+T ve sonra Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Alt+D
Aşağıdaki seçenekler, yalnızca tam metin arama etkinse kullanılabilir.
Önceki bir aramanın sonuç listesinde bir anahtar sözcük aramak için. | Alt+U
Anahtar sözcükle benzer sözcükleri aramak için Örneğin, "koş" anahtar sözcüğüyle "koşmak" ve "koşular" gibi sözcükleri bulmak için. | Alt+M
Yalnızca konu başlıklarında arama yapmak için. | Alt+R


Sık Kullanılanlar sekmesi için kısayol tuşları

Sık Kullanılanlar sekmesini görüntülemek için. | Alt+I
Görüntülenmekte olan konuyu Sık Kullanılanlar listesine eklemek için. | Alt+A
Sık Kullanılanlar listesinden bir konu seçmek için. | Alt+P ve sonra Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Alt+D
Seçilen konuyu listeden kaldırmak için. | Alt+R


Yardımdan daha fazla yararlanma

HTML Yardım Görüntüleyicisi'ni kullanırken daha fazla bilgiye erişebilmenizi sağlayacak bazı ipuçları:

  • Başka bir konuya, Web sayfasına, diğer konuların listesine veya bir programa bağlanmak için renkli, altı çizili sözcükleri tıklatın.
  • İlişkili bilgiler içeren konuları görüntülemek için, konunun sonunda göreceğiniz "İlgili Konular" ifadesini tıklattıktan sonra istediğiniz konunun başlığını tıklatın.
  • Bir konuda geçen sözcüğün veya ifadenin dizinde olup olmadığını anlamak için, sözcüğü seçtikten sonra F1 tuşuna basın.
  • Konu bölmesinde Web içeriği görüntülüyorsanız, bir karşıdan yükleme işlemini durdurmak veya bir Web sayfasını yenilemek için araç çubuğundaki Dur veya Yenile düğmesini tıklatabilirsiniz.
  • Sık sık belirli bir yardım konusunu kullanmanız gerekiyorsa, konuyu sık kullanılanlar listenize ekleyebilirsiniz.
  • Kısayol menü komutlarını görmek için İçerik sekmesini veya Konu bölmesini sağ tıklatın


Yardım konusu bulma

Gezinti bölmesinde, aşağıdaki sekmelerden birini tıklatın:

  • İçerik tablosuna göz atmak için, İçerik sekmesini tıklatın. İçerik tablosu önemli konuların yer aldığı açılabilir bir listedir.
  • Dizin girişlerinin bir listesini görmek için Dizin sekmesini tıklattıktan sonra bir sözcük yazın veya listede kaydırma yaparak istediğiniz konuyu arayın. Konular çoğunlukla birden fazla giriş altında dizine eklenmiştir.
  • Bir sözcük veya ifadenin bir yardım dosyasında geçebileceği her örneği bulmak için Ara sekmesini tıklattıktan sonra sözcüğü yazın.
Not İlgili konuyu görüntülemek için içerik girişini, dizin girişini veya arama sonuçlarını tıklatın.


Sık kullanılan yardım konularının listesini oluşturma

  1. Sık kullanılan konunuz olarak belirlemek istediğiniz yardım konusunun yerini bulun.
  2. Sık Kullanılanlar sekmesini tıklattıktan sonra Ekle'yi tıklatın.
Notlar
  • Bir sık kullanılan konuya geri dönmek için, Sık Kullanılanlar sekmesini tıklattıktan sonra konuyu seçin ve Görüntüle'yi tıklatın.
  • Konuyu yeniden adlandırmak istiyorsanız, konuyu seçin ve Geçerli konu kutusuna yeni bir ad yazın.
  • Sık kullanılan konuyu listeden kaldırmak için, konuyu seçin ve Kaldır'ı tıklatın.


Yardım konusunu kopyalama

  1. Konu bölmesinde, kopyalamak istediğiniz konuyu sağ tıklattıktan sonra Tümünü Seç'i tıklatın.
  2. Yeniden sağ tıklatın, ardından Kopyala'yı tıklatın. Böylece konu Pano'ya kopyalanmış olacaktır.
  3. Konuyu içine kopyalamak istediğiniz belgeyi açın.
  4. İmleci bilginin görünmesini istediğiniz yere getirin.
  5. Düzen menüsünde Yapıştır'ı tıklatın.
Not Konunun yalnızca bir kısmını kopyalamak istiyorsanız, kopyalamak istediğiniz metni seçip sağ tıklattıktan sonra Kopyala'yı tıklatın.


Geçerli yardım konusunu yazdırma

Konuyu sağ tıklatın, ardından Yazdır'ı tıklatın.

Not İçerik sekmesinden (bir girişi sağ tıklatıp Yazdır'ı tıklatarak) yazdırırsanız, yalnızca geçerli konuyu veya geçerli konu ile birlikte tüm alt konuları da yazdırmak için seçenekler görürsünüz.


Konuları araç çubuğu düğmelerini kullanarak bulma

Yardım Görüntüleyicisi'ndeki araç çubuğunda bulunabilecek beş gezinti düğmesi vardır. Yardım konularını bulmak için bu düğmeleri tıklatabilirsiniz:

  • Geri görüntülediğiniz en son konuya geri gider.
  • İleri daha önce görüntülenen konular içinde bir sonraki konuya gider.
  • Sonraki içerik tablosunda listelenen bir sonraki konuya gider.
  • Önceki içerik tablosunda listelenen bir önceki konuya gider.
  • Başlangıç görüntülemekte olduğunuz yardım dosyasının Başlangıç sayfasındaki konuya gider.
  • Yenile Konu bölmesinde görüntülenmekte olan Web içeriğini günceller.
  • Dur dosya bilgilerinin yüklenmesini durdurur. Web sayfasının yüklenmesini durdurmak için bu düğmeyi tıklatın.
Not Yardım Görüntüleyicinizdeki araç çubuğunda bu gezinti düğmelerinin tümü olmayabilir.


Kısayol menü komutlarını kullanma

Kısayol menüsünde, bilgileri görüntüleyip özelleştirmek için kullanabileceğiniz çeşitli komutlar bulunur.

Komut
Açıklama
İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Aç'ı tıklatın.
İçerik tablosundaki kitapların veya klasörlerin tümü açılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Kapat'ı tıklatın.
Tüm kitaplar veya klasörler kapatılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
Sağ tıklatın, ardından Yazdır'ı tıklatın.
Konu yazdırılır.

Not Bu komutlara klavyeden erişebilirsiniz. Kısayol menüsünü görüntülemek için SHIFT+F10 tuşlarına basın, sonra uygun kısayol tuşlarını kullanın. Bunun yerine Fare Tuşlarını etkinleştirebilirsiniz. Kısayol menüsünü görüntülemek için bir Fare Tuşu bileşimi kullanın, ardından uygun kısayol tuşlarını kullanın.