Багатофункціональний пристрій HP LaserJet Pro M1530 Series

Посібник користувача

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

Багатофункціональний пристрій HP LaserJet Pro M1530 Series

 Українська

Інформація про торгову марку та авторські права

Авторське право та ліцензія

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Заборонено відтворення, адаптація чи переклад без попереднього письмового дозволу, окрім випадків, дозволених згідно законів про авторські права.

Подана у цьому посібнику інформація може бути змінена без додаткових повідомлень.

Усі гарантійні зобов'язання щодо товарів та послуг НР викладено в положеннях прямої гарантії, яка додається до цих товарів та послуг. Жодна інформація, що міститься у цьому документі, не може бути витлумачена як така, що містить додаткові гарантійні зобов'язання. Компанія HP не несе відповідальності за технічні помилки, пропуски або помилки редагування, що можуть міститися у цьому документі.

Номер виробу: CE538-90935

Edition 1, 9/2010

Інформація про приналежність товарних знаків

Adobe®, Acrobat® і PostScript® є зареєстрованим товарним знаком Adobe Systems Incorporated.

Intel® Core™ - це торговий знак Intel Corporation у США та інших країнах/регіонах.

Java™ є товарним знаком корпорації Sun Microsystems, Inc у США.

Microsoft®, Windows®, Windows® XP та Windows Vista® є зареєстрованими у США товарними знаками корпорації Майкрософт.

UNIX® є зареєстрованим товарним знаком The Open Group.

ENERGY STAR і знак ENERGY STAR є зареєстрованими торговими марками у США.


Багатофункціональний пристрій HP LaserJet Pro M1530 Series

Умовні позначення, використані в цьому посібнику користувача

ПОРАДА.

У пункті "Поради" містяться корисні поради або пропонується спрощений шлях виконання завдання.
ПРИМІТКА.

У пункті "Примітки" міститься важлива інформація про певне поняття або виконання завдання.
ПОПЕРЕДЖЕННЯ.

У пункті "Попередження" містяться інструкції, яких потрібно дотримуватися, щоб уникнути втрати даних або пошкодження виробу.
УВАГА!

У пункті "Увага" подано спеціальні інструкції, яких потрібно дотримуватися, щоб уникнути травм, втрати даних у великих об'ємах або нанесення значної шкоди виробу.


Основні функції виробу

Основні функції виробу
  • Характеристики виробу
  • Характеристики для захисту довкілля
  • Спеціальні можливості
  • Вигляд виробу


Основні функції виробу

Характеристики виробу

Пристрій підтримує викладені нижче функції.

Багатофункціональний пристрій HP LaserJet M1536dnf
●
Друкує сторінки формату Letter зі швидкістю до 26 сторінок на хвилину (стор./хв.) та A4 зі швидкістю до 25 стор./хв.
●
Драйвери друку PCL 5e, PCL 6 та засіб HP для емуляції Postscript level 3.
●
Лоток першочергової подачі вміщує до 10 аркушів носія друку.
●
Лоток 1 вміщує до 250 аркушів носія друку або 10 конвертів.
●
Високошвидкісний порт Hi-Speed USB 2.0 та порт мережі 10/100 Base-T.
●
64 Мбайт оперативної пам'яті (ОЗП).
●
Планшетний сканер і пристрій автоматичної подачі документів на 35 аркушів.
●
Факс V.34
●
Два порти телефонної лінії RJ-11.
●
Автоматичний двосторонній друк


Основні функції виробу

Характеристики для захисту довкілля

Duplex (Дуплекс)
Заощаджуйте папір, використовуючи налаштування дуплексного друку як налаштування друку за замовчуванням.
Друк кількох сторінок на одному аркуші
Заощаджуйте папір шляхом друку двох або більше сторінок документа поруч одна біля одної на одному аркуші паперу. Отримати доступ до цієї функції можна через драйвер принтера.
Утилізація
Зменшуйте об'єми відходів, використовуючи вторинний папір.
Виконуйте утилізацію картриджів, користуючись програмою повернення НР.


Основні функції виробу

Спеціальні можливості

У пристрої є кілька функцій, які спрощують користувачам доступ до пристрою.

●
Електронний посібник користувача, сумісний із програмами читання тексту з екрану.
●
Картриджі можна встановлювати і виймати однією рукою.
●
Усі кришки можна відкрити однією рукою.


Основні функції виробу

Вигляд виробу

Цей розділ містить інформацію з таких тем:

  • Вигляд спереду
  • Вигляд ззаду
  • Порти інтерфейсу
  • Розміщення серійного номера та номера моделі
  • Схема панелі керування


Основні функції виробу

Вигляд спереду

Вигляд виробу спереду

1
Панель керування
2
Вхідний лоток пристрою автоматичної подачі документів
3
Вихідний відсік ПАПД
4
Кришка сканера
5
Вихідний відсік
6
Лоток першочергової подачі
7
Лоток 1
8
Кнопка живлення


Основні функції виробу

Вигляд ззаду

Вигляд виробу ззаду

1
Замок Kensington
2
Кришка доступу до застрягання на задній панелі
3
Порти інтерфейсу
4
Гніздо живлення


Основні функції виробу

Порти інтерфейсу

Пристрій обладнано мережевим портом 10/100 Base-T (RJ-45), високошвидкісним портом Hi-Speed USB 2.0 та портами факсу.

Розміщення мережевих портів та портів факсу

1
Високошвидкісний порт Hi-Speed USB 2.0
2
Мережевий порт
3
Порт факсу “лінія”
4
Порт факсу “телефон”


Основні функції виробу

Розміщення серійного номера та номера моделі

Наклейка із серійним номером та номером моделі виробу знаходиться ззаду пристрою.

Розміщення серійного номера та номера моделі

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Основні функції виробу

Схема панелі керування

1
Кнопки експрес-набору. Використовуйте кнопки експрес-набору для швидкого надсилання факсів на номери, які найчастіше використовуються.
2
Кнопка виклику телефонної книги. Кнопка Телефонна книга [image] використовується для отримання доступу до налаштованих на пристрої записів телефонної книги.
3
Кнопка виклику меню факсу. Кнопка Меню факсу [image] використовується для відкривання меню факсу.
4
Кнопки з буквено-цифровими символами. Кнопки з буквено-цифровими символами дають змогу вводити дані на дисплеї панелі керування та набирати номери телефону для надсилання факсимільних повідомлень.
5
РК дисплей. За допомогою РК дисплея можна переходити пунктами меню і відстежувати стан пристрою.
6
Кнопка Назад. Кнопка Назад [image] дозволяє повернутись до попереднього меню або вийти з меню і повернутись до стану готовності.
7
Кнопки зі стрілками. Використовуйте кнопки зі стрілками для пересування по меню і налаштування потрібних параметрів.
8
Кнопка OK. Кнопка OK використовується для підтвердження налаштування або для підтвердження дії.
9
Кнопка Світліше/темніше. Кнопка Світліше/темніше [image] використовується для керування яскравістю копій.
10
Кнопка зменшення/збільшення. Кнопка Збільшити/зменшити [image] використовується для зменшення або збільшення розміру копії.
11
Кнопка виклику меню копіювання. Кнопка Меню копіювання [image] використовується для відкривання меню копіювання. Щоб скористатися функцією копіювання посвідчень, натискайте кнопку, доки на дисплеї не з'явиться індикація Копіювання документів.
12
Кнопка пуску копіювання. Щоб розпочати копіювання, натисніть кнопку Пуск копіювання [image].
13
Кнопка вибору кількості копій Щоб встановити потрібну кількість копій, натисніть кнопку Кількість копій [image].
14
Кнопка скасування. Натисніть кнопку Скасувати [image], щоб скасувати завдання.
15
Кнопка налаштування. За допомогою кнопки Налаштування [image] можна відкрити параметри головного меню.
16
Індикатор тонера [image]. Цей індикатор повідомляє про низький рівень тонера у картриджі.
17
Індикатор уваги [image]. Цей індикатор повідомляє про проблему з пристроєм. Прочитайте повідомлення на РК-дисплеї.
18
Індикатор готовності [image]. Індикатор вказує на те, що пристрій готовий або виконує завдання.
19
Кнопка пуску факсу. Натисніть кнопку Пуск факсу [image], щоб розпочати завдання факсу.
20
Кнопка повторного набору. Кнопка Повторний набір [image] використовується для повторного набору останніх цифр попереднього завдання факсу.


Меню панелі керування

Меню панелі керування
  • Меню Setup (Налаштування)
  • Меню певних функцій


Меню панелі керування

Меню Setup (Налаштування)

Щоб відкрити це меню, натисніть кнопку Налаштування [image]. Доступні такі підменю:

●
Quick Forms (Швидкі бланки)
●
Reports (Звіти)
●
Fax Setup (Налаштування факсу)
●
System Setup (Налаштування системи)
●
Service (Служба)
●
Network Setup (Налаштування мережі)

Цей розділ містить інформацію з таких тем:

  • Меню Quick Forms (Швидкі бланки)
  • Меню Reports (Звіти)
  • Fax Setup (Налаштування факсу)
  • Меню System Setup (Налаштування системи)
  • Меню Service (Служба)
  • Меню Network Setup (Налаштування мережі)


Меню панелі керування

Меню Quick Forms (Швидкі бланки)

Елемент меню
Елемент вкладеного меню
Опис
Notebook Paper (Папір для нотаток)
Narrow Rule (Вузька лінійка)
Wide Rule (Широка лінійка)
Child Rule (Дитяча лінійка)
Друк сторінок із попередньо надрукованими лініями
Graph Paper (Розграфлений папір)
1/8 inch (1/8 дюйма)
5 mm (5 мм)
Друк сторінок із попередньо надрукованими графами
Checklist (Контрольний список)
1-Column (1 стовпець)
2-Column (2 стовпці)
Друк сторінок із попередньо надрукованими лініями та квадратами для встановлення відміток
Music Paper (Нотний папір)
Portrait (Книжкова)
Landscape (Альбомна)
Друк сторінок із попередньо надрукованими лінійками для записування нот


Меню панелі керування

Меню Reports (Звіти)

Елемент меню
Опис
Demo Page (Демонстраційна сторінка)
Дозволяє надрукувати сторінку, яка демонструє якість друку.
Menu Structure (Структура меню)
Дозволяє надрукувати карту структури меню панелі керування. У ній вказуються активні налаштування для кожного меню. Дозволяє також надрукувати карту меню факсу.
Config Report (Звіт конфігурації)
Дозволяє надрукувати перелік усіх налаштувань пристрою. Якщо виріб під'єднано до мережі, звіт включає інформацію про налаштування мережі.
Supplies Status (Стан витратних матеріалів)
Дозволяє надрукувати інформацію про стан картриджів. Включає такі дані:
●
прогнозований залишковий ресурс (у сторінках)
●
серійний номер
●
кількість надрукованих сторінок
Network Summary (Звіт мережі)
Відображає таку інформацію:
●
конфігурація мережевого обладнання
●
активовані функції
●
інформація про TCP/IP та SNMP
●
статистика мережі
Usage page (Сторінка експлуатації)
Показує кількість сторінок, які було надруковано, надіслано або отримано факсом, скопійовано та відскановано за допомогою пристрою.
PCL Font List (Список шрифтів PCL)
Дозволяє надрукувати перелік усіх встановлених шрифтів PCL 5.
PS Font List (Список шрифтів PCL)
Дозволяє надрукувати перелік усіх встановлених шрифтів PS.
PCL6 font list (Список шрифтів PCL6)
Дозволяє надрукувати перелік усіх встановлених шрифтів PCL 6.
Service page (Сторінка обслуговування)
Показує підтримувані типи паперу, параметри копіювання та різноманітні налаштування пристрою.


Меню панелі керування

Fax Setup (Налаштування факсу)

Елемент меню
Елемент вкладеного меню
Елемент вкладеного меню
Опис
Basic Setup (Базове налаштування)
Time/Date (Час/Дата)
(Формат часу, поточний час, формат дати та поточна дата).
Дозволяє вказати дату і час для пристрою.
Fax Header (Заголовок факсу)
Your Fax Number (Свій номер факсу)
Company Name (Назва компанії)
Дозволяє встановити ідентифікуючу інформацію, яка надсилається на пристрій-одержувач.
Answer mode (Режим відповіді)
Автоматичний
Manual (Вручну)
TAM (Автовідповідач)
Fax/Tel (Факс/Тел)
Дозволяє вказати режим відповіді. Доступні такі параметри:
●
Автоматичний: пристрій автоматично відповідає на виклик після встановленої кількості дзвінків.
●
TAM (Автовідповідач): автовідповідач підключається до порту Aux на пристрої. Пристрій не приймає вхідних дзвінків, а лише прослуховує лінію на предмет наявності тонів факсу після того, як автовідповідач відповість на дзвінок.
●
Fax/Tel (Факс/Тел): пристрій автоматично приймає дзвінок і визначає, чи виклик факсимільний, чи голосовий. Якщо це факсимільний виклик, пристрій опрацьовує його як звичайно. Якщо виклик голосовий, пристрій генерує гучний дзвінок, щоб повідомити користувача про вхідний голосовий дзвінок.
●
Manual (Вручну): користувач повинен натиснути кнопку Пуск факсу [image] або скористатися приєднаним телефоном, щоб пристрій прийняв вхідний дзвінок.
Rings to Answer (Дзвінків до відповіді)
(Діапазон 1-9)
Дозволяє вказати кількість дзвінків, після якої факс-модем відповідає на дзвінок.
Basic Setup (Базове налаштування)
Distinctive Ring (Розділення викликів)
Усі дзвінки
Один раз
Двічі
Тричі
Двічі та тричі
Дозволяє користувачу, пристрій якого підтримує послугу розділення дзвінків, встановити, які дзвінки прийматимуться факсом.
●
Усі дзвінки: пристрій відповідає на всі виклики, які надходять на телефонну лінію.
●
Один раз: пристрій відповідає на всі виклики з одним дзвінком.
●
Двічі: пристрій відповідає на всі виклики з подвійним дзвінком.
●
Тричі: пристрій відповідає на всі виклики з потрійним дзвінком.
●
Двічі та тричі: пристрій відповідає на всі виклики з подвійним або потрійним дзвінком.
Dial Prefix (Префікс набору)
On (Увімк.)
Off (Вимк.)
Якщо встановити значення On (Увімк.), префікс номера буде набиратись автоматично під час надсилання факсу з виробу.
Advanced Setup (Розширене налаштування)
Fax Resolution (Роздільна здатність факсу)
Стандартна
Висока
Superfine (Найвища)
Photo (Фотографія)
Дозволяє задати роздільну здатність для вихідних документів. Зображення з вищою роздільною здатністю мають більше точок на дюйм (dpi), а тому є детальнішими. Зображення з нижчою роздільною здатністю мають менше точок на дюйм і є менш детальними, зате файл має менший розмір.
Light/Dark (Світлий/Темний)
Дозволяє задати яскравість вихідних факсимільних повідомлень. Налаштування можна встановити в діапазоні від 1 до 11. Якщо встановити повзунок на 6 (значення за замовчуванням), копію факсу змінено не буде.
Fit to Page (За розміром сторінки)
On (Увімк.)
Off (Вимк.)
Дозволяє зменшувати факси більшого розміру, ніж Letter або A4, щоб вони вмістилися на аркуш Letter або A4. Якщо встановлено значення Off (Вимк.), факси більшого розміру, ніж Letter або A4, будуть надруковані на декількох сторінках.
Glass Size (Розмір скла)
Letter
A4
Дозволяє задати розмір за замовчуванням для документів, які скануються планшетним сканером.
Dialing Mode (Режим набору)
Tone (Тоновий)
Pulse (Імпульсний)
Дозволяє вказати, який набір номера використовувати: тоновий чи імпульсний.
Redial if Busy (Набрати знову, якщо зайнято)
On (Увімк.)
Off (Вимк.)
Дозволяє вказати, чи повторювати спробу набрати номер, якщо факс-одержувач зайнятий.
Redial-No Answer (Набрати знову, якщо без відповіді)
On (Увімк.)
Off (Вимк.)
Дозволяє вказати, чи повторювати спробу набрати номер, якщо факс-одержувач не відповідає.
Redial Comm. Error (Помилка зв’язку під час повторногонабору)
On (Увімк.)
Off (Вимк.)
Дозволяє вказати, чи повторювати спробу набрати номер, якщо виникла помилка зв'язку.
Detect Dial Tone (Визначити тон набору)
On (Увімк.)
Off (Вимк.)
Дозволяє вказати, чи повинен пристрій перевірити наявність сигналу в лінії перед тим як надсилати факс.
Advanced Setup (Розширене налаштування) (продовження)
Billing codes (Коди рахунків)
Off (Вимк.)
On (Увімк.)
Якщо встановлено значення On (Увімк.), вмикає можливість використання кодів рахунків. Для вихідних факсів відображатиметься запит на введення коду рахунку.
Extension Phone (Паралельний телефон)
On (Увімк.)
Off (Вимк.)
Якщо цю функцію увімкнено, користувач може натиснути на паралельному телефоні кнопки 1-2-3, щоб пристрій прийняв вхідний факсимільний виклик.
Stamp Faxes (Друкувати інформацію про відправника)
Off (Вимк.)
On (Увімк.)
Задає додавання дати, часу, номера відправника та кількості сторінок до кожної сторінки факсу, отриманого пристроєм.
Private Receive (Приватне отримання)
On (Увімк.)
Off (Вимк.)
Якщо для параметра Private Receive (Приватне отримання) встановлено значення On (Увімк.), користувач повинен задати пароль у параметрах безпеки виробу. Після задання паролю встановлюються такі налаштування:
●
Увімкнено функцію Private Receive (Приватне отримання).
●
Всі попередні факсимільні повідомлення видаляються з пам'яті.
●
Для параметрів Forward Fax (Переадресувати факс) або Receive to PC (Отримати на ПК) буде встановлено значення On (Увімк.), яке неможливо змінити.
●
Всі вхідні факсимільні повідомлення зберігаються в пам'ять.
Print Faxes (Друкувати факсимільні повідомлення)
Дозволяє надрукувати збережені факсимільні повідомлення, коли увімкнено функцію приватного отримання. Коли функцію приватного отримання вимкнено, цей елемент меню не з'являється.
Confirm Fax # (Підтвердити номер факсу)
On (Увімк.)
Off (Вимк.)
Дозволяє встановити, чи потрібно підтверджувати номер, на який надсилається факс. Ця функція корисна, коли слід упевнитись, що факс, який містить конфіденційну інформацію, надсилається до потрібного одержувача.
Allow Reprint (Дозволити повторний друк)
On (Увімк.)
Off (Вимк.)
Дозволяє вказати, чи можна повторно друкувати збережені в пам'яті факсимільні повідомлення.
F/T Ring Time (Тривалість дзвінка факсу/телефону)
(Діапазон цього параметра залежить від країни/регіону, в якому працює виріб).
Дозволяє вказати, коли пристрій має припинити видавати звуковий сигнал у режимі Fax/Tel (Факс/Тел), що повідомляє користувача про вхідний голосовий виклик.
Print Duplex (Дуплексний друк)
Off (Вимк.)
On (Увімк.)
Дозволяє встановити режим двостороннього друку для вхідних факсимільних повідомлень.
Fax Speed (Швидкість факсу)
Fast (Швидка) (V.34)
Medium (Середня) (V.17)
Slow(Повільна) (V.29)
Дозволяє збільшити або зменшити дозволену швидкість зв'язку для факсу.


Меню панелі керування

Меню System Setup (Налаштування системи)

Елемент меню
Елемент вкладеного меню
Елемент вкладеного меню
Опис
Мова
(Список підтримуваних мов дисплею панелі керування).
Дозволяє вказати мову повідомлень на панелі керування та звітів пристрою.
Paper Setup (Параметри паперу)
Def. Paper Size (Розмір паперу за замовч.)
Letter
A4
Legal
Дозволяє вказати розмір паперу для друку внутрішніх звітів та інших завдань друку, для яких розмір паперу не задано.
Def. Paper Type (Тип паперу за замовч.)
Список доступних носіїв друку.
Дозволяє вказати тип паперу для друку внутрішніх звітів та інших завдань друку, для яких тип паперу не задано.
Tray 1 (Лоток 1)
Paper Type (Тип паперу)
Paper Size (Розмір паперу)
Дозволяє вказати розмір та тип паперу за замовчуванням для лотка 1.
Paper Out Action (Дії за відсутності паперу)
Wait Forever (Чекати)
Cancel (Скасувати)
Override (Продовжити як є)
Дозволяє визначити дії пристрою в умовах, коли носій потрібного типу чи розміру недоступний, або вказаний лоток порожній.
●
Виберіть Wait Forever (Чекати), щоб пристрій чекав, доки буде завантажено потрібний носій.
●
Виберіть Override (Продовжити як є), щоб друкувати на папері іншого розміру після заданої паузи.
●
Виберіть Cancel (Скасувати), щоб автоматично скасовувати завдання друку після заданої паузи.
●
Якщо вибрано Override (Продовжити як є) або Cancel (Скасувати), на дисплеї панелі керування з'явиться запит щодо введення тривалості паузи в секундах. За допомогою кнопок зі стрілками можна зменшити або збільшити час (максимальне значення - 3600 секунд).
Щільність друку
(Діапазон 1-5)
Дозволяє вказати кількість тонера, яку слід застосувати для потовщення ліній та контурів.
Volume Settings (Налаштування гучності)
Alarm volume (Гучність сигналу)
Ring Volume (Гучність дзвінка)
Key-Press Volume (Гучність звуку натиснення клавіші)
Phoneline Volume (Гучність телефонної лінії)
Soft (Тихо)
Medium (Помірно)
Loud (Гучно)
Off (Вимк.)
Дозволяє вказати рівні гучності для пристрою. Кожен тип гучності має однакові чотири налаштування гучності.
Time/Date (Час/Дата)
(Формат часу, поточний час, формат дати та поточна дата).
Дозволяє вказати дату і час для пристрою.
Product Security (Безпека виробу)
On (Увімк.)
Off (Вимк.)
Дозволяє вказати параметри безпеки пристрою. Якщо значення параметра On (Увімк.), необхідно задати особистий ідентифікаційний код (PIN).
Disable Fax (Вимкнути факс)
On (Увімк.)
Off (Вимк.)
Дозволяє вимкнути функції факсу пристрою. Якщо в налаштуванні Product Security (Безпека виробу) встановлено пароль, щоб вимкнути функції факсу, його слід ввести. Якщо пароль не встановлено, вам буде запропоновано його створити.
At Very Low (На найнижчому рівні)
Black Cartridge (Чорний картридж)
Stop (Припинення)
Prompt (Підказка)
Continue (Продовження)
Дозволяє вказати поведінку пристрою після виявлення вичерпаного картриджа.
User-Defined Low (Визначений користувачем низький рівень)
Black (Чорний)
(Діапазон 1-20)
Дозволяє вказати відсоток, за умови досягнення якого на дисплеї панелі керування з'являється повідомлення про низький рівень тонера.
Courier Font (Шрифт Courier)
Regular (Звичайний)
Dark (Темний)
Дозволяє задати значення для шрифту Courier.
Quiet Mode (Безшумний режим)
On (Увімк.)
Off (Вимк.)
Дозволяє встановити безшумний режим.


Меню панелі керування

Меню Service (Служба)

Елемент меню
Елемент вкладеного меню
Опис
Fax Service (Служба факсів)
Clear Saved Faxes (Видалити збережені факси)
Дозволяє видалити усі факсимільні повідомлення з пам'яті. Сюди входять будь-які отримані факсимільні повідомлення (включаючи не надруковані, не надіслані для завантаження на комп'ютер і не перенаправлені повідомлення), не надіслані (включаючи відтерміновані повідомлення) і будь-які надруковані повідомлення, що зберігаються у пам'яті. Видалені факсимільні повідомлення неможливо відновити. Для кожного видаленого пункту буде оновлено журнал операцій факсу.
Run Fax Test (Перевірити факс)
Дозволяє виконати перевірку факсу, щоб упевнитись, що телефонний кабель підключено до належної розетки, і перевірити наявність сигналу телефонної лінії. Буде надруковано звіт із результатами перевірки факсу.
Print T.30 Trace (Друкувати журнал протоколу Т.30)
Ніколи
Якщо є помилка
At End of Call (У кінці виклику)
Зараз
Дозволяє надрукувати або запланувати друк звіту для виявлення і усунення несправностей, пов'язаних із передачею факсу.
Error correction (Виправлення помилок)
Режим виправлення помилок дозволяє пристрою, який надсилає дані, надіслати їх знову, якщо буде виявлено сигнал помилки. Налаштування за замовчуванням - увімкнено.
Fax Service Log (Журнал служби факсів)
Журнал служби факсів дозволяє надрукувати останні 40 записів у журналі факсу.
Cleaning Page (Сторінка очищення)
Дозволяє почистити пристрій, якщо на друкованих аркушах з'являються плями чи інші дефекти. В процесі очищення з тракту проходження паперу видаляється пил і залишки тонера.
Якщо вибрано цей параметр, з'явиться повідомлення з проханням завантажити звичайний папір Letter або A4 у лоток 1. Натисніть кнопку OK, щоб розпочати процес чищення. Дочекайтеся завершення процесу. Викиньте надруковану сторінку.
USB Speed (Швидкість USB)
Висока
Повна
Дозволяє вказати швидкість USB-інтерфейсу. Параметр Висока - це параметр за замовчуванням.
Less Paper Curl (Зменшити скручування паперу)
On (Увімк.)
Off (Вимк.)
Якщо надруковані сторінки постійно скручуються, цей параметр дає змогу встановити режим, який зменшує скручування.
Параметр за замовчуванням – Off (Вимк.).
Archive Print (Архівний друк)
On (Увімк.)
Off (Вимк.)
Для друку сторінок, котрі будуть зберігатися впродовж тривалого часу, цей параметр дає змогу встановити режим, який зменшує розмазування та розпорошення тонера.
Налаштування за замовчуванням - Off (Вимк.).
Firmware Date (Дата вбудованого програмного забезпечення)
Відображає код дати поточного вбудованого програмного забезпечення.
Restore Defaults (Відновити заводські параметри)
Дозволяє повернути всім налаштовуваним параметрам заводські значення.


Меню панелі керування

Меню Network Setup (Налаштування мережі)

Елемент меню
Елемент вкладеного меню
Опис
TCP/IP Config (Конфігурація TCP/IP)
Автоматичний
Manual (Вручну)
Автоматичний автоматично налаштовує всі параметри TCP/IP через DHCP, BootP та AutoIP.
Manual (Вручну) потребує налаштування IP-адреси, маски підмережі та стандартного шлюзу вручну.
На дисплеї панелі керування з'явиться підказка про введення кожної частини адреси. Збільшуйте або зменшуйте значення за допомогою кнопок зі стрілками. Натисніть кнопку OK, щоб підтвердити значення і перемістити курсор до наступного поля.
Після завершення вводу кожної адреси з'являється підказка про підтвердження адреси перед переходом до наступної. Після введення всіх трьох адрес пристрій буде автоматично перезавантажено.
Auto Crossover (Автоматичне визначення типу кабелю)
On (Увімк.)
Off (Вимк.)
Дозволяє встановити автоматичне визначення типу кабелю.
Network Services (Мережеві служби)
IPv4
IPv6
Дозволяє вказати, чи пристрій використовуватиме протокол IPv4 чи IPv6.
Show IP Address (Показати ІР-адресу)
Yes (Так)
No (Ні)
Дозволяє вказати, чи відображатиме пристрій ІР-адресу на дисплеї панелі керування.
Link Speed (Швидкість з’єднання)
Автоматичний
10T Full (10T Повний дуплекс)
10T Half (10T Напівдуплекс)
100TX Full (100TX Повний дуплекс)
100TX Half (100TX Напівдуплекс)
За потреби дає змогу задати швидкість з'єднання вручну.
Після задання швидкості з'єднання пристрій буде автоматично перевантажено.
Restore Defaults (Відновити заводські параметри)
Дозволяє відновити заводські значення всіх мережевих параметрів.


Меню панелі керування

Меню певних функцій

Пристрій підтримує меню певних функцій копіювання і надсилання або отримання факсу. Щоб відкрити ці меню, натисніть кнопку відповідної функції на панелі керування.

Цей розділ містить інформацію з таких тем:

  • Copy (Копіювання)
  • Fax (Факс)


Меню панелі керування

Copy (Копіювання)

Елемент меню
Елемент вкладеного меню
Опис
# of copies (К-сть копій)
Використовується для зазначення кількості копій, що встановлюється за замовчуванням під час друку.
Копіювання документів
Дозволяє копіювати обидві сторони документа, який посвідчує особу, або іншого невеликого документа на одну сторону аркуша паперу.
Reduce/Enlarge (Збільшити/зменшити)
Оригінал=100%
Legal to Letter=78% (Legal до Letter=78%)
Legal to A4=83% (Legal до A4=83%)
A4 до Letter=94%
Letter до A4=97%
Сторінка повністю=91%
Fit to Page (За розміром сторінки)
2 сторінки на лист
4 сторінки на лист
Налаштовуваний: 25 до 400%
Дозволяє встановити масштаб зменшення/збільшення копійованого документа за замовчуванням.
Light/Dark (Світлий/Темний)
Дозволяє вказати контрастність копії.
Optimize (Оптимізувати)
Auto (Автоматично)
Змішаний
Зображення
Photograph (Фотографії)
Текст
Дозволяє налаштувати якість копій для кращого захоплення якості сторінки оригіналу.
Paper (Папір)
Paper Size (Розмір паперу)
Paper Type (Тип паперу)
Дозволяє встановити вихідний розмір і тип паперу.
Multi-Page Copy (Копіювання документів на кілька сторінок)
On (Увімк.)
Off (Вимк.)
Дозволяє встановити параметри для копіювання багатосторінкових документів з планшетного сканера.
Collation (Сортування)
On (Увімк.)
Off (Вимк.)
Дозволяє встановити параметри сортування за замовчуванням.
Tray Select (Вибір лотка)
Auto Select (Автоматичний вибір)
Tray 1 (Лоток 1)
Дозволяє встановити вхідний лоток, з якого пристрій буде брати папір для друку копій.
Two-Sided (Двосторонній)
1 to 1 sided (з 1 на 1-стор.)
1 to 2 sided (з 1 на 2-стор.)
Дозволяє встановити параметри двостороннього друку для оригіналу і копій документів.
Draft Mode (Чорновий режим)
On (Увімк.)
Off (Вимк.)
Дозволяє встановити чорнову якість друку копії.
Set as New Defaults (Встановити як нові налаштування за замовчуванням)
Дозволяє зберегти будь-які внесені зміни до меню як нові налаштування за замовчуванням
Restore Defaults (Відновити заводські параметри)
Дозволяє повернути всім налаштовуваним параметрам копіювання заводські значення.


Меню панелі керування

Fax (Факс)

Елемент меню
Елемент вкладеного меню
Елемент вкладеного меню
Опис
Fax Reports (Звіти факсів)
Fax Confirmation (Підтвердження факсу)
Ніколи
Лише про надіслані
Receive Fax (Лише про отримані)
Every Fax (Після кожного факсу)
Дозволяє вказати, чи друкуватиме пристрій звіт після успішного завдання надсилання чи отримання.
Include 1st page (Включити першу сторінку)
On (Увімк.)
Off (Вимк.)
Дозволяє вказати, чи буде пристрій друкувати в звіті зменшене зображення першої сторінки факсу.
Fax Error Report (Повідомлення про помилки факсу)
Every Error (Після кожної помилки)
Помилка відправки
Помилка отримання
Ніколи
Дозволяє вказати, чи друкуватиме пристрій звіт після невдалого завдання надсилання чи отримання.
Last Call Report (Звіт про останній дзвінок)
Дозволяє надрукувати звіт про останню операцію надсилання або отримання факсу.
Fax Activity log (Журнал операцій факсу)
Print Log Now (Друкувати журнал зараз)
Auto Log Print (Автоматично друкувати журнал)
Print Log Now (Друкувати журнал зараз): Дозволяє надрукувати список факсів, які було надіслано або отримано виробом.
Auto Log Print (Автоматично друкувати журнал): Виберіть On (Увімк.), щоб автоматично друкувати звіт після кожного завдання факсу. Виберіть Off (Вимк.), щоб вимкнути функцію автоматичного друку звітів.
Phone Book (Телефонна книга)
Дозволяє надрукувати список номерів експрес-набору, встановлених для пристрою.
Junk Fax List (Список небажаних номерів факсу)
Дозволяє надрукувати список телефонних номерів, надсилання факсів з яких на пристрій заблоковано.
Billing Report (Звіт про рахунки)
Дозволяє надрукувати список кодів рахунків, які використовувалися для вихідних факсів. Цей звіт показує, скільки вихідних факсів було нараховано на кожний код. Цей елемент меню з'являється тільки тоді, коли увімкнено функцію кодів рахунків.
All Fax Reports (Усі звіти факсу)
Дозволяє надрукувати всі звіти, пов'язані з роботою факсу.
Send Options (Можливості надсилання)
Send a Fax (Надсилання факсу)
Fax Number (Номер факсу)
Дозволяє надіслати факс із пристрою.
Send Fax Later (Надіслати факс пізніше)
Send Time (Час надсилання)
Send Date (Дата надсилання)
Fax Number (Номер факсу)
Дозволяє надіслати відкладене факсимільне повідомлення відповідно до зазначеного часу і дати та на встановлений номер факсу.
Fax Job Status (Стан завдання факсу)
Дозволяє відобразити список завдань факсу, які очікують на надсилання, переадресування або друк.
Fax Resolution (Роздільна здатність факсу)
Стандартна
Висока
Superfine (Найвища)
Photo (Фотографія)
Дозволяє задати роздільну здатність для вихідних документів. Зображення з вищою роздільною здатністю мають більше точок на дюйм (dpi), а тому є детальнішими. Зображення з нижчою роздільною здатністю мають менше точок на дюйм і є менш детальними, зате файл має менший розмір.
Receive Options (Можливості отримання)
Print Faxes (Друкувати факсимільні повідомлення)
Дозволяє надрукувати завдання друку, що були збережені для приватного отримання. Цей пункт меню відображається тільки коли увімкнено параметр Private Receive (Приватне отримання). Щоб надрукувати приватні факсимільні повідомлення, слід ввести пароль.
Block Junk Faxes (Блокувати небажані номери факсу)
Add Number (Додати номер)
Delete Number (Видалити номер)
Delete All (Видалити все)
Junk Fax List (Список небажаних номерів факсу)
Дозволяє змінити список блокованих номерів факсів. Список блокованих факсів може містити до 30 номерів. Отримавши вхідний дзвінок із заблокованого номера, пристрій видаляє вхідне факсимільне повідомлення. Інформація про заблокований факс заноситься в журнал операцій факсу.
Reprint Faxes (Друкувати факси ще раз)
Дозволяє повторно надрукувати попередньо отримані факсимільні повідомлення. Цей пункт меню відображається тільки коли увімкнено параметр Allow Reprint (Дозволити повторний друк).
Forward Fax (Переадресувати факс)
Off (Вимк.)
On (Увімк.)
Дозволяє перенаправляти всі отримані пристроєм факсимільні повідомлення на інший факсимільний апарат.
Polling Receive (Отримання за опитуванням)
Дозволяє пристроєві зв'язуватися з іншим факсимільним апаратом, на якому увімкнено функцію надсилання за опитуванням.
Phone Book Setup (Налаштування телефонної книги)
Individual Setup (Індивідуальне налаштування)
Add/Edit (Додати або змінити)
Видалити
Дозволяє редагувати записи експрес-набору та групового набору в адресній книзі факсу. Пристрій підтримує адресну книгу на 120 записів, кожен з яких може бути як індивідуальним, так і груповим.
Group Setup (Налаштування групи)
Add/Edit Group (Додати/редагувати групу)
Delete Group (Видалити групу)
Del. # in group (Видалити номер із групи)
Delete All (Видалити все)
Print Report Now (Друкувати звіт зараз)
Дозволяє надрукувати звіт адресної книги.


Програмне забезпечення для Windows

Програмне забезпечення для Windows
  • Підтримувані операційні системи Windows
  • Підтримувані драйвери принтерів для Windows
  • Вибір правильного драйвера принтера для Windows
  • Зміна налаштувань завдання друку
  • Зміна налаштувань драйвера принтера для Windows
  • Видалення програмного забезпечення для Windows
  • Підтримувані службові програми для Windows
  • Програмне забезпечення для інших операційних систем


Програмне забезпечення для Windows

Підтримувані операційні системи Windows

Виріб підтримує такі операційні системи Windows:

Рекомендоване встановлення програмного забезпечення
●
Windows XP (32-розрядна, Service Pack 2)
●
Windows Vista (32-розрядна та 64-розрядна версії)
●
Windows 7 (32-розрядна та 64-розрядна версії)
Тільки драйвери друку та сканування
●
Windows Server 2003 (32-розрядна, Service Pack 3)
●
Windows 2008


Програмне забезпечення для Windows

Підтримувані драйвери принтерів для Windows
●
HP PCL 6 (це стандартний драйвер принтера)
●
Драйвер HP Universal Print Driver для Windows Postscript
●
HP Universal Print Driver для PCL 5

До драйверів принтера додається інтерактивна довідка, де подано інструкції до типових завдань друку, а також опис кнопок, прапорців та розкривних списків, що містяться у драйвері принтера.

ПРИМІТКА.

Для отримання додаткових відомостей про UPD відвідайте сторінку www.hp.com/go/upd.


Програмне забезпечення для Windows

Вибір правильного драйвера принтера для Windows

Драйвери принтера надають доступ до його функцій і дозволяють комп’ютеру обмінюватися даними з пристроєм (мовою принтера). Перегляньте примітки щодо встановлення і файли readme на компакт-диску виробу для отримання відомостей про додаткове програмне забезпечення та мови друку.

Опис драйвера HP PCL 6
●
Встановлення за допомогою майстра Add Printer (Додавання принтера)
●
Використовується за замовчуванням
●
Рекомендовано для друку в усіх підтримуваних середовищах Windows
●
Забезпечує найкращу загальну швидкість, якість друку та підтримку функцій принтера для більшості користувачів
●
Розроблено для сумісності з графічним стандартом Windows (GDI) для забезпечення найкращої швидкості в системах Windows
●
Може не бути повністю сумісним зі сторонніми або спеціальними програмними продуктами, що побудовані на PCL 5
Опис драйвера HP UPD PS
●
Можна завантажити у мережі за адресою www.hp.com/go/ljm1530series_software
●
Рекомендовано для друку з використанням програмних продуктів Adobe® або інших програм із великим обсягом графічних даних.
●
Забезпечує підтримку для виконання друку з потребами емуляції PostScript або для підтримки шрифтів PostScript у Flash.
Опис драйвера HP UPD PCL 5
●
Можна завантажити у мережі за адресою www.hp.com/go/ljm1530series_software
●
Сумісний із попередніми версіями PCL і попередніми виробами HP LaserJet
●
Оптимальний для виконання друку із використанням сторонніх або розроблених на замовлення програм
●
Розроблений для використання у корпоративних середовищах Windows для забезпечення використання одного драйвера для кількох моделей принтерів
●
Доцільний для використання у разі виконання друку з портативного комп'ютера Windows на кількох моделях принтерів.


Програмне забезпечення для Windows

Зміна налаштувань завдання друку

Засіб зміни налаштувань
Метод зміни налаштувань
Тривалість дії змін
Ієрархічність змін
Налаштування програми
У меню програми File (Файл) виберіть пункт Page Setup (Налаштування сторінки) або подібну команду.
Такі налаштування чинні лише для поточного завдання друку.
Зміни, внесені тут, переважають усі інші налаштування, зроблені деінде.
Властивості принтера у програмі
Ці дії є різними для різних програм. Наведений порядок дій є найбільш поширеним.
1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть виріб і клацніть Властивості чи Настройка.
3.
Змініть налаштування у відповідних вкладках.
Ці налаштування діють протягом поточного сеансу роботи програми.
Зміни, внесені тут, переважають над налаштуваннями за замовчуванням драйвера принтера та пристрою.
Налаштування драйвера принтера за замовчуванням
1.
Відкрийте список принтерів на комп'ютері і виберіть цей пристрій.
ПРИМІТКА.

Ця дія відрізняється у різних операційних системах.
2.
Виберіть Принтер, після цього Настройка друку.
3.
Змініть налаштування у відповідних вкладках.
Ці налаштування чинні до внесення подальших змін.
ПРИМІТКА.

У такий спосіб можна змінити налаштування драйверів друку за замовчуванням для всіх програм.
Над цими налаштуваннями переважають лише зміни, внесені до налаштувань програми.
Налаштування принтера за замовчуванням
Внесіть зміни до параметрів пристрою за допомогою панелі керування або у програмі керування пристроєм, яку встановлено на ньому.
Ці налаштування чинні до внесення подальших змін.
Над цими налаштуваннями переважають будь-які зміни, внесені будь-якими іншими засобами.


Програмне забезпечення для Windows

Зміна налаштувань драйвера принтера для Windows

Цей розділ містить інформацію з таких тем:

  • Зміна параметрів для всіх завдань друку до закривання програми
  • Зміна параметрів за замовчуванням для усіх завдань друку
  • Зміна параметрів конфігурації виробу


Програмне забезпечення для Windows

Зміна параметрів для всіх завдань друку до закривання програми

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть драйвер, після чого клацніть Properties (Властивості) або Preferences (Установки).

Дії можуть бути іншими; описана процедура є стандартною.


Програмне забезпечення для Windows

Зміна параметрів за замовчуванням для усіх завдань друку

1.
Windows XP, Windows Server 2003 та Windows Server 2008 (стандартний вигляд меню Start (Пуск)): Натисніть Start (Пуск), а тоді - Printers and Faxes (Принтери й факси).

Windows XP, Windows Server 2003 та Windows Server 2008 (використання класичного меню Start (Пуск)): Натисніть Start (Пуск), виберіть Settings (Параметри), а потім клацніть Printers (Принтери).

Windows Vista: Натисніть Start (Пуск), виберіть Control Panel (Панель керування), а тоді у категорії для Hardware and Sound (Обладнання і звук) виберіть Printer (Принтер).

Windows 7: У меню Пуск клацніть Пристрої та принтери.

2.
Клацніть правою кнопкою миші на піктограмі драйвера, після чого натисніть Printing Preferences (Настройка друку).


Програмне забезпечення для Windows

Зміна параметрів конфігурації виробу

1.
Windows XP, Windows Server 2003 та Windows Server 2008 (стандартний вигляд меню Start (Пуск)): Натисніть Start (Пуск), а тоді - Printers and Faxes (Принтери й факси).

Windows XP, Windows Server 2003 та Windows Server 2008 (використання класичного меню Start (Пуск)): Натисніть Start (Пуск), виберіть Settings (Параметри), а потім клацніть Printers (Принтери).

Windows Vista: Натисніть Start (Пуск), виберіть Control Panel (Панель керування), а тоді у категорії для Hardware and Sound (Обладнання і звук) виберіть Printer (Принтер).

Windows 7: У меню Пуск клацніть Пристрої та принтери.

2.
Клацніть правою кнопкою миші піктограму драйвера, після чого виберіть пункт Властивості або Властивості принтера.
3.
Клацніть вкладку Параметри пристрою.


Програмне забезпечення для Windows

Видалення програмного забезпечення для Windows
Windows XP

1.
Натисніть кнопку Пуск, після чого виберіть пункт Програми.
2.
Натисніть HP, а тоді виберіть назву виробу.
3.
Натисніть Uninstall (Видалити) і виконуйте вказівки на екрані, щоб видалити програмне забезпечення.

Windows Vista та Windows 7

1.
Натисніть Start (Пуск) і виберіть All Programs (Усі програми).
2.
Натисніть HP, а тоді виберіть назву виробу.
3.
Натисніть Uninstall (Видалити) і виконуйте вказівки на екрані, щоб видалити програмне забезпечення.


Програмне забезпечення для Windows

Підтримувані службові програми для Windows
●
HP Web Jetadmin
●
Вбудований веб-сервер HP
●
HP ToolboxFX

Цей розділ містить інформацію з таких тем:

  • Інші компоненти та службові програми Windows


Програмне забезпечення для Windows

Інші компоненти та службові програми Windows
●
Програма встановлення дозволяє автоматично виконати встановлення системи друку
●
Реєстрація у мережі
●
HP LaserJet Scan
●
Надсилання факсимільних повідомлень із комп'ютера


Програмне забезпечення для Windows

Програмне забезпечення для інших операційних систем

ОС
Програмне забезпечення
UNIX
Для мереж HP-UX та Solaris відвідайте сторінку www.hp.com/support/net_printing, щоб завантажити програму встановлення принтера HP Jetdirect для UNIX.
Linux
Інформацію можна знайти на веб-сайті www.hp.com/go/linuxprinting.


Використання пристрою з комп'ютерами Mac

Використання пристрою з комп'ютерами Mac
  • Програмне забезпечення для Mac
  • Друк на комп’ютерах Mac
  • Надсилання факсимільних повідомлень із Mac
  • Сканування з Mac


Використання пристрою з комп'ютерами Mac

Програмне забезпечення для Mac

Цей розділ містить інформацію з таких тем:

  • Підтримувані операційні системи Mac
  • Підтримувані драйвери принтерів для Mac
  • Встановлення програмного забезпечення для операційних систем Mac
  • Видалення програмного забезпечення з операційних систем Macintosh
  • Зміна налаштувань драйвера принтера для Mac
  • Програмне забезпечення для комп’ютерів Mac


Використання пристрою з комп'ютерами Mac

Підтримувані операційні системи Mac

Виріб підтримує такі операційні системи Mac:

●
Mac OS X 10.5, 10.6 та пізніші версії
ПРИМІТКА.

Для версій Mac OS X 10.5 та пізніших підтримуються комп'ютери Mac з процесорами PPC та Intel® Core™. Для версій Mac OS Х 10.6 та пізніших підтримуються комп'ютери Mac із процесорами PPC та Intel Core.


Використання пристрою з комп'ютерами Mac

Підтримувані драйвери принтерів для Mac

Програма встановлення HP LaserJet забезпечує можливість використання файлів PostScript® Printer Description (PPD) та зовнішніх модулів Printer Dialog Extensions (PDEs) з операційними системами Mac OS X. Файли PPD та PDE принтера HP у поєднанні із вбудованими драйверами принтерів Apple PostScript забезпечують повну функціональність друку та доступ до спеціальних функцій принтера HP .


Використання пристрою з комп'ютерами Mac

Встановлення програмного забезпечення для операційних систем Mac

Цей розділ містить інформацію з таких тем:

  • Встановлення програмного забезпечення для комп'ютерів Мас, з'єднаних безпосередньо із пристроєм
  • Встановлення програмного забезпечення для комп'ютерів Мас у кабельній мережі


Використання пристрою з комп'ютерами Mac

Встановлення програмного забезпечення для комп'ютерів Мас, з'єднаних безпосередньо із пристроєм

Цей виріб підтримує підключення USB 2.0. Використовуйте кабель USB типу A-B. Довжина кабелю USB не має перевищувати 2 метри.

1.
Підключіть пристрій до мережі за допомогою USB-кабелю.

2.
Установіть програмне забезпечення з компакт-диска.
3.
Клацніть на піктограму програми встановлення НР і виконайте вказівки на екрані.
4.
На екрані привітання клацніть кнопку Close (Закрити).
5.
Надрукуйте сторінку з будь-якої програми, щоби переконатися, що програмне забезпечення для друку встановлено правильно.


Використання пристрою з комп'ютерами Mac

Встановлення програмного забезпечення для комп'ютерів Мас у кабельній мережі

Цей розділ містить інформацію з таких тем:

  • Налаштування IP-адреси
  • Встановлення програмного забезпечення


Використання пристрою з комп'ютерами Mac

Налаштування IP-адреси

ІР-адресу пристрою можна налаштувати вручну або автоматично за допомогою служб DHCP, BootP або AutoIP.

Цей розділ містить інформацію з таких тем:

  • Налаштування вручну
  • Автоматична конфігурація


Використання пристрою з комп'ютерами Mac

Налаштування вручну

Налаштування вручну дозволене лише для протоколу IPv4.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть параметр Network Setup (Налаштування мережі), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр TCP/IP Config (Конфігурація TCP/IP), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр Manual (Вручну), а тоді натисніть кнопку OK.
5.
За допомогою кнопок з буквенно-цифровими символами введіть ІР-адресу, після чого натисніть кнопку OK.
6.
Якщо ІР-адресу введено неправильно, за допомогою кнопок зі стрілками виберіть параметр No (Ні), після чого натисніть кнопку OK. Повторіть крок 5, ввівши правильну ІР-адресу, потім повторіть його знову для маски підмережі та стандартного шлюзу.


Використання пристрою з комп'ютерами Mac

Автоматична конфігурація

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть параметр Network Setup (Налаштування мережі), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр TCP/IP Config (Конфігурація TCP/IP), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр Автоматичний, а тоді натисніть кнопку OK.

ІР-адресу можна буде використовувати через декілька хвилин.

ПРИМІТКА.

Увімкнути або вимкнути режими автоматичного налаштування ІР (наприклад, BOOTP, DHCP чи AutoIP) можна тільки за допомогою вбудованого веб-сервера або HP ToolboxFX.


Використання пристрою з комп'ютерами Mac

Встановлення програмного забезпечення

1.
Закрийте усі програми на комп'ютері.
2.
Установіть програмне забезпечення з компакт-диска.
3.
Клацніть піктограму програми встановлення НР і виконайте вказівки на екрані.
4.
На екрані привітання клацніть кнопку Close (Закрити).
5.
Надрукуйте сторінку з будь-якої програми, щоб переконатися, що програмне забезпечення друку встановлено правильно.


Використання пристрою з комп'ютерами Mac

Видалення програмного забезпечення з операційних систем Macintosh

Для видалення програмного забезпечення потрібні права адміністратора.

1.
Від'єднайте пристрій від комп'ютера.
2.
Відкрийте Applications (Програми).
3.
Виберіть пункт Hewlett Packard.
4.
Виберіть HP Uninstaller (Програма видалення НР).
5.
У списку пристроїв виберіть виріб і клацніть кнопку Uninstall (Видалення).
6.
Коли програмне забезпечення буде видалено, перезавантажте комп'ютер і почистьте кошик.


Використання пристрою з комп'ютерами Mac

Зміна налаштувань драйвера принтера для Mac

Зміна параметрів для всіх завдань друку до закривання програми
Зміна параметрів за замовчуванням для усіх завдань друку
Зміна параметрів конфігурації виробу
1.
У меню File (Файл) натисніть кнопку Print (Друк).
2.
Внесіть потрібні зміни у різних пунктах меню.
1.
У меню File (Файл) натисніть кнопку Print (Друк).
2.
Внесіть потрібні зміни у різних пунктах меню.
3.
У меню Presets (Попередні налаштування) виберіть пункт Save As... (Зберегти як...) і введіть назву для попередньо встановлених налаштувань.
Ці параметри будуть збережені у меню Presets (Попередні налаштування). Щоб скористатися новими установками, потрібно вибирати параметр збереженої установки і щоразу при відкриванні програми і друку.
Mac OS X 10.5 і 10.6
1.
У меню Apple [image] виберіть меню System Preferences (Установки системи), а тоді натисніть піктограму Print & Fax (Друк і факс).
2.
Виберіть пристрій у лівій частині вікна.
3.
Натисніть кнопку Options & Supplies (Можливості та витратні матеріали).
4.
Виберіть вкладку Driver (Драйвер).
5.
Налаштуйте встановлені параметри.


Використання пристрою з комп'ютерами Mac

Програмне забезпечення для комп’ютерів Mac

Цей розділ містить інформацію з таких тем:

  • HP Utility для Mac
  • Підтримувані службові програми для комп'ютера Mac


Використання пристрою з комп'ютерами Mac

HP Utility для Mac

Використовуйте HP Utility для налаштування функцій пристрою, які недоступні у драйвері принтера.

Можна скористатися HP Utility, якщо пристрій під'єднано за допомогою універсальної послідовної шини (USB) або підключено до мережі через протокол TCP/IP.

Цей розділ містить інформацію з таких тем:

  • Відкрийте HP Utility
  • Функції HP Utility


Використання пристрою з комп'ютерами Mac

Відкрийте HP Utility

▲
В доку клацніть пункт HP Utility.

або

У пункті Applications (Програми) виберіть Hewlett Packard, після чого клацніть HP Utility.


Використання пристрою з комп'ютерами Mac

Функції HP Utility

Скористайтесь програмним забезпеченням HP, щоби виконати такі дії:

●
Отримати інформацію про стан витратних матеріалів.
●
Отримати інформацію про пристрій, наприклад про версію вбудованого програмного забезпечення та серійний номер.
●
Надрукуйте сторінку конфігурації.
●
Для пристроїв, підключених до мережі на основі ІР, отримати мережеву інформацію та відкрити вбудований веб-сервер НР.
●
Конфігурувати тип та розмір паперу для лотка.
●
Перенести файли і шрифти з комп'ютера на пристрій.
●
Оновити вбудоване програмне забезпечення пристрою.
●
Налаштувати базові параметри факсу.


Використання пристрою з комп'ютерами Mac

Підтримувані службові програми для комп'ютера Mac

Цей розділ містить інформацію з таких тем:

  • Вбудований веб-сервер HP


Використання пристрою з комп'ютерами Mac

Вбудований веб-сервер HP

Цей виріб обладнано вбудованим веб-сервером, який забезпечує доступ до інформації про виріб та мережу.


Використання пристрою з комп'ютерами Mac

Друк на комп’ютерах Mac

Цей розділ містить інформацію з таких тем:

  • Скасування завдання друку в Мас
  • Зміна розміру і типу паперу (Mac)
  • Створення та використання попередніх налаштувань друку для Mac
  • Зміна розміру документів або друк на папері розміру, встановленого користувачем, для Mac
  • Друк обкладинки для Mac
  • Використання водяних знаків у Mac
  • Друк кількох сторінок на одному аркуші для Mac
  • Друк з обох боків аркуша (дуплексний друк) у Мас
  • Використання меню "Послуги" у Мас


Використання пристрою з комп'ютерами Mac

Скасування завдання друку в Мас

Завдання з друку, яке виконується, можна скасувати, натиснувши кнопку Скасувати [image] на панелі керування пристрою.

ПРИМІТКА.

Натиснення кнопки Скасувати [image] скасовує виконання поточного завдання пристрою. Якщо виконується більше ніж одне завдання (наприклад, пристрій друкує документ і одночасно отримує факс) натисненням кнопки Скасувати [image] буде скасовано те завдання, яке відображається на панелі керування пристрою.

Завдання друку можна також скасувати з програми або черги друку.

Щоб припинити виконання завдання друку негайно, витягніть з пристрою носії друку, які там залишились. Після припинення друку виконайте одну з таких дій:

●
Панель керування пристрою: Щоб скасувати завдання друку, натисніть і відпустіть кнопку Скасувати [image] на панелі керування пристрою.
●
Програмне забезпечення: на екрані комп'ютера з’являється діалогове вікно, що дає можливість скасувати завдання друку.
●
Черга друку в Мас: відкрийте чергу друку, двічі клацнувши на піктограмі пристрою в доку. Виділіть завдання друку, а тоді натисніть Delete (Видалити).


Використання пристрою з комп'ютерами Mac

Зміна розміру і типу паперу (Mac)

1.
У меню File (Файл) програми клацніть пункт Print (Друк).
2.
У меню Copies & Pages (Копії і сторінки) натисніть кнопку Page Setup (Налаштування сторінки).
3.
Виберіть розмір у розкривному списку Paper Size (Розмір паперу), після чого натисніть кнопку OK.
4.
Відкрийте меню Finishing (Завершення).
5.
Виберіть тип у розкривному списку Media-type (Вид носія).
6.
Натисніть кнопку Print (Друк).


Використання пристрою з комп'ютерами Mac

Створення та використання попередніх налаштувань друку для Mac

Використовуйте попередні налаштування друку, щоб зберегти поточні налаштування драйвера для повторного використання.

Створення попереднього налаштування друку

1.
У меню File (Файл) виберіть пункт Print (Друк).
2.
Виберіть драйвер.
3.
Виберіть параметри друку, які потрібно зберегти для повторного використання.
4.
У меню Presets (Попередні налаштування) виберіть пункт Save As... (Зберегти як...) і введіть назву для попередньо встановлених налаштувань.
5.
Натисніть кнопку OK.

Використання попередніх налаштувань друку

1.
У меню File (Файл) виберіть пункт Print (Друк).
2.
Виберіть драйвер.
3.
У меню Presets (Попередні налаштування) виберіть попередньо встановлені налаштування друку.

ПРИМІТКА.

Щоб скористатись попередньо встановленими налаштуваннями драйвера принтера, виберіть пункт standard (Стандартні).


Використання пристрою з комп'ютерами Mac

Зміна розміру документів або друк на папері розміру, встановленого користувачем, для Mac

Mac OS X 10.5 і 10.6
Використайте один із цих способів.
1.
У меню File (Файл) виберіть пункт Print (Друк).
2.
Натисніть кнопку Page Setup (Налаштування сторінки).
3.
Виберіть пристрій, а тоді виберіть правильні налаштування для параметрів Paper Size (Розмір паперу) і Orientation (Орієнтація).
1.
У меню File (Файл) виберіть пункт Print (Друк).
2.
Відкрийте меню Paper Handling (Використання паперу).
3.
В області Destination Paper Size (Розмір паперу призначення) виберіть вікно Scale to fit paper size (Масштабування до розміру паперу), а тоді виберіть розмір у розкривному списку.


Використання пристрою з комп'ютерами Mac

Друк обкладинки для Mac

1.
У меню File (Файл) виберіть пункт Print (Друк).
2.
Виберіть драйвер.
3.
Відкрийте меню Cover Page (Обкладинка), а тоді виберіть, куди друкувати обкладинку. Натисніть кнопку Before Document (Попередній документ) або кнопку After Document (Наступний документ).
4.
У меню Cover Page Type (Тип обкладинки) виберіть повідомлення, яке слід надрукувати на обкладинці.
ПРИМІТКА.

Щоб надрукувати порожню обкладинку, виберіть параметр standard (Стандартні) у меню Cover Page Type (Тип обкладинки).


Використання пристрою з комп'ютерами Mac

Використання водяних знаків у Mac

1.
У меню File (Файл) виберіть пункт Print (Друк).
2.
Відкрийте меню Watermarks (Водяні знаки).
3.
У меню Mode (Режим) виберіть тип водяного знаку, який слід використовувати. Виберіть параметр Watermark (Водяний знак), щоби надрукувати напівпрозоре повідомлення. Виберіть параметр Overlay (Накладання), щоби надрукувати непрозоре повідомлення.
4.
У меню Pages (Сторінки) вкажіть, чи друкувати водяний знак на усіх сторінках чи лише на першій.
5.
У меню Text (Текст) виберіть одне зі стандартних повідомлень або натисніть параметр Custom (Регульований формат) і введіть у полі нове повідомлення.
6.
Налаштуйте решту параметрів.


Використання пристрою з комп'ютерами Mac

Друк кількох сторінок на одному аркуші для Mac

1.
У меню File (Файл) виберіть пункт Print (Друк).
2.
Виберіть драйвер.
3.
Відкрийте меню Layout (Компонування).
4.
У меню Pages per Sheet (Сторінок на аркуш) виберіть кількість сторінок, які необхідно надрукувати на одному аркуші (1, 2, 4, 6, 9 або 16).
5.
В області Layout Direction (Напрямок компонування) виберіть послідовність і розташування сторінок на аркуші.
6.
У меню Borders (Поля) виберіть тип поля для друку навколо кожної сторінки на аркуші.


Використання пристрою з комп'ютерами Mac

Друк з обох боків аркуша (дуплексний друк) у Мас
Автоматичний дуплексний друк

1.
В один з лотків покладіть папір у кількості, достатній для виконання завдання друку.
2.
У меню File (Файл) виберіть пункт Print (Друк).
3.
Відкрийте меню Layout (Компонування).
4.
У меню Two-Sided (Двосторонній) виберіть параметр зшивання.

Двосторонній друк вручну

1.
В один з лотків покладіть папір у кількості, достатній для виконання завдання друку.
2.
У меню File (Файл) виберіть пункт Print (Друк).
3.
Відкрийте меню Finishing (Завершення) і клацніть вкладку Manual Duplex (Ручний дуплекс) або відкрийте меню Manual Duplex (Ручний дуплекс).
4.
Клацніть поле Manual Duplex (Ручний дуплекс) і виберіть параметр зшивання.
5.
Натисніть кнопку Print (Друк). Перед подаванням отриманих аркушів у лоток 1 для друку другої половини завдання виконайте вказівки у розкривному вікні, що з'явиться на екрані комп'ютера.
6.
Вийміть із виробу усі порожні сторінки, що знаходяться у лотку 1.
7.
Вставте в лоток 1 надрукований стос лицьовою стороною догори, нижнім краєм до принтера. Друк на іншому боці має виконуватися з лотка 1.
8.
Якщо з'явиться відповідна підказка, натисніть на панелі керування принтера відповідну кнопку, щоб продовжити друк.


Використання пристрою з комп'ютерами Mac

Використання меню "Послуги" у Мас

Якщо пристрій під'єднано до мережі, скористатйтеся меню Послуги, щоб отримати доступ до інформації про пристрій та витратні матеріали.

1.
У меню File (Файл) виберіть пункт Print (Друк).
2.
Відкрийте меню Services (Послуги).
3.
Щоб відкрити вбудований веб-сервер і здійснити технічне обслуговування, виконайте такі дії:

a.
Виберіть вкладку Device Maintenance (Обслуговування пристрою).
b.
Виберіть завдання у розкривному списку.
c.
Натисніть кнопку Launch (Запустити).

4.
Щоб перейти до різних веб-вузлів підтримки для цього пристрою, виконайте наступні дії:

a.
Виберіть вкладку Services on the Web (Послуги в мережі).
b.
Виберіть потрібний параметр у меню.
c.
Натисніть кнопку Go! (Далі).


Використання пристрою з комп'ютерами Mac

Надсилання факсимільних повідомлень із Mac

Щоб надіслати факсимільне повідомлення, надрукувавши його на драйвер факсу, виконайте такі дії:

1.
Відкрийте документ, який слід надіслати як факсимільне повідомлення.
2.
Клацніть File (Файл), після чого клацніть Print (Друк).
3.
У спливному меню Printer (Принтер) виберіть чергу друку факсів, яку слід використовувати.
4.
У полі Copies (Копії) встановіть кількість копій, якщо потрібно.
5.
У спливному меню Paper Size (Розмір паперу) встановіть розмір паперу, якщо потрібно.
6.
В області Fax Information (Інформація факсу) введіть номер факсу одного з отримувачів.
ПРИМІТКА.

Щоб додати префікс набору, введіть його у полі Dialing Prefix (Префікс набору).

7.
Клацніть Fax (Факс).


Використання пристрою з комп'ютерами Mac

Сканування з Mac

Щоб відсканувати зображення на комп'ютері Mac, використовуйте програму HP Scan.

1.
Покладіть документ на скло сканера або у пристрій автоматичної подачі документів.
2.
Відкрийте папку Applications (Програми), а тоді натисніть Hewlett-Packard. Двічі натисніть HP Scan.
3.
Відкрийте меню HP Scan і натисніть Preferences (Установки). У спливному меню Scanner (Сканер) виберіть пристрій зі списку і натисніть Continue (Продовжити).
4.
Щоб використовувати стандартні попередньо встановлені налаштування, які забезпечують прийнятні результати для зображень і тексту, натисніть кнопку Scan (Сканувати).

Щоб використовувати попередньо встановлені налаштування, оптимізовані для зображень чи тексту, виберіть пункт Scanning Presets (Попередньо встановлені налаштування скасування) у спливному меню. Щоб відрегулювати налаштування, натисніть кнопку Edit (Редагувати). Коли будете готові сканувати, натисніть кнопку Scan (Сканувати).

5.
Якщо потрібно відсканувати декілька сторінок, завантажте наступну сторінку і натисніть Scan (Сканувати). Натисніть Append to List (Додати до списку), щоб додати нові сторінки до поточного списку. Повторіть вищезгадані дії, доки не буде відскановано усі сторінки.
6.
Натисніть кнопку Save (Зберегти), а тоді збережіть файл у потрібну папку на комп'ютері.
ПРИМІТКА.

Щоб відразу надрукувати відскановані зображення, натисніть кнопку Print (Друк).


Підключення пристрою

Підключення пристрою
  • Підтримувані операційні системи для роботи в мережі
  • Застереження про спільний доступ до принтерів
  • Під'єднання за допомогою USB
  • Підключення до мережі


Підключення пристрою

Підтримувані операційні системи для роботи в мережі

Мережевий друк підтримують такі операційні системи:

Рекомендоване встановлення програмного забезпечення
●
Windows XP (32-розрядна, Service Pack 2)
●
Windows Vista (32- та 64-розрядна)
●
Windows 7 (32-розрядна та 64-розрядна версії)
Драйвер друку та сканування
●
Windows Server 2003 (32-розрядна, Service Pack 3)
●
Windows 2008
Тільки драйвер принтера
●
Linux (тільки веб-інтерфейс)
●
Типові скрипти UNIX (тільки веб-інтерфейс)


Підключення пристрою

Застереження про спільний доступ до принтерів

HP не підтримує функцію однорангових мереж, оскільки ця можливість є функцією операційних систем Microsoft, а не драйверів HP. Відвідайте веб-сторінку Microsoft: www.microsoft.com.


Підключення пристрою

Під'єднання за допомогою USB
ПРИМІТКА.

Не під'єднуйте USB-кабель пристрою до комп'ютера, доки не з'явиться підказка програми встановлення.

1.
Вставте компакт-диск пристрою в комп'ютер. Якщо програма встановлення не запускається, знайдіть на компакт-диску файл setup.exe і двічі клацніть ім'я файлу.
2.
Дотримуйтеся вказівок програми встановлення.
3.
Після завершення встановлення перезавантажте комп'ютер.


Підключення пристрою

Підключення до мережі

Цей розділ містить інформацію з таких тем:

  • Підтримувані протоколи мережі
  • Встановлення пристрою в дротовій мережі
  • Налаштування мережевих параметрів


Підключення пристрою

Підтримувані протоколи мережі

Для підключення мережевого пристрою потрібна мережа, яка використовує один з таких протоколів.

●
TCP/IP (IPv4 чи IPv6)
●
Порт 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Підключення пристрою

Встановлення пристрою в дротовій мережі

Цей розділ містить інформацію з таких тем:

  • Налаштування IP-адреси
  • Встановлення програмного забезпечення


Підключення пристрою

Налаштування IP-адреси

ІР-адресу пристрою можна налаштувати вручну або автоматично за допомогою служб DHCP, BootP або AutoIP.

Цей розділ містить інформацію з таких тем:

  • Налаштування вручну
  • Автоматична конфігурація


Підключення пристрою

Налаштування вручну

Налаштування вручну дозволене лише для протоколу IPv4.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть параметр Network Setup (Налаштування мережі), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр TCP/IP Config (Конфігурація TCP/IP), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр Manual (Вручну), а тоді натисніть кнопку OK.
5.
За допомогою кнопок з буквенно-цифровими символами введіть ІР-адресу, після чого натисніть кнопку OK.
6.
Якщо ІР-адресу введено неправильно, за допомогою кнопок зі стрілками виберіть параметр No (Ні), після чого натисніть кнопку OK. Повторіть крок 5, ввівши правильну ІР-адресу, потім повторіть його знову для маски підмережі та стандартного шлюзу.


Підключення пристрою

Автоматична конфігурація

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть параметр Network Setup (Налаштування мережі), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр TCP/IP Config (Конфігурація TCP/IP), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр Автоматичний, а тоді натисніть кнопку OK.

ІР-адресу можна буде використовувати через декілька хвилин.

ПРИМІТКА.

Увімкнути або вимкнути режими автоматичного налаштування ІР (наприклад, BOOTP, DHCP чи AutoIP) можна тільки за допомогою вбудованого веб-сервера або HP ToolboxFX.


Підключення пристрою

Встановлення програмного забезпечення

1.
Закрийте усі програми на комп'ютері.
2.
Установіть програмне забезпечення з компакт-диска.
3.
Уставте компакт-диск і виконуйте вказівки на екрані.
4.
У разі отримання підказки виберіть параметр Встановити підключення за допомогою кабельної мережі і натисніть кнопку Далі.
5.
Зі списку наявних принтерів виберіть пристрій із правильною ІР-адресою.
6.
Натисніть кнопку Завершити.
7.
На екрані Додаткові параметри можна встановити додаткові програми або натиснути кнопку Завершити.
8.
Надрукуйте сторінку з будь-якої програми, щоби переконатися, що програмне забезпечення друку встановлено правильно.


Підключення пристрою

Налаштування мережевих параметрів

Цей розділ містить інформацію з таких тем:

  • Перегляд або зміна мережевих параметрів
  • Встановлення або зміна пароля пристрою
  • Налаштування швидкості з'єднання


Підключення пристрою

Перегляд або зміна мережевих параметрів

Для перегляду чи зміни налаштувань ІР можна використовувати вбудований веб-сервер.

1.
Надрукуйте сторінку конфігурації та знайдіть ІР-адресу.
●
Якщо використовується протокол IPv4, ІР-адреса містить лише цифри. Вона має формат:

xxx.xxx.xxx.xxx
●
Якщо використовується протокол IPv6, ІР-адреса має вигляд шістнадцяткової комбінації літер і цифр. Вона у такому форматі:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Щоб відкрити вбудований веб-сервер HP, введіть IP-адресу (IPv4) в адресному рядку веб-браузера. Для IPv6, використовуйте протокол, визначений веб-браузером для введення IPv6-адрес.
3.
Виберіть вкладку Networking (Робота в мережі), щоб отримати відомості про мережу. За потреби параметри можна змінити.


Підключення пристрою

Встановлення або зміна пароля пристрою

Скористайтеся вбудованим веб-сервером HP Embedded Web Server, щоби встановити пароль або змінити існуючий пароль пристрою в мережі.

1.
Введіть IP-адресу пристрою в поле адреси браузера. Відкрийте вкладку Networking (Робота в мережі) і клацніть посилання Security (Безпека).
ПРИМІТКА.

Якщо пароль був попередньо встановлений, відобразиться запит щодо його введення. Введіть пароль і натисніть кнопку Apply (Застосувати).

2.
Введіть новий пароль у полях New Password (Новий пароль) та Verify Password (Перевірити пароль).
3.
Внизу вікна для збереження пароля натисніть кнопку Apply (Застосувати).


Підключення пристрою

Налаштування швидкості з'єднання
ПРИМІТКА.

Якщо неправильно змінити параметр швидкості з'єднання, це може перешкодити з'єднанню пристрою з іншими мережевими пристроями. У більшості випадків потрібно залишити автоматичний режим. Внесення змін може призвести до вимкнення і ввімкнення живлення. Зміни потрібно вносити тільки в режимі очікування.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть параметр Network Setup (Налаштування мережі), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр Link Speed (Швидкість з’єднання), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть одне з таких налаштувань.
●
Автоматичний
●
10T Full (10T Повний дуплекс)
●
10T Half (10T Напівдуплекс)
●
100TX Full (100TX Повний дуплекс)
●
100TX Half (100TX Напівдуплекс)
ПРИМІТКА.

Налаштування повинно співпадати з відповідною характеристикою мережевого пристрою, до якого здійснюється підключення (мережевий концентратор, комутатор, шлюз, маршрутизатор чи комп'ютер).

5.
Натисніть кнопку OK. Виріб вимкнеться, а потім увімкнеться знов.


Папір та інші носії друку

Папір та інші носії друку
  • Правила використання паперу
  • Налаштування правильного типу й розміру паперу відповідно до драйвера принтера
  • Підтримувані розміри паперу
  • Типи паперу, які підтримуються, та ємність лотка
  • Завантаження паперу в лотки
  • Завантаження у пристрій автоматичної подачі документів (ПАПД)
  • Налаштування лотків


Папір та інші носії друку

Правила використання паперу

Цей пристрій підтримує різноманітні види паперу та інших носіїв для друку, що відповідають рекомендаціям у цьому посібнику для користувача. Папір чи носії для друку, які не відповідають цим рекомендаціям, можуть стати причиною незадовільної якості друку, збільшення кількості застрягань та передчасного зношування виробу.

Щоб отримати найкращі результати, використовуйте тільки універсальні або призначені для лазерного друку папір і матеріали HP. Не використовуйте папір або носії друку, призначені для струменевих принтерів. Компанія Hewlett-Packard не може рекомендувати використання носіїв інших торгових марок, оскільки НР не може контролювати їх якість.

Можлива ситуація, коли папір відповідає всім вимогам, проте якість друку є незадовільною. Це може бути результатом неправильного зберігання, неприйнятних рівнів температури та/або вологості, або інших змінних умов, що не залежать від компанії Hewlett-Packard.

ПОПЕРЕДЖЕННЯ.

Використання паперу або носіїв, що не відповідають вимогам Hewlett-Packard, можуть призвести до несправностей цього виробу та необхідності ремонту. Такий ремонт не покривається гарантією або угодами з обслуговування Hewlett-Packard.

Цей розділ містить інформацію з таких тем:

  • Вказівки щодо нестандартного паперу


Папір та інші носії друку

Вказівки щодо нестандартного паперу

Цей пристрій підтримує друк на нестандартних носіях. Щоб отримати задовільні результати, виконуйте наведені нижче вказівки. Використовуючи спеціальний папір або носій для друку, для отримання найкращих результатів обов'язково встановіть тип та розмір у драйвері принтера.

ПОПЕРЕДЖЕННЯ.

У виробах HP LaserJet використовуються термофіксатори для зчеплення часток сухого тонера з папером у чітко визначених місцях. Папір HP для лазерного друку призначено для дії такої високої температури Використання паперу для струменевого друку може призвести до пошкодження пристрою.

Типи носіїв
Що слід робити
Що не слід робити
Конверти
●
Зберігайте конверти рівно.
●
Використовуйте конверти зі швом до кута.
●
Використовуйте клейкі стрічки із захистом, призначені для лазерних принтерів.
●
Не використовуйте зім'яті, розрізані, склеєні або зіпсуті конверти.
●
Не використовуйте конверти з затискачами, віконцями або крейдованою поверхнею.
●
Не використовуйте самоклейкі чи інші синтетичні матеріали.
Наклейки
●
Використовуйте тільки наклейки, що щільно прилягають одна до одної на аркуші.
●
Слід використовувати наклейки, які лежать рівно.
●
Використовуйте лише цілі аркуші наклейок.
●
Не використовуйте зім'яті, зіпсуті наклейки чи наклейки із повітрям всередині.
●
Не видруковуйте частини аркушів з наклейками.
Прозорі плівки
●
Використовуйте лише діапозитиви, призначені для кольорових лазерних принтерів.
●
Знявши прозорі плівки із пристрою, ставте їх на пласку поверхню.
●
Не використовуйте прозорі носії, що не призначені для лазерних принтерів.
Бланки або попередньо роздруковані форми
●
Використовуйте лише бланки або форми, призначені для лазерних принтерів.
●
Не використовуйте бланків із тисненням або з використанням чорнила металевого кольору.
Цупкий папір
●
Використовуйте лише цупкий папір, який призначено для лазерних принтерів і відповідає характеристикам ваги для цього пристрою.
●
Не використовуйте папір, вага якого перевищує рекомендовану вагу носія для цього пристрою, якщо лише це не папір HP, який призначено для цього пристрою.
Глянцевий або крейдований папір
●
Використовуйте лише глянцевий або крейдований папір, призначений для лазерних принтерів.
●
Не використовуйте глянцевий або крейдований папір, призначений для струменевих принтерів.


Папір та інші носії друку

Налаштування правильного типу й розміру паперу відповідно до драйвера принтера
ПРИМІТКА.

Якщо зміни до параметрів сторінки внести у програмі, такі зміни переважатимуть усі інші налаштування драйвера принтера.

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Папір/Якість.
4.
Виберіть розмір у розкривному списку Розмір паперу.
5.
Виберіть тип паперу у розкривному списку Тип паперу.
6.
Натисніть кнопку OK.


Папір та інші носії друку

Підтримувані розміри паперу
ПРИМІТКА.

Щоб отримати найкращі результати друку, виберіть відповідний розмір і тип паперу у драйвері принтера перед початком друку.

Драйвер принтера підтримує тільки певні розміри носіїв для автоматичного друку з обох сторін. Використовуйте друк вручну з обох сторін для розмірів носіїв, недоступних у драйвері принтера.

Підтримувані розміри паперу та носіїв друку
Формат
Розміри
Лоток 1
Пріоритетний вхідний отвір
Letter
216 x 279 мм
Галочка
Галочка
Legal
216 x 356 мм
Галочка
Галочка
A4
210 x 297 мм
Галочка
Галочка
Executive
184 x 267 мм
Галочка
Галочка
8,5 x 13
216 x 330 мм
Галочка
Галочка
A5
148 x 210 мм
Галочка
Галочка
A6
105 x 148 мм
Галочка
Галочка
B5 (JIS)
182 x 257 мм
Галочка
Галочка
16k
184 x 260 мм
195 x 270 мм
197 x 273 мм
Галочка
Галочка
Налаштовуваний
Мінімальний: 76 x 127 мм
Максимальний: 216 x 356 мм
Галочка
Галочка

Підтримувані конверти та листівки
Формат
Розміри
Лоток 1
Пріоритетний вхідний отвір
Конверт #10
105 x 241 мм
Галочка
Галочка
Конверт DL
110 x 220 мм
Галочка
Галочка
Конверт C5
162 x 229 мм
Галочка
Галочка
Конверт B5
176 x 250 мм
Галочка
Галочка
Конверт Monarch
98 x 191 мм
Галочка
Галочка
Японська поштова картка
100 x 148 мм
Галочка
Галочка
Подвійна японська поштова картка
148 x 200 мм
Галочка
Галочка


Папір та інші носії друку

Типи паперу, які підтримуються, та ємність лотка

Для перегляду повного переліку оригінального паперу марки HP для цього виробу відвідайте веб-сайти www.hp.com/support/ljm1530series.

Тип паперу (драйвер принтера)
Лоток 1
Пріоритетний вхідний отвір
Звичайний
Галочка
Галочка
Перероблений
Галочка
Галочка
Пергамент
Галочка
Галочка
Світлий
Галочка
Галочка
Середній
Галочка
Галочка
Щільний
Галочка
Галочка
Дуже щільний
Галочка
Галочка
Друкований заголовок
Галочка
Галочка
Попередньо надрукований
Галочка
Галочка
З готовими отворами
Галочка
Галочка
Кольоровий
Галочка
Галочка
Високоякісний
Галочка
Галочка
Жорсткий
Галочка
Галочка
Конверт
Галочка
Галочка
Мітка
Галочка
Галочка
Стос листівок
Галочка
Галочка
Прозора плівка
Галочка
Галочка
Листівки
Галочка
Галочка

Вхідний або вихідний лоток
Тип паперу
Специфікації
Кількість
Лоток 1
Папір
Діапазон:
від 60 г/м2 паперу вищого ґатунку до 163 г/м2 паперу вищого ґатунку
250 аркушів 75 г/м2 паперу вищого ґатунку
Конверти
Менший за діапазон від 60 г/м2 до 90 г/м2 паперу вищого ґатунку
До 10 конвертів
Прозорі плівки
Мінімальна товщина 0,13 мм
До 125 прозорих плівок
Пріоритетний вхідний отвір
Папір
Діапазон:
від 60 г/м2 паперу вищого ґатунку до 163 г/м2 паперу вищого ґатунку
Відповідає 10 аркушам 75 г/м2) паперу вищого ґатунку
Прозорі плівки
Мінімальна товщина 0,13 мм
Максимальна висота стосу: 1 мм
Вихідний відсік
Папір
Діапазон:
від 60 г/м2 паперу вищого ґатунку до 163 г/м2 паперу вищого ґатунку
До 125 аркушів 75 г/м2 паперу вищого ґатунку
Прозорі плівки
Мінімальна товщина 0,13 мм
До 75 прозорих плівок
Конверти
Менший за діапазон від 60 г/м2 до 90 г/м2 паперу вищого ґатунку
До 10 конвертів

Цей розділ містить інформацію з таких тем:

  • Орієнтація паперу для завантаження в лотки


Папір та інші носії друку

Орієнтація паперу для завантаження в лотки

Використовуйте тільки папір, рекомендований для лазерних принтерів.

Якщо ви використовуєте папір, який потребує особливої орієнтації, завантажте його згідно з інформацією цієї таблиці.

Тип паперу
Як завантажити папір
Заздалегідь надрукований аркуш або бланк
●
Боком для друку вгору
●
Верхнім краєм уперед до продукту
Перфорований
●
Боком для друку вгору
●
Отворами до лівого боку продукту
Конверт
●
Боком для друку вгору
●
Лівим коротким краєм уперед до продукту

ПРИМІТКА.

Використовуйте лоток першочергової подачі для друку на одному конверті або іншому спеціальному носії. Використовуйте лоток 1 для друку на кількох конвертах або інших спеціальних носіях.


Папір та інші носії друку

Завантаження паперу в лотки

Цей розділ містить інформацію з таких тем:

  • Завантаження носіїв у лоток першочергової подачі
  • Завантаження лотка 1


Папір та інші носії друку

Завантаження носіїв у лоток першочергової подачі

Лоток першочергової подачі може містити до десяти аркушів паперу або один конверт, одну прозору плівку, один аркуш наклейок чи картону.

1.
Папір слід завантажувати верхньою частиною вперед і стороною для друку догори.

Завантаження носіїв у лоток першочергової подачі

2.
Щоб уникнути застрягання або перекошування паперу, завжди регулюйте бокові напрямні паперу перед подачею.

Налаштування напрямних лотка першочергової подачі


Папір та інші носії друку

Завантаження лотка 1

Ємність лотка 1-250 аркушів 60-90 г/м2 паперу вищого ґатунку.

ПРИМІТКА.

Додаючи нові носії, вийміть усі носії із вхідного лотка, складіть їх разом і вирівняйте отриманий стос. Не розкривайте папір віялом. Це допоможе зменшити ризик застрягання паперу і уникнути втягування пристроєм кількох аркушів паперу одночасно.

1.
Завантажте папір лицьовою стороною догори, верхом уперед у вхідний лоток.

Розміщення вхідного лотка

2.
Встановіть напрямні впритул до стосу паперу.

Розміщення напрямних вхідного лотка


Папір та інші носії друку

Завантаження у пристрій автоматичної подачі документів (ПАПД)
ПРИМІТКА.

Додаючи нові носії, вийміть усі носії із вхідного лотка, складіть їх разом і вирівняйте отриманий стос. Не розкривайте стос носіїв віялом. Це допоможе зменшити ризик застрягання паперу і уникнути втягування пристроєм кількох аркушів паперу одночасно.

ПОПЕРЕДЖЕННЯ.

Для запобігання пошкодженню пристрою не використовуйте оригінали, які містять коректувальну стрічку, коректувальну рідину, скріпки або скоби. Крім того, не завантажуйте у ПАПД фотографії, оригінали невеликого розміру чи крихкі оригінали.

Ємність пристрою автоматичної подачі документів - до 35 аркушів 60-90 г/м2 паперу вищого ґатунку.

1.
Вставляйте оригінали у ПАПД лицьовою стороною догори.

2.
Встановіть напрямні впритул до стосу паперу.

Напрямні для паперу


Папір та інші носії друку

Налаштування лотків

За замовчуванням пристрій отримує папір із лотка першочергової подачі. Якщо лоток першочергової подачі порожній, папір надходитиме з лотка 1. Можна налаштувати лоток 1 так, щоб параметри нагрівання та швидкості забезпечували найвищу якість друку на використовуваному типі паперу. У разі використання нестандартного паперу для усіх чи більшості завдань друку на пристрої потрібно змінити це стандартне налаштування.

У таблиці нижче наведено можливі способи використання налаштувань лотка відповідно до потреб друку.

Використання паперу
Налаштування пристрою
Друк
Завантажте однаковий папір в обидва лотки, у випадку спорожнення одного лотка пристрій захоплюватиме папір із іншого.
●
Завантажте папір у лоток першочергової подачі або лоток 1. Якщо стандартні налаштування типу та розміру не змінювалися, немає потреби виконувати налаштування.
Надрукуйте завдання з програми.
Час від часу користуйтеся нестандартним папером, наприклад цупким або бланками, завантаживши його в лоток, який зазвичай містить звичайний папір.
●
Завантажте нестандартний папір у лоток 1.
Перш ніж надсилати завдання друку для виконання, у діалоговому вікні друку програмного забезпечення виберіть тип паперу, який відповідає нестандартному паперу, завантаженому в лоток, і виберіть лоток1 як джерело паперу. Упевніться, що в лотку першочергової подачі немає паперу.
Часто використовуйте з одного лотка нестандартний папір, наприклад цупкий або бланки.
●
Завантажте нестандартний папір у лоток 1 і налаштуйте лоток відповідно до цього типу паперу.
Перш ніж надсилати завдання друку для виконання, у діалоговому вікні друку програмного забезпечення виберіть тип паперу, який відповідає нестандартному паперу, завантаженому в лоток, і виберіть лоток1 як джерело паперу. Упевніться, що в лотку першочергової подачі немає паперу.

Налаштування лотка

1.
Переконайтеся, що пристрій увімкнений.
2.
Виконайте одну з дій, перелічених нижче:
●
Панель керування. У меню System Setup (Налаштування системи) виберіть меню Paper Setup (Параметри паперу). Виберіть виріб, який потрібно налаштувати.
●
Вбудований веб-сервер. Клацніть вкладку Settings (Параметри) і клацніть у лівій панелі пункт Paper Handling (Застосування паперу).
3.
Змініть відповідні налаштування лотка і натисніть кнопку OK або Apply (Застосувати).


Завдання друку

Завдання друку

Цей розділ містить інформацію про типові завдання друку.

  • Скасування завдання друку
  • Основні завдання друку у Windows
  • Додаткові завдання друку у Windows


Завдання друку

Скасування завдання друку

Завдання з друку, яке виконується, можна скасувати, натиснувши кнопку Скасувати [image] на панелі керування пристрою.

ПРИМІТКА.

Натиснення кнопки Скасувати [image] скасовує виконання поточного завдання пристрою. Якщо виконується більше ніж одне завдання (наприклад, пристрій друкує документ і одночасно отримує факс) натисненням кнопки Скасувати [image] буде скасовано те завдання, яке відображається на панелі керування пристрою.

Завдання друку можна також скасувати з програми або черги друку.

Щоб припинити виконання завдання друку негайно, витягніть з пристрою носії друку, які там залишились. Після припинення друку виконайте одну з таких дій:

●
Панель керування пристрою: Щоб скасувати завдання друку, натисніть і відпустіть кнопку Скасувати [image] на панелі керування пристрою.
●
Програмне забезпечення: на екрані комп'ютера з’являється діалогове вікно, що дає можливість скасувати завдання друку.
●
Черга друку Windows: якщо завдання друку знаходиться в черзі друку (пам’яті комп’ютера) чи у буфері друку, видаліть завдання з черги або буфера.
●
Windows XP: натисніть Start (Пуск), клацніть Settings (Параметри), а потім Printers and Faxes (Принтери і факси). Двічі клацніть піктограму пристрою, щоб відкрити вікно, клацніть правою кнопкою на завданні друку, яке необхідно скасувати, а потім натисніть Cancel (Скасувати).
●
Windows Vista: натисніть Start (Пуск), клацніть Control Panel (Панель керування), а потім у пункті Hardware and Sound (Устаткування й звук) - на Printer (Принтер). Двічі клацніть піктограму пристрою, щоб відкрити вікно, клацніть правою кнопкою на завданні друку, яке необхідно скасувати, а потім натисніть Cancel (Скасувати).
●
Windows 7: У меню Пуск клацніть Пристрої та принтери. Двічі клацніть піктограму пристрою, щоб відкрити вікно, клацніть правою кнопкою на завданні друку, яке необхідно скасувати, а потім натисніть Cancel (Скасувати).


Завдання друку

Основні завдання друку у Windows

Існують різні способи відкривання діалогового вікна друку з програм. Нижче наведено стандартний перелік дій. У деяких програмах немає меню Файл. Щоби дізнатися, як відкривати діалогове вікно, перегляньте документацію, яка додається до програми.

Цей розділ містить інформацію з таких тем:

  • Відкриття драйвера принтера у Windows
  • Довідка щодо параметрів друку у Windows
  • Зміна кількості друкованих копій у Windows
  • Збереження спеціальних параметрів друку для повторного використання у Windows
  • Оптимізація якості друку у Windows
  • Друк з обох сторін (дуплексний) у Windows
  • Друк кількох сторінок на одному аркуші паперу у Windows
  • Вибір орієнтації сторінки у Windows


Завдання друку

Відкриття драйвера принтера у Windows

1.
У меню Файл програми клацніть Друк.

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк


Завдання друку

Довідка щодо параметрів друку у Windows

▲
Щоб відкрити інтерактивну довідку, натисніть кнопку Довідка.


Завдання друку

Зміна кількості друкованих копій у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді вкажіть кількість копій.


Завдання друку

Збереження спеціальних параметрів друку для повторного використання у Windows

Цей розділ містить інформацію з таких тем:

  • Використання ярликів друку у Windows
  • Створення ярликів друку


Завдання друку

Використання ярликів друку у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Швидкий виклик друку.

Вкладка Швидкий виклик друку

4.
Виберіть один ярлик, а тоді натисніть кнопку OK.
ПРИМІТКА.

У разі вибору певного ярлика відповідні налаштування в інших вкладках драйвера принтера буде змінено.

Вкладка Швидкий виклик друку


Завдання друку

Створення ярликів друку

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Швидкий виклик друку.

Вкладка Швидкий виклик друку

4.
Виберіть за основу будь-який поточний ярлик.
ПРИМІТКА.

Ярлик слід завжди вибирати перед налаштуванням параметрів на правій стороні екрана. Якщо ви налаштуєте параметри, а потім виберете ярлик або ж виберете інший ярлик, усі виконані налаштування буде втрачено.

Вкладка Швидкий виклик друку

5.
Виберіть параметри друку для нового ярлика.
ПРИМІТКА.

Можна вибрати параметри друку в цій вкладці або будь-якій іншій вкладці драйвера принтера. Вибравши параметри в іших вкладках, поверніться до вкладки Швидкий виклик друку і лише після цього переходьте до наступної дії.

Вкладка Швидкий виклик друку

6.
Натисніть кнопку Зберегти як.

Швидкий виклик друку

7.
Введіть назву для ярлика і натисніть кнопку OK.

Вкладка Швидкий виклик друку


Завдання друку

Оптимізація якості друку у Windows

Цей розділ містить інформацію з таких тем:

  • Вибір розміру сторінки у Windows
  • Вибір спеціального розміру сторінки у Windows
  • Вибір типу паперу у Windows
  • Вибір лотка для паперу у Windows


Завдання друку

Вибір розміру сторінки у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Папір/Якість.
4.
Виберіть розмір у розкривному списку Розмір паперу.


Завдання друку

Вибір спеціального розміру сторінки у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Папір/Якість.
4.
Натисніть кнопку Власний.
5.
Введіть назву для спеціального розміру і зазначте розміри.
●
Ширина - це коротша сторона аркуша паперу.
●
Довжина - це довша сторона аркуша паперу.
ПРИМІТКА.

Папір слід завжди завантажувати в лотки спочатку короткою стороною.
6.
Натисніть кнопку OK, потім - кнопку OK у вкладці Папір/Якість. Наступного разу, коли буде відкрито драйвер принтера, спеціальний розмір сторінки буде вказано в списку розмірів сторінок.


Завдання друку

Вибір типу паперу у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Папір/Якість.
4.
У розкривному списку Тип паперу виберіть параметр Додатково....
5.
Розгорніть список параметрів Тип.
6.
Розгорніть поле категорії типів паперу, найближчої за ознаками до використовуваного паперу, та виберіть потрібний тип паперу зі списку.


Завдання друку

Вибір лотка для паперу у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Папір/Якість.
4.
Виберіть лоток у розкривному списку Джерело паперу.


Завдання друку

Друк з обох сторін (дуплексний) у Windows

Режим автоматичного двостороннього друку підтримує такі типи паперу.

●
Звичайний
●
Тонкий
●
Друкований бланк
●
Попередньо друковані форми
●
Кольоровий
●
Високого гатунку
●
Жорсткий

Режим автоматичного двостороннього друку підтримує такі розміри паперу.

●
Letter
●
Legal
●
A4
●
216 x 330 мм

Якщо папір не відповідає підтримуваним типу і розміру для автоматичного двостороннього друку, друк на такому папері можна виконати вручну.

Цей розділ містить інформацію з таких тем:

  • Двосторонній друк із автоматичною подачею у Windows
  • Двосторонній друк із подачею вручну у Windows


Завдання друку

Двосторонній друк із автоматичною подачею у Windows

1.
У меню програми Файл виберіть Друк.

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Кінцева обробка.

Вкладка Кінцева обробка

4.
Встановіть прапорець поруч із пунктом Друкувати на дві сторони. Щоб надрукувати завдання, натисніть кнопку OK.

Вкладка Кінцева обробка


Завдання друку

Двосторонній друк із подачею вручну у Windows

1.
У меню програми Файл виберіть Друк.

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Кінцева обробка.

Вкладка Кінцева обробка

4.
Встановіть прапорець поруч із пунктом Друкувати на дві сторони. Натисніть OK, щоб надрукувати першу сторінку аркуша завдання.

Вкладка Кінцева обробка

5.
Коли на дисплеї з'явиться відповідна вказівка, вийміть друкований стос із вихідного лотка і, не змінюючи орієнтацію стосу, покладіть його у лоток 1.

6.
На панелі керування натисніть кнопку OK, щоб надрукувати другу сторінку кожного аркуша завдання.


Завдання друку

Друк кількох сторінок на одному аркуші паперу у Windows

1.
У меню Файл програми клацніть Друк.

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Кінцева обробка.

Вкладка Кінцева обробка

4.
Виберіть кількість сторінок на аркуш у розкривному списку Сторінок на аркуш.

Вкладка Кінцева обробка

5.
Виберіть правильні параметри Друкувати поля сторінки, Порядок сторінок і Орієнтація.

Вкладка Кінцева обробка


Завдання друку

Вибір орієнтації сторінки у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Кінцева обробка.

Вкладка Кінцева обробка

4.
В області Орієнтація виберіть параметр Книжкова або Альбомна.

Щоб надрукувати зображення на сторінці перевернутим, виберіть параметр Поворот на 180 градусів.

Вкладка Кінцева обробка


Завдання друку

Додаткові завдання друку у Windows

Цей розділ містить інформацію з таких тем:

  • Друк на бланку чи формі з наддруком у Windows
  • Друк на нестандартному папері, наклейках та прозорих плівках
  • Друк першої чи останньої сторінки на іншому папері у Windows
  • Масштабування документа до розміру сторінки
  • Додавання водяного знака до документа у Windows
  • Створення буклета у Windows


Завдання друку

Друк на бланку чи формі з наддруком у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Папір/Якість.

4.
У розкривному списку Тип паперу виберіть параметр Додатково....

5.
Розгорніть список параметрів Тип.

Список типів паперу

6.
Розгорніть список параметрів Інше.

Список типів паперу

7.
Виберіть параметр для типу паперу, який використовується, і натисніть кнопку OK.

Список типів паперу


Завдання друку

Друк на нестандартному папері, наклейках та прозорих плівках

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Папір/Якість.

4.
У розкривному списку Тип паперу виберіть параметр Додатково....

5.
Розгорніть список параметрів Тип.

Список типів паперу

6.
Розгорніть категорію типів паперу, яка найбільше відповідає використовуваному паперу.
ПРИМІТКА.

Наклейки та прозорі плівки вказано у списку параметрів Інші.

Список типів паперу

7.
Виберіть параметр для типу паперу, який використовується, і натисніть кнопку OK.

Список типів паперу


Завдання друку

Друк першої чи останньої сторінки на іншому папері у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Папір/Якість.

4.
В області Спеціальні сторінки клацніть параметр Друкувати сторінки на іншому папері, після чого натисніть кнопку Параметри.

5.
В області Сторінки документа виберіть параметр Перша або Остання.

6.
Виберіть потрібні параметри з розкривних списків Джерело паперу та Тип паперу. Натисніть кнопку Додати.

7.
Якщо ви виконуєте однаково друк першої та останньої сторінок на нестандартному папері, повторіть дії 5 та 6 і виберіть параметри для іншої сторінки.

8.
Натисніть кнопку OK.


Завдання друку

Масштабування документа до розміру сторінки

1.
У меню Файл програми клацніть Друк.

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Ефекти.

4.
Виберіть параметр Друкувати документ на, а тоді виберіть потрібний розмір у розкривному списку.


Завдання друку

Додавання водяного знака до документа у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Ефекти.
4.
Виберіть водяний знак у розкривному списку Водяні знаки.

Або ж натисніть кнопку Редагувати, щоби додати у список новий водяний знак. Вкажіть налаштування для вибраного водяного знака, а тоді натисніть кнопку OK.

5.
Щоби вибраний водяний знак було надруковано лише на першій сторінці, встановіть прапорець у пункті Тільки перша сторінка. В іншому разі водяний знак друкується на кожній сторінці.


Завдання друку

Створення буклета у Windows

1.
У меню програми Файл виберіть Друк.

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Кінцева обробка.

Вкладка Кінцева обробка

4.
Встановіть прапорець поруч із пунктом Друкувати на дві сторони.

Вкладка Кінцева обробка

5.
У розкривному списку Друк брошури виберіть параметр Зшивання з лівого боку або Зшивання з правого боку. Параметр Сторінок на аркуш автоматично зміниться на 2 сторінки на аркуш.

Вкладка Кінцева обробка


Копіювання

Копіювання
  • Використання функцій копіювання
  • Параметри копіювання
  • Копіювання фотографій
  • Копіювання оригіналів змішаних розмірів
  • Копіювання з обох сторін (дуплексне)


Копіювання

Використання функцій копіювання

Цей розділ містить інформацію з таких тем:

  • Копіювання одним натисненням кнопки
  • Виготовлення кількох копій
  • Копіювання оригіналу з кількох сторінок
  • Копіювання документів, які посвідчують особу
  • Скасування копіювання
  • Зменшення або збільшення зображення, яке слід копіювати
  • Упорядкування завдань із копіювання


Копіювання

Копіювання одним натисненням кнопки

1.
Покладіть документ на скло сканера.

2.
Щоб розпочати копіювання, натисніть кнопку Пуск копіювання [image].
3.
Повторіть процес для кожної копії.


Копіювання

Виготовлення кількох копій

1.
Покладіть документ на скло сканера або у пристрій автоматичної подачі документів.
2.
Для введення кількості копій використовуйте клавіатуру.
3.
Щоб розпочати копіювання, натисніть кнопку Пуск копіювання [image].


Копіювання

Копіювання оригіналу з кількох сторінок

1.
Завантажте оригінал документа у ПАПД.

Пристрій автоматичної подачі документів

2.
Щоб розпочати копіювання, натисніть кнопку Пуск копіювання [image].


Копіювання

Копіювання документів, які посвідчують особу

За допомогою функції Копіювання документів скопіюйте обидві сторони документа, який посвідчує особу, або іншого невеликого документа на одну сторону аркуша паперу. З'явиться повідомлення із проханням копіювати першу сторону; тоді покладіть документ другою стороною на іншу область скла сканера і знову скопіюйте. Пристрій надрукує обидва зображення на одній сторінці.

1.
Покладіть документ на скло сканера.

2.
Натисніть кнопку Меню копіювання [image].

Панель керування пристрою

3.
За допомогою кнопок зі стрілками виберіть параметр Копіювання документів, а тоді натисніть кнопку OK.
4.
Коли на дисплеї панелі керування з'явиться відповідна підказка, переверніть документ і покладіть його на іншу частину скла сканера, а тоді натисніть кнопку OK.
5.
Коли на дисплеї панелі керування з'явиться відповідна підказка, натисніть кнопку Пуск копіювання [image].


Копіювання

Скасування копіювання

1.
Натисніть кнопку Скасувати [image] на панелі керування пристрою.
ПРИМІТКА.

Якщо виконується більше одного завдання, натиснення кнопки Скасувати [image] скасує поточне завдання та всі завдання у черзі.

2.
Вийміть сторінки, що залишились, із ПАПД.
3.
Натисніть кнопку OK, щоб вийняти сторінки, що залишились, із шляху проходження паперу ПАПД.


Копіювання

Зменшення або збільшення зображення, яке слід копіювати

1.
Покладіть документ на скло сканера або у пристрій автоматичної подачі документів.

Пристрій автоматичної подачі документів

2.
Натисніть кнопку Збільшити/зменшити [image].

Панель керування пристрою

3.
Натискайте кнопку Збільшити/зменшити [image] кілька разів, допоки не відобразиться потрібний розмір, тоді натисніть кнопку OK.
4.
Щоб розпочати копіювання, натисніть кнопку Пуск копіювання [image].


Копіювання

Упорядкування завдань із копіювання

1.
Натисніть кнопку Меню копіювання [image].

Панель керування пристрою

2.
За допомогою кнопок зі стрілками виберіть параметр Collation (Сортування), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр On (Увімк.), а тоді натисніть кнопку OK.


Копіювання

Параметри копіювання

Цей розділ містить інформацію з таких тем:

  • Зміна якості копіювання
  • Встановлення розміру і типу паперу для копіювання на нестандартному папері
  • Збереження налаштувань копіювання як налаштувань за замовчуванням
  • Відновлення налаштувань за замовчуванням


Копіювання

Зміна якості копіювання

Цей розділ містить інформацію з таких тем:

  • Налаштування якості копіювання відповідно до оригіналу
  • Налаштування параметра чернетки копії
  • Перевірка скла сканера на наявність бруду і плям
  • Налаштування яскравості копій


Копіювання

Налаштування якості копіювання відповідно до оригіналу

Доступні подані далі налаштування якості копіювання.

●
Auto (Автоматично): використовуйте це налаштування, коли вас не цікавить якість копіювання. Це параметр за замовчуванням.
●
Змішаний: використовуйте це налаштування для документів, які містять як текст, так і зображення.
●
Зображення: використовуйте це налаштування для копіювання інших зображень, окрім фотографій.
●
Film Photo (Фото з плівки): використовуйте це налаштування для копіювання фотографій.
●
Текст: використовуйте це налаштування для документів, які містять в основному текст.

1.
Натисніть кнопку Меню копіювання [image].

Панель керування пристрою

2.
За допомогою кнопок зі стрілками виберіть меню Optimize (Оптимізувати), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть налаштування якості копіювання і натисніть кнопку OK.
ПРИМІТКА.

Через дві хвилини буде відновлено налаштування за замовчуванням.


Копіювання

Налаштування параметра чернетки копії

За допомогою панелі керування налаштуйте пристрій для друку копій в чорновому режимі.

ПРИМІТКА.

Цей параметр впливає тільки на якість копій. Якість друку залишається незмінною.

1.
На панелі керування пристрою натисніть кнопку Меню копіювання [image].
2.
За допомогою кнопок зі стрілками виберіть меню Draft Mode (Чорновий режим), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр On (Увімк.) або Off (Вимк.).
4.
Щоб зберегти вибране значення, натисніть кнопку OK.


Копіювання

Перевірка скла сканера на наявність бруду і плям

З часом на склі сканера та білому пластмасовому корпусі може накопичитися бруд, і це може негативним чином вплинути на продуктивність пристрою. Для очищення скла і білого пластмасового корпуса сканера виконайте таку послідовність дій.

1.
Вимкніть пристрій за допомогою вимикача живлення, а тоді від'єднайте шнур живлення від електричної розетки.

Від'єднайте шнур живлення

2.
Відкрийте кришку сканера.
3.
Протріть скляну смужку і білий пластмасовий корпус за допомогою м'якої ганчірки або губки, змоченої неабразивним засобом для чищення скла.

Область для чищення

ПОПЕРЕДЖЕННЯ.

Не користуйтесь наждачним папером, ацетоном, бензином, аміаком, етиловим спиртом, чотирихлористим вуглецем для очищення будь-якої частини пристрою; це може пошкодити його. Не лийте рідину безпосередньо на скло або валик. Вона може просочитися і пошкодити пристрій.

4.
Витріть насухо скло і білий пластмасовий корпус за допомогою замшевої або целюлозної губки для запобігання утворенню плям.
5.
Підключіть пристрій до розетки, а тоді увімкніть його за допомогою вимикача живлення.


Копіювання

Налаштування яскравості копій

1.
Натисніть кнопку Світліше/темніше [image].

Панель керування пристрою

2.
За допомогою кнопок зі стрілками збільште або зменште параметри яскравості, тоді натисніть кнопку OK.
ПРИМІТКА.

Через дві хвилини налаштування повернуться до значень за замовчуванням.


Копіювання

Встановлення розміру і типу паперу для копіювання на нестандартному папері

Пристрій налаштований на виконання друку на папері формату Letter або A4, залежно від країни/регіону, де його було придбано. Розмір і тип носія, на який здійснюється копіювання, можна змінити як для поточного, так і для всіх завдань копіювання.

Налаштування розміру паперу
●
Letter
●
Legal
●
A4
Налаштування типу паперу
●
Звичайний
●
Легкий
●
Цупкий
●
Прозора плівка
●
Наклейки
●
Друкований бланк
●
Конверт
●
Попередньо друковані форми
●
Перфорований
●
Кольоровий
●
Цупкий
●
Вторинної переробки
●
Середньої ваги
●
Дуже цупкий
●
Грубий
●
Веленевий папір
Зміна встановленого за замовчуванням розміру паперу

1.
На панелі керування пристрою натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню System Setup (Налаштування системи), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Paper Setup (Параметри паперу), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Def. Paper Size (Розмір паперу за замовч.), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть розмір паперу, а тоді натисніть кнопку OK.
6.
Щоб зберегти вибране значення, натисніть кнопку OK.

Зміна типу паперу за замовчуванням

1.
На панелі керування пристрою натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню System Setup (Налаштування системи), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Paper Setup (Параметри паперу), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Def. Paper Type (Тип паперу за замовч.), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть тип паперу, а тоді натисніть кнопку OK.
6.
Щоб зберегти вибране значення, натисніть кнопку OK.


Копіювання

Збереження налаштувань копіювання як налаштувань за замовчуванням

Змінені налаштування можна зберегти як нові налаштування за замовчуванням за допомогою панелі керування.

1.
На панелі керування пристрою натисніть кнопку Меню копіювання [image].
2.
За допомогою кнопок зі стрілками виберіть параметр Set as New Defaults (Встановити як нові налаштування за замовчуванням), а тоді натисніть кнопку OK.


Копіювання

Відновлення налаштувань за замовчуванням

Щоб відновити значення заводських параметрів копіювання, скористайтесь панеллю керування.

1.
На панелі керування пристрою натисніть кнопку Меню копіювання [image].

Панель керування пристрою

2.
За допомогою кнопок зі стрілками виберіть параметр Restore Defaults (Відновити заводські параметри), а тоді натисніть кнопку OK.
3.
Натисніть кнопку OK, щоб підтвердити, що потрібно відновити налаштування за замовчуванням.


Копіювання

Копіювання фотографій

ПРИМІТКА.

Фотографії слід копіювати з планшетного сканера пристрою, а не з пристрою автоматичної подачі документів.

1.
Підніміть кришку і розмістіть фотографію на планшетному сканері стороною із зображенням донизу так, щоб верхній лівий кут фотографії співпадав із кутом скла, позначеним піктограмою на сканері.

Розміщення фотографії на планшетному сканері

2.
Обережно закрийте кришку.
3.
Натисніть кнопку Пуск копіювання [image].


Копіювання

Копіювання оригіналів змішаних розмірів

Для копіювання оригіналів змішаних розмірів використовуйте скло сканера.

ПРИМІТКА.

Копіювати оригінали змішаних розмірів із пристрою автоматичної подачі документів можна лише якщо сторінки мають принаймні одне спільне значення розміру. Наприклад, можна поєднати папір Letter і Legal, оскільки у них однакова ширина. Складіть сторінки так, щоб верхні краї були вирівняні за шириною; довжина сторінок при цьому буде різною.

1.
У лоток 1 завантажте папір, який є достатньо великим для найбільшої сторінки оригіналу.
2.
Покладіть одну сторону оригіналу документа лицьовою стороною донизу на скло сканера.

3.
На панелі керування натисніть кнопку Меню копіювання [image].
4.
За допомогою кнопок зі стрілками виберіть меню Paper (Папір), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть меню Paper Size (Розмір паперу), а тоді натисніть кнопку OK.
6.
У списку розмірів паперу виберіть розмір паперу, що є в лотку 1, тоді натисніть кнопку OK.
7.
За допомогою кнопок зі стрілками виберіть меню Paper Type (Тип паперу), а тоді натисніть кнопку OK.
8.
У списку типів паперу виберіть тип паперу, що є в лотку 1, тоді натисніть кнопку OK.
9.
Щоб розпочати копіювання, натисніть кнопку Пуск копіювання [image].
10.
Повторіть ці дії для кожної сторінки.


Копіювання

Копіювання з обох сторін (дуплексне)

Цей розділ містить інформацію з таких тем:

  • Автоматичне копіювання документів
  • Копіювання двосторонніх документів вручну


Копіювання

Автоматичне копіювання документів

1.
Завантажте оригінал документа у ПАПД.

Пристрій автоматичної подачі документів

2.
Натисніть кнопку Меню копіювання [image].

Панель керування пристрою

3.
За допомогою кнопок зі стрілками виберіть меню Two-Sided (Двосторонній), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр 1 to 1 sided (з 1 на 1-стор.) або 1 to 2 sided (з 1 на 2-стор.), а тоді натисніть кнопку OK.
5.
Щоб розпочати копіювання, натисніть кнопку Пуск копіювання [image].


Копіювання

Копіювання двосторонніх документів вручну

Параметр багатосторінкового планшетного копіювання необхідно встановити у On (Увімк.) до того як пристрій почне робити двосторонні копії з планшетного сканера.

1.
На панелі керування пристрою натисніть кнопку Меню копіювання [image].

Панель керування пристрою

2.
За допомогою кнопок зі стрілками виберіть параметр Multi-Page Copy (Копіювання документів на кілька сторінок), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть пункт On (Увімк.), а тоді натисніть OK, щоб зберегти вибір.
ПРИМІТКА.

Заводський параметр для автоматичного сортування копій - On (Увімк.).

4.
Завантажте першу сторінку документу на планшетний сканер.

Носій, завантажений для дуплексного копіювання вручну.

5.
Натисніть кнопку Пуск копіювання [image].

Панель керування пристрою

6.
Вийміть надруковану сторінку з вихідного відсіку, а тоді покладіть цю сторінку у лоток 1, верхнім краєм до пристрою і друкованою стороною донизу.
7.
Заберіть першу і завантажте сторінку другу на планшетний сканер.
8.
Натисніть кнопку OK і повторіть ці дії, поки не будуть зроблені копії всіх сторінок оригіналу.
9.
Після закінчення виконання завдання копіювання натисніть Пуск копіювання [image], щоб повернути пристрій до режиму готовності.


Сканування

Сканування
  • Використання функцій сканування
  • Параметри сканування
  • Сканування фотографії


Сканування

Використання функцій сканування

Цей розділ містить інформацію з таких тем:

  • Способи сканування
  • Скасування сканування


Сканування

Способи сканування

Виконуйте завдання зі сканування у викладені нижче способи.

●
Сканування з комп'ютера за допомогою програми HP Scan
●
Сканування за допомогою програмного забезпечення, сумісного з TWAIN або програмою формування зображень Windows (WIA)
ПРИМІТКА.

Щоб дізнатися більше про програмне забезпечення для розпізнавання тексту і мати можливість його використовувати, встановіть із компакт-диска програму Readiris. Програми для розпізнавання тексту відомі також як програмне забезпечення для оптичного розпізнавання символів (OCR).

Цей розділ містить інформацію з таких тем:

  • Сканування за допомогою програмного забезпечення НР (Windows)
  • Сканування за допомогою іншого програмного забезпечення
  • Сканування за допомогою програмного забезпечення для розпізнавання оптичних символів


Сканування

Сканування за допомогою програмного забезпечення НР (Windows)

1.
Двічі клацніть піктограму HP Scan на робочому столі комп'ютера.
2.
Виберіть ярлик сканування і виконайте налаштування, якщо потрібно.
3.
Клацніть Scan (Сканувати).

ПРИМІТКА.

Натисніть Advanced Settings (Додаткові параметри), щоб отримати доступ до додаткових параметрів.

Натисніть Create New Shortcut (Створити новий ярлик), щоб створити власний набір параметрів і зберегти його у списку ярликів.


Сканування

Сканування за допомогою іншого програмного забезпечення

Пристрій сумісний з TWAIN та програмою формування зображень Windows (WIA). Пристрій працює з програмами на базі операційної системи Windows, які підтримують сумісні з TWAIN або WIA пристрої для сканування, і з програмами на базі операційної системи Macintosh, які підтримують сумісні з TWAIN пристрої для сканування.

У TWAIN- чи WIA-сумісній програмі можна отримати викликати функцію сканування і відсканувати зображення безпосередньо у відкриту програму. Додаткову інформацію див. у файлі довідки або документації, що надається разом із TWAIN- чи WIA-сумісною програмою.

Цей розділ містить інформацію з таких тем:

  • Сканування з TWAIN-сумісної програми
  • Сканування з WAI-сумісної програми


Сканування

Сканування з TWAIN-сумісної програми

Загалом, програма є TWAIN-сумісною, якщо вона має такі команди, як Acquire (Отримати), File Acquire (Отримання файла), Scan (Сканувати), Import New Object (Імпортувати новий об'єкт), Insert from (Вставити з) чи Scanner (Сканер). Якщо Ви маєте сумніви щодо сумісності програми або невідомо, як називається команда, див. довідку для програми або документацію.

Під час сканування з TWAIN-сумісної програми програмне забезпечення HP Scan може запуститись автоматично. Якщо програма HP Scan запуститься, можна вносити зміни під час попереднього перегляду зображення. Якщо програма автоматично не запускається, зображення одразу переходить до TWAIN-сумісної програми.

Сканування запускається безпосередньо із TWAIN-сумісної програми. Інформацію про необхідні команди і кроки дивіться в екранній довідці або документації програми.


Сканування

Сканування з WAI-сумісної програми

WIA - це ще один спосіб сканування зображень безпосередньо у програмне забезпечення. WIA використовує для сканування програмне забезпечення Microsoft замість програмного забезпечення HP Scan.

Загалом, програма сумісна з WIA, якщо у своєму меню Insert (Вставка) або File (Файл) вона має таку команду, як Picture/From Scanner or Camera (Зображення/Зі сканера або камери). Якщо існують сумніви щодо сумісності програми з WIA, див. довідку або документацію програми.

Сканування запускається безпосередньо із WIA-сумісної програми. Інформацію про необхідні команди і кроки дивіться в екранній довідці або документації програми.

-Або-

На панелі керування Windows у папці Cameras and Scanner (Камери і сканер) (розташованій всередині папки Hardware and Sound (Устаткування і звук) для Windows Vista і Windows 7) двічі клацніть піктограму пристрою. Відкриється стандартний майстер Microsoft WIA, що дозволить відсканувати файл.


Сканування

Сканування за допомогою програмного забезпечення для розпізнавання оптичних символів

Щоб імпортувати зісканований текст у потрібну програму обробки тексту з метою редагування, відкрийте програмне забезпечення HP Scan і виберіть ярлик Save as Editable Text (OCR) (Зберегти як текст із можливістю редагування (розпізнавання оптичних символів)).

Можна також використовувати програмне забезпечення для розпізнавання оптичних символів іншого розробника. Програма Readiris OCR записана на спеціальному компакт-диску, який додається до пристрою. Щоб користуватись програмою Readiris, встановіть її з відповідного програмного компакт-диска, а тоді дотримуйтеся вказівок інтерактивної довідки.


Сканування

Скасування сканування

Щоб скасувати завдання сканування, скористайтесь однією з таких процедур.

●
На панелі керування пристрою натисніть кнопку Скасувати [image].
●
Натисніть кнопку Скасувати в діалоговому вікні на екрані.


Сканування

Параметри сканування

Цей розділ містить інформацію з таких тем:

  • Роздільна здатність сканера і колір
  • Якість сканування


Сканування

Роздільна здатність сканера і колір

Якщо якість друку відсканованого зображення не відповідає очікуваній, можливо у програмі для сканування було неправильно вибрано параметр роздільної здатності чи кольору. Роздільна здатність і колір впливають на такі властивості сканованих зображень:

●
чіткість зображення;
●
текстура і переходи (плавні або різкі);
●
час сканування;
●
розмір файлу.

Роздільну здатність сканування вимірюють у пікселах на дюйм (ppi).

ПРИМІТКА.

Величина роздільної здатності сканування у ppi не рівнозначна величині роздільної здатності друку у dpi (точки на дюйм).

Параметри кольору, відтінків сірого або чорно-білого сканування визначають кількість можливих кольорів. Роздільну здатність устаткування сканера можна налаштувати до 1200 ppi.

Таблиця рекомендованих налаштувань роздільної здатності та кольору містить прості інструкції для конкретних потреб сканування.

ПРИМІТКА.

Наслідком встановлення високого значення роздільної здатності і кольору може стати створення великих файлів, які займають місце на диску і сповільнюють процес сканування. Перед тим як встановлювати роздільну здатність і колір, визначте, як буде використовуватись відскановане зображення.

Цей розділ містить інформацію з таких тем:

  • Рекомендації щодо налаштування роздільної здатності та кольору
  • Кольоровий


Сканування

Рекомендації щодо налаштування роздільної здатності та кольору

Подана нижче таблиця описує рекомендовані налаштування роздільної здатності і кольору для різних типів завдань сканування.

Плановане використання
Рекомендована роздільна здатність
Рекомендовані параметри кольору
Факс
150 ppi
●
Чорно-білий режим
Електронна пошта
150 ppi
●
Чорно-білий режим, якщо зображення не вимагає плавного переходу кольорів
●
Відтінки сірого, якщо зображення вимагає плавного переходу кольорів
●
Колір, якщо зображення кольорове
Текст для редагування
300 ppi
●
Чорно-білий формат
Друк (графічні зображення або текст)
600 ppi для складної графіки або якщо потрібно значно збільшити документ
300 ppi для нормальної графіки і тексту
150 ppi для фотографій
●
Чорно-білий режим для тексту і штрихових рисунків
●
Відтінки сірого для зображень із затіненими чи кольоровими зображеннями або фотографіями
●
Колір, якщо зображення кольорове
Відображення на екрані
75 ppi
●
Чорно-білий режим для тексту
●
Відтінки сірого для зображень і фотографій
●
Колір, якщо зображення кольорове


Сканування

Кольоровий

Під час сканування можна встановити такі значення кольору.

Параметр
Рекомендоване використання
Колір
Використовуйте цей параметр для високоякісних фотографій або документів, у яких колір має важливе значення.
Чорно-білий формат
Використовуйте цей параметр для текстових документів.
Градація сірого
Використовуйте цей параметр, коли важливо отримати файл невеликого розміру або коли документ чи фотографію потрібно відсканувати швидко.


Сканування

Якість сканування

З часом на склі сканера та білому пластмасовому корпусі може накопичитися бруд, і це може негативним чином вплинути на продуктивність пристрою. Для очищення скла і білого пластмасового корпуса сканера виконайте таку послідовність дій.

1.
Вимкніть пристрій за допомогою вимикача живлення, а тоді від'єднайте шнур живлення від електричної розетки.

Від'єднайте шнур живлення

2.
Відкрийте кришку сканера.
3.
Протріть скляну смужку і білий пластмасовий корпус за допомогою м'якої ганчірки або губки, змоченої неабразивним засобом для чищення скла.

Область для чищення

ПОПЕРЕДЖЕННЯ.

Не користуйтесь наждачним папером, ацетоном, бензином, аміаком, етиловим спиртом, чотирихлористим вуглецем для очищення будь-якої частини пристрою; це може пошкодити його. Не лийте рідину безпосередньо на скло або валик. Вона може просочитися і пошкодити пристрій.

4.
Витріть насухо скло і білий пластмасовий корпус за допомогою замшевої або целюлозної губки для запобігання утворенню плям.
5.
Підключіть пристрій до розетки, а тоді увімкніть його за допомогою вимикача живлення.


Сканування

Сканування фотографії

1.
Розмістіть фотографію на планшетному сканері стороною із зображенням донизу так, щоб верхній лівий кут фотографії співпадав із кутом скла, позначеним піктограмою на сканері.

Розміщення фотографії на планшетному сканері

2.
Обережно закрийте кришку.
3.
Відскануйте фотографію, використовуючи один із способів сканування.


Факс

Факс
  • Налаштування факсу
  • Використання телефонної книги
  • Налаштування параметрів факсу
  • Використання факсу
  • Вирішення проблем з факсом
  • Регуляторна інформація і гарантії


Факс

Налаштування факсу

Цей розділ містить інформацію з таких тем:

  • Встановлення та під'єднання обладнання
  • Налаштування параметрів факсу


Факс

Встановлення та під'єднання обладнання

Цей розділ містить інформацію з таких тем:

  • Під'єднайте факс до телефонної лінії
  • Під'єднання додаткових пристроїв
  • Налаштування факсу окремо


Факс

Під'єднайте факс до телефонної лінії

Це аналоговий пристрій. Компанія HP радить під'єднати пристрій до окремої аналогової телефонної лінії.

ПРИМІТКА.

У деяких країнах/регіонах може знадобитися адаптер для телефонного шнура, що постачається з пристроєм.


Факс

Під'єднання додаткових пристроїв

Виріб обладнано двома портами факсу:

●
Порт “лінія” зображення телефонного порта факсу, який з'єднує пристрій із настінною телефонною розеткою.
●
Порт “телефон” зображення телефонного порта факсу, який з'єднує додаткове обладнання з цим пристроєм.

Телефони, під'єднані до виробу, можна використовувати у два способи:

●
Паралельний телефон - це телефон, під'єднаний до тієї самої телефонної лінії в іншому місці.
●
Апарат, підключений далі по лінії - телефон, під'єднаний до певного пристрою, під'єднаного до виробу.

Під'єднайте додаткові пристрої у такій послідовності, як описано далі. Вихідний порт кожного пристрою під'єднаний до вхідного порту наступного пристрою, формуючи "ланцюг". Якщо Ви не хочете під'єднувати певний пристрій, пропустіть крок, який пояснює як це зробити, і перейдіть до наступного кроку.

ПРИМІТКА.

Не під'єднуйте більше трьох пристроїв до телефонної лінії.
ПРИМІТКА.

Виріб не підтримує функції голосової пошти.

1.
Від'єднайте кабелі живлення всіх пристроїв, які слід під'єднати.
2.
Якщо пристрій ще не під'єднано до телефонної лінії, перш ніж продовжити, див. посібник зі встановлення пристрою. Пристрій уже має бути під'єднаний до телефонної розетки.
3.
Вийміть пластмасову вставку з порту "телефон" (порт зі значком телефону).

Розміщення телефонного портаTelephone port location

4.
Щоб під'єднати внутрішній або зовнішній модем комп'ютера, під'єднайте один кінець телефонного кабелю до порту “телефон” зображення телефонного порта факсу пристрою. Під'єднайте другий кінець телефонного кабелю до порту “лінія” модема.

ПРИМІТКА.

Окремі модеми обладнані додатковим портом “line” для під'єднання до окремої лінії для голосових викликів. Якщо у Вас два порти “line”, див. документацію модему, щоб виконати під'єднання до правильного порту “line”.

5.
Щоб під'єднати визначник номера, під'єднайте телефонний кабель до порту “телефон” попереднього пристрою. Під'єднайте другий кінець телефонного кабелю до порту “line” визначника номера.

Під'єднання визначника номера

6.
Щоб під'єднати автовідповідач, під'єднайте телефонний кабель до порту “телефон” попереднього пристрою. Під'єднайте інший кінець телефонного кабелю до порту “line” автовідповідача.

7.
Щоб під'єднати телефон, під'єднайте телефонний кабель до порту “телефон” попереднього пристрою. Під'єднайте інший кінець телефонного кабелю до порту “line” телефону.

8.
Завершивши під'єднання додаткових пристроїв, підключіть усі пристрої до джерела живлення.

Цей розділ містить інформацію з таких тем:

  • Налаштування факсу з автовідповідачем
  • Налаштування факсу з додатковим телефоном


Факс

Налаштування факсу з автовідповідачем
●
Встановіть кількість дзвінків до відповіді для виробу принаймні на одне значення більше, ніж кількість дзвінків для автовідповідача.
●
Якщо автовідповідач під'єднано до тієї самої телефонної лінії, проте до іншого роз'єму (наприклад, в іншій кімнаті), він може створювати перешкоди під час отримання виробом факсимільних повідомлень.


Факс

Налаштування факсу з додатковим телефоном

Якщо увімкнути це налаштування, можна отримати вхідне факсимільне повідомлення, натиснувши 1-2-3 на клавіатурі телефону. Налаштування за замовчуванням - On (Увімк.). Вимкніть це налаштування, лише якщо використовується імпульсний набір або активована послуга від телефонної компанії, яка також використовує послідовність 1-2-3. Послуга телефонної компанії не працює, якщо вона конфліктує з пристроєм.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Extension Phone (Паралельний телефон), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть пункт On (Увімк.) або Off (Вимк.), а тоді натисніть OK, щоб зберегти вибір.


Факс

Налаштування факсу окремо

1.
Розпакуйте та налаштуйте пристрій.
2.
На панелі керування натисніть кнопку Налаштування [image].
3.
За допомогою кнопок зі стрілками виберіть меню System Setup (Налаштування системи), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Time/Date (Час/Дата), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть 12-годинний або 24-годинний формат, після чого натисніть кнопку OK.
6.
За допомогою клавіатури введіть поточний час.
7.
Виконайте одну з таких дій:
●
Для 12-годинного формату, за допомогою кнопок зі стрілками пропустіть чотири символи. Виберіть 1 для часу д.п. або 2 для п.п. Натисніть кнопку OK.
●
Для 24-годинного формату натисніть кнопку OK.
8.
За допомогою клавіатури введіть поточну дату. Використовуйте дві цифри, щоб вказати місяць, день та рік. Натисніть кнопку OK.
9.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
10.
За допомогою кнопок зі стрілками виберіть меню Basic Setup (Базове налаштування), а тоді натисніть кнопку OK.
11.
За допомогою кнопок зі стрілками виберіть меню Fax Header (Заголовок факсу), а тоді натисніть кнопку OK.
12.
За допомогою клавіатури введіть номер факсу та назву компанії або заголовок, після чого натисніть кнопку OK.
ПРИМІТКА.

Максимальна кількість символів для номера факсу - 20; для назви компанії можна ввести до 25 символів.
13.
Встановіть інші параметри, необхідні для налаштування середовища.


Факс

Налаштування параметрів факсу

Параметри факсу можна налаштувати з панелі керування або з HP ToolboxFX.

У Сполучених Штатах та багатьох інших країнах/регіонах встановлення часу, дати та заголовку факсу вимагається законом.

Цей розділ містить інформацію з таких тем:

  • Скористайтеся панеллю керування для встановлення часу, дати за заголовка
  • Використання типових локалізованих літер у заголовках факсу


Факс

Скористайтеся панеллю керування для встановлення часу, дати за заголовка

Щоб встановити дату, час та заголовок за допомогою панелі керування, виконайте такі дії:

1.
На панелі керування натисніть кнопку Налаштування [image].

2.
За допомогою кнопок зі стрілками виберіть меню System Setup (Налаштування системи), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Time/Date (Час/Дата), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть 12-годинний або 24-годинний формат, після чого натисніть кнопку OK.
5.
За допомогою клавіатури введіть поточний час.
6.
Виконайте одну з таких дій:
●
Для 12-годинного формату, за допомогою кнопок зі стрілками пропустіть чотири символи. Виберіть 1 для часу д.п. або 2 для п.п. Натисніть кнопку OK.
●
Для 24-годинного формату натисніть кнопку OK.
7.
За допомогою клавіатури введіть поточну дату. Використовуйте дві цифри, щоб вказати місяць, день та рік. Натисніть кнопку OK.
8.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
9.
За допомогою кнопок зі стрілками виберіть меню Basic Setup (Базове налаштування), а тоді натисніть кнопку OK.
10.
За допомогою кнопок зі стрілками виберіть меню Fax Header (Заголовок факсу), а тоді натисніть кнопку OK.
11.
За допомогою клавіатури введіть номер факсу та назву компанії або заголовок, після чого натисніть кнопку OK.
ПРИМІТКА.

Максимальна кількість символів для номера факсу - 20; для назви компанії можна ввести до 25 символів.


Факс

Використання типових локалізованих літер у заголовках факсу

Використовуючи панель керування для введення вашого імені у заголовку або для введення назви для кнопки одним натисненням, записів експрес-набору чи записів групового набору, натисніть кнопку 123, щоб відкрити клавіатуру, яка містить спеціальні символи.


Факс

Використання телефонної книги

Номери факсу, які найчастіше використовуються, можна зберегти (до 100 записів).

Цей розділ містить інформацію з таких тем:

  • Створення та редагування телефонної книги факсу за допомогою панелі керування
  • Імпортування або експортування контактів із Microsoft Outlook у телефонну книгу факсу
  • Використання даних телефонної книги з інших програм
  • Видалення телефонної книги
  • Використання номерів експрес-набору
  • Керування записами групового набору


Факс

Створення та редагування телефонної книги факсу за допомогою панелі керування

1.
На панелі керування натисніть кнопку Меню факсу [image].

Кнопка виклику меню факсу

2.
За допомогою кнопок зі стрілками виберіть меню Phone Book Setup (Налаштування телефонної книги), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Individual Setup (Індивідуальне налаштування) або Group Setup (Налаштування групи) і натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Add/Edit (Додати або змінити), а тоді натисніть кнопку OK.
5.
Введіть номер і назву факсу, а тоді натисніть кнопку OK.


Факс

Імпортування або експортування контактів із Microsoft Outlook у телефонну книгу факсу

1.
Відкрийте програму HP ToolboxFX.
2.
Клацніть Fax (Факс), після чого клацніть Fax Phone Book (Телефонна книга факсу).
3.
Перейдіть до телефонної книги програми і натисніть Import/Export Phone Book (Імпортувати/Експортувати записи телефонної книги).


Факс

Використання даних телефонної книги з інших програм
ПРИМІТКА.

Перш ніж імпортувати телефонну книгу з іншої програми, слід застосувати функцію експорту в цій програмі.

HP ToolboxFX дозволяє імпортувати контактну інформацію із програмного забезпечення.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Телефонна книга, попередньо експортована з іншого програмного забезпечення ToolboxFX пристрою НР.


Факс

Видалення телефонної книги

Всі записи в телефонній книзі пристрою можна видалити.

ПОПЕРЕДЖЕННЯ.

Видалені з телефонної книги записи відновити неможливо.

1.
На панелі керування натисніть кнопку Меню факсу [image].

Кнопка виклику меню факсу

2.
За допомогою кнопок зі стрілками виберіть меню Phone Book Setup (Налаштування телефонної книги), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр Delete All (Видалити все), а тоді натисніть кнопку OK.
4.
Щоб підтвердити видалення, натисніть кнопку OK.


Факс

Використання номерів експрес-набору

Цей розділ містить інформацію з таких тем:

  • Створення та редагування номерів експрес-набору
  • Видалення номерів експрес-набору


Факс

Створення та редагування номерів експрес-набору

Номери експрес-набору від 1 до 12 також пов'язані з відповідними кнопками виклику одним натисненням на панелі керування. Кнопки виклику одним натисненням можна використовувати для номерів експрес-набору та записів групового набору. Для одного номера факсу можна ввести максимально до 50 символів.

ПРИМІТКА.

Щоб отримати доступ до всіх номерів експрес-набору, скористайтеся кнопкою Shift (Змістити). Номери експрес-набору від 7 до 12 доступні натисненням кнопки Shift (Змістити) та пов'язаної кнопки виклику одним натисненням на панелі керування.

Щоб запрограмувати номери експрес-набору з панелі керування, виконайте такі дії:

1.
На панелі керування натисніть кнопку Меню факсу [image].

Кнопка виклику меню факсу

2.
За допомогою кнопок зі стрілками виберіть меню Phone Book Setup (Налаштування телефонної книги), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Individual Setup (Індивідуальне налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Add/Edit (Додати або змінити), а тоді натисніть кнопку OK.
5.
За допомогою кнопок із буквено-цифровими символами вкажіть номер експрес-набору, який слід пов'язати з цим номером факсу, після чого натисніть кнопку OK. Числа 1-8 також пов'язують номер факсу з відповідною кнопкою виклику одним натисненням.
6.
Введіть номер факсу, використовуючи кнопки з буквено-цифровими символами. Додайте паузи чи інші необхідні номери, як наприклад код області, код доступу до номерів, які не входять до системи внутрішньої АТС (переважно 9 або 0), чи префікс міжнародного дзвінка.
ПРИМІТКА.

Вводячи номер факсу, натискайте кнопку #, доки не з'явиться значок коми (,), щоб вставити паузу під час набору номера, або ж натискайте зірочку *, доки не з'явиться індикація W, щоб спершу пролунав сигнал лінії.

7.
Натисніть кнопку OK.
8.
За допомогою кнопок з буквено-цифровими символами введіть ім'я номера факсу. Для цього натискайте кнопку з буквено-цифровими символами кілька разів поспіль, щоб з'явилася потрібна Вам літера.
ПРИМІТКА.

Щоб вставити знак пунктуації, натискайте кнопку з зірочкою (*) кілька разів поспіль, доки не з'явиться потрібний символ, після чого натисніть кнопку зі стрілкою вгору, щоб перейти до наступного кроку.

9.
Щоб зберегти інформацію, натисніть кнопку OK.
10.
Щоб запрограмувати більше номерів експрес-набору, повторіть дії кроків 1-9.


Факс

Видалення номерів експрес-набору

1.
На панелі керування натисніть кнопку Меню факсу [image].

Кнопка виклику меню факсу

2.
За допомогою кнопок зі стрілками виберіть меню Phone Book Setup (Налаштування телефонної книги), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Individual Setup (Індивідуальне налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр Delete (Видалити), а тоді натисніть кнопку OK.
5.
За допомогою кнопок із буквено-цифровими символами введіть номер експрес-набору, який слід видалити, після чого натисніть кнопку OK.
6.
Щоб підтвердити видалення, натисніть кнопку OK.


Факс

Керування записами групового набору

Цей розділ містить інформацію з таких тем:

  • Створення та редагування записів групового набору
  • Видалення записів групового набору
  • Видалення особи зі списку групового набору


Факс

Створення та редагування записів групового набору

1.
Призначте номер експрес-набору для кожного номера факсу групи.
2.
На панелі керування натисніть кнопку Меню факсу [image].
3.
За допомогою кнопок зі стрілками виберіть меню Phone Book Setup (Налаштування телефонної книги), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Group Setup (Налаштування групи), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть пункт Add/Edit group (Додати/Редагувати групу), після чого натисніть кнопку OK.
6.
За допомогою кнопок із буквено-цифровими символами введіть номер для групи, після чого натисніть кнопку OK. Числа від 1 до 8 також пов'язують групу з відповідною кнопкою виклику одним натисненням.
7.
За допомогою кнопок із буквено-цифровими символами ведіть назву групи, після чого натисніть кнопку OK.
8.
Натисніть кнопку виклику одним натисненням, після чого натисніть кнопку OK ще раз, щоб підтвердити дію. Повторіть цей крок для кожного учасника групи, якого слід додати.
9.
Після завершення натисніть кнопку OK.
10.
Щоб призначити більше записів групового набору, натисніть кнопку OK, після чого повторіть дії кроків 1-10.


Факс

Видалення записів групового набору

1.
На панелі керування натисніть кнопку Меню факсу [image].
2.
За допомогою кнопок зі стрілками виберіть меню Phone Book Setup (Налаштування телефонної книги), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Group Setup (Налаштування групи), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр Delete Group (Видалити групу), а тоді натисніть кнопку OK.
5.
За допомогою кнопок із буквено-цифровими символами введіть номер групового набору, який слід видалити, після чого натисніть кнопку OK.
6.
Щоб підтвердити видалення, натисніть кнопку OK.


Факс

Видалення особи зі списку групового набору

1.
На панелі керування натисніть кнопку Меню факсу [image].
2.
За допомогою кнопок зі стрілками виберіть меню Phone Book Setup (Налаштування телефонної книги), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Group Setup (Налаштування групи), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть пункт Del. # in group (Видалити номер у групі), після чого натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть особу, яку слід видалити з групи.
6.
Щоб підтвердити видалення, натисніть кнопку OK.
7.
Повторіть дії кроків 4 та 5, щоб видалити інших осіб з групи.

або

Натисніть кнопку Скасувати [image] після завершення.

ПРИМІТКА.

Видаливши номер експрес-набору, Ви також видалите цей запис зі списків групового набору, які містять цей номер експрес-набору.


Факс

Налаштування параметрів факсу

Цей розділ містить інформацію з таких тем:

  • Налаштування надсилання факсимільного повідомлення
  • Налаштування отримання факсимільного повідомлення
  • Встановлення опитування факсу
  • Вимкнення функцій факсу


Факс

Налаштування надсилання факсимільного повідомлення

Цей розділ містить інформацію з таких тем:

  • Встановлення спеціальних символів і можливостей набору
  • Встановлення функції перевірки наявності сигналу лінії
  • Налаштування автоматичного повторного набору номера та інтервалу між повторними наборами
  • Налаштування світлих/темних ділянок та роздільної здатності
  • Встановлення кодів рахунків


Факс

Встановлення спеціальних символів і можливостей набору

У номер факсу, який набирається, можна вставити паузи. Паузи найчастіше необхідні під час здійснення дзвінка за кордон чи під'єднання до зовнішньої лінії.

●
Вставити паузу під час набору: натискайте кнопку паузи # кілька разів поспіль, доки на дисплеї панелі керування не з'явиться значок коми (,), вказуючи, що пауза матиме місце на цьому етапі під час набору номера.
●
Вставити паузу для сигналу лінії: натискайте кнопку із зірочкою * кілька разів поспіль, доки на дисплеї панелі керування не з'явиться індикація W, що означатиме, що пристрій чекатиме на сигнал лінії, перш ніж набрати номер до кінця.
●
Короткочасно покласти слухавку: натискайте кнопку із зірочкою * кілька разів поспіль, доки на дисплеї панелі керування не з'явиться індикація R, щоб на мить покласти слухавку.

Цей розділ містить інформацію з таких тем:

  • Встановлення префікса набору номера


Факс

Встановлення префікса набору номера

Префікс набору номера - це номер чи група номерів, які автоматично додаються до початку кожного номера факсу, який Ви вводите з панелі керування або з програмного забезпечення. Максимальна кількість символів префікса набору номера - 50.

Налаштування за замовчуванням - Off (Вимк.). Можливо, вам знадобиться увімкнути це налаштування та ввести префікс, наприклад якщо потрібно набрати цифру 9, щоб отримати вихід на зовнішню лінію. Поки це налаштування увімкнено, можна набирати номер факсу, не набираючи префікс вручну.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Basic Setup (Базове налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Dial Prefix (Префікс набору), а тоді натисніть кнопку OK.
5.
Використайте кнопки зі стрілками, щоб вибрати параметр On (Увімк.) або Off (Вимк.), а тоді натисніть кнопку OK.
6.
Якщо вибрано пункт On (Увімк.), за допомогою клавіатури введіть префікс, після чого натисніть кнопку OK. Можна використовувати числа, паузи та символи набору номера.


Факс

Встановлення функції перевірки наявності сигналу лінії

Переважно, виріб починає набір номера факсу негайно. Якщо Ви використовуєте виріб на тій самій лінії, що й телефон, увімкніть функцію перевірки наявності сигналу лінії. Це запобігає надсиланню факсимільного повідомлення виробом, поки хтось розмовляє по телефону.

За замовчуванням функція перевірки наявності сигналу - On (Увімк.) для Франції та Угорщини та Off (Вимк.) - для всіх інших країн/регіонів.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Detect Dial Tone (Визначити тон набору), а тоді натисніть кнопку OK.
5.
Використайте кнопки зі стрілками, щоб вибрати параметр On (Увімк.) або Off (Вимк.), а тоді натисніть кнопку OK.

Цей розділ містить інформацію з таких тем:

  • Встановлення тонового або імпульсного набору


Факс

Встановлення тонового або імпульсного набору

Скористайтеся цією процедурою, щоб встановити режим тонового або імпульсного набору. Заводське значення за замовчуванням цього параметра - Tone (Тоновий). Змінювати це налаштування можна лише в тому випадку, якщо відомо, що телефонна лінія не підтримує тоновий набір.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Dialing Mode (Режим набору), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть пункт Tone (Тоновий) або Pulse (Імпульсний), а тоді натисніть OK, щоб зберегти вибір.

ПРИМІТКА.

Режим імпульсного набору доступний не у всіх країнах/регіонах.


Факс

Налаштування автоматичного повторного набору номера та інтервалу між повторними наборами

Якщо не вдалося надіслати факсимільне повідомлення, оскільки факс-отримувач був зайнятий або не відповідав, пристрій спробує повторно набрати номер з урахуванням налаштування параметрів повторного набору номера, якщо зайнято, немає відповіді та у разі помилки зв'язку. Скористайтеся вказівками у цьому розділі, щоб вмикати або вимикати ці параметри.

Встановлення можливості повторного набору номера, якщо зайнято

Якщо увімкнути цей параметр, пристрій автоматично виконає повторний набір номера, якщо отримає сигнал "зайнято". Налаштування повторного набору номера, якщо зайнято, за замовчуванням - On (Увімк.).

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Redial if Busy (Набрати знову, якщо зайнято), а тоді натисніть кнопку OK.
5.
Використайте кнопки зі стрілками, щоб вибрати параметр On (Увімк.) або Off (Вимк.), а тоді натисніть кнопку OK.

Встановлення можливості повторного набору номера, якщо немає відповіді

Якщо увімкнути цей параметр, пристрій автоматично виконає повторний набір номера, якщо факс-отримувач не відповідає. Налаштування повторного набору номера, якщо немає відповіді, за замовчуванням - Off (Вимк.).

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Redial-No Answer (Набрати знову, якщо без відповіді), а тоді натисніть кнопку OK.
5.
Використайте кнопки зі стрілками, щоб вибрати параметр On (Увімк.) або Off (Вимк.), а тоді натисніть кнопку OK.

Встановлення повторного набору номера у разі помилки зв'язку

Якщо увімкнути цей параметр, виріб автоматично виконає повторний набір номера, якщо стається помилка зв'язку. Налаштування повторного набору номера у разі помилки зв'язку, за замовчуванням - On (Увімк.).

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Redial Comm. Error (Помилка зв’язку під час повторногонабору), а тоді натисніть кнопку OK.
5.
Використайте кнопки зі стрілками, щоб вибрати параметр On (Увімк.) або Off (Вимк.), а тоді натисніть кнопку OK.


Факс

Налаштування світлих/темних ділянок та роздільної здатності

Цей розділ містить інформацію з таких тем:

  • Налаштування світлих/темних ділянок (контрастності) за замовчуванням
  • Встановлення налаштувань роздільної здатності


Факс

Налаштування світлих/темних ділянок (контрастності) за замовчуванням

Рівень контрастності впливає на рівень яскравості вихідного факсимільного повідомлення.

Налаштування контрастності за замовчуванням - контрастність, яка переважно застосовується для факсимільних повідомлень. Повзунок встановлено посередині за замовчуванням.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Light/Dark (Світлий/Темний), а тоді натисніть кнопку OK.
5.
За допомогою кнопки зі стрілкою ліворуч посуньте повзунок вліво, щоб факсимільне повідомлення було світлішим за оригінал, або за допомогою кнопки зі стрілкою праворуч посуньте повзунок вправо, щоб зробити факсимільне повідомлення темнішим за оригінал.
6.
Щоб зберегти вибране значення, натисніть кнопку OK.


Факс

Встановлення налаштувань роздільної здатності
ПРИМІТКА.

Підвищуючи роздільну здатність, Ви тим самим збільшуєте розмір факсимільного повідомлення. Факсимільні повідомлення більшого розміру підвищують час надсилання та можуть перевищувати доступну пам'ять виробу.

Роздільна здатність за замовчуванням - Стандартна.

Скористайтеся цією процедурою, щоб змінити роздільну здатність за замовчуванням для всіх завдань з надсилання/отримання факсимільних повідомлень на одне з таких значень:

●
Стандартна: це налаштування забезпечує найнижчу якість та найкоротший час передачі.
●
Висока: це налаштування забезпечує вищу роздільну здатність, ніж значення Стандартна, яка підходить для текстових документів.
●
Superfine (Найвища): це налаштування найкраще підходить для документів, які містять текст і зображення. Час передачі довший, ніж для значення Висока, проте коротший, ніж для значення Photo (Фотографія).
●
Photo (Фотографія): це налаштування забезпечує найкраще зображення, проте суттєво підвищує час передачі.
Встановлення роздільної здатності за замовчуванням

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Fax Resolution (Роздільна здатність факсу), а тоді натисніть кнопку OK.
5.
Для зміни роздільної здатності скористайтеся кнопками зі стрілками.
6.
Щоб зберегти вибране значення, натисніть кнопку OK.


Факс

Встановлення кодів рахунків

Якщо функцію встановлення кодів рахунків було увімкнено, користувач повинен буде вводити код рахунку для кожного факсимільного повідомлення. Номер коду рахунку збільшується з кожною надісланою сторінкою факсимільного повідомлення. Сюди входять усі типи факсимільних повідомлень, крім отриманих факсимільних повідомлень з опитування, перенаправлених факсимільних повідомлень або факсимільних повідомлень, завантажених на комп'ютер. Для невизначеної групи або факсимільних повідомлень групового набору, номер коду рахунку збільшується з кожним успішно надісланим факсимільним повідомленням.

Заводське налаштування кодів рахунку - Off (Вимк.). Кодом рахунку може бути будь-яке число від 1 до 250.

Встановлення кодів рахунків

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр Billing Codes (Коди рахунків), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть параметр On (Увімк.) або Off (Вимк.), а тоді натисніть кнопку OK.

Використання кодів рахунків

1.
Завантажте документ у вхідний лоток пристрою автоматичної подачі документів або на планшетний сканер.
2.
На панелі керування введіть номер телефону вручну, у режимі експрес-набору чи групового набору.
3.
Натисніть кнопку Пуск факсу [image].
4.
Введіть код рахунку, після чого натисніть кнопку Пуск факсу [image].

Факсимільне повідомлення буде надіслано та записано у звіті про коди рахунків.

Друк звіту про коди рахунків

Звіт про коди рахунків - це надрукований список усіх кодів рахунків факсимільних повідомлень та загальної кількості факсимільних повідомлень для кожного коду рахунку.

ПРИМІТКА.

Після того, як цей звіт буде надруковано, всі дані буде видалено.

1.
На панелі керування натисніть кнопку Меню факсу [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Reports (Звіти факсів), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть пункт меню Billing Report (Звіт про рахунки) і натисніть кнопку OK. Пристрій виходить з меню параметрів і друкує звіт.


Факс

Налаштування отримання факсимільного повідомлення

Цей розділ містить інформацію з таких тем:

  • Встановлення перенаправлення факсимільного повідомлення
  • Встановлення режиму відповіді
  • Блокування та розблокування номерів факсу
  • Встановлення кількості дзвінків до відповіді
  • Встановлення функції розділення дзвінків
  • Налаштування пристрою на надсилання отриманих факсимільних повідомлень на комп'ютер
  • Використання функції автоматичного зменшення для вхідних факсимільних повідомлень
  • Налаштування параметрів повторного друку факсимільного повідомлення
  • Налаштування гучності факсу
  • Налаштування друку інформації про відправника на факсимільному повідомленні
  • Налаштування функції приватного отримання


Факс

Встановлення перенаправлення факсимільного повідомлення

Можна встановити функцію перенаправлення вхідних факсимільних повідомлень на інший номер факсу. Коли факсимільне повідомлення надходить на виріб, воно зберігається у пам'яті. Тоді виріб набирає заданий номер факсу та надсилає факсимільне повідомлення. Якщо виріб не може перенаправити факсимільне повідомлення через помилку (наприклад, якщо номер зайнятий), а повторний набір номера не дає результату, виріб друкує факсимільне повідомлення.

Якщо бракує пам'яті виробу під час отримання факсимільного повідомлення, виріб припиняє отримання факсимільного повідомлення і перенаправляє лише сторінки, повністю або частково збережені у пам'яті.

Коли пристрій використовує функцію перенаправлення факсимільного повідомлення, пристрій (не комп'ютер) має отримувати факсимільні повідомлення, а для режиму відповіді повинно бути вибрано значення Автоматичний.

1.
На панелі керування натисніть кнопку Меню факсу [image].
2.
За допомогою кнопок зі стрілками виберіть меню Receive Options (Можливості отримання), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Forward Fax (Переадресувати факс), а тоді натисніть кнопку OK.
4.
Використайте кнопки зі стрілками, щоб вибрати параметр On (Увімк.) або Off (Вимк.), а тоді натисніть кнопку OK.
5.
Якщо увімкнено функцію перенаправлення факсимільного повідомлення, за допомогою клавіатури вкажіть номер факсу, куди слід надіслати повідомлення, після чого натисніть кнопку OK, щоб зберегти вибір.


Факс

Встановлення режиму відповіді

Залежно від ситуації встановіть режим відповіді пристрою у положення Автоматичний, TAM (Автовідповідач), Fax/Tel (Факс/Тел) або Manual (Вручну). Заводський параметр - Автоматичний.

●
Автоматичний: пристрій відповідає на вхідні виклики після визначеної кількості дзвінків чи у разі виявлення спеціальних тонів факсу.
●
TAM (Автовідповідач): пристрій автоматично на виклики не відповідає. Натомість він очікує на сигнал факсу.
●
Fax/Tel (Факс/Тел): пристрій відповідає на вхідні виклики негайно. Якщо він виявить сигнал факсу, то опрацює виклик як факс. Якщо сигнал факсу не буде виявлено, він створить дзвінок, який можна почути, щоб ви змогли відповісти на вхідний голосовий виклик.
●
Manual (Вручну): пристрій не відповідатиме на виклики. Процес отримання факсимільного повідомлення слід буде почати самому, натиснувши кнопку Пуск факсу [image] на панелі керування або взявши слухавку телефону, під'єднаного до тієї лінії, та набравши 1-2-3.

Щоб встановити або змінити режим відповіді, виконайте такі дії:

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Answer mode (Режим відповіді), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть режим відповіді, після чого натисніть кнопку OK.


Факс

Блокування та розблокування номерів факсу

Щоб не отримувати факсимільні повідомлення від певних осіб чи організацій, можна заблокувати до 30 номерів факсу з панелі керування. Якщо номер факсу заблоковано, а хтось надсилає факсимільне повідомлення з цього номера, на дисплеї панелі керування з'явиться індикація, що номер заблоковано, факсимільне повідомлення не буде надруковано, а також не буде збережено в пам'яті. Факсимільні повідомлення, які надходять із заблокованих номерів факсу, з'являються у журналі завдань факсу з позначенням “відкинуто”. Заблоковані номери факсу можна розблокувати по одному або всі разом.

ПРИМІТКА.

Відправнику із заблокованого номера факсу не повідомляють, що факсимільне повідомлення не пройшло.

Щоб заблокувати або розблокувати номери факсу за допомогою панелі керування, виконайте такі дії:

1.
На панелі керування натисніть кнопку Меню факсу [image].
2.
За допомогою кнопок зі стрілками виберіть меню Receive Options (Можливості отримання), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Block Junk Faxes (Блокувати небажані номери факсу), а тоді натисніть кнопку OK.
4.
Щоб заблокувати номер факсу, за допомогою кнопок зі стрілками виберіть пункт Add Number (Додати номер), після чого натисніть кнопку OK. Введіть номер факсу точно як він відображається у заголовка (включаючи пробіли), після чого натисніть кнопку OK. Введіть ім'я заблокованого номера, після чого натисніть кнопку OK.

Щоб розблокувати один номер факсу, за допомогою кнопок зі стрілками виберіть пункт Delete Number (Видалити номер), після чого натисніть кнопку OK. За допомогою кнопок зі стрілками виберіть номер факсу, який слід видалити, після чого натисніть кнопку OK, щоб підтвердити видалення.

Щоб розблокувати всі заблоковані номери факсу, за допомогою кнопок зі стрілками виберіть пункт Delete All (Видалити все), після чого натисніть кнопку OK. Натисніть кнопку OK ще раз, щоб підтвердити видалення.


Факс

Встановлення кількості дзвінків до відповіді

Якщо для режиму відповіді вибрано значення Автоматичний, налаштування дзвінків до відповіді визначає, яку кількість разів дзвонитиме телефон, перш ніж пристрій відповість на вхідний дзвінок.

Якщо виріб під'єднано до лінії, яка отримує як факсимільні повідомлення, так і голосові виклики (спільна лінія), а також використовує автовідповідач, можливо, Вам знадобиться налаштувати дзвінки до відповіді. Кількість дзвінків до відповіді виробу має бути більшою, ніж кількість дзвінків автовідповідача. Це дозволяє автовідповідачу відповісти на вхідний дзвінок та записати повідомлення, якщо це голосовий виклик. Коли автовідповідач відповідає на вхідний дзвінок, виріб слухає виклик та автоматично відповідає на нього, якщо вловлює тони факсу.

Налаштування дзвінків до відповіді за замовчуванням - п'ять для США та Канади та два для інших країн/регіонів.

Скористайтеся цією табличкою, щоб визначити кількість дзвінків до відповіді.

Тип телефонної лінії
Рекомендоване налаштування дзвінків до відповіді
Окрема лінія факсу (отримує лише факсимільні повідомлення)
Встановіть кількість дзвінків у діапазоні, показаному на дисплеї панелі керування. (Мінімальна та максимальна кількість дозволених дзвінків відрізняється, залежно від країни/регіону).
Одна лінія з двома окремими номерами та послугою розділення дзвінків
Один або два дзвінки. (Якщо у вас є автовідповідач чи голосова пошта на комп'ютері для іншого номера телефону, перевірте, чи для пристрою встановлено більшу кількість дзвінків, ніж для автовідповідача. Крім того, використовуйте функцію розділення дзвінків для розділення голосових і факсимільних викликів).
Спільна лінія (отримує факсимільні та голосові виклики) з одним під'єднаним телефоном
П'ять дзвінків або більше.
Спільна лінія (отримує факсимільні та голосові виклики) з одним під'єднаним автовідповідачем та комп'ютерною голосовою поштою
На два дзвінки більше, ніж автовідповідач чи комп'ютерна голосова пошта.

Щоб встановити або змінити кількість дзвінків до відповіді, виконайте такі дії:

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Basic Setup (Базове налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Rings to Answer (Дзвінків до відповіді), а тоді натисніть кнопку OK.
5.
За допомогою клавіатури введіть кількість дзвінків до відповіді, після чого натисніть кнопку OK.


Факс

Встановлення функції розділення дзвінків

Функція розділення дзвінків доступна у деяких місцевих телефонних компаніях. Ця послуга дозволяє мати більше одного номера телефону на одній лінії. Кожен номер телефону має унікальний тип дзвінка, тому Ви можете відповідати на голосові виклики, а виріб може відповідати на факсимільний виклик.

Якщо підписатись на послугу розділення дзвінків у телефонній компанії, слід налаштувати виріб таким чином, щоб він відповідав на правильний тип дзвінка. Не всі країни/регіони підтримують послугу розділення дзвінків. Зверніться до телефонної компанії, щоб дізнатись, чи ця послуга доступна у Вашій країні/регіоні.

ПРИМІТКА.

Якщо послуга розділення дзвінків не підтримується і налаштування типу дзвінка змінено на інше, ніж стандартне Усі дзвінки, пристрій не зможе приймати факсимільні повідомлення.

Доступні такі налаштування:

●
Усі дзвінки: пристрій відповідає на всі виклики, які надходять на телефонну лінію.
●
Один раз: пристрій відповідає на всі виклики з одним дзвінком.
●
Двічі: пристрій відповідає на всі виклики з подвійним дзвінком.
●
Тричі: пристрій відповідає на всі виклики з потрійним дзвінком.
●
Двічі та тричі: пристрій відповідає на всі виклики з подвійним або потрійним дзвінком.

Щоб змінити тип дзвінка для відповіді, виконайте такі дії:

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Basic Setup (Базове налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Rings to Answer (Тип дзвінка відповіді), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть потрібний тип дзвінка, після чого натисніть кнопку OK.
6.
Після встановлення виробу попросіть когось надіслати Вам факсимільне повідомлення, щоб перевірити, що функція розділення дзвінків працює належним чином.


Факс

Налаштування пристрою на надсилання отриманих факсимільних повідомлень на комп'ютер
ПРИМІТКА.

Функція отримання факсимільних повідомлень за допомогою комп'ютера не підтримується для комп'ютера Macintosh.

Функція отримання факсимільних повідомлень на комп'ютер доступна, лише якщо виконане повне встановлення програмного забезпечення під час попереднього встановлення виробу.

Щоб отримувати факсимільні повідомлення, увімкніть функцію отримання на ПК у програмному забезпеченні.

1.
Відкрийте програму HP ToolboxFX.
2.
Виберіть виріб.
3.
Клацніть Fax (Факс).
4.
Клацніть Fax Tasks (Завдання з факсу).
5.
На вкладці Fax Receive Mode (Режим отримання факсим. повід.), виберіть Receive faxes to this computer (Отримувати факсим. повід. на цей комп’ютер).
6.
Щоб отримувати сповіщення, що факс отримано на комп'ютер, натисніть параметр Display a message when a fax is received to this computer (Відображати повідомлення, коли факс отримується на комп'ютер).
7.
Натисніть кнопку Apply (Застосувати).

ПРИМІТКА.

Функцію отримання на комп'ютер можна налаштувати лише для одного комп'ютера. Якщо це налаштування увімкнено з комп'ютера, воно зникне з програмного забезпечення і його не вдасться налаштувати з іншого комп'ютера. Щоб отримувати факси на іншому комп'ютері, спершу слід вимкнути це налаштування з панелі керування.

Вимкніть функцію отримання на ПК на панелі керування

Функцію отримання на ПК можна увімкнути лише на одному комп'ютері. Якщо з якихось причин цей комп'ютер недоступний, скористайтеся такою процедурою для вимкнення функції отримання на ПК на панелі керування.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть пункт Stop Recv to PC (Припинити отримання на ПК), після чого натисніть кнопку OK.


Факс

Використання функції автоматичного зменшення для вхідних факсимільних повідомлень

Якщо увімкнути функцію налаштування за розміром сторінки, виріб автоматично зменшує довгі факсимільні повідомлення до 75%, щоб вмістити інформацію на папері стандартного розміру (наприклад, факсимільне повідомлення зменшено з розміру Legal до Letter).

Якщо функцію налаштування за розміром сторінки вимкнено, довгі факсимільні повідомлення буде надруковано в повний розмір на кількох сторінках. Заводське налаштування функції автоматичного зменшення для вхідних факсимільних повідомлень - On (Увімк.).

Якщо увімкнено функцію Stamp Faxes (Друкувати інформацію про відправника), можливо, потрібно буде увімкнути функцію автоматичного зменшення. Це дозволяє дещо зменшити вхідне факсимільне повідомлення, проте запобігає друку сторінки факсимільного повідомлення з інформацією про відправника на двох аркушах.

ПРИМІТКА.

Перевірте, щоб розмір паперу за замовчуванням відповідав розміру паперу, завантаженого в лоток.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Fit to Page (За розміром сторінки), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть пункт On (Увімк.) або Off (Вимк.), а тоді натисніть OK, щоб зберегти вибір.


Факс

Налаштування параметрів повторного друку факсимільного повідомлення

Щоб пристрій міг повторно друкувати завдання факсу, збережені у пам'яті, параметр Allow Reprint (Дозволити повторний друк) має бути увімкнено. Налаштування повторного друку факсимільного повідомлення за замовчуванням - On (Увімк.). Щоб змінити це налаштування з панелі керування, виконайте такі дії:

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть пункт Allow Reprint (Дозволити повторний друк) і натисніть кнопку OK.
5.
Використайте кнопки зі стрілками, щоб вибрати параметр On (Увімк.) або Off (Вимк.), а тоді натисніть кнопку OK.

Після увімкнення пункту Allow Reprint (Дозволити повторний друк) пристрій зможе повторно друкувати завдання факсу.


Факс

Налаштування гучності факсу

Керуйте рівнем гучності звуків факсу з панелі керування. Можна внести зміни до таких звуків:

●
Звуки факсу, пов'язані з вхідними та вихідними факсимільними повідомленнями
●
Дзвінок вхідних факсимільних повідомлень

Рівень гучності за замовчуванням - Soft (Тихо).

Цей розділ містить інформацію з таких тем:

  • Налаштування гучності сигналу попередження, гучності натиснення кнопок і гучності дзвінка


Факс

Налаштування гучності сигналу попередження, гучності натиснення кнопок і гучності дзвінка

1.
Натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню System Setup (Налаштування системи), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Volume Settings (Налаштування гучності), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Alarm volume (Гучність сигналу), меню Phoneline Volume (Гучність телефонної лінії), меню Key-Press Volume (Гучність звуку натиснення кнопок) або меню Ring Volume (Гучність дзвінка), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть параметр Off (Вимк.), Soft (Тихо), Medium (Помірно) або Loud (Гучно).
6.
Щоб зберегти вибране значення, натисніть кнопку OK.


Факс

Налаштування друку інформації про відправника на факсимільному повідомленні

Пристрій друкує інформацію про відправника вгорі кожного отриманого факсимільного повідомлення. Можна також додати свою інформацію до заголовка кожного отриманого факсимільного повідомлення, щоб підтвердити дату та час отримання факсимільного повідомлення. Налаштування друку інформації про відправника за замовчуванням - Off (Вимк.).

ПРИМІТКА.

Активація параметра створення інформації про відправника на отриманих повідомленнях може збільшити розмір сторінки, внаслідок чого пристрій може надрукувати ще одну сторінку.

ПРИМІТКА.

Цей параметр стосується лише отриманих факсимільних повідомлень, які друкує виріб.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Stamp Faxes (Друкувати інформацію про відправника), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть пункт On (Увімк.) або Off (Вимк.), а тоді натисніть OK, щоб зберегти вибір.


Факс

Налаштування функції приватного отримання

У разі активації функції приватного отримання отримані факсимільні повідомлення зберігаються у пам'яті пристрою. Щоб надрукувати збережені у пам'яті факсимільні повідомлення, необхідно ввести персональний ідентифікаційний код (PIN).

Увімкнення функції приватного отримання

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Private Receive (Приватне отримання), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть параметр On (Увімк.), а тоді натисніть кнопку OK.
6.
За допомогою клавіатури введіть пароль пристрою, після чого натисніть кнопку OK.
7.
Щоб підтвердити пароль, скористайтесь клавіатурою і введіть пароль ще раз, після чого натисніть кнопку OK.

Вимкнення функції приватного отримання

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою клавіатури введіть пароль пристрою, після чого натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть меню Private Receive (Приватне отримання), а тоді натисніть кнопку OK.
6.
За допомогою кнопок зі стрілками виберіть параметр Off (Вимк.), а тоді натисніть кнопку OK.

Якщо у пам'яті факсу зберігаються невидрукувані факсимільні повідомлення, пристрій надрукує їх і витре з пам'яті.

Після увімкнення пункту Private Receive (Приватне отримання) пристрій зможе друкувати приватні завдання факсу.


Факс

Встановлення опитування факсу

Якщо хтось інший налаштував функцію опитування факсу, Ви можете подати запит, щоб факсимільне повідомлення надійшло на Ваш виріб. (Це називається опитуванням іншого факсу).

1.
На панелі керування натисніть кнопку Меню факсу [image].
2.
За допомогою кнопок зі стрілками виберіть меню Receive Options (Можливості отримання), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр Polling Receive (Отримання за опитуванням), а тоді натисніть кнопку OK.

Виріб набирає номер іншого факсу та подає запит про факсимільне повідомлення.


Факс

Вимкнення функцій факсу

Функції факсу — програмне забезпечення і вбудоване програмне забезпечення — можна вимкнути з панелі керування. Якщо функції факсу вимкнено, пристрої, підключені до порту факсу “телефон”, все ще працюватимуть. Пристрій не отримуватиме і не зберігатиме жодних факсимільних повідомлень, які на нього буде надіслано.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню System Setup (Налаштування системи), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Disable Fax (Вимкнути факс), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр On (Увімк.), а тоді натисніть кнопку OK.
5.
Виконайте одну з викладених нижче дій.
●
Якщо в налаштуванні Product Security (Безпека виробу) встановлено пароль, введіть пароль, а тоді натисніть кнопку OK.
●
Якщо в налаштуванні Product Security (Безпека виробу) пароль не було встановлено, створіть пароль, коли з'явиться відповідна підказка, і натисніть кнопку OK.

Щоб увімкнути факс, виконайте ті самі дії. Параметр Off (Вимк.) дозволяє відновити функції факсу.


Факс

Використання факсу

Цей розділ містить інформацію з таких тем:

  • Програмне забезпечення факсу
  • Скасування факсимільного повідомлення
  • Видалення факсимільних повідомлень з пам'яті
  • Використання факсу із системою DSL, PBX або ISDN
  • Використання факсу з послугою VoIP (голос через інтернет-протокол)
  • Пам'ять факсу
  • Надсилання факсимільного повідомлення
  • Отримання факсимільного повідомлення


Факс

Програмне забезпечення факсу

Цей розділ містить інформацію з таких тем:

  • Програми факсу, які підтримуються


Факс

Програми факсу, які підтримуються

Програма факсу для ПК, яка постачається з виробом, - єдина програма факсу, яка працює з цим виробом. Щоб продовжувати використовувати програму факсу для ПК, попередньо встановлену на комп'ютері, її слід використовувати з модемом, під'єднаним до комп'ютера; вона не працюватиме через модем виробу.


Факс

Скасування факсимільного повідомлення

Скористайтеся цими інструкціями, щоб скасувати одне факсимільне повідомлення, номер для якого зараз набирається, або факсимільне повідомлення, яке передається або отримується.

Цей розділ містить інформацію з таких тем:

  • Скасування поточного факсимільного повідомлення
  • Скасування завдання з надсилання факсимільного повідомлення, яке очікується


Факс

Скасування поточного факсимільного повідомлення

На панелі керування натисніть кнопку Скасувати [image]. Передачу сторінок, які ще не були передані, буде скасовано. Натисненням кнопки Скасувати [image] також можна зупинити завдання групового набору.


Факс

Скасування завдання з надсилання факсимільного повідомлення, яке очікується

Скористайтеся цією процедурою, щоб скасувати завдання з надсилання факсимільного повідомлення у таких ситуаціях:

●
Виріб чекає на можливість повторно набрати номер, якщо номер зайнятий, якщо немає відповіді чи у разі помилки зв'язку.
●
Факсимільне повідомлення буде запрограмовано на надсилання у пізніший час.

Виконайте ці дії, щоб скасувати завдання з надсилання факсимільного повідомлення, скориставшись меню Fax Job status (Стан завдання факсу):

1.
На панелі керування натисніть кнопку Меню факсу [image].
2.
За допомогою кнопок зі стрілками виберіть меню Send Options (Можливості надсилання), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Fax Job Status (Стан завдання факсу), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть завдання, яке слід очистити.
5.
Натисніть кнопку OK, щоб вибрати завдання, яке слід скасувати.
6.
Натисніть кнопку OK, щоб підтвердити, що завдання потрібно видалити.


Факс

Видалення факсимільних повідомлень з пам'яті

Скористайтеся цією процедурою, лише якщо ще хтось має доступ до виробу і може спробувати надрукувати факсимільні повідомлення з пам'яті.

ПОПЕРЕДЖЕННЯ.

Крім очищення пам'яті, ця процедура дозволяє скасувати будь-яке факсимільне повідомлення, яке на даний момент надсилається, невідіслані факсимільні повідомлення у черзі, якщо номер зайнятий, факсимільні повідомлення, заплановані на відсилання у пізніший час, та ненадруковані або неперенаправлені факсимільні повідомлення.

1.
На панелі керування натисніть кнопку Налаштування [image].

2.
За допомогою кнопок зі стрілками виберіть меню Service (Служба), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Fax Service (Служба факсів), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр Clear Saved Faxes (Видалити збережені факси), а тоді натисніть кнопку OK.
5.
Щоб підтвердити видалення, натисніть кнопку OK.


Факс

Використання факсу із системою DSL, PBX або ISDN

Вироби HP розроблені спеціально для використання з традиційними аналоговими телефонними послугами. Вони не призначені для роботи з лініями DSL, PBX, ISDN чи послугами VoIP, проте можуть працювати за належного налаштування та обладнання.

ПРИМІТКА.

Компанія HP радить обговорити можливості налаштування DSL, PBX, ISDN та VoIP з постачальником послуг.

Виріб HP LaserJet - аналоговий пристрій, не сумісний з усіма середовищами цифрових телефонів (якщо не використовується цифроаналоговий перетворювач). Компанія HP не гарантує, що виріб буде сумісним з цифровим середовищем чи цифроаналоговими перетворювачами.

Цей розділ містить інформацію з таких тем:

  • DSL
  • PBX
  • ISDN


Факс

DSL

Цифрова абонентська лінія (Digital Subscriber Line - DSL) використовує цифрові технології, а не звичайні мідні телефонні дроти. Цей виріб не є безпосередньо сумісним з цифровими сигналами. Проте, якщо під час налаштування DSL вказати відповідну конфігурацію, сигнал можна розділити так, що частина смуги пропускання використовуватиметься для передачі аналогового сигналу (для голосових та факсимільних викликів), а інша частина смуги пропускання використовуватиметься для передачі цифрових даних.

ПРИМІТКА.

Не всі факси сумісні з послугами DSL. Компанія HP не гарантує, що виріб буде сумісним з усіма послугами лінії чи провайдерами DSL.

Типовий модем DSL використовує фільтр для розділення сигналу високої частоти модема DSL від аналогового сигналу телефону і модема факсу низької частоти. Для аналогових телефонів і аналогових факсів, які під'єднані до телефонної лінії, що використовується модемом DSL, часто потрібен фільтр. Постачальник послуг DSL зазвичай забезпечує такий фільтр. Зверніться до постачальника послуг DSL, щоб отримати додаткову інформацію чи допомогу.


Факс

PBX

Цей виріб - аналоговий пристрій, не сумісний з усіма середовищами цифрових телефонів. Для належної роботи факсу може знадобитися цифроаналоговий фільтр або перетворювач. Якщо проблеми факсу стаються у середовищі PBX, може виникнути необхідність звернутися до постачальника послуг PBX по допомогу. Компанія HP не гарантує, що виріб буде сумісним з цифровим середовищем чи цифроаналоговими перетворювачами.

Зверніться до постачальника послуг PBX, щоб отримати додаткову інформацію чи допомогу.


Факс

ISDN

Зверніться до постачальника послуг ISDN, щоб отримати додаткову інформацію чи допомогу.


Факс

Використання факсу з послугою VoIP (голос через інтернет-протокол)

Послуги "голос через Інтернет-протокол" (Voice Over Internet Protocol - VoIP) часто не сумісні з факсимільними апаратами, хіба що постачальник послуг чітко зазначив, що він підтримує послугу передачі факсимільних повідомлень через IP-адресу.

Якщо під час налагодження роботи виробу через мережу VoIP виникають проблеми, перевірте, чи всі кабелі та налаштування правильні. Зменшення швидкості передачі факсимільних повідомлень може дозволити виробу надсилати факсимільні повідомлення через мережу VoIP.

Якщо проблему не вдається вирішити, зверніться до постачальника послуг VoIP.


Факс

Пам'ять факсу

Цей розділ містить інформацію з таких тем:

  • Пам'ять факсу зберігається після вимкнення живлення


Факс

Пам'ять факсу зберігається після вимкнення живлення

Флеш-пам'ять захищена від втрати даних після вимкнення живлення. Інші факси зберігають сторінки у звичайній оперативній пам'яті або в короткотривалій оперативній пам'яті. У звичайній оперативній пам'яті дані втрачаються після вимкнення живлення, а в короткотривалій зберігаються протягом 60 хвилин після вимкнення живлення. Дані у флеш-пам'яті можуть зберігатися без джерела живлення роками.


Факс

Надсилання факсимільного повідомлення

Цей розділ містить інформацію з таких тем:

  • Факсимільне повідомлення з планшетного сканера
  • Факс із пристрою автоматичної подачі документів
  • Надсилання факсимільного повідомлення вручну
  • Використання номерів експрес-набору та записів групового набору
  • Надсилання факсимільного повідомлення з програмного забезпечення
  • Надсилання факсимільного повідомлення шляхом набору номера через телефон, під'єднаний до лінії факсу
  • Надсилання факсимільного повідомлення з підтвердженням
  • Занесення факсимільного повідомлення до списку відкладених
  • Використання кодів доступу, кредитних та телефонних карток


Факс

Факсимільне повідомлення з планшетного сканера

1.
Покладіть документ лицьовою стороною донизу на скло сканера.

Місце для документа

2.
Натисніть кнопку Телефонна книга [image].
3.
Виберіть зі списку запис телефонної книги. Якщо запису немає, введіть номер за допомогою клавіатури на панелі керування.
4.
На панелі керування натисніть кнопку Пуск факсу [image]. Пристрій почне виконувати завдання.


Факс

Факс із пристрою автоматичної подачі документів

1.
Вставте оригінали лицьовою стороною догори у пристрій подачі документів.
ПРИМІТКА.

Ємність пристрою автоматичної подачі документів - до 35 аркушів щільністю 75г/м2 або 20 фунтів.

ПОПЕРЕДЖЕННЯ.

Для запобігання пошкодженню пристрою не використовуйте оригінали, які містять коректувальну стрічку, коректувальну рідину, скріпки або скоби. Крім того, не завантажуйте у пристрій автоматичної подачі документів фотографії, оригінали невеликого розміру чи крихкі оригінали.

Стос паперу в ПАПД

2.
Встановіть напрямні впритул до стосу паперу.

Регулятори стосу паперу в ПАПД

3.
Натисніть кнопку Телефонна книга [image].
4.
Виберіть зі списку запис телефонної книги. Якщо запису немає, введіть номер за допомогою клавіатури на панелі керування.
5.
На панелі керування натисніть кнопку Пуск факсу [image]. Пристрій почне виконувати завдання.


Факс

Надсилання факсимільного повідомлення вручну

Переважно пристрій починає набирати номер, коли натиснути кнопку Пуск факсу [image]. Проте, іноді виникає потреба набирати кожен номер окремо. Наприклад, якщо для оплати дзвінка використовується телефонна картка, може знадобитися набрати номер факсу, почекати на сигнал підтвердження телефонної компанії, після чого набрати номер телефонної картки. Здійснюючи міжнародний дзвінок, може знадобитися набрати частину номера та послухати, чи наявні тони набору, перш ніж продовжити набирати номер.

Надсилання факсимільного повідомлення групі вручну (надсилання факсимільних повідомлень спеціальній групі)

Дотримуйтеся поданих далі вказівок, щоб надіслати факсимільне повідомлення групі одержувачів.

1.
Вставте документ у вхідний лоток ПАПД.
2.
Натисніть кнопку Телефонна книга [image].
3.
Виберіть зі списку запис телефонної книги. Якщо запису немає, введіть номер за допомогою клавіатури на панелі керування.
4.
Щоб продовжити набирати номери, повторіть дії кроків 2 та 3. Завершивши набирати номери, перейдіть до наступного кроку.
5.
Натисніть кнопку Пуск факсу [image].
6.
Якщо потрібно відсканувати більше сторінок, натисніть кнопку 1, щоб вибрати пункт Yes (Так), після чого повторіть дії кроку 5 для кожної сторінки завдання факсу. Після завершення натисніть кнопку 2, щоб вибрати пункт No (Ні).

Виріб надішле факсимільне повідомлення на кожен номер факсу. Якщо номер у групі зайнятий або не відповідає, виріб здійснює повторний набір номера з урахуванням налаштування повторного набору. Якщо повторний набір номера не дає результату, виріб оновлює журнал завдань факсу, додаючи помилку, після чого переходить до наступного номера у групі.

Повторний набір вручну

1.
Завантажте документ у ПАПД.
2.
На панелі керування натисніть кнопку Повторний набір [image].
3.
Натисніть кнопку Пуск факсу [image].
4.
Якщо потрібно відсканувати більше сторінок, натисніть кнопку 1, щоб вибрати пункт Yes (Так), після чого повторіть дії кроку 3 для кожної сторінки завдання факсу. Після завершення натисніть кнопку 2, щоб вибрати пункт No (Ні).

Виріб надішле факсимільне повідомлення на номер, який він набрав повторно. Якщо номер зайнятий чи не відповідає, виріб повторно набирає номер з урахуванням налаштування повторного набору. Якщо повторний набір номера не дає результату, виріб оновлює журнал виконаних завдань факсу, додаючи помилку.


Факс

Використання номерів експрес-набору та записів групового набору

Цей розділ містить інформацію з таких тем:

  • Надсилання факсимільного повідомлення з використанням номерів експрес-набору
  • Надсилання факсимільного повідомлення з використанням записів групового набору


Факс

Надсилання факсимільного повідомлення з використанням номерів експрес-набору

1.
Завантажте документ у вхідний лоток пристрою автоматичної подачі документів (ПАПД) чи на скло планшетного сканера.
2.
Виконайте одну з таких дій:
●
Натисніть кнопку виклику одним натисненням для номера експрес-набору.
●
Натисніть кнопку Телефонна книга [image], за допомогою кнопок із буквено-цифровими символами вкажіть запис експрес-набору, після чого натисніть кнопку OK.
3.
Завантажте документ у вхідний лоток пристрою автоматичної подачі документів (ПАПД) чи на скло планшетного сканера.
4.
Натисніть кнопку Пуск факсу [image]. Якщо сторінки, які потрібно надіслати, є у ПАПД, надсилання факсимільного повідомлення почнеться автоматично.
5.
Якщо сенсор ПАПД виявить, що у вхідний лоток ПАПД не завантажено жодного документа, на дисплеї панелі керування з'явиться повідомлення Send from glass? 1=Yes 2=No (Надіслати зі скла? 1=Так 2=Ні). Щоб надіслати факсимільне повідомлення з планшетного сканера, натисніть кнопку 1, щоб вибрати пункт Yes (Так), після чого натисніть кнопку OK.

Після натиснення кнопки OK на дисплеї панелі керування з'явиться повідомлення Load page: X Press OK (Завантажте сторінку: X. Натисніть OK).

6.
Якщо документ уже є на склі планшетного сканера, натисніть кнопку OK (чи покладіть документ на скло планшетного сканера і натисніть кнопку OK).

Після того, як сторінку буде зіскановано, на дисплеї панелі керування з'явиться повідомлення Another page? (Ще одна сторінка?) 1=Yes 2=No (1=Так 2=Ні).

7.
Якщо потрібно зісканувати більше сторінок, натисніть кнопку 1, щоб вибрати Yes (Так), після чого повторіть дії кроку 5 для кожної сторінки завдання.

Після завершення натисніть кнопку 2, щоб вибрати пункт No (Ні).

Коли буде надіслано останню сторінку факсимільного повідомлення, можна почати надсилати наступне повідомлення, копіювати чи сканувати.


Факс

Надсилання факсимільного повідомлення з використанням записів групового набору

1.
Завантажте документ у вхідний лоток пристрою автоматичної подачі документів (ПАПД) чи на скло планшетного сканера.
2.
Виконайте одну з викладених нижче дій.
●
Натисніть кнопку виклику одним натисненням для групи.
●
Натисніть кнопку Телефонна книга [image], за допомогою кнопок із буквено-цифровими символами вкажіть запис групового набору, після чого натисніть кнопку OK.
3.
Натисніть кнопку Пуск факсу [image]. Якщо сторінки, які потрібно надіслати, є у ПАПД, надсилання факсимільного повідомлення почнеться автоматично.
4.
Якщо сенсор ПАПД виявить, що у вхідний лоток ПАПД не завантажено жодного документа, на дисплеї панелі керування з'явиться повідомлення Send from glass? 1=Yes 2=No (Надіслати зі скла? 1=Так 2=Ні). Щоб надіслати факсимільне повідомлення з планшетного сканера, натисніть кнопку 1, щоб вибрати пункт Yes (Так), після чого натисніть кнопку OK.

Після натиснення кнопки OK на дисплеї панелі керування з'явиться повідомлення Load page: X Press OK (Завантажте сторінку: X. Натисніть OK).

5.
Якщо документ уже є на склі планшетного сканера, натисніть кнопку OK (чи покладіть документ на скло планшетного сканера і натисніть кнопку OK).

Після того, як сторінку буде зіскановано, на дисплеї панелі керування з'явиться повідомлення Another page? (Ще одна сторінка?) 1=Yes 2=No (1=Так 2=Ні).

6.
Якщо потрібно зісканувати більше сторінок, натисніть кнопку 1, щоб вибрати Yes (Так), після чого повторіть дії кроку 5 для кожної сторінки завдання.

Після завершення натисніть кнопку 2, щоб вибрати пункт No (Ні).

Виріб сканує документи у пам'ять та надсилає факсимільне повідомлення на кожен вказаний номер. Якщо номер у групі зайнятий або не відповідає, виріб повторно набирає номер з урахуванням налаштування повторного набору. Якщо повторний набір номера не дає результату, виріб оновлює журнал завдань факсу, додаючи помилку, після чого переходить до наступного номера у групі.


Факс

Надсилання факсимільного повідомлення з програмного забезпечення

Далі наведено інформацію з основними інструкціями щодо надсилання факсимільних повідомлень за допомогою програмного забезпечення, яке постачається з пристроєм. Інформацію про інші теми, пов'язані з програмним забезпеченням, шукайте в довідці програми, яку можна відкрити у меню Довідка.

Факсимільні повідомлення можна надсилати з комп'ютера, якщо дотримуватись таких вимог:

●
Пристрій під'єднано безпосередньо до комп'ютера чи до мережі, до якої під'єднано комп'ютер.
●
Програмне забезпечення виробу встановлено на комп'ютері.
●
Пристрій підтримує операційну систему комп'ютера.
Надсилання факсимільного повідомлення з програмного забезпечення

Процедура надсилання факсимільного повідомлення відрізняється, залежно від технічних характеристик. Найбільш типові дії.

1.
Клацніть Пуск, клацніть Програми (або Усі програми у Windows XP), після чого клацніть HP.
2.
Клацніть назву пристрою, а тоді натисніть Надіслати факс. Відкриється програмне забезпечення факсу.
3.
Введіть номер факсу одного або кількох отримувачів.
4.
Завантажте документ у ПАПД.
5.
Клацніть Send Now (Надіслати зараз).

Надсилання факсимільного повідомлення з програмного забезпечення іншого виробника, наприклад Microsoft Word

1.
Відкрийте документ у програмі іншого виробника.
2.
Клацніть меню File (Файл), після чого клацніть пункт Print (Друк).
3.
Виберіть драйвер факсу у розкривному списку драйверів принтера. Відкриється програмне забезпечення факсу.
4.
Введіть номер факсу одного або кількох отримувачів.
5.
Додайте сторінки, завантажені у виріб. Ця дія не обов'язкова.
6.
Клацніть Надіслати зараз.


Факс

Надсилання факсимільного повідомлення шляхом набору номера через телефон, під'єднаний до лінії факсу

Час від часу може знадобитися набрати номер факсу з телефону, який під'єднаний до тої самої лінії, що й виріб. Наприклад, якщо Ви надсилаєте факсимільне повідомлення особі, пристрій якої знаходиться у режимі отримання вручну, можна скористатися голосовим викликом, щоб повідомити цю особу про надходження факсимільного повідомлення.

ПРИМІТКА.

Телефон має бути під'єднаний до порту "телефон" пристрою зображення телефонного порта факсу.

1.
Завантажте документ у ПАПД.
2.
Візьміть слухавку телефону, під'єднаного до тієї самої лінії, що й виріб. Наберіть номер факсу, використовуючи клавіатуру телефону.
3.
Коли отримувач відповість, попросіть його/її розпочати приймання повідомлення.
4.
Коли почуєте тони факсу, натисніть кнопку Пуск факсу [image], зачекайте, поки на дисплеї панелі керування з'явиться індикація Connecting (З'єднується), після чого покладіть слухавку.


Факс

Надсилання факсимільного повідомлення з підтвердженням

За допомогою панелі керування пристрою можна встановити вимогу, щоб відправник факсу підтверджував номер пристрою отримувача.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр Fax Confirmation (Підтвердження факсу), а тоді натисніть кнопку OK.
5.
Використайте кнопки зі стрілками, щоб вибрати параметр On (Увімк.) або Off (Вимк.), а тоді натисніть кнопку OK.


Факс

Занесення факсимільного повідомлення до списку відкладених

За допомогою панелі керування виробу заплануйте надсилання факсимільного повідомлення автоматично в пізніший час одному або кільком отримувачам. Виконавши цю процедуру, виріб сканує документи у пам'ять, після чого повертається у стан готовності.

ПРИМІТКА.

Якщо виробу не вдасться передати факсимільне повідомлення у визначений час, таку інформацію буде записано у звіт про помилки факсу (якщо таку можливість увімкнено) чи у журнал завдань факсу. Передачу може не бути виконано, якщо не буде відповіді на факсовий дзвінок чи якщо сигнал "зайнято" зупиняє спроби повторного набору.

Якщо факсимільне повідомлення було налаштовано на надсилання у пізніший час, проте вимагає оновлення, надішліть додаткову інформацію як нове завдання. Усі факсимільні повідомлення, заплановані на відсилання на один номер у той самий час, буде надіслано як окремі повідомлення.

1.
Завантажте документ у ПАПД.

Завантаження у пристрій автоматичної подачі документів (ПАПД)

2.
На панелі керування натисніть кнопку Меню факсу [image].

Кнопка виклику меню факсу

3.
За допомогою кнопок зі стрілками виберіть меню Send Options (Можливості надсилання), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Send Fax Later (Надіслати факс пізніше), а тоді натисніть кнопку OK.
5.
За допомогою клавіатури введіть час.
6.
Якщо пристрій встановлено у 12-годинний режим, за допомогою кнопок із цифрами пропустіть чотири символи, щоб встановити час Д.П. або П.П. Для часу Д.П. натисніть 1 або виберіть 2 для часу П.П., а тоді натисніть кнопку OK. Якщо пристрій встановлено у 24-годинний режим, натисніть кнопку OK.
7.
Для підтвердження дати за замовчуванням натисніть кнопку OK або за допомогою клавіатури введіть дату і натисніть кнопку OK.
8.
Введіть номер факсу.
ПРИМІТКА.

Ця функція не підтримує невизначених (спеціальних) груп.
9.
Натисніть кнопку OK або кнопку Пуск факсу [image]. Пристрій сканує документ у пам'ять і надсилає його у визначений час.


Факс

Використання кодів доступу, кредитних та телефонних карток

Щоб мати змогу використовувати коди доступу, кредитні та телефонні картки, набирайте номер вручну, це дозволить вам зачекати на паузи та коди набору.

Цей розділ містить інформацію з таких тем:

  • Надсилання факсимільних повідомлень на міжнародний номер


Факс

Надсилання факсимільних повідомлень на міжнародний номер

Щоб надіслати факсимільне повідомлення на міжнародний номер, набирайте номер вручну, - це дозволить вам зачекати на паузи та міжнародні коди набору.


Факс

Отримання факсимільного повідомлення

Цей розділ містить інформацію з таких тем:

  • Друк факсимільного повідомлення
  • Повторний друк факсимільного повідомлення
  • Автоматичний двосторонній друк отриманих факсів
  • Отримання факсимільних повідомлень, коли тони факсу чути на лінії
  • Отримання факсимільних повідомлень на комп'ютер


Факс

Друк факсимільного повідомлення

Коли пристрій отримує факсимільне повідомлення, він друкує повідомлення (якщо не увімкнено функцію приватного отримання), а також зберігає його автоматично у флеш-пам'ять.

Цей розділ містить інформацію з таких тем:

  • Друк збереженого факсимільного повідомлення (якщо увімкнено функцію приватного отримання)


Факс

Друк збереженого факсимільного повідомлення (якщо увімкнено функцію приватного отримання)

Щоб надрукувати збережені факсимільні повідомлення, слід надати PIN-код приватного отримання. Коли пристрій надрукує збережене факсимільне повідомлення, воно буде видалено з пам'яті.

1.
На панелі керування натисніть кнопку Меню факсу [image].
2.
За допомогою кнопок зі стрілками виберіть меню Receive Options (Можливості отримання), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр Print Faxes (Друкувати факсимільні повідомлення), а тоді натисніть кнопку OK.
4.
За допомогою клавіатури введіть PIN-код пристрою, після чого натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть меню Private Receive (Приватне отримання), а тоді натисніть кнопку OK.


Факс

Повторний друк факсимільного повідомлення

Якщо потрібно, можна повторно надрукувати факсимільне повідомлення, наприклад якщо картридж був порожнім або факсимільне повідомлення було надруковано на неправильному типі паперу. Кількість доступної пам'яті визначає дійсну кількість факсимільних повідомлень, збережених для повторного друку. Останнє факсимільне повідомлення друкується першим; найстаріше повідомлення друкується останнім.

Факсимільні повідомлення зберігаються послідовно. Якщо повторно надрукувати повідомлення, вони не будуть видалені з пам'яті.

1.
На панелі керування натисніть кнопку Меню факсу [image].
2.
За допомогою кнопок зі стрілками виберіть меню Receive Options (Можливості отримання), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть Print Faxes (Друкувати факсимільні повідомлення) і натисніть OK. Виріб починає повторно друкувати повідомлення, яке друкувалося останнім.

ПРИМІТКА.

Щоб зупинити друк у будь-який час, натисніть кнопку Скасувати [image].

ПОПЕРЕДЖЕННЯ.

Якщо для налаштування Allow Reprint (Дозволити повторний друк) вибрано значення Off (Вимк.), неналежно надруковані або вицвілі факсимільні повідомлення не буде надруковано.


Факс

Автоматичний двосторонній друк отриманих факсів

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр Print Duplex (Дуплексний друк), а тоді натисніть кнопку OK.
5.
Використайте кнопки зі стрілками, щоб вибрати параметр On (Увімк.) або Off (Вимк.), а тоді натисніть кнопку OK.


Факс

Отримання факсимільних повідомлень, коли тони факсу чути на лінії

Якщо телефонна лінія використовується як для факсимільних, так і для голосових викликів, і під час розмови чути тони факсу, процес отримання можна почати у два способи:

●
Якщо ви знаходитесь біля пристрою, натисніть кнопку Пуск факсу [image] на панелі керування.
●
Якщо ні, натисніть 1-2-3 на клавіатурі телефону, послухайте, чи є тони передачі факсу, після чого покладіть слухавку.
ПРИМІТКА.

Щоб скористатися іншим способом, для налаштування Extension Phone (Паралельний телефон) має бути встановлено значення Yes (Так).


Факс

Отримання факсимільних повідомлень на комп'ютер
ПРИМІТКА.

Функція отримання факсимільних повідомлень за допомогою комп'ютера не підтримується для комп'ютера Macintosh.

Функція отримання факсимільних повідомлень на комп'ютер доступна, лише якщо виконане повне встановлення програмного забезпечення під час попереднього встановлення виробу.

Щоб отримувати факсимільні повідомлення, увімкніть функцію отримання на ПК у програмному забезпеченні.

1.
Відкрийте програму HP ToolboxFX.
2.
Виберіть виріб.
3.
Клацніть Fax (Факс).
4.
Клацніть Fax Tasks (Завдання з факсу).
5.
На вкладці Fax Receive Mode (Режим отримання факсим. повід.), виберіть Receive faxes to this computer (Отримувати факсим. повід. на цей комп’ютер).

Вимкніть функцію отримання на ПК на панелі керування

Функцію отримання на ПК можна увімкнути лише на одному комп'ютері. Якщо з якихось причин цей комп'ютер недоступний, скористайтеся такою процедурою для вимкнення функції отримання на ПК на панелі керування.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр Stop Recv to PC (Зупинити отримання на ПК), а тоді натисніть кнопку OK.

Перегляд нового факсимільного повідомлення у випадку його надходження на модем комп'ютера

1.
Відкрийте програму HP ToolboxFX.
2.
Виберіть виріб.
3.
Клацніть Fax (Факс).
4.
Клацніть Fax Receive Log (Журнал отриманих факсимільних повідомлень).
5.
У стовпчику Fax Image (Зображення факсу), клацніть посилання “перегляд” факсу, який слід переглянути.


Факс

Вирішення проблем з факсом

Цей розділ містить інформацію з таких тем:

  • Контрольний список несправностей факсу
  • Повідомлення про помилки факсу
  • Коди усунення несправностей факсів і звіти про роботу
  • Журнали і звіти факсу
  • Зміна параметрів виправлення помилок і швидкості факсу
  • Вирішення проблем із надсиланням факсів
  • Вирішення проблем, пов'язаних з отриманням факсів
  • Вирішення основних проблем, пов'язаних із факсом


Факс

Контрольний список несправностей факсу
●
Доступні кілька вирішень. Після кожної рекомендованої дії ще раз спробуйте надіслати або отримати факс, щоб дізнатися, чи проблему вирішено.
●
Для досягнення кращих результатів під час вирішення проблем із факсом, упевніться, що кабель пристрою під'єднано безпосередньо до настінної телефонної розетки. Від'єднайте усі інші пристрої, під'єднані до пристрою.

1.
Перевірте, чи телефонний кабель під'єднано до правильного порту на тильній стороні пристрою.
2.
Перевірте телефонну лінію, виконавши перевірку факсу.

a.
На панелі керування пристрою виберіть меню Setup (Налаштування), а в ньому виберіть меню Service (Служба).
b.
Виберіть параметр Fax Service (Служба факсів).
c.
Виберіть параметр Run Fax Test (Перевірити факс). Пристрій надрукує звіт про результати перевірки факсу.

Звіт може містити подані далі результати.

●
Pass (Помилок немає): звіт містить усі поточні налаштування факсу для перегляду.
●
Fail (Помилка): кабель під'єднано до неправильного порту. Звіт містить пропозиції щодо вирішення проблеми.
●
Fail (Помилка): телефонна лінія неактивна. Звіт містить пропозиції щодо вирішення проблеми.

3.
Перевірте, чи використовується оновлене вбудоване програмне забезпечення.

a.
Надрукуйте сторінку конфігурації з меню Reports (Звіти) на панелі керування, щоб отримати код дати поточного вбудованого програмного забезпечення.
b.
Відвідайте сторінку www.hp.com.
1.
Клацніть посилання Support & Drivers (Підтримка і драйвери).
2.
Клацніть посилання Download drivers and software (and firmware) (Завантажити драйвери і ПЗ (а також вбудоване ПЗ).
3.
У вікні For product (Для пристрою) введіть номер моделі пристрою, а тоді натисніть кнопку Go (Перейти).
4.
Клацніть посилання для потрібної операційної системи.
5.
Виберіть секцію вбудованого програмного забезпечення у таблиці.
●
Якщо подана версія відповідає версії на сторінці конфігурації, у вас найновіша версія.
●
Якщо версії різняться, завантажте оновлення вбудованого програмного забезпечення і оновіть його на пристрої, дотримуючись вказівок на екрані.
ПРИМІТКА.

Щоб оновити програмне забезпечення, пристрій має бути під'єднано до комп'ютера з доступом до Інтернету.
●
Надішліть факс ще раз.

4.
Перевірте, чи факс було налаштовано, коли було встановлено програмне забезпечення пристрою.

З комп'ютера у програмній папці HP запустіть службову програму налаштування факсу.

5.
Упевніться, що телефонна служба підтримує аналоговий сигнал факсу.
●
У разі використання середовища ISDN або цифрового середовища PBX зверніться до свого постачальника послуг щодо інформації про налаштування аналогової лінії факсу.
●
У разі використання послуги VoIP змініть налаштування Fax Speed (Швидкість факсу) на Slow(Повільна) (V.29) або вимкніть Fast (Швидка) (V.34) з панелі керування. Дізнайтеся, чи ваш постачальник послуг підтримує послуги факсу і рекомендовану швидкість модема факсу. Деякі компанії можуть вимагати використання адаптера.
●
У разі використання послуги DSL упевніться, що фільтр включено до телефонної лінії, під'єднаної до пристрою. Зверніться до постачальника послуг DSL або придбайте фільтр DSL, якщо у вас його немає. Якщо фільтр DSL встановлено, спробуйте інший, оскільки фільтри можуть бути несправними.
6.
Якщо помилку виправити не вдається, дізнайтеся більш детальні вказівки щодо вирішення проблеми в поданих далі розділах.


Факс

Повідомлення про помилки факсу

Сигнали і попередження з'являються тимчасово і можуть вимагати від користувача підтвердження натисненням кнопки OK, щоб продовжити, або натисненням Скасувати [image], щоб скасувати завдання. За появи таких сигналів завдання може не завершитися або якість друку може погіршитися. Якщо застереження і попередження стосуються друку і функцію автоматичного продовження ввімкнено, пристрій спробує продовжити друк після появи попередження, якщо за 10 секунд не буде отримано підтвердження.

Повідомлення панелі керування
Опис
Рекомендовані дії
Comm. Error (Помилка зв'язку)
Виникла помилка зв'язку факсу між пристроєм і відправником чи одержувачем.
Дозвольте повторну спробу надсилання факсу. Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити дзвінок. Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
Спробуйте інший телефонний кабель.
Встановіть для пункту Fax Speed (Швидкість факсу) значення Slow(Повільна) (V.29) або вимкніть налаштування Fast (Швидка) (V.34).
Вимкніть функцію Error correction (Виправлення помилок), щоб уникнути автоматичного виправлення помилок.
ПРИМІТКА.

Якщо вимкнути функцію Error correction (Виправлення помилок), може знизитися якість зображення.

Надрукуйте звіт Fax Activity log (Журнал операцій факсу) з панелі керування, щоб дізнатися, чи помилка стається з певним номером факсу.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
Document feeder door is open (Кришка пристрою автоматичної подачі документів відкрита).
Canceled fax (Скасований факс).
Кришка вгорі пристрою автоматичної подачі документів відкрита, і пристрій не може надіслати факс.
Закрийте кришку і надішліть факс ще раз.
Fax is busy (Факс зайнятий)
Canceled send (Відправку скасовано)
Лінія, на яку надсилається факс, зайнята. Надсилання факсу пристроєм скасовано.
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
Перевірте, чи набрано правильний номер факсу.
Перевірте, чи увімкнено параметр Redial if Busy (Набрати знову, якщо зайнято).
Перевірте сигнал телефонної лінії, натиснувши кнопку Пуск факсу [image].
Переконайтеся, що телефон працює. Для цього відключіть пристрій, підключіть телефон до телефонної лінії і здійсніть голосовий дзвінок.
Підключіть телефонний кабель пристрою в розетку іншої телефонної лінії, а тоді спробуйте надіслати факс знову.
Спробуйте інший телефонний кабель.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
Fax is busy (Факс зайнятий)
Redial Pending (Очікується повторний набір номера)
Лінія, на яку надсилається факс, зайнята. Пристрій автоматично набирає номер ще раз.
Дозволити повторну спробу надсилання факсу.
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
Перевірте, чи набрано правильний номер факсу.
Перевірте сигнал телефонної лінії, натиснувши кнопку Пуск факсу [image].
Переконайтеся, що телефон працює. Для цього відключіть пристрій, підключіть телефон до телефонної лінії і здійсніть голосовий дзвінок.
Підключіть телефонний кабель пристрою в розетку іншої телефонної лінії і спробуйте надіслати факс знову.
Спробуйте інший телефонний кабель.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
Fax memory full (Пам'ять факсу заповнено)
Canceling recv. (Одержання скасовано)
Протягом передачі факсу пам'ять пристрою заповнилася. Надрукуються лише ті сторінки, що помістилися в пам'яті.
Надрукуйте всі факси. Попросіть відправника надіслати факс ще раз, перед тим поділивши повідомлення на кілька частин. Скасуйте всі завдання факсу або очистіть пам'ять від факсів.
Fax memory full (Пам'ять факсу заповнено)
Canceling send (Відправку скасовано)
Протягом виконання завдання факсу пам'ять заповнилася. У пам'яті пристрою мають бути всі сторінки факсу для нормального виконання завдання факсу. Надіслано лише ті сторінки, що помістилися в пам'яті.
Надрукуйте всі отримані факси або зачекайте, поки буде відіслано факси з черги.
Попросіть відправника надіслати факс знову.
Попросіть відправника розділити великий факс на частини, тоді надіслати їх окремо.
Упевніться, що для роздільної здатності факсу відправника не вибрано налаштування Photo (Фотографія) або Superfine (Найвища).
Скасуйте всі завдання факсу або очистіть пам'ять від факсів.
Fax recv. error (Помилка під час одержання факсу)
Виникла помилка під час спроби отримати факс.
Попросіть відправника надіслати факс знову.
Спробуйте надіслати факс назад відправнику чи надіслати з іншого пристрою.
Перевірте сигнал телефонної лінії, натиснувши кнопку Пуск факсу [image].
Перевірте, чи надійно підключено телефонний кабель, витягніть його з розетки та вставте знову.
Переконайтеся, що Ви використовуєте той телефонний кабель, що постачався разом з пристроєм.
Переконайтеся, що телефон працює. Для цього відключіть пристрій, підключіть телефон до телефонної лінії і здійсніть голосовий дзвінок.
Зменште швидкість факсу. Попросіть відправника надіслати факс знову.
Вимкніть режим виправлення помилок. Попросіть відправника надіслати факс знову.
ПРИМІТКА.

Якщо вимкнути режим виправлення помилок, може знизитися якість зображення факсу.
Підключіть пристрій до іншої телефонної лінії.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
Fax Send error (Помилка під час відправки факсу)
Виникла помилка під час спроби надіслати факс.
Спробуйте надіслати факс ще раз.
Спробуйте надіслати факс на інший номер.
Перевірте сигнал телефонної лінії, натиснувши кнопку Пуск факсу [image].
Перевірте, чи надійно підключено телефонний кабель, витягніть його з розетки та вставте знову.
Переконайтеся, що Ви використовуєте той телефонний кабель, що постачався разом з пристроєм.
Переконайтеся, що телефон працює. Для цього відключіть пристрій, підключіть телефон до телефонної лінії і здійсніть голосовий дзвінок.
Підключіть пристрій до іншої телефонної лінії.
Встановіть для роздільної здатності факсу значення Стандартна замість заводського значення Висока.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
Memory is low (Брак пам'яті)
Canceling recv. (Одержання скасовано)
Недостатньо місця для збереження вхідного факсу.
Видаліть факсимільні повідомлення з пам'яті Відкрийте меню System Setup (Налаштування системи), а тоді виберіть меню Service (Служба). У меню Fax Service (Служба факсів) виберіть параметр Clear Saved Faxes (Видалити збережені факси).
Вимкніть функцію Allow Reprint (Дозволити повторний друк). У разі вимкнення цієї функції отримані факсимільні повідомлення не зберігатимуться у пам'яті пристрою. Відкрийте меню System Setup (Налаштування системи), а тоді виберіть меню Fax Setup (Налаштування факсу). У меню Advanced Setup (Розширене налаштування) виберіть параметр Allow Reprint (Дозволити повторний друк) і вимкніть його.
No dial tone (Немає сигналу відповіді станції)
Пристрій не може виявити сигнал в лінії.
Перевірте сигнал телефонної лінії, натиснувши кнопку Пуск факсу [image].
Витягніть телефонний кабель з пристрою та розетки, знову вставте його.
Переконайтеся, що Ви використовуєте той телефонний кабель, що постачався разом з пристроєм.
Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити голосовий дзвінок.
Перевірте, чи телефонний кабель із настінної телефонної розетки підключено до порту вихідної лінії зображення телефонного порта факсу.
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
Перевірте телефонну лінію за допомогою параметра Run Fax Test (Перевірити факс) у меню Service (Служба) на панелі керування.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
No fax answer (Факс не відповідає)
Canceled send (Відправку скасовано)
Спроби потворно набрати номер не мали успіху або параметр Redial-No Answer (Набрати знову, якщо без відповіді) вимкнено.
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
Перевірте, чи набрано правильний номер факсу.
Перевірте, чи увімкнено параметр повторного набору.
Витягніть телефонний кабель з пристрою та розетки, знову вставте його.
Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити голосовий дзвінок.
Перевірте, чи телефонний кабель із настінної телефонної розетки підключено до порту вихідної лінії зображення телефонного порта факсу.
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
No fax answer (Факс не відповідає)
Redial Pending (Очікується повторний набір номера)
Лінія факсу одержувача не відповідає. Пристрій спробує здійснити повторний набір за кілька хвилин.
Дозвольте повторну спробу надсилання факсу.
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
Перевірте, чи набрано правильний номер факсу.
Якщо пристрій продовжує здійснювати повторний набір, відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити голосовий дзвінок.
Перевірте, чи телефонний кабель із настінної телефонної розетки підключено до порту вихідної лінії зображення телефонного порта факсу.
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
Спробуйте інший телефонний кабель.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
No fax detected (Факс не виявлено)
Пристрій відповів на вхідний дзвінок, але не виявив, що дзвонив факс.
Дозволити повторну спробу отримання факсу.
Спробуйте інший телефонний кабель.
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.


Факс

Коди усунення несправностей факсів і звіти про роботу

Цей розділ містить інформацію з таких тем:

  • Перегляд і тлумачення кодів помилок факсу
  • Перегляд звіту про роботу факсу


Факс

Перегляд і тлумачення кодів помилок факсу

Використовуйте коди помилок факсу, наведені у журналі операцій факсу, для вирішення проблем, пов'язаних із функціями факсу.

Номер коду
Опис
232
Можливі причини викладено нижче.
●
Між двома пристроями виникла помилка зв'язку.
●
Можливо, користувач віддаленого пристрою натиснув кнопку зупинки.
●
Стався збій живлення віддаленого пристрою або живлення було вимкнено навмисно для зупинення сеансу передачі чи отримання факсу.
Щоб усунути цю проблему, спробуйте виконати викладені нижче дії.
1.
Надішліть факс ще раз у інший час, коли покращиться телефонний зв'язок.
2.
Якщо помилку усунути не вдається і для сеансу отримання чи передачі факсу використовується функція виправлення помилок, вимкніть параметр Error correction (Виправлення помилок).
282
Пристрій не отримав жодних даних на початку сторінки під час приймання у режимі виправлення помилок, проте модем не зафіксував від'єднання віддаленого пристрою. Можливо, віддалений пристрій передає кадри синхронізації замість даних і в ньому застряг носій, або пристрій зламався.
Можливо, віддалений пристрій передає кадри синхронізації замість даних і в ньому застряг носій, або пристрій зламався. Нехай відправник ще раз надішле факс, спершу перевіривши, чи пристрій працює належним чином.
321
Виникла помилка зв'язку з факсом отримувача через поганий телефонний зв'язок.
Надішліть факс ще раз у інший час, коли покращиться телефонний зв'язок.
344-348
Можливі причини викладено нижче.
●
Віддалений пристрій не відповів на запит локального пристрою через те, що зв'язок було перервано.
●
Можливо, користувач віддаленого пристрою натиснув кнопку зупинки.
●
Вкрай рідко несумісність між двома пристроями може призвести до завершення виклику віддаленим пристроєм.
Щоб усунути цю проблему, спробуйте виконати викладені нижче дії.
1.
Надішліть факс ще раз у інший час, коли покращиться телефонний зв'язок.
2.
Якщо помилку усунути не вдається і для сеансу отримання чи передачі факсу використовується функція виправлення помилок, вимкніть параметр Error correction (Виправлення помилок).
381
Можливі причини викладено нижче.
●
Віддалений пристрій не відповів на запит локального пристрою через те, що зв'язок було перервано.
●
Можливо, користувач віддаленого пристрою натиснув кнопку зупинки.
Щоб усунути цю проблему, спробуйте виконати викладені нижче дії.
1.
Надішліть факс ще раз у інший час, коли покращиться телефонний зв'язок.
2.
Якщо помилку усунути не вдається і для сеансу отримання чи передачі факсу використовується функція виправлення помилок, вимкніть параметр Error correction (Виправлення помилок).


Факс

Перегляд звіту про роботу факсу

Звіт про роботу факсу T.30 містить інформацію, яка може допомогти вирішити проблеми, пов'язані з передачею факсу. Якщо телефонуватимете до HP щодо вирішення цієї проблеми, спершу надрукуйте звіт про роботу T.30.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
Виберіть меню Service (Служба).
3.
Виберіть параметр Fax Service (Служба факсів).
4.
Виберіть параметр Print T.30 Trace (Друкувати журнал протоколу Т.30). Пристрій надрукує звіт про роботу факсу.


Факс

Журнали і звіти факсу

Щоб надрукувати журнали і звіти факсу, виконайте такі вказівки.

Цей розділ містить інформацію з таких тем:

  • Друк усіх звітів факсу
  • Друк окремих звітів факсу
  • Встановлення автоматичного друку журналу операцій факсу
  • Налаштування звіту про помилки факсу
  • Налаштування звіту про підтвердження факсу
  • Включення першої сторінки факсів до звітів про підтвердження, про помилку і про останній дзвінок


Факс

Друк усіх звітів факсу

Використайте цю процедуру, щоб надрукувати всі відповідні звіти за один раз.

●
Журнал операцій факсу
●
Список телефонної книги
●
Звіт про конфігурацію
●
Список небажаних номерів факсу
●
Звіт про останній дзвінок
●
Звіт про рахунки
●
Сторінка експлуатації

1.
На панелі керування натисніть кнопку Меню факсу [image].

2.
За допомогою кнопок зі стрілками виберіть меню Fax Reports (Звіти факсів), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр All Fax Reports (Усі звіти факсу), а тоді натисніть кнопку OK. Пристрій виходить з меню параметрів і друкує звіти.


Факс

Друк окремих звітів факсу

1.
На панелі керування натисніть кнопку Меню факсу [image].

2.
За допомогою кнопок зі стрілками виберіть меню Fax Reports (Звіти факсів), а тоді натисніть кнопку OK.
3.
Використайте кнопки зі стрілками, щоб вибрати звіт для друку, а тоді натисніть кнопку OK. Пристрій виходить з меню параметрів і друкує звіт.
ПРИМІТКА.

Якщо було вибрано звіт Fax Activity log (Журнал операцій факсу) і натиснено кнопку OK, натисніть кнопку OK ще раз, щоб вибрати пункт Print Log Now (Друкувати журнал зараз). Пристрій виходить з меню параметрів і друкує журнал.


Факс

Встановлення автоматичного друку журналу операцій факсу

Можна визначити, щоб журнал факсу друкувався автоматично після кожних 40 записів. Заводський параметр - On (Увімк.). Щоб встановити автоматичний друк журналу операцій факсу, виконайте подані далі кроки.

1.
На панелі керування натисніть кнопку Меню факсу [image].

2.
За допомогою кнопок зі стрілками виберіть меню Fax Reports (Звіти факсів), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Fax Activity log (Журнал операцій факсу), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Auto Log Print (Автоматично друкувати журнал), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть пункт On (Увімк.), а тоді натисніть кнопку OK, щоб підтвердити вибір.


Факс

Налаштування звіту про помилки факсу

Звіт про помилки - короткий звіт, в якому зазначається виникнення помилки під час роботи факсу. Можна налаштувати на друк після таких подій:

●
кожна помилка факсу (заводський параметр)
●
помилка надсилання факсу
●
помилка отримання факсу
●
ніколи
ПРИМІТКА.

Якщо вибрати Ніколи, жодного свідчення, що факсимільне повідомлення не вдалося передати, не буде, допоки не буде надруковано журнал операцій факсу.

1.
На панелі керування натисніть кнопку Меню факсу [image].

2.
За допомогою кнопок зі стрілками виберіть меню Fax Reports (Звіти факсів), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Fax Error Report (Повідомлення про помилки факсу), а тоді натисніть кнопку OK.
4.
Використайте кнопки зі стрілками для вибору часу друку звітів про помилки.
5.
Щоб зберегти вибране значення, натисніть кнопку OK.


Факс

Налаштування звіту про підтвердження факсу

Звіт про підтвердження - короткий звіт, в якому зазначається вдале надсилання чи отримання факсу пристроєм. Можна налаштувати на друк після таких подій:

●
кожне завдання факсу
●
надісланий факс
●
прийнятий факс
●
ніколи (заводський параметр)

1.
На панелі керування натисніть кнопку Меню факсу [image].

2.
За допомогою кнопок зі стрілками виберіть меню Fax Reports (Звіти факсів), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Fax Confirmation (Підтвердження факсу), а тоді натисніть кнопку OK.
4.
Використайте кнопки зі стрілками для вибору часу друку звітів про помилки.
5.
Щоб зберегти вибране значення, натисніть кнопку OK.


Факс

Включення першої сторінки факсів до звітів про підтвердження, про помилку і про останній дзвінок

Якщо цей параметр увімкнено, а зображення сторінки все ще збережено в пам'яті, звіти про конфігурацію факсу, про помилки і про останній дзвінок включатимуть зменшене зображення (зменшення на 50%) першої сторінки останніх надісланих чи отриманих факсів. Заводське значення за замовчуванням цього параметра - On (Увімк.).

1.
На панелі керування натисніть кнопку Меню факсу [image].

2.
За допомогою кнопок зі стрілками виберіть меню Fax Reports (Звіти факсів), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Include 1st page (Включити першу сторінку), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть пункт On (Увімк.), а тоді натисніть кнопку OK, щоб підтвердити вибір.


Факс

Зміна параметрів виправлення помилок і швидкості факсу

Цей розділ містить інформацію з таких тем:

  • Налаштування режиму виправлення помилок
  • Зміна швидкості факсу


Факс

Налаштування режиму виправлення помилок

Зазвичай пристрій контролює сигнали у телефонній лінії протягом надсилання і прийняття факсу. Якщо пристрій виявляє помилку протягом передачі, а параметр виправлення помилок є On (Увімк.), пристрій може надіслати частину факсу ще раз. Заводський параметр виправлення помилок - On (Увімк.).

Слід вимкнути корекцію помилок лише тоді, коли існує проблема з надсиланням чи прийомом факсу, і можна змиритися з помилками передачі. Вимкнення параметру може бути корисним під час надсилання факсу за кордон чи отримання його з-за кордону або під час використання супутникового телефонного зв'язку.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Service (Служба), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Fax Service (Служба факсів), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Error correction (Виправлення помилок), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть пункт On (Увімк.) або Off (Вимк.), а тоді натисніть OK, щоб зберегти вибір.


Факс

Зміна швидкості факсу

Параметр швидкості факсу - це протокол модема, який використовує пристрій для надсилання факсів. Це світовий стандарт для дуплексних модемів, які надсилають і приймають дані через телефонні лінії на швидкості до 33600 біт/с. Заводський параметр швидкості факсу - Fast (Швидка) (V.34).

Змінювати параметр слід, лише якщо виникають проблеми з надсиланням чи прийомом факсу з певного пристрою чи на нього. Зменшення швидкості факсу може бути корисним при спробі надіслати факс за кордон чи прийняти його з-за кордону або якщо використовується супутниковий телефонний зв'язок.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Fax Setup (Налаштування факсу), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню Advanced Setup (Розширене налаштування), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Fax Speed (Швидкість факсу), а тоді натисніть кнопку OK.
5.
За допомогою кнопок зі стрілками виберіть параметр швидкості, а тоді натисніть кнопку OK.


Факс

Вирішення проблем із надсиланням факсів

Цей розділ містить інформацію з таких тем:

  • На панелі керування відображається повідомлення про помилку
  • На дисплеї панелі керування відображається повідомлення Ready (Готовий) і факс не надсилається
  • На дисплеї панелі керування відображається повідомлення "Storing page 1" (Зберігається повідомлення 1) і жодні інші дії поза цим повідомленням не виконуються
  • Факси можна отримувати, але не надсилати
  • Неможливо використовувати функції факсу з панелі керування
  • Неможливо використовувати номери експрес-набору
  • Неможливо використовувати номери групового набору
  • Під час спроби надіслати факс надходить повідомлення про помилку від телефонної компанії
  • Неможливо надіслати факс, коли телефон під'єднано до пристрою


Факс

На панелі керування відображається повідомлення про помилку

Цей розділ містить інформацію з таких тем:

  • З'являється повідомлення Comm. Error (Помилка зв'язку)
  • No dial tone (Немає сигналу відповіді станції)
  • З'являється повідомлення Fax is busy (Факс зайнятий)
  • З'являється повідомлення No fax answer (Факс не відповідає)
  • Застрягання паперу у пристрої автоматичної подачі документів
  • З'являється повідомлення Fax memory full (Пам'ять факсу заповнено)
  • Помилка сканера


Факс

З'являється повідомлення Comm. Error (Помилка зв'язку)
●
Дозвольте повторну спробу надсилання факсу. Повторне надсилання тимчасово знижує швидкість факсу.
●
Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити дзвінок. Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
●
Спробуйте інший телефонний кабель.
●
На панелі керування встановіть для пункту Fax Speed (Швидкість факсу) налаштування Medium (Середня) (V.17) або Slow(Повільна) (V.29).
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Advanced Setup (Розширене налаштування).
d.
Відкрийте меню Fax Speed (Швидкість факсу).
e.
Виберіть правильне налаштування.
●
Вимкніть параметр Error correction (Виправлення помилок).
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Service (Служба).
c.
Відкрийте меню Fax Service (Служба факсів).
d.
Відкрийте меню Error correction (Виправлення помилок).
e.
Виберіть налаштування Off (Вимк.).
ПРИМІТКА.

Якщо вимкнути параметр Error correction (Виправлення помилок), може знизитися якість зображення.

●
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.


Факс

No dial tone (Немає сигналу відповіді станції)
●
Перевірте, чи телефонний кабель під'єднано до правильного порту.
●
Перевірте, чи телефонний кабель пристрою під'єднано безпосередньо до настінної телефонної розетки.
●
Перевірте сигнал телефонної лінії, натиснувши кнопку Пуск факсу [image].
●
Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити голосовий дзвінок.
●
Витягніть телефонний кабель з пристрою та розетки, знову вставте його.
●
Переконайтеся, що Ви використовуєте той телефонний кабель, що постачався разом з пристроєм.
●
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
●
Перевірте телефонну лінію за допомогою параметра Run Fax Test (Перевірити факс) у меню Service (Служба) на панелі керування.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Service (Служба).
c.
Відкрийте меню Fax Service (Служба факсів).
d.
Виберіть пункт Run Fax Test (Перевірити факс).


Факс

З'являється повідомлення Fax is busy (Факс зайнятий)
●
Спробуйте надіслати факс знову.
●
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
●
Перевірте, чи набрано правильний номер факсу.
●
Перевірте сигнал телефонної лінії, натиснувши кнопку Пуск факсу [image].
●
Переконайтеся, що телефон працює. Для цього відключіть пристрій, підключіть телефон до телефонної лінії і здійсніть голосовий дзвінок.
●
Підключіть телефонний кабель пристрою в розетку іншої телефонної лінії і спробуйте надіслати факс знову.
●
Спробуйте інший телефонний кабель.
●
Надішліть факс пізніше.
●
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.


Факс

З'являється повідомлення No fax answer (Факс не відповідає)
●
Надішліть факс ще раз.
●
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
●
Перевірте, чи набрано правильний номер факсу.
●
Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити голосовий дзвінок.
●
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
●
Спробуйте інший телефонний кабель.
●
Перевірте, чи телефонний кабель із настінної телефонної розетки підключено до порту вихідної лінії зображення телефонного порта факсу.
●
Перевірте телефонну лінію за допомогою параметра Run Fax Test (Перевірити факс) у меню Service (Служба) на панелі керування.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Service (Служба).
c.
Відкрийте меню Fax Service (Служба факсів).
d.
Виберіть пункт Run Fax Test (Перевірити факс).
●
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.


Факс

Застрягання паперу у пристрої автоматичної подачі документів
●
Упевніться, що папір відповідає вимогам щодо розміру. Пристрій не підтримує сторінки, довші за 381 мм () для передачі та отримання факсів.
●
Скопіюйте або надрукуйте оригінал на папір формату letter, A4 або legal, а тоді надішліть факс ще раз.


Факс

З'являється повідомлення Fax memory full (Пам'ять факсу заповнено)
●
Вимкніть та ввімкніть пристрій.
●
Надрукуйте збережені факси, які ще не було надруковано.
a.
Відкрийте меню Fax (Факс).
b.
Відкрийте меню Receive Options (Можливості отримання).
c.
Виберіть пункт Print Faxes (Друкувати факсимільні повідомлення).
d.
Введіть PIN-код, після чого виберіть пункт Private Receive (Приватне отримання).
●
Видаліть факсимільні повідомлення з пам'яті.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Service (Служба).
c.
Відкрийте меню Fax Service (Служба факсів).
d.
Виберіть пункт Clear Saved Faxes (Видалити збережені факси).
●
Розділіть великий факс на частини, тоді надсилайте їх окремо.


Факс

Помилка сканера
●
Упевніться, що папір відповідає вимогам щодо розміру. Пристрій не підтримує сторінки, довші за 381 мм () для передачі та отримання факсів.
●
Скопіюйте або надрукуйте оригінал на папір формату letter, A4 або legal, а тоді ще раз надішліть факс.


Факс

На дисплеї панелі керування відображається повідомлення Ready (Готовий) і факс не надсилається
●
Перевірте журнал операцій факсу щодо помилок.
a.
Відкрийте меню Fax (Факс).
b.
Відкрийте меню Fax Reports (Звіти факсів).
c.
Відкрийте меню Fax Activity log (Журнал операцій факсу).
d.
Виберіть параметр Print Log Now (Друкувати журнал зараз).
●
Якщо телефон під'єднано до пристрою, упевніться, що телефон не використовується.
●
Від'єднайте усі інші лінії між факсом і пристроєм.
●
Під'єднайте пристрій безпосередньо до настінної телефонної розетки і надішліть факс ще раз.


Факс

На дисплеї панелі керування відображається повідомлення "Storing page 1" (Зберігається повідомлення 1) і жодні інші дії поза цим повідомленням не виконуються
●
Видаліть факсимільні повідомлення з пам'яті.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Service (Служба).
c.
Відкрийте меню Fax Service (Служба факсів).
d.
Виберіть пункт Clear Saved Faxes (Видалити збережені факси).


Факс

Факси можна отримувати, але не надсилати

У разі надсилання факсу нічого не відбувається.

1.
Перевірте сигнал телефонної лінії, натиснувши кнопку Пуск факсу [image].
2.
Вимкніть та ввімкніть пристрій.
3.
Скористайтеся панеллю керування для встановлення часу, дати та заголовка факсу.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Basic Setup (Базове налаштування).
d.
Відкрийте меню Fax Header (Заголовок факсу).
e.
Введіть правильні налаштування.
4.
Перевірте, чи не використовуються додаткові телефони на лінії.
5.
У разі використання послуги DSL упевніться, що телефонна лінія, під'єднана до пристрою, включає фільтр.


Факс

Неможливо використовувати функції факсу з панелі керування
●
Можливо, пристрій захищено паролем. Щоб встановити пароль, використовуйте вбудований сервер HP, програмне забезпечення HP Toolbox або панель керування.
●
Якщо пароль пристрою невідомий, зверніться до системного адміністратора.
●
Перевірте у системного адміністратора, чи не вимкнено факс.


Факс

Неможливо використовувати номери експрес-набору
●
Перевірте, чи дійсний номер факсу.
●
Якщо зовнішня лінія вимагає введення префікса, увімкніть параметр Dial Prefix (Префікс набору) або додайте префікс до експрес-набору номера.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Basic Setup (Базове налаштування).
d.
Відкрийте меню Dial Prefix (Префікс набору).
e.
Виберіть налаштування On (Увімк.).


Факс

Неможливо використовувати номери групового набору
●
Перевірте, чи дійсний номер факсу.
●
Якщо зовнішня лінія вимагає введення префікса, увімкніть параметр Dial Prefix (Префікс набору) або додайте префікс до експрес-набору номера.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Basic Setup (Базове налаштування).
d.
Відкрийте меню Dial Prefix (Префікс набору).
e.
Виберіть налаштування On (Увімк.).
●
Налаштуйте усі записи у групі на номери експрес-набору.
a.
Відкрийте невикористаний запис експрес-набору.
b.
Введіть номер факсу для запису експрес-набору.
c.
Натисніть кнопку OK, щоб зберегти запис експрес-набору.


Факс

Під час спроби надіслати факс надходить повідомлення про помилку від телефонної компанії
●
Перевірте, чи правильно набрано номер факсу, а також чи не заблоковано послугу телефонної лінії. Наприклад, деякі телефонні послуги можуть блокувати міжнародні телефонні виклики.
●
Якщо зовнішня лінія вимагає введення префікса, увімкніть параметр Dial Prefix (Префікс набору) або додайте префікс до експрес-набору номера.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Basic Setup (Базове налаштування).
d.
Відкрийте меню Dial Prefix (Префікс набору).
e.
Виберіть налаштування On (Увімк.).
ПРИМІТКА.

Щоб надіслати факс без префікса, коли увімкнено параметр Dial Prefix (Префікс набору), надішліть факс вручну.

●
Надсилання факсу на міжнародний номер
a.
Якщо потрібно ввести префікс, вручну наберіть номер телефону з префіксом.
b.
Перш ніж набирати номер телефону, введіть код країни/регіону.
c.
Зачекайте на паузи, коли лунають тони.
d.
Надішліть факс вручну з панелі керування.


Факс

Неможливо надіслати факс, коли телефон під'єднано до пристрою
●
Перевірте, чи телефон не використовується.
●
Упевніться, що під час надсилання чи отримання факсу телефон не використовується для голосового виклику.
●
Від'єднайте телефон від лінії, а тоді надішліть факс.


Факс

Вирішення проблем, пов'язаних з отриманням факсів

Цей розділ містить інформацію з таких тем:

  • Факс не відповідає
  • На панелі керування відображається повідомлення про помилку
  • Факс отримано, але він не друкується
  • Відправник отримує сигнал зайнято
  • Немає сигналу відповіді станції
  • Неможливо надіслати або отримати факс на лінії PBX


Факс

Факс не відповідає

Цей розділ містить інформацію з таких тем:

  • Факс має окрему телефонну лінію
  • До пристрою під'єднано автовідповідач
  • До пристрою під'єднано телефонну слухавку
  • Для параметра Answer mode (Режим відповіді) встановлено налаштування Manual (Вручну)
  • Факсова лінія підтримує послугу голосової пошти
  • Пристрій використовує послугу DSL
  • Пристрій використовує можливість передачі факсів ІР-мережами або телефонну послугу VoIP (голос через інтернет-протокол)


Факс

Факс має окрему телефонну лінію
●
Встановіть для пункту Answer mode (Режим відповіді) налаштування Автоматичний з панелі керування.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Basic Setup (Базове налаштування).
d.
Відкрийте меню Answer mode (Режим відповіді).
e.
Виберіть налаштування Автоматичний.


Факс

До пристрою під'єднано автовідповідач
●
Встановіть для пункту Answer mode (Режим відповіді) налаштування TAM (Автовідповідач) і під'єднайте автовідповідач до порту “телефон”.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Basic Setup (Базове налаштування).
d.
Відкрийте меню Answer mode (Режим відповіді).
e.
Виберіть налаштування TAM (Автовідповідач).

Якщо налаштування TAM (Автовідповідач) недоступне, встановіть для пункту Answer mode (Режим відповіді) значення Автоматичний.

●
Встановіть параметр Rings to Answer (Дзвінків до відповіді) принаймні на одне значення більше, ніж кількість дзвінків для автовідповідача.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Basic Setup (Базове налаштування).
d.
Відкрийте меню Rings to Answer (Дзвінків до відповіді).
e.
Виберіть правильне налаштування.
●
Під'єднайте автовідповідач до порту “телефон”.
●
Якщо до пристрою під'єднано телефонну слухавку, встановіть для пункту Answer mode (Режим відповіді) налаштування Fax/Tel (Факс/Тел) для спрямування викликів на правильний пристрій. У разі виявлення голосового виклику пристрій генерує тон дзвінка, що повідомляє про те, що слід зняти слухавку.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Basic Setup (Базове налаштування).
d.
Відкрийте меню Answer mode (Режим відповіді).
e.
Виберіть налаштування Fax/Tel (Факс/Тел).


Факс

До пристрою під'єднано телефонну слухавку

Встановіть для пункту Answer mode (Режим відповіді) налаштування Автоматичний.

1.
Відкрийте меню Setup (Налаштування).
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Basic Setup (Базове налаштування).
4.
Відкрийте меню Answer mode (Режим відповіді).
5.
Виберіть налаштування Автоматичний.


Факс

Для параметра Answer mode (Режим відповіді) встановлено налаштування Manual (Вручну)
●
На панелі керування натисніть кнопку Пуск факсу [image].


Факс

Факсова лінія підтримує послугу голосової пошти
●
Додайте послугу розділення дзвінків для телефонної лінії і змініть налаштування Distinctive Ring (Розділення викликів) на пристрої, щоб воно відповідало типу дзвінка, який надається телефонною компанією. Зверніться до телефонної компанії за додатковою інформацією.
a.
Перевірте, чи для режиму відповіді встановлено налаштування Автоматичний.
b.
Відкрийте меню Setup (Налаштування).
c.
Відкрийте меню Fax Setup (Налаштування факсу).
d.
Відкрийте меню Basic Setup (Базове налаштування).
e.
Відкрийте меню Distinctive Ring (Розділення викликів).
f.
Виберіть правильне налаштування.
●
Придбайте окрему лінію для факсу.
●
Встановіть для пункту Answer mode (Режим відповіді) налаштування Manual (Вручну).
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Basic Setup (Базове налаштування).
d.
Відкрийте меню Answer mode (Режим відповіді).
e.
Виберіть налаштування Manual (Вручну).
ПРИМІТКА.

Щоб отримувати факси, слід бути присутнім особисто.


Факс

Пристрій використовує послугу DSL
●
Перевірте встановлення та характеристики Факс вимагає використання фільтра телефонної лінії для модема DSL. Зверніться до постачальника послуг DSL щодо фільтра або придбайте фільтр.
●
Перевірте, чи під'єднано фільтр.
●
Замініть існуючий фільтр, щоб перевірити, чи він не несправний.


Факс

Пристрій використовує можливість передачі факсів ІР-мережами або телефонну послугу VoIP (голос через інтернет-протокол)
●
Встановіть для пункту Fax Speed (Швидкість факсу) налаштування Slow(Повільна) (V.29) або вимкніть налаштування Fast (Швидка) (V.34).
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Advanced Setup (Розширене налаштування).
d.
Відкрийте меню Fax Speed (Швидкість факсу).
e.
Виберіть правильне налаштування.
●
Зверніться до постачальника послуг, щоб упевнитися, що послуги факсу підтримуються, і щодо рекомендованих налаштувань швидкості факсу. Деякі компанії можуть вимагати використання адаптера.


Факс

На панелі керування відображається повідомлення про помилку

Цей розділ містить інформацію з таких тем:

  • З'являється повідомлення No fax detected (Факс не виявлено)
  • З'являється повідомлення Comm. Error (Помилка зв'язку)
  • З'являється повідомлення Fax memory full (Пам'ять факсу заповнено)
  • З'являється повідомлення Fax is busy (Факс зайнятий)


Факс

З'являється повідомлення No fax detected (Факс не виявлено)
ПРИМІТКА.

Ця помилка не завжди стосується пропущеного факсу. Якщо помилково на номер факсу здійснено голосовий виклик і відправник покладе слухавку, на панелі керування з'явиться повідомлення No fax detected (Факс не виявлено).

●
Попросіть відправника надіслати факс знову.
●
Перевірте, чи телефонний кабель пристрою під'єднано безпосередньо до настінної телефонної розетки.
●
Спробуйте інший телефонний кабель.
●
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
●
Перевірте, чи телефонна лінія і настінна телефонна розетка працюють, під'єднавши телефон і перевіривши наявність сигналу.
●
Перевірте, чи телефонний кабель під'єднано до порту “лінія”.
●
Перевірте телефонну лінію, виконавши перевірку факсу з панелі керування.
●
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.


Факс

З'являється повідомлення Comm. Error (Помилка зв'язку)
●
Попросіть відправника надіслати факс ще раз або надіслати пізніше, коли умови зв'язку покращаться.
●
Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити дзвінок. Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
●
Спробуйте інший телефонний кабель.
●
Встановіть для пункту Fax Speed (Швидкість факсу) значення Slow(Повільна) (V.29) або вимкніть налаштування Fast (Швидка) (V.34).
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Advanced Setup (Розширене налаштування).
d.
Відкрийте меню Fax Speed (Швидкість факсу).
e.
Виберіть правильне налаштування.
●
Вимкніть функцію Error correction (Виправлення помилок), щоб уникнути автоматичного виправлення помилок.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Service (Служба).
c.
Відкрийте меню Fax Service (Служба факсів).
d.
Відкрийте меню Error correction (Виправлення помилок).
e.
Виберіть налаштування Off (Вимк.).
ПРИМІТКА.

Якщо вимкнути функцію Error correction (Виправлення помилок), може знизитися якість зображення.

●
Надрукуйте звіт Fax Activity log (Журнал операцій факсу) з панелі керування, щоб дізнатися, чи помилка стається з певним номером факсу.
a.
Відкрийте меню Fax (Факс).
b.
Відкрийте меню Fax Reports (Звіти факсів).
c.
Відкрийте меню Fax Activity log (Журнал операцій факсу).
d.
Виберіть параметр Print Log Now (Друкувати журнал зараз).
●
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.


Факс

З'являється повідомлення Fax memory full (Пам'ять факсу заповнено)
●
Вимкніть та ввімкніть пристрій.
●
Надрукуйте всі факси. Попросіть відправника надіслати факс ще раз,
●
Попросіть відправника розділити великий факс на частини, тоді надіслати їх окремо.
●
Упевніться, що для роздільної здатності факсу відправника не вибрано налаштування Photo (Фотографія) або Superfine (Найвища).
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Advanced Setup (Розширене налаштування).
d.
Відкрийте меню Fax Resolution (Роздільна здатність факсу).
e.
Виберіть правильне налаштування.
●
Скасуйте всі завдання факсу або очистіть пам'ять від факсів.


Факс

З'являється повідомлення Fax is busy (Факс зайнятий)
●
Пристрій не може отримати факс, виконуючи спробу надіслати факс. Скасуйте завдання з надсилання і надішліть факс пізніше.
●
Дозвольте повторну спробу надсилання факсу.


Факс

Факс отримано, але він не друкується

Цей розділ містить інформацію з таких тем:

  • Увімкнено функцію Private Receive (Приватне отримання)
  • Увімкнено функцію Receive to PC (Отримати на ПК)


Факс

Увімкнено функцію Private Receive (Приватне отримання)
●
У разі увімкнення функції Private Receive (Приватне отримання) отримані факсимільні повідомлення зберігаються у пам'яті пристрою. Щоб надрукувати збережені у пам'яті факсимільні повідомлення, необхідно ввести персональний ідентифікаційний код (PIN) або пароль.
●
Введіть PIN-код або пароль, щоб надрукувати факс. Якщо PIN-код або пароль пристрою невідомий, зверніться до адміністратора пристрою.
ПРИМІТКА.

Якщо факси не друкуються, це означає, що можлива помилка пам'яті. Пристрій не відповідатиме, якщо пам'ять заповнена.


Факс

Увімкнено функцію Receive to PC (Отримати на ПК)
●
Перевірте, чи налаштовано пункт Receive to PC (Отримати на ПК). Для налаштування функції слід використовувати програмне забезпечення HP Toolbox.
a.
На комп'ютері відкрийте HP ToolboxFX.
b.
Виберіть виріб.
c.
Клацніть Fax (Факс).
d.
Клацніть Fax Tasks (Завдання з факсу).
e.
На вкладці Fax Receive Mode (Режим отримання факсим. повід.), виберіть Receive faxes to this computer (Отримувати факсим. повід. на цей комп’ютер).
●
Перевірте зв'язок із пристроєм.


Факс

Відправник отримує сигнал зайнято

Цей розділ містить інформацію з таких тем:

  • До пристрою під'єднано телефонну слухавку
  • Використовується розділювач дзвінків для телефонної лінії


Факс

До пристрою під'єднано телефонну слухавку
●
Перевірте, чи не використовується телефон.
●
Змініть параметр Answer mode (Режим відповіді), щоб відповідати налаштуванню пристрою.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Basic Setup (Базове налаштування).
d.
Відкрийте меню Answer mode (Режим відповіді).
e.
Виберіть налаштування, яке відповідає налаштуванню пристрою.

Встановіть для пункту Answer mode (Режим відповіді) налаштування Fax/Tel (Факс/Тел), щоб автоматично отримувати факси. Параметр Fax/Tel (Факс/Тел) автоматично виявляє, чи вхідний виклик є факсовий чи голосовий, і спрямовує виклик на відповідний пристрій.


Факс

Використовується розділювач дзвінків для телефонної лінії
●
Якщо використовується розділювач дзвінків для телефонної лінії, усуньте розділювач і налаштуйте телефон як телефон, підключений далі по лінії.
●
Перевірте, чи не використовується телефон.
●
Упевніться, що під час надсилання чи отримання факсу телефон не використовується для голосового виклику.


Факс

Немає сигналу відповіді станції
●
Якщо використовується розділювач дзвінків для телефонної лінії, усуньте розділювач і налаштуйте телефон як телефон, підключений далі по лінії.


Факс

Неможливо надіслати або отримати факс на лінії PBX
●
Якщо використовується телефонна лінія PBX, зверніться до адміністратора PBX, щоб налаштувати аналогову лінію факсу для пристрою.


Факс

Вирішення основних проблем, пов'язаних із факсом

Цей розділ містить інформацію з таких тем:

  • Факси надсилаються повільно
  • Погана якість факсу
  • Факс обрізається або друкується на двох сторінках


Факс

Факси надсилаються повільно

Погана якість телефонного зв'язку.

●
Спробуйте надіслати факс ще раз, коли зв'язок покращиться.
●
Перевірте у постачальника послуг телефонного зв'язку, чи лінія підтримує функції факсу.
●
Вимкніть параметр Error correction (Виправлення помилок).
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Service (Служба).
c.
Відкрийте меню Fax Service (Служба факсів).
d.
Відкрийте меню Error correction (Виправлення помилок).
e.
Виберіть налаштування Off (Вимк.).
ПРИМІТКА.

Це може погіршити якість зображення.
●
Для оригіналу використовуйте білий папір. Не використовуйте такі кольори: сірий, жовтий чи рожевий.
●
Збільште значення параметра Fax Speed (Швидкість факсу).
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Advanced Setup (Розширене налаштування).
d.
Відкрийте меню Fax Speed (Швидкість факсу).
e.
Виберіть правильне налаштування.
●
Розділіть великий факс на частини, а тоді надсилайте їх окремо.
●
Змініть налаштування факсу на панелі керування, встановивши нижчу роздільну здатність.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Advanced Setup (Розширене налаштування).
d.
Відкрийте меню Fax Resolution (Роздільна здатність факсу).
e.
Виберіть правильне налаштування.


Факс

Погана якість факсу

Вміст факсу розмитий або надто світлий.

●
Збільште роздільну здатність, коли надсилаєте факси. Роздільна здатність не впливає на отримані факси.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Advanced Setup (Розширене налаштування).
d.
Відкрийте меню Fax Resolution (Роздільна здатність факсу).
e.
Виберіть правильне налаштування.
ПРИМІТКА.

У разі збільшення роздільної здатності швидкість буде зменшено.
●
Увімкніть пункт Error correction (Виправлення помилок) із панелі керування.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Service (Служба).
c.
Відкрийте меню Fax Service (Служба факсів).
d.
Відкрийте меню Error correction (Виправлення помилок).
e.
Виберіть налаштування On (Увімк.).
●
Перевірте картриджі і замініть їх за необхідності.
●
Попросіть відправника підвищити контрастність, а тоді переслати факс ще раз.


Факс

Факс обрізається або друкується на двох сторінках
●
Виберіть налаштування Def. Paper Size (Розмір паперу за замовч.). Факси друкуються на одному розмірі паперу на основі налаштувань Def. Paper Size (Розмір паперу за замовч.).
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню System Setup (Налаштування системи).
c.
Відкрийте меню Paper Setup (Параметри паперу).
d.
Відкрийте меню Def. Paper Size (Розмір паперу за замовч.).
e.
Виберіть правильне налаштування.
●
Встановіть тип і розмір паперу для лотка, який використовується для факсів.
●
Увімкніть пункт Fit to Page (За розміром сторінки), щоб друкувати довші факси на папері Letter або A4.
a.
Відкрийте меню Setup (Налаштування).
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Advanced Setup (Розширене налаштування).
d.
Відкрийте меню Fit to Page (За розміром сторінки).
e.
Виберіть налаштування On (Увімк.).
ПРИМІТКА.

Якщо пункт Fit to Page (За розміром сторінки) вимкнено, а для пункту Def. Paper Size (Розмір паперу за замовч.) встановлено налаштування Letter, документи розміру Legal друкуватимуться на двох сторінках.


Факс

Регуляторна інформація і гарантії

Регуляторну інформацію і гарантії читайте у розділі Додаткові вимоги до телекомунікаційних пристроїв (факсів).


Управління та технічне обслуговування принтера

Управління та технічне обслуговування принтера

  • Інформаційні сторінки
  • HP ToolboxFX
  • Вбудований веб-сервер
  • Використання програмного забезпечення HP Web Jetadmin
  • Функції безпеки пристрою
  • Параметри економного режиму
  • Параметри безшумного режиму
  • Керування витратними матеріалами та додатковими пристроями
  • Очистка пристрою
  • Оновлення для пристрою


Управління та технічне обслуговування принтера

Інформаційні сторінки

Інформаційні сторінки містяться у пам'яті принтера. Ці сторінки допомагають визначити та усунути несправності принтера.

ПРИМІТКА.

Якщо під час установки мова пристрою була встановлена неправильно, ви можете встановити мову вручну, щоб інформаційні сторінки друкувались однією з підтримуваних мов. Змінити мову можна за допомогою меню System Setup (Налаштування системи) панелі керування або вбудованого веб-сервера.

Опис сторінки
Друк сторінки
Сторінка конфігурації
Показує поточні параметри та властивості принтера.
1.
На панелі керування пристрою натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Reports (Звіти), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр Config Report (Звіт конфігурації), а тоді натисніть кнопку OK.
Буде надрукована ще одна сторінка. На цій сторінці в розділі "Меню факсу" подано інформацію про налаштування факсу пристрою.
Сторінка стану витратних матеріалів
Показує час експлуатації картриджу HP, приблизну кількість сторінок, які залишились, кількість надрукованих сторінок та інші відомості про витратні матеріали.
1.
На панелі керування пристрою натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Reports (Звіти), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр Supplies Status (Стан витратних матеріалів), а тоді натисніть кнопку OK.
Список шрифтів PCL, PCL 6 або PS
Показує шрифти, які встановлені зараз у пристрої.
1.
На панелі керування пристрою натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть параметр Reports (Звіти), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть пункт PCL font list (Список шрифтів PCL), пункт PS font list (Список шрифтів PS) або PCL6 font list (Список шрифтів PCL6), а тоді натисніть кнопку OK.
Демонстраційна сторінка
Містить приклади текстів та графіки.
1.
На панелі керування пристрою натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Reports (Звіти), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр Demo Page (Демонстраційна сторінка), а тоді натисніть кнопку OK.
Журнал подій
Ви можете видрукувати журнал подій з HP ToolboxFX, вбудованого веб-сервера або HP Web Jetadmin.
Сторінка експлуатації
Показує кількість сторінок, видрукуваних на папері усіх розмірів, кількість односторонніх (симплексних) або двосторонніх (дуплексних) сторінок та середній відсоток покриття.
1.
На панелі керування пристрою натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Reports (Звіти), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр Usage page (Сторінка експлуатації), а тоді натисніть кнопку OK.
Карта меню
Показує меню панелі керування та доступні параметри.
1.
На панелі керування пристрою натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Reports (Звіти), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр Menu Structure (Структура меню), а тоді натисніть кнопку OK.
Звіт про мережу
Показує мережеві налаштування принтера.
1.
На панелі керування пристрою натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Reports (Звіти), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть пункт Network Summary (Звіт мережі) і натисніть кнопку OK.
Звіти факсу
Стосовно інформації про журнали та звіти факсу дивіться розділ "Факс".
Service page (Сторінка обслуговування)
Показує підтримувані типи паперу, параметри копіювання та різноманітні налаштування пристрою.
1.
На панелі керування пристрою натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Reports (Звіти), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть пункт Service page (Сторінка обслуговування) і натисніть кнопку OK.


Управління та технічне обслуговування принтера

HP ToolboxFX

HP ToolboxFX - це програма, яку можна використовувати для виконання таких завдань:

●
Перевірка стану виробу.
●
Конфігурація налаштувань виробу.
●
Перегляд інформації з усунення несправностей.
●
Перегляд електронної документації.

Переглядати HP ToolboxFX можна тоді, коли пристрій під'єднаний безпосередньо до комп'ютера або до мережі. Необхідно виконати рекомендовану процедуру повного встановлення програмного забезпечення, щоб мати змогу користуватися HP ToolboxFX.

Цей розділ містить інформацію з таких тем:

  • Запуск HP ToolboxFX
  • Стан
  • Факс
  • Довідка
  • Налаштування системи
  • Параметри друку
  • Мережеві параметри


Управління та технічне обслуговування принтера

Запуск HP ToolboxFX

Відкрити програму HP ToolboxFX можна одним із способів, що наведені нижче:

●
Двічі клацніть піктограму HP ToolboxFX в області сповіщень Windows або на робочому столі.
●
У меню Windows Пуск клацніть Програми (або Усі програми у Windows XP), натисніть HP, натисніть Багатофункціональний пристрій HP LaserJet Pro M1530 Series, і потім клацніть HP ToolboxFX.


Управління та технічне обслуговування принтера

Стан

Вкладка Status (Стан) у HP ToolboxFX містить посилання на такі основні сторінки:

●
Device Status (Стан пристрою). Перегляд інформації про стан пристрою. Ця сторінка містить інформацію про стани принтера, такі як застрягання чи порожній лоток. Після усунення проблеми клацніть Refresh status (Оновити стан), щоб оновити стан пристрою.
●
Supplies Status (Стан витратних матеріалів). Докладний перегляд інформації по витратних матеріалах, наприклад приблизної кількості тонера, що залишився у картриджі, у відсотках, і кількості сторінок, надрукованих з використанням цього картриджа. Ця сторінка також містить посилання для замовлення витратних матеріалів та пошуку інформації про утилізацію.
●
Device Configuration (Конфігурація пристрою). Докладний перегляд опису поточної конфігурації пристрою, включаючи обсяг встановленої пам’яті і встановлені додаткові лотки.
●
Network Summary (Звіт мережі). Докладний перегляд опису поточної конфігурації мережі, включаючи IP-адресу і стан мережі.
●
Print Info Pages (Друк інформаційних сторінок). Друк сторінки конфігурації та інших інформаційних сторінок, доступних для принтера, таких як сторінка стану витратних матеріалів і демонстраційна сторінка.
●
Event Log (Журнал подій). Перегляд історії помилок пристрою. Першою у списку іде остання помилка.

Цей розділ містить інформацію з таких тем:

  • Журнал подій


Управління та технічне обслуговування принтера

Журнал подій

Журнал подій - це таблиця, де для довідки наведені події пристрою. Журнал містить коди, які відповідають повідомленням про помилки, які з'являються на дисплеї панелі керування. Число у стовпчику Page Count (Кількість сторінок) вказує загальну кількість сторінок, надрукованих до помилки. Журнал подій також містить короткий опис помилок.


Управління та технічне обслуговування принтера

Факс

Використовуйте вкладку Fax (Факс) у HP ToolboxFX, щоб виконувати завдання факсу з комп'ютера. Вкладка Fax (Факс) містить посилання на такі основні сторінки:

●
Fax Tasks (Завдання факсу). Налаштування режиму отримання факсимільних повідомлень.
●
Fax Phone Book (Телефонна книга факсу). Додавання, редагування або видалення записів у телефонній книзі пристрою.
●
Fax Send Log (Журнал надсилання факсів). Перегляд усіх останніх факсимільних повідомлень, надісланих з факсу.
●
Fax Receive Log (Журнал отримання факсів). Перегляд усіх останніх факсимільних повідомлень, отриманих на факс.
●
Block Faxes (Блокування номерів факсу). Додавання, видалення або перегляд заблокованих номерів факсу.

Цей розділ містить інформацію з таких тем:

  • Fax tasks (Завдання факсу)
  • Fax phone book (Телефонна книга факсу).
  • Fax send log (Журнал надсилань факсів)
  • Fax receive log (Журнал отримання факсів)
  • Block Faxes (Блокування номерів факсу).


Управління та технічне обслуговування принтера

Fax tasks (Завдання факсу)

При отриманні факсимільного повідомлення доступні такі три опції:

●
Друк факсу. Ви також можете обрати опцію виведення на вашому комп'ютері повідомлення про те, що факс був надрукований.
●
Отримання факсу на комп'ютер. Ви також можете обрати виведення повідомлення на вашому комп'ютері про те, що факс був отриманий. Якщо факсимільний апарат підключений до багатьох комп'ютерів, для отримання факсів можна призначити лише один з них.
●
Пересилання факсимільного повідомлення на інший факсимільний апарат.
ПРИМІТКА.

Щоб зміни вступили в дію, слід натиснути кнопку Apply (Застосувати).


Управління та технічне обслуговування принтера

Fax phone book (Телефонна книга факсу).

Використовуйте телефонну книгу факсу HP ToolboxFX для додавання або видалення окремих осіб чи груп зі списку експрес-набору, імпортування телефонних книг з різноманітних джерел та оновлення і підтримки списку контактів.

●
Щоб додати окремий запис до списку експрес-набору, виберіть рядок номеру експрес-набору, який ви бажаєте визначити. Введіть ім'я контакту у вікні Contact name (Ім'я контакту). Введіть номер факсу у вікні Fax number (Номер факсу). Клацніть Add (Додати).
●
Щоб додати групу контактів до списку експрес-набору, виберіть рядок номеру експрес-набору, який ви бажаєте визначити. Клацніть Add Group (Додати групу). Двічі клацніть ім'я контакту зі списку ліворуч, щоб перемістити його у список групи праворуч, або виберіть ім'я ліворуч і натисніть відповідну стрілку, щоб перемістити його у список групи праворуч. Ви також можете користуватись двома наведеними методами, щоб пересувати імена справа наліво. Створивши групу, введіть назву у вікні Group name (Назва групи) і натисніть OK.
●
Щоб відредагувати існуючий запис експрес-набору окремого номера, натисніть у довільному місці на рядку, який містить ім'я контакту, щоб вибрати його, після чого клацніть Update (Оновити). Внесіть зміни у відповідних вікнах і натисніть ОК.
●
Щоб відредагувати існуючий запис експрес-набору групи, натисніть у довільному місці на рядку, який містить назву групи, щоб вибрати її, після чого клацніть Update (Оновити). Внесіть усі необхідні зміни і клацніть OK.
●
Щоб видалити запис зі списку експрес-набору, виберіть позицію і натисніть Delete (Видалити).
●
Щоб пересунути записи експрес-набору, виберіть запис і натисніть Move (Перемістити) або виберіть Move (Перемістити) і зазначте відповідний запис у діалоговому вікні. Виберіть Next empty row (Наступний порожній рядок) або вкажіть номер рядка, куди ви бажаєте пересунути запис.
ПРИМІТКА.

Якщо ви виберете вже зайнятий номер, новий запис буде збережений замість існуючого.
●
Щоб імпортувати контакти з телефонної книги, яка існує в Lotus Notes, Outlook або Outlook Express, клацніть Import/Export Phone Book (Імпортувати/експортувати телефонну книгу). Виберіть опцію Import (Імпортувати) і натисніть Next (Далі). Оберіть відповідне програмне забезпечення, знайдіть потрібний файл і натисніть Finish (Готово). Щоб експортувати контакти з телефонної книги, натисніть Import/Export Phone Book (Імпортувати/експортувати телефонну книгу). Виберіть опцію Export (Експортувати) і натисніть Next (Далі). Введіть назву файлу або перейдіть до файлу, в який ви бажаєте експортувати контакти, і натисніть Finish (Готово). Ви можете обрати окремі записи з телефонної книги і не імпортувати її повністю.
●
Щоб видалити усі записи, клацніть Delete All (Видалити все), після чого натисніть Yes (Так).

Крім цифрових символів факсові номери можна вводити за допомогою таких припустимих символів:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<пробіл>
ПРИМІТКА.

Щоб зміни вступили в дію, слід натиснути кнопку Apply (Застосувати).


Управління та технічне обслуговування принтера

Fax send log (Журнал надсилань факсів)

Журнал надсилання факсів HP ToolboxFX містить усі останні надіслані факсимільні повідомлення та інформацію про них, зокрема дату і час надсилання, номер завдання, номер факсу, кількість сторінок та результат.

Клацніть на заголовок будь-якого стовпчика у журналі надсилання факсів, щоб пересортувати інформацію в ньому у порядку зростання або спадання.

Стовпчик Results (Результати) повідомляє про стан завдання факсу. Якщо надіслати факс не вдалося, у цьому стовпчику буде подано опис причини невдачі.


Управління та технічне обслуговування принтера

Fax receive log (Журнал отримання факсів)

Журнал отримання факсів HP ToolboxFX містить усі останні отримані факсимільні повідомлення та інформацію про них, зокрема дату і час отримання, номер завдання, номер факсу, кількість сторінок і скорочене зображення факсу.

Журнал отримання факсів можна використати для блокування майбутніх факсимільних повідомлень. Встановіть прапорець в полі Block Fax (Блокувати факс) біля отриманого факсу, внесеного до переліку у журналі.

Коли комп'ютер, підключений до пристрою, отримує факс, факс містить посилання View (Перегляд). Клацнувши на це посилання, можна відкрити нову сторінку, яка містить інформацію про факс.

Клацніть на заголовок будь-якого стовпчика у журналі отримання факсу, щоб пересортувати інформацію в ньому у порядку зростання або спадання.

Стовпчик Results (Результати) повідомляє про стан завдання факсу. Якщо отримати факс не вдалося, у цьому стовпчику буде подано опис причини невдачі.

ПРИМІТКА.

Щоб зміни вступили в дію, слід натиснути кнопку Apply (Застосувати).


Управління та технічне обслуговування принтера

Block Faxes (Блокування номерів факсу).

Block Faxes (Блокування номерів факсу) подає перелік усіх блокованих номерів. У цій вкладці можна додавати, змінювати або видаляти факсові номери.


Управління та технічне обслуговування принтера

Довідка

Вкладка Documentation (Документація) у HP ToolboxFX містить посилання на такі основні сторінки:

●
Troubleshooting (Усунення несправностей)
●
Animated demonstrations (Анімовані демонстраційні елементи)
●
User Guide (Посібник користувача). Перегляд інформації про використання виробу, гарантію, технічні характеристики і підтримку. Посібник користувача доступний у форматах HTML і PDF.


Управління та технічне обслуговування принтера

Налаштування системи

Вкладка System Settings (Налаштування системи) у HP ToolboxFX містить посилання на такі основні сторінки:

●
Device Information (Інформація про пристрій). Перегляд інформації про виріб, наприклад опис виробу і дані контактної особи.
●
Paper Handling (Використання паперу). Зміна параметрів роботи з папером, таких як розмір і тип паперу за замовчуванням.
●
Print Quality (Якість друку). Зміна параметрів якості друку виробу.
●
Paper Types (Типи паперу). Зміна параметрів режиму друку для кожного типу носія, таких як друковані бланки, перфорований чи глянцевий папір.
●
System Setup (Налаштування системи). Зміна системних параметрів виробу, таких як мова виробу і усунення застрягань.
●
Service (Обслуговування). Доступ до багатьох процедур, необхідних для технічного обслуговування принтера.
●
Device Polling (Опитування пристрою). Зміна параметрів опитування пристрою, які визначають частоту отримання програмою HP ToolboxFX даних від виробу.
●
Save/Restore Settings (Зберегти/відновити параметри). Зберегти поточні параметри виробу у файлі на комп'ютері. Користуйтеся цим файлом для завантаження тих самих параметрів в інший пристрій або їх відновлення для цього виробу згодом.
●
Password (Пароль). Встановити, змінити чи зняти пароль захисту продукту.
ПРИМІТКА.

Єдиний пароль можна встановити з панелі керування, HP ToolboxFX або із вбудованого веб-сервера.

Цей розділ містить інформацію з таких тем:

  • Інформація про пристрій
  • Робота з папером
  • Якість друку
  • Типи паперу
  • System setup (Налаштування системи)
  • Обслуговування
  • Опитування пристрою


Управління та технічне обслуговування принтера

Інформація про пристрій

Сторінка інформації про пристрій у програмі HP ToolboxFX зберігає дані про виріб для використання в майбутньому. Інформація, введена у цих полях, відображатиметься на сторінці конфігурації. Ви можете ввести будь-який символ у кожному з цих полів.

ПРИМІТКА.

Щоб зміни вступили в дію, слід натиснути кнопку Apply (Застосувати).


Управління та технічне обслуговування принтера

Робота з папером

Використовуйте опції роботи з папером HP ToolboxFX для налаштування стандартних параметрів. Це ті самі опції, які є на панелі керування пристрою.

Доступні три параметри роботи із завданнями друку, якщо у пристрої немає носія:

●
Виберіть Wait for paper to be loaded (Очікування на завантаження паперу).
●
Виберіть Cancel (Скасувати) у розкривному списку Paper out action (Дії при відсутності паперу), щоб скасувати завдання друку.
●
Виберіть Override (Переключити) у розкривному списку Paper out time (Час відсутності паперу), щоб переслати завдання друку на інший лоток для паперу.

У полі Paper out time (Час відсутності паперу) можна визначити, скільки триває очікування пристрою перед виконанням обраної вами дії. Можна вказати значення від 0 до 3600 секунд.

ПРИМІТКА.

Щоб зміни вступили в дію, слід натиснути кнопку Apply (Застосувати).


Управління та технічне обслуговування принтера

Якість друку

Використовуйте параметри якості друку HP ToolboxFX для покращення вигляду роздрукованих документів. Це ті самі опції, які є на панелі керування пристрою.

Чотири опції контролю якості друку, включають роздільну здатність, REt (технологія підвищення роздільної здатності), щільність друку та економний режим EconoMode.

●
Resolution (Роздільна здатність). Виберіть роздільну здатність 600 для звичайного друку і параметр Fast Res 1200 для якісного друку.
●
REt. Ви можете увімкнути опцію REt, яку HP надає для покращення якості друку.
●
Print density (Щільність друку). Для збільшення щільності друку виберіть більше значення. Для зменшення щільності друку виберіть менше значення.
●
EconoMode (Економний режим). Ввімкніть режим EconoMode, якщо друкуєте звичайні завдання. EconoMode – функція, що дає змогу пристрою використовувати менше тонера на друк сторінки. Вибір цієї функції може збільшити термін подачі тонера і зменшити витрати на сторінку. Однак також знижується якість друку. Надруковані зображення світліші, проте цього достатньо для друку чернеток чи контрольних матеріалів. Компанія HP не радить використовувати EconoMode постійно. Якщо EconoMode використовувати постійно, то запасу тонера може вистачити на довший термін, аніж термін служби механічних частин картриджа. Якщо за наведених умов якість друку погіршується, необхідно встановити новий картридж, навіть якщо у старому залишився тонер.
ПРИМІТКА.

Щоб зміни вступили в дію, слід натиснути кнопку Apply (Застосувати).


Управління та технічне обслуговування принтера

Типи паперу

Використовуйте параметри у вікні HP ToolboxFX Paper types (Типи паперу) для налаштування режимів друку, що відповідаються різним типам носіїв. Виберіть Restore Modes (Відновити режими), щоб скинути усі режими до заводських значень.

ПРИМІТКА.

Щоб зміни вступили в дію, слід натиснути кнопку Apply (Застосувати).


Управління та технічне обслуговування принтера

System setup (Налаштування системи)

Використовуйте системні параметри HP ToolboxFX для налаштування загальних параметрів копіювання, надсилання факсу, сканування та друку, наприклад видалення застрягання та автоматичне продовження.

ПРИМІТКА.

Щоб зміни вступили в дію, слід натиснути кнопку Apply (Застосувати).


Управління та технічне обслуговування принтера

Обслуговування

Під час друку частки паперу, тонера і пилу можуть накопичуватися всередині пристрою. Через певний час таке накопичення може призвести до зниження якості друку, наприклад появи цяток чи розмазування тонера. HP ToolboxFX надає простий спосіб очищення тракту проходження паперу.


Управління та технічне обслуговування принтера

Опитування пристрою

Ви можете відключити опитування пристрою HP ToolboxFX, щоб зменшити мережевий трафік, проте це відключає певні функції HP ToolboxFX: спливні повідомлення, оновлення журналу факсу та можливість отримувати факсимільні повідомлення на цьому комп'ютері.

ПРИМІТКА.

Щоб зміни вступили в дію, слід натиснути кнопку Apply (Застосувати).


Управління та технічне обслуговування принтера

Параметри друку

Вкладка Print Settings (Параметри друку) у HP ToolboxFX містить посилання на такі основні сторінки:

●
Printing (Друк). Зміна стандартних параметрів друку пристрою, таких як кількість примірників і орієнтація паперу.
●
PCL5e. Перегляд і зміна параметрів PCL5.
●
PostScript. Перегляд і зміна параметрів PS.

Цей розділ містить інформацію з таких тем:

  • Друк
  • PCL 5e
  • PostScript


Управління та технічне обслуговування принтера

Друк

Використовуйте параметри налаштування друку HP ToolboxFX для конфігурування параметрів усіх функцій друку. Це ті самі опції, які є на панелі керування пристрою.

ПРИМІТКА.

Щоб зміни вступили в дію, слід натиснути кнопку Apply (Застосувати).


Управління та технічне обслуговування принтера

PCL 5e

Якщо використовуєте мову PCL 5, для налаштування параметрів використовуйте меню PCL 5. Це ті ж самі варіанти, що наявні в меню PCL5 на панелі керування.

ПРИМІТКА.

Щоб зміни вступили в дію, слід натиснути кнопку Apply (Застосувати).


Управління та технічне обслуговування принтера

PostScript

Використовуйте параметр PostScript для друку з використанням засобу HP для емуляції Postscript level 3. Коли параметр Print PostScript error (Друк помилок PostScript) ввімкнений, сторінка помилок PostScript друкується автоматично у разі помилок емуляції Postscript level 3.

ПРИМІТКА.

Щоб зміни вступили в дію, слід натиснути кнопку Apply (Застосувати).


Управління та технічне обслуговування принтера

Мережеві параметри

Адміністратор мережі може використовувати вкладку HP ToolboxFX Network Settings (Мережеві параметри) для керування мережевими параметрами пристрою, підключеного до мережі IP.


Управління та технічне обслуговування принтера

Вбудований веб-сервер

Цей пристрій обладнано вбудованим веб-сервером (EWS), який забезпечує доступ до інформації про пристрій та мережу. Веб-сервер забезпечує середовище, в якому можуть працювати веб-програми, так само як операційна система, наприклад Windows, забезпечує середовище для роботи програм на комп'ютері. Результати роботи цих програм згодом можна вивести за допомогою веб-браузера, наприклад Microsoft Internet Explorer, Safari або Netscape Navigator.

"Вбудований" веб-сервер знаходиться на пристрої (наприклад, на HP LaserJet) або у мікропрограмі, але не в програмному забезпеченні, яке завантажене на мережевому сервері.

Перевага EWS полягає у тому, що такий сервер забезпечує інтерфейс для виробу, який може використовувати будь-хто за допомогою підключеного до мережі виробу та комп'ютера. Не потрібно встановлювати чи налаштовувати спеціальне програмне забезпечення, проте на комп'ютері слід мати підтримуваний веб-браузер. Щоб отримати доступ до EWS, введіть IP-адресу пристрою у полі адреси браузера. Щоб знайти IP-адресу, надрукуйте сторінку конфігурації.

ПРИМІТКА.

Для операційних систем Macintosh можна використовувати EWS через з'єднання USB, встановивши програмне забезпечення для Macintosh, яке додається до виробу.

Цей розділ містить інформацію з таких тем:

  • Функції


Управління та технічне обслуговування принтера

Функції

EWS дозволяє переглядати стан виробу та мережі і керувати функціями друку з комп'ютера. За допомогою EWS ви можете виконувати такі завдання:

●
Перегляд інформації про стан пристрою
●
Визначення терміну служби усіх витратних матеріалів і замовлення нових
●
Перегляд та зміна частини конфігурації пристрою
●
Перегляд та друк певних внутрішніх сторінок
●
Вибір мови для виведення сторінок EWS
●
Перегляд і зміна конфігурації мережі
●
Встановити, змінити чи зняти пароль захисту продукту.
ПРИМІТКА.

Зміна мережевих параметрів у EWS може відключити певне програмне забезпечення або функції виробу.


Управління та технічне обслуговування принтера

Використання програмного забезпечення HP Web Jetadmin

HP Web Jetadmin - це програмне забезпечення на основі веб-інтерфейсу для дистанційного встановлення, спостереження та усунення несправностей периферійних пристроїв у мережі. Керування попереджає події, даючи можливість адміністраторам мережі усунути проблеми перед тим, як вони торкнуться користувачів. Завантажити це безкоштовне програмне забезпечення вдосконаленого керування можна за адресою www.hp.com/go/webjetadmin.

Додаткові модулі пристрою можна встановити на HP Web Jetadmin для надання підтримки стосовно певних функцій виробу. Програмне забезпечення HP Web Jetadmin може автоматично повідомляти про наявність нових додаткових модулів. Виконайте вказівки на сторінці Product Update (Оновлення виробу), щоб автоматично під'єднатися до веб-вузла HP і встановити додаткові модулі для вашого виробу.

ПРИМІТКА.

Браузери мають підтримувати Java™. Не підтримується перегляд із комп'ютерів, на яких встановлено операційну систему Мас OS.


Управління та технічне обслуговування принтера

Функції безпеки пристрою

Пристрій підтримує функцію захисту паролем, яка обмежує доступ до багатьох налаштувань, проте дозволяє використовувати основні функції. Пароль можна налаштувати з протоколу вбудованого веб-сервера або з панелі керування.

Можна використовувати функцію приватного отримання для зберігання факсимільних повідомлень виробом, доки Ви не підійдете, щоб надрукувати їх.

Цей розділ містить інформацію з таких тем:

  • Присвоєння пароля за допомогою панелі керування пристрою
  • Присвоєння пароля за допомогою вбудованого веб-сервера (EWS)
  • Блокування виробу


Управління та технічне обслуговування принтера

Присвоєння пароля за допомогою панелі керування пристрою

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню System Setup (Налаштування системи), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр Product Security (Безпека виробу), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр On (Увімк.), а тоді натисніть кнопку OK.
5.
За допомогою клавіатури введіть пароль пристрою, після чого натисніть кнопку OK.


Управління та технічне обслуговування принтера

Присвоєння пароля за допомогою вбудованого веб-сервера (EWS)

Встановіть пароль для доступу до пристрою, щоби запобігти можливості зміни налаштувань виробу неуповноваженими користувачами.

1.
Відкрийте HP Embedded Web Server, увівши IP-адресу виробу в адресному рядку веб-браузера.
2.
Виберіть вкладку Settings (Параметри).
3.
Ліворуч у вікні клацніть меню Security (Безпека).
4.
В області Device Security Settings (Параметри безпеки пристрою) клацніть кнопку Configure (Налаштувати)..
5.
В області Device Password (Пароль пристрою) введіть пароль в поле New Password (Новий пароль) і повторіть його у полі Verify Password (Перевірити пароль).
6.
Натисніть кнопку Apply (Застосувати). Запишіть пароль і зберігайте його в надійному місці.


Управління та технічне обслуговування принтера

Блокування виробу

Цей виріб має гніздо, до якого можна під'єднати кабельний замок безпеки.

Розміщення роз'єму безпеки


Управління та технічне обслуговування принтера

Параметри економного режиму

Цей розділ містить інформацію з таких тем:

  • Друк у режимі EconoMode (Економний режим)
  • Архівний друк


Управління та технічне обслуговування принтера

Друк у режимі EconoMode (Економний режим)

Цей виріб пропонує можливість використання режиму EconoMode для друку чорнових варіантів документів. Завдяки використанню параметра EconoMode можна використовувати менше тонера, таким чином знизивши рівень затрат на одну сторінку. Однак використання економного режиму може також погіршити якість друку.

HP не рекомендує використовувати режим EconoMode постійно. Якщо EconoMode використовується постійно, то запасу тонера може вистачити на більший проміжок часу, аніж термін служби механічних частин картриджа. Якщо за наведених умов якість друку погіршується, необхідно встановити новий картридж, навіть якщо у старому залишився тонер.

1.
У меню Файл програми клацніть Друк.
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Папір/Якість.
4.
Встановіть прапорець поруч із пунктом EconoMode.


Управління та технічне обслуговування принтера

Архівний друк

Архівний друк менше піддається розмазуванню та розпорошенню тонера. Користуйтесь архівним друком для створення документів, які будуть зберігатись або заноситися в архів.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Service (Служба), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр Archive Print (Архівний друк), значення On (Увімк.) або Off (Вимк.) і натисніть кнопку OK.


Управління та технічне обслуговування принтера

Параметри безшумного режиму

Даний виріб володіє безшумним режимом, що зменшує рівень шуму під час друку. Коли увімкнуто безшумний режим, виріб виконує друк повільно.

ПРИМІТКА.

У безшумному режимі знижується швидкість друку, що може позитивно вплинути на якість друку.

Щоб увімкнути безшумний режим, виконайте наступні дії.

Увімкнення безшумного режиму з драйвера принтера

1.
Відкрийте властивості принтера та клацніть вкладку Параметри пристрою.
2.
Клацніть параметр Увімкнути, щоб активувати функцію Quiet Mode (Безшумний режим).

Увімкнення безшумного режиму з панелі керування пристрою

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню System Setup (Налаштування системи), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр Quiet Mode (Безшумний режим), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть параметр On (Увімк.), а тоді натисніть кнопку OK.


Управління та технічне обслуговування принтера

Керування витратними матеріалами та додатковими пристроями

Цей розділ містить інформацію з таких тем:

  • Друк після закінчення ресурсу картриджа
  • Керування картриджами
  • Інструкції із заміни


Управління та технічне обслуговування принтера

Друк після закінчення ресурсу картриджа

Цей розділ містить інформацію з таких тем:

  • Повідомлення про витратні матеріали
  • Увімкнення або вимкнення повідомлення про найнижчий рівень картриджа з панелі керування


Управління та технічне обслуговування принтера

Повідомлення про витратні матеріали

Повідомлення, які стосуються витратних матеріалів, відображаються на панелі керування пристрою та комп'ютерах, на яких встановлено повний пакет програмного забезпечення пристрою. Якщо встановлено неповний пакет програм, ви можете отримувати не всі повідомлення щодо витратних матеріалів належним чином. Щоби встановити весь пакет програм пристрою, встановіть компакт-диск, який додається до пристрою, та виконайте дії для повного встановлення.

●
Коли ресурс картриджа наближається до кінця, з'являється повідомлення Black cartridge low (Низький рівень тонера у чорному картриджі).
●
Коли ресурс картриджа повністю вичерпано, з'являється повідомлення Black very low (Чорний картридж на найнижчому рівні). Для забезпечення оптимальної якості друку HP рекомендує замінити картридж щойно з'явиться повідомлення Black very low (Чорний картридж на найнижчому рівні).

Проблеми з якістю друку можуть виникати, якщо користуватися картриджем, ресурс якого практично вичерпаний. Заміна витратних матеріалів у цьому випадку не є необхідною, якщо якість друку залишається прийнятною.

ПРИМІТКА.

Використання налаштування Continue (Продовження) дозволяє виконувати друк, коли ресурс картриджа знаходиться на найнижчому рівні, без втручання користувача і може ставати причиною незадовільної якості друку.


Управління та технічне обслуговування принтера

Увімкнення або вимкнення повідомлення про найнижчий рівень картриджа з панелі керування

Функцію Continue (Продовження) можна у будь-який час увімкнути або вимкнути; її не потрібно знову вмикати після встановлення нового картриджа. Якщо для функції At Very Low (На найнижчому рівні) встановлено значення Continue (Продовження), пристрій автоматично продовжує друкувати після того, як картридж досягає рекомендованого порогу заміни. Повідомлення Black very low (Чорний картридж на найнижчому рівні) з'являється в режимі тривалого використання вичерпаного картриджа.

1.
Натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню System Setup (Налаштування системи), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть меню At Very Low (На найнижчому рівні), а тоді натисніть кнопку OK.
4.
За допомогою кнопок зі стрілками виберіть меню Black Cartridge (Чорний картридж), а тоді натисніть кнопку OK.
5.
Виберіть один із викладених далі варіантів:
●
Виберіть пункт Continue (Продовження), щоб увімкнути режим тривалого використання вичерпаного картриджа.
●
Виберіть пункт Stop (Припинення), щоб вимкнути можливість друку в тонах чорного (або режим тривалого використання вичерпаного) за вичерпаного картриджа.
●
Виберіть пункт Prompt (Підказка), щоб нагадати користувачу про режим тривалого викристання, перш ніж пристрій надрукує завдання.
6.
Натисніть кнопку OK, щоб зберегти налаштування.

Коли ресурс картриджа HP знаходиться на найнижчому рівні, дія гарантійної програми HP Premium Protection Warranty на нього не поширюється. Згідно з положеннями гарантії на картридж НР, усі дефекти друку або несправності витратних матеріалів, що виникають під час роботи пристрою в режимі тривалого використання вичерпаного картриджа, не вважатимуться дефектами матеріалів чи виробництва.


Управління та технічне обслуговування принтера

Керування картриджами

Цей розділ містить інформацію з таких тем:

  • Зберігання картриджів
  • Політика компанії HP щодо картриджів сторонніх виробників
  • гаряча лінія НР та веб-сторінка для повідомлення про підробки
  • Утилізація витратних матеріалів
  • Схема розміщення картриджа


Управління та технічне обслуговування принтера

Зберігання картриджів

Не відкривайте упаковку з картриджем, якщо ви не будете його використовувати.

ПОПЕРЕДЖЕННЯ.

Щоб уникнути пошкодження картриджа, не залишайте його під дією світла довше, ніж на кілька хвилин.


Управління та технічне обслуговування принтера

Політика компанії HP щодо картриджів сторонніх виробників

Компанія Hewlett-Packard не рекомендує використовувати картриджі сторонніх виробників, як нові, так і відновлені.

ПРИМІТКА.

Умови гарантії НР та угоди з обслуговування не поширюються на будь-які пошкодження, що виникли внаслідок використання картриджу стороннього виробника.


Управління та технічне обслуговування принтера

гаряча лінія НР та веб-сторінка для повідомлення про підробки

Телефонуйте за гарячою лінією HP для повідомлення про підробки (1-877-219-3183, дзвінки безкоштовні в межах Північної Америки) або див. www.hp.com/go/anticounterfeit, якщо ви встановили картридж НР, а повідомлення на панелі керування вказує, що картридж виготовлений не компанією НР. Компанія HP допоможе визначити, чи картридж оригінальний, і вживе заходів для вирішення проблеми.

Можливо, ваш картридж не є оригінальним картриджем НР, якщо ви помітили наступне:

●
На сторінці стану витратних матеріалів вказано, що встановлено витратні матеріали сторонніх виробників.
●
У вас виникає багато проблем, пов'язаних з картриджем.
●
Картридж має незвичайний вигляд (наприклад, упаковка відрізняється від упаковки НР).


Управління та технічне обслуговування принтера

Утилізація витратних матеріалів

Для переробки оригінального картриджа друку HP покладіть використаний картридж до коробки, у якій постачався новий картридж. Скористайтеся вкладеною карткою для повернення, щоб переслати використаний картридж в HP для утилізації. Повну інформацію див. у посібнику з переробки, який міститься в упаковці з кожним новим витратним матеріалом HP.


Управління та технічне обслуговування принтера

Схема розміщення картриджа

1
Пластмасова кришка
2
Блок пам'яті картриджа
3
Барабан формування зображення. Не торкайтесь барабану формування зображення на основі картриджу. Відбитки пальців на барабані формування зображення можуть погіршити якість друку.


Управління та технічне обслуговування принтера

Інструкції із заміни

Цей розділ містить інформацію з таких тем:

  • Розподіл тонеру
  • Заміна картриджа
  • Заміна ролика подачі
  • Замініть блок розділення


Управління та технічне обслуговування принтера

Розподіл тонеру

Коли тонер у картриджі закінчується, на роздрукованій сторінці можна помітити світлі або затемнені ділянки. Можна тимчасово покращити якість друку, перерозподіливши тонер.

1.
Відкрийте кришку доступу до картриджа та витягніть картридж.

2.
Для перерозподілу тонеру обережно покачайте картридж назад і вперед.

ПОПЕРЕДЖЕННЯ.

Якщо тонер потрапив на одяг, видаліть його за допомогою сухої тканини та виперіть одяг у холодній воді. Гаряча вода закріплює тонер на тканині.

3.
Установіть картридж на місце та закрийте кришку доступу до картриджа.

Якщо надруковані сторінки все ще надто світлі, установіть новий картридж.


Управління та технічне обслуговування принтера

Заміна картриджа

1.
Відкрийте кришку доступу до картриджа та витягніть старий картридж. Додаткові відомості про утилізацію див. на зворотному боці коробки картриджа.

2.
Витягніть новий картридж з упаковки.
ПОПЕРЕДЖЕННЯ.

Щоб запобігти пошкодженню картриджа, тримайте його руками з обох боків.
3.
Потягніть за язичок і повністю зніміть стрічку з картриджа. Покладіть язичок у коробку картриджа для утилізації.

знімання пакувальної стрічки

4.
Обережно потрясіть картридж назад і вперед, щоб рівномірно розподілити тонер всередині картриджа.

5.
Установіть картридж у виріб і закрийте кришку доступу до картриджів.

ПОПЕРЕДЖЕННЯ.

Якщо тонер потрапив на одяг, видаліть його за допомогою сухої тканини та виперіть одяг у холодній воді. Гаряча вода закріплює тонер на тканині.

ПРИМІТКА.

Коли тонер закінчується, на роздрукованій сторінці можна помітити світлі або затемнені ділянки. Можна тимчасово покращити якість друку, перерозподіливши тонер. Щоб перерозподілити тонер, витягніть картридж з виробу й обережно потрясіть його вперед-назад.


Управління та технічне обслуговування принтера

Заміна ролика подачі

Використання в звичайних умовах з якісними носіями спричиняє зношування. При використанні носіїв поганої якості заміна ролика подачі може потребуватися частіше.

Якщо продукт регулярно не втягує носій, можливо, необхідно змінити або очистити ролик подачі.

УВАГА!

Перш ніж замінити ролик подачі, вимкніть пристрій за допомогою перемикача живлення, від'єднайте кабель живлення від розетки і зачекайте, доки пристрій охолоне.

ПОПЕРЕДЖЕННЯ.

Неправильне виконання цієї процедури може пошкодити виріб.

1.
Відкрийте кришку доступу до картриджа та витягніть картридж.
ПОПЕРЕДЖЕННЯ.

Щоб запобігти пошкодженню картриджа, мінімізуйте час перебування картриджа на прямому світлі. Прикривайте картридж аркушем паперу.

2.
Знайдіть ролик подачі.

пошук ролика подачі

3.
Відкрийте маленькі білі наконечники з обох боків ролика подачі і поверніть ролик подачі в напрямку до передньої панелі.

4.
Обережно витягніть ролик подачі.

витягання ролика подачі

5.
Помістіть новий ролик подачі у гніздо. Круглі і прямокутні прорізи з обох сторін не дають змоги встановити ролик неправильно.

встановлення нового ролика подачі

6.
Поверніть верхню частину ролика подачі в напрямку від себе, поки обидва боки не встануть на місце.

повертання верхньої частини

7.
Установіть картридж у виріб і закрийте кришку доступу до картриджів.


Управління та технічне обслуговування принтера

Замініть блок розділення

Використання в звичайних умовах з якісними носіями спричиняє зношування. При використанні носіїв поганої якості заміна блоку розділення подачі може потребуватися частіше.

Якщо виріб регулярно втягує одночасно кілька листків паперу, можливо, необхідно замінити блок розділення.

УВАГА!

Перш ніж замінити блок розділення, вимкніть пристрій за допомогою перемикача живлення, від'єднайте кабель живлення від розетки і зачекайте, доки пристрій охолоне.

ПРИМІТКА.

Перед тим як замінити блок розділення, почистьте ролик подачі.

1.
Вийміть папір і закрийте головний вхідний лоток. Поставте пристрій на бік.

2.
Знизу виробу вигвинтіть два гвинти, які тримають блок розділення.

3.
Зніміть блок розділення.

знімання блоку розділення

4.
Вставте новий блок розділення і встановіть назад гвинти.

встановлення нового блоку розділення.

5.
Підключіть виріб до розетки й увімкніть його.


Управління та технічне обслуговування принтера

Очистка пристрою

Цей розділ містить інформацію з таких тем:

  • Очистка ролика подачі
  • Чищення роликів подачі і блока розділення ПАПД
  • Очистка тракту паперу
  • Очистка скляної смужки і валика сканера


Управління та технічне обслуговування принтера

Очистка ролика подачі

Щоб очистити ролик подачі лотка, переш ніж замінити його, дотримуйтесь таких інструкцій:

1.
Вимкніть пристрій, від'єднайте кабель живлення від пристрою і вийміть ролик подачі.
2.
Зволожте тканину без ворсу ізопропіловим спиртом і протріть ролик.

протирання ролика подачі

УВАГА!

Спирт — це легкозаймиста речовина. Тримайте спирт й одяг подалі від відкритого вогню. Зачекайте, доки спирт повністю висохне, перш ніж закрити виріб і підключити шнур живлення.

ПРИМІТКА.

У деяких частинах штату Каліфорнія норми контролю забруднення повітря обмежують використання рідкого ізопропілового спирту (IPA) як очищувача. У цих частинах Каліфорнії необхідно ігнорувати попередні рекомендації та використовувати суху тканину без ворсу, змочену водою, для очищення ролика подачі.

3.
За допомогою сухої тканини без ворсу протріть ролик, щоб видалити бруд.

витирання ролика подачі

4.
Ролик подачі повинен повністю висохнути, перш ніж його можна встановлювати назад у виріб.

Встановіть ролик подачі на місце.

5.
Під’єднайте кабель живлення до виробу.


Управління та технічне обслуговування принтера

Чищення роликів подачі і блока розділення ПАПД

Якщо у ПАПД виникають проблеми з обробкою паперу, наприклад застрягання чи захоплення кількох аркушів, почистьте ролики подачі і блок розділення ПАПД.

1.
Відкрийте кришку ПАПД.

Відкрийте кришку ПАПД

2.
Для усунення бруду з роликів подачі і блока розділення використовуйте вологу ганчірку без ворсу.

Витріть ролики і прокладку ПАПД

3.
Закрийте кришку ПАПД.

Закрийте кришку ПАПД


Управління та технічне обслуговування принтера

Очистка тракту паперу

Під час друку частки паперу, тонера і пилу можуть накопичуватися всередині пристрою. Через певний час таке накопичення може призвести до зниження якості друку, наприклад появи цяток чи розмазування тонера. Цей пристрій має режим очистки, який допоможе відрегулювати та попередити такі проблеми.

Цятки
Розмазування

Приклад цяток

Приклад розмазування друку

Цей розділ містить інформацію з таких тем:

  • Очистіть тракт паперу з HP ToolboxFX
  • Очистіть тракт паперу з панелі керування пристрою


Управління та технічне обслуговування принтера

Очистіть тракт паперу з HP ToolboxFX

Використайте HP ToolboxFX, щоб очистити тракт паперу. Це рекомендований спосіб очистки. Якщо у вас немає доступу до HP ToolboxFX, використайте панель керування.

1.
Увімкніть пристрій та переконайтесь, що він у стані готовності, а носій завантажено у лоток першочергової подачі або лоток 1.
2.
Відкрийте HP ToolboxFX, клацніть на виріб, а потім натисніть на вкладку System Settings (Налаштування системи).
3.
Клацніть вкладку Service (Обслуговування), а потім натисніть Start (Пуск).

Сторінка повільно подається через пристрій. Викиньте сторінку після завершення процесу.


Управління та технічне обслуговування принтера

Очистіть тракт паперу з панелі керування пристрою

Якщо у вас немає доступу до HP ToolboxFX, ви можете відрукувати і скористатись сторінкою очистки з панелі керування пристрою.

1.
Натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Service (Служба), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть параметр Cleaning Page (Сторінка очищення), а тоді натисніть кнопку OK.
4.
Завантажте звичайний папір або папір формату А4, коли надійде відповідна вказівка.
5.
Знову натисніть кнопку OK для підтвердження і почніть процес очищення.

Сторінка повільно подається через пристрій. Викиньте сторінку після завершення процесу.


Управління та технічне обслуговування принтера

Очистка скляної смужки і валика сканера

З часом на склі сканера та білому пластмасовому корпусі може накопичитися бруд, і це може негативним чином вплинути на продуктивність пристрою. Для очищення скла і білого пластмасового корпуса сканера виконайте таку послідовність дій.

1.
Вимкніть пристрій за допомогою вимикача живлення, а тоді від'єднайте шнур живлення від електричної розетки.
2.
Відкрийте кришку сканера.
3.
Протріть скляну смужку і білий пластмасовий корпус за допомогою м'якої ганчірки або губки, змоченої неабразивним засобом для чищення скла.

Область для чищення

ПОПЕРЕДЖЕННЯ.

Не користуйтесь наждачним папером, ацетоном, бензином, аміаком, етиловим спиртом, чотирихлористим вуглецем для очищення будь-якої частини пристрою; це може пошкодити його. Не лийте рідину безпосередньо на скло або валик. Вона може просочитися і пошкодити пристрій.

4.
Витріть насухо скло і білий пластмасовий корпус за допомогою замшевої або целюлозної губки для запобігання утворенню плям.
5.
Підключіть пристрій до розетки, а тоді увімкніть його за допомогою вимикача живлення.


Управління та технічне обслуговування принтера

Оновлення для пристрою

Оновлення програмного забезпечення та мікропрограм, а також інструкції з установки цього пристрою доступні на www.hp.com/support/ljm1530series. Натисніть пункт Завантаження та драйвери, виберіть операційну систему та необхідне завантаження для пристрою.


Усунення несправностей

Усунення несправностей
  • Самодопомога
  • Контрольний список усунення несправностей
  • Фактори, що впливають на продуктивність пристрою
  • Відновлення заводських параметрів за замовчуванням
  • Значення повідомлень на панелі керування
  • Неправильна подача або застрягання паперу
  • Покращення якості друку
  • Виріб не друкує або друкує повільно
  • Усунення проблем з підключенням
  • Несправності програмного забезпечення пристрою
  • Вирішення типових проблем, що можуть виникати на комп’ютерах Mac


Усунення несправностей

Самодопомога

На додачу до інформації в цьому посібнику, існують інші джерела корисних відомостей.

Центр підтримки та навчання HP
Центр підтримки та навчання HP та інша документація подаються на компакт-диску, який постачається із пристроєм, або знаходяться у папці HP Program на комп'ютері. Центр підтримки та навчання НР - це засіб, який забезпечує швидкий доступ до інформації про пристрій, підтримку пристрою HP у мережі, надає інформацію про усунення несправностей, безпеку та нормативну інформацію.
Короткий довідник
Кілька коротких довідників для цього пристрою можна знайти на цьому сайті: www.hp.com/support/ljm1530series
Їх можна надрукувати та тримати неподалік від пристрою. Вони стануть зручним довідковим матеріалом для завдань, які часто виконуються.
Короткий довідник
У ньому викладені пояснення щодо функцій пристрою, які найчастіше використовуються. Довідник можна знайти за адресою: www.hp.com/support/ljm1530series
Довідник можна надрукувати та тримати неподалік від пристрою.
Довідка панелі керування
Панель керування має вбудовану довідку, яка допоможе виконувати окремі завдання, наприклад проводити заміну картриджів та усувати застрягання.


Усунення несправностей

Контрольний список усунення несправностей

Щоб усунути несправності пристрою, виконайте такі кроки.

Цей розділ містить інформацію з таких тем:

  • Крок 1. Перевірте, чи увімкнено живлення.
  • Крок 2. Перевірте повідомлення про помилки на панелі керування.
  • Крок 3. Пробний друк
  • Крок 4. Пробний друк
  • Крок 5. Перевірка функцій надсилання факсу
  • Крок 6. Перевірка функцій отримання факсу
  • Крок 7. Спробуйте надіслати завдання друку з комп'ютера


Усунення несправностей

Крок 1. Перевірте, чи увімкнено живлення.

1.
Перевірте, чи підключений до мережі і чи увімкнений пристрій.
2.
Перевірте, чи під’єднано кабель живлення до пристрою і до розетки.
3.
Перевірте джерело живлення, під'єднавши кабель живлення до іншої розетки.
4.
Упевніться, що картридж встановлено належним чином і що кришки закрито. На дисплеї панелі керування відображаються повідомлення щодо цих проблем.
5.
Якщо двигун пристрою подачі не обертається, відкрийте кришку пристрою подачі і вийміть пакувальний матеріал чи плівку для транспортування.
6.
Якщо лампочка сканера не світиться, зверніться до НР по допомогу.


Усунення несправностей

Крок 2. Перевірте повідомлення про помилки на панелі керування.

Індикатор на панелі керування має вказувати на готовність пристрою до роботи. Якщо з'являється повідомлення про помилку, вирішіть проблему.


Усунення несправностей

Крок 3. Пробний друк

1.
Відкрийте меню Reports (Звіти) та виберіть пункт Config Report (Звіт конфігурації), щоби надрукувати звіт.
2.
Якщо звіт не друкується, упевніться, що у лоток завантажено папір, і перевірте панель керування, щоб дізнатися, чи не застряг папір всередині пристрою.


Усунення несправностей

Крок 4. Пробний друк

1.
Покладіть сторінку конфігурації в ПАПД і зробіть копію. Якщо папір не проходить легко крізь ПАПД, можливо, знадобиться замінити механізм подачі ПАПД.
2.
Покладіть сторінку конфігурації на скло сканера і зробіть копію.
3.
Якщо якість друку копії неприйнятна, почистьте скло сканера.


Усунення несправностей

Крок 5. Перевірка функцій надсилання факсу

1.
Натисніть кнопку Пуск факсу [image] на панелі керування пристрою.
2.
Послухайте, чи є тон набору.
3.
Якщо тону набору немає, можливо, телефонна лінія не працює або пристрій не під'єднано до телефонної лінії.


Усунення несправностей

Крок 6. Перевірка функцій отримання факсу

1.
Якщо є інший факсимільний апарат, скористайтесь ним, аби надіслати факсимільне повідомлення.
2.
Якщо пристрій не отримує факс, перевірте, чи не надто багато телефонних апаратів під'єднано до пристрою, і що усі пристрої під'єднано у правильному порядку.
3.
Перегляньте і перевстановіть параметри факсу.
4.
Вимкніть функцію Private Receive (Приватне отримання).


Усунення несправностей

Крок 7. Спробуйте надіслати завдання друку з комп'ютера

1.
Скористайтесь програмою обробки тексту і надішліть завдання друку на пристрій.
2.
Якщо завдання не друкується, упевніться, що вибрано правильний пристрій.
3.
Видаліть і повторно встановіть програмне забезпечення пристрою.


Усунення несправностей

Фактори, що впливають на продуктивність пристрою

На тривалість виконання завдання друку впливають декілька факторів:

●
Використання спеціального паперу (наприклад, прозорих плівок, цупкого паперу та паперу нестандартного розміру)
●
Час обробки та завантаження даних у пристрій
●
Складність та розміри графічних зображень
●
Швидкість комп'ютера, який ви використовуєте
●
Мережеве або USB-підключення
●
Конфігурація введення/виведення даних пристрою
●
Певні параметри друку, наприклад Quiet Mode (Безшумний режим, Best Mode (Найкращий режим), Draft Mode (Чорновий режим) або Print Density (Щільність друку).


Усунення несправностей

Відновлення заводських параметрів за замовчуванням

Відновлення заводських параметрів за замовчуванням повертає усі заводські значення за замовчуванням і очищує назву заголовку факсу, номер телефону, експрес-набори та усі збережені в пам'яті номери факсів.

ПОПЕРЕДЖЕННЯ.

Ця процедура також знищує усі номери факсів та імена, пов'язані з кнопками виклику одним натисненням та коди експрес-набору, і видаляє усі сторінки, збережені у пам'яті. Ця процедура автоматично перезапускає пристрій.

1.
На панелі керування пристрою натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Service (Служба), а тоді натисніть кнопку OK.
3.
За допомогою кнопок зі стрілками виберіть пункт Restore Defaults (Відновити заводські параметри), а тоді натисніть кнопку OK.

Пристрій автоматично перезапускається.


Усунення несправностей

Значення повідомлень на панелі керування

Основна частина повідомлень панелі керування призначена для допомоги користувачеві у типових операціях. Повідомлення панелі керування показують стан поточної операції і, за необхідності, виводять кількість сторінок у другому рядку дисплею. Коли пристрій отримує факсимільне повідомлення, друкує дані або сканує команди, панель керування повідомляє про такий стан. Крім того, сигнали, попередження та повідомлення про критичну помилку повідомляють про ситуації, які можуть вимагати певних дій.

Цей розділ містить інформацію з таких тем:

  • Типи повідомлень панелі керування
  • Повідомлення панелі керування


Усунення несправностей

Типи повідомлень панелі керування

Сигнали і попередження з'являються тимчасово і можуть вимагати від користувача підтвердження натисненням кнопки OK, щоб продовжити, або натисненням Скасувати [image], щоб скасувати завдання. За появи таких застережень завдання може не завершитися або якість друку може погіршитися. Якщо застереження і попередження стосуються друку, і функцію автоматичного продовження ввімкнено, пристрій спробує продовжити друк після появи попередження, якщо за 10 секунд не буде отримано підтвердження.

Повідомлення про критичні помилки можуть свідчити про певну несправність. Вимикання і наступне вмикання живлення може сприяти вирішенню проблеми. Якщо критична помилка не усувається, пристрій може потребувати обслуговування.


Усунення несправностей

Повідомлення панелі керування

Повідомлення панелі керування
Опис
Рекомендовані дії
10.0000 Supply memory error (Помилка пам'яті витратних матеріалів 10.0000)
Помилка зв'язку з картриджем.
●
Вимкніть та ввімкніть пристрій.
●
Перевірте, чи правильно встановлено картридж. Вийміть і знову встановіть картридж.
●
Якщо проблему не вдається усунути, замініть картридж.
●
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
10.0004 Supply Error (Помилка витратних матеріалів 10.0004)
10.1004 Supply memory error (Помилка пам'яті витратних матеріалів 10.1004)
Помилка зв'язку з барабаном формування зображення.
●
Вимкніть та ввімкніть пристрій.
●
Якщо проблему не вдається усунути, замініть картридж.
●
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
49 Error (Помилка 49)
Turn off then on (Вимкніть і знов увімкніть принтер)
Сталася помилка вбудованого програмного забезпечення.
1.
Вимкніть живлення за допомогою перемикача живлення.
2.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку.
3.
Зачекайте принаймні 30 секунд, знову увімкніть пристрій і дочекайтесь його запуску.
4.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
50.X Fuser Error (Помилка термофіксатора)
Turn off then on (Вимкніть і знов увімкніть принтер)
У пристрої внутрішня помилка обладнання.
1.
Вимкніть живлення за допомогою перемикача живлення.
2.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку.
3.
Зачекайте принаймні 25 хвилин, знову увімкніть пристрій і дочекайтесь його запуску.
4.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
52 Scanner Error (Несправність у сканері)
Turn off then on (Вимкніть і знов увімкніть принтер)
У пристрої виникла помилка сканера.
1.
Вимкніть живлення за допомогою перемикача живлення.
2.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку.
3.
Зачекайте принаймні 30 секунд, знову увімкніть пристрій і дочекайтесь його запуску.
4.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
57 Fan Error (Помилка вентилятора 57)
Сталася помилка вентилятора.
1.
Вимкніть живлення за допомогою перемикача живлення.
2.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку.
3.
Зачекайте принаймні 30 секунд, знову увімкніть пристрій і дочекайтесь його запуску.
4.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
79 Error (Помилка 79)
Turn off then on (Вимкніть і знов увімкніть принтер)
Сталася помилка вбудованого програмного забезпечення.
1.
Вимкніть живлення за допомогою перемикача живлення.
2.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку.
3.
Зачекайте принаймні 30 секунд, знову увімкніть пристрій і дочекайтесь його запуску.
4.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
ADF door is open (Кришка ПАПД відкрита)
Document feeder door is open (Кришка пристрою автоматичної подачі документів відкрита).
Закрийте кришку ПАПД.
Device error (Несправність у пристрої)
Press OK to continue (Натисніть OK, щоб продовжити)
У пристрої внутрішня помилка передачі даних.
1.
Вимкніть живлення за допомогою перемикача живлення.
2.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку.
3.
Зачекайте принаймні 30 секунд, знову увімкніть пристрій і дочекайтесь його запуску.
4.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
Doc. feeder jam (Застрягання документа у пристрої подачі)
У пристрої подачі застряг папір.
Усуньте застрягання з пристрою подачі.
Door open (Кришку відкрито)
Кришка доступу до картриджа відкрита.
Закрийте кришку доступу до картриджа.
Engine comm. Error (Помилка зв'язку з механізмом)
У пристрої внутрішня помилка обладнання.
1.
Вимкніть живлення за допомогою перемикача живлення.
2.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку.
3.
Зачекайте принаймні 30 секунд, знову увімкніть пристрій і дочекайтесь його запуску.
4.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
Jam in <location> (Зминання у <розташування>)
чергується із
Open door and clear jam (Відкрийте кришку і усуньте застрягання)
Пристрій виявив застрягання у місці, позначеному на повідомлені.
Усуньте застрягання у вказаній ділянці і виконайте вказівки на панелі керування. Усунути деякі застрягання можна тільки відкривши кришку доступу до картриджа і вийнявши картридж.
Jam in cartridge area (Застрягання в області картриджа)
Пристрій зафіксував застрягання паперу в області картриджа.
Усуньте застрягання у вказаній ділянці і виконайте вказівки на панелі керування пристрою.
Jam in output bin (Застрягання у вихідному відсіку)
Пристрій зафіксував застрягання паперу у вихідному відсіку.
Усуньте застрягання у вказаній ділянці і виконайте вказівки на панелі керування пристрою.
Jam in print paper path (Застрягання в тракті подачі паперу)
Пристрій зафіксував застрягання в тракті подачі паперу.
Усуньте застрягання у вказаній ділянці і виконайте вказівки на панелі керування пристрою.
Jam in tray 1 (Застрягання у лотку 1)
Пристрій зафіксував застрягання у вхідному лотку.
Усуньте застрягання у вказаній ділянці і виконайте вказівки на панелі керування пристрою.
Load tray 1 <TYPE>, <SIZE> (Завантажте лоток 1, <ТИП> <РОЗМІР>)
Лоток порожній.
Завантажте папір правильного типу і розміру у лоток.
Load tray 1 PLAIN <SIZE> (Завантажити лоток 1, ЗВИЧАЙНИЙ <РОЗМІР>).
чергується із
Cleaning Page [OK] to start (Сторінка очищення, натисніть [OK], щоб розпочати)
Пристрій виконує цикл очищення.
Завантажте чистий папір зазначеного розміру. Натисніть кнопку OK, щоб розпочати цикл очищення.
Manual duplex (Ручний дуплекс)
чергується із
Load tray 1 (Завантаження лотка 1)
Press [OK] (Натисніть [OK])
Пристрій обробляє завдання з дуплексного друку в ручному режимі.
Щоб надрукувати на іншій стороні, покладіть аркуш лицьовою стороною донизу верхньою частиною вперед у лоток.
Manual feed <SIZE>, <TYPE> (Ручна подача <РОЗМІР>, <ТИП>)
чергується із
Press [OK] for available media (Натисніть [OK], щоб використати наявний носій)
Пристрій встановлено у режим ручної подачі.
Завантажте папір правильного типу і розміру у лоток або натисніть кнопку OK, щоб використати папір із лотка.
Memory is low (Брак об'єму пам'яті). Only 1 copy made (Зроблено лише 1 копію).
Press [OK] to continue (Натисніть [OK], щоб продовжити).
Надто мало місця у пам'яті пристрою, щоб завершити завдання.
Копіюйте менше сторінок за раз або вимкніть функцію сортування.
Якщо помилка не зникає, вимкніть і увімкніть пристрій.
Memory is low (Брак пам'яті)
Press [OK] (Натисніть [OK])
Бракує вільної пам'яті пристрою для обробки завдання.
Якщо пристрій обробляє інше завдання, надішліть завдання знову після його завершення.
Якщо проблема залишатиметься, вимкніть живлення за допомогою перемикача живлення і зачекайте щонайменше 30 секунд. Увімкніть живлення і дочекайтесь запуску пристрою.
No paper pickup (Відсутній папір)
Press [OK] (Натисніть [OK])
У пристрої внутрішня помилка обладнання.
1.
Перевірте, чи достатньо далеко носій був вкладений у вхідний лоток.
2.
Завантажте у лоток папір із розміром відповідно до завдання друку.
3.
Перевірте правильність встановлення напрямних для паперу в лотку відповідно до розміру паперу. Встановіть напрямні таким чином, щоби вони лише торкалися стоса паперу, не згинаючи його.
4.
Перевірте панель керування пристрою, можливо, пристрій очікує підтвердження підказки про ручну подачу паперу. Завантажте папір і продовжуйте.
5.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
Print failure (Несправність друку)
У пристрої внутрішня помилка передачі даних.
1.
Вимкніть живлення за допомогою перемикача живлення.
2.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку.
3.
Зачекайте принаймні 30 секунд, знову увімкніть пристрій і дочекайтесь його запуску.
4.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
Print failure (Помилка друку)
Press [OK] (Натисніть [OK])
У пристрої внутрішня помилка обладнання.
1.
Ще раз надрукуйте завдання.
2.
Якщо помилка не зникає, вимкніть і увімкніть пристрій.
3.
Знову надрукуйте завдання.
4.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
Remove shipping locks from all cartridges (Зніміть замок транспортування з картриджа)
На картриджі залишився замок транспортування.
Вийміть картридж, зніміть замок транспортування і знову встановіть картридж.
Remove shipping material from rear door (видаліть фіксатор задньої кришки)
На тильній стороні пристрою залишився фіксатор.
Відкрийте задню кришку та видаліть фіксатор.
Replace black cartridge (Замініть чорний картридж)
Пристрій зупинить роботу, коли рівень тонера у картриджі буде на дуже низькому рівні.
Замініть картридж або налаштуйте пристрій на продовження друку, після того як ресурс картриджа досягне “дуже низького” рівня.
Replace Supplies (Замініть витратні матеріали)
Пристрій зупинить роботу, коли рівень тонера у картриджі буде на дуже низькому рівні.
Замініть картридж або налаштуйте пристрій на продовження друку, після того як ресурс картриджа досягне “дуже низького” рівня.
Resend Upgrade (Повторне надсилання оновлення)
Було перервано оновлення вбудованого програмного забезпечення.
Ще раз надішліть файл оновлення на пристрій.
Scanner Error X (Помилка сканера Х)
Сталася помилка сканера.
1.
Вимкніть живлення за допомогою перемикача живлення.
2.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку.
3.
Зачекайте принаймні 30 секунд, знову увімкніть пристрій і дочекайтесь його запуску.
4.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
Sensor Error (Помилка сенсора)
Сталася помилка сенсора паперу.
1.
Вимкніть живлення за допомогою перемикача живлення.
2.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку.
3.
Зачекайте принаймні 30 секунд, знову увімкніть пристрій і дочекайтесь його запуску.
4.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/ljm1530series або брошуру підтримки, що вкладено у коробку.
Settings cleared (Параметри очищено)
Пристрій очистив параметри завдання.
Введіть ще раз відповідні параметри завдання.
Unexpected size in tray 1 (Неочікуваний розмір у лотку 1)
Папір у лотку не відповідає розміру, необхідному для поточного завдання.
Завантажте папір правильного розміру і упевніться, що лоток налаштовано на правильний розмір.
Used black cartridge in use (Використовується чорний картридж, який був у вжитку)
Встановлено витратний матеріал, який був у вжитку.
Якщо ви вважаєте, що придбали оригінальні витратні матеріали HP, відвідайте веб-сайт НР: www.hp.com/go/anticounterfeit.
Гарантія не поширюється на ремонт пристрою внаслідок використання картриджа, який був у вжитку. Стан витратних матеріалів і функції, які залежать від нього, недоступні для картриджів, які були у вжитку.


Усунення несправностей

Неправильна подача або застрягання паперу

Цей розділ містить інформацію з таких тем:

  • Пристрій не захоплює папір
  • Пристрій захоплює одночасно кілька аркушів паперу
  • Попередження застрягання паперу
  • Усунення застрягань


Усунення несправностей

Пристрій не захоплює папір

Якщо пристрій не захоплює папір із лотка, спробуйте вдатися до таких рішень.

1.
Відкрийте виріб і вийміть рештки застряглого паперу.
2.
Завантажте у лоток папір із розміром відповідно до завдання друку.
3.
Перевірте правильність встановлення напрямних для паперу в лотку відповідно до розміру паперу. Встановіть напрямні таким чином, щоби вони лише торкалися стоса паперу, не згинаючи його.
4.
Перевірте панель керування пристрою, можливо, пристрій очікує підтвердження підказки про ручну подачу паперу. Завантажте папір і продовжуйте.


Усунення несправностей

Пристрій захоплює одночасно кілька аркушів паперу

Якщо пристрій захоплює одночасно кілька аркушів паперу, спробуйте вдатися до таких рішень.

1.
Вийміть стос паперу з лотка, зігніть його, поверніть на 180 градусів та прогортайте. Не розкривайте папір віялом. Встановіть стос паперу в лоток.
2.
Використовуйте лише той папір, який відповідає технічним характеристикам НP.
3.
Використовуваний папір не повинен бути зморщеним, зігнутим або пошкодженим. У разі потреби скористайтеся папером із іншої пачки.
4.
Переконайтеся, що лоток не є переповнений. Якщо це так, вийміть увесь стос із лотка, вирівняйте його та поверніть частину в лоток.
5.
Перевірте правильність встановлення напрямних для паперу в лотку відповідно до розміру паперу. Встановіть напрямні таким чином, щоби вони лише торкалися стоса паперу, не згинаючи його.


Усунення несправностей

Попередження застрягання паперу

Щоб зменшити кількість застрягання паперу, спробуйте вдатися до таких рішень.

1.
Використовуйте лише той папір, який відповідає технічним характеристикам НP.
2.
Папір не повинен бути зморщеним, зігнутим або пошкодженим. У разі потреби скористайтеся папером із іншої пачки.
3.
Не використовуйте папір, на якому щось друкували або копіювали раніше.
4.
Перевірте, чи не переповнений лоток. Якщо це так, вийміть увесь стос із лотка, вирівняйте його та поверніть частину в лоток.
5.
Перевірте правильність встановлення напрямних для паперу в лотку відповідно до розміру паперу. Встановіть напрямні таким чином, щоби вони лише торкалися стоса паперу, не згинаючи його.
6.
Перевірте, чи повністю встановлено лоток у пристрій.
7.
У випадку друку на цупкому, тисненому або перфорованому папері слід користуватися функцією ручної подачі паперу і подавати аркуші по одному.


Усунення несправностей

Усунення застрягань

Під час усунення застрягань будьте дуже обережні, щоб не порвати застряглий папір. Якщо маленький шматочок паперу залишиться у виробі, він може спричинити додаткові застрягання.

ПОПЕРЕДЖЕННЯ.

Перед тим, як усувати застрягання, вимкніть виріб і від'єднайте шнур живлення.

Цей розділ містить інформацію з таких тем:

  • Місця застрягання
  • Усунення застрягання у пристрої автоматичної подачі документів
  • Усунення застрягань у вхідних лотках
  • Усуненення застрягань усередині виробу
  • Усунення застрягань у вихідному відсіку
  • Усунення застрягань у пристрої дуплексного друку


Усунення несправностей

Місця застрягання

Застрягання можуть спостерігатись у таких місцях.

1
Пристрій автоматичної подачі документів
2
Вихідні відсіки
3
Вхідні лотки
4
Область картриджа
5
Задня кришка і дуплексор


Усунення несправностей

Усунення застрягання у пристрої автоматичної подачі документів

1.
Відкрийте кришку ПАПД.

Кришка пристрою автоматичної подачі документів

2.
Підніміть бічний важіль, щоб відкрити механізм подачі, і обережно вийміть застряглий папір.

Механізм захоплення і застряглий папір

3.
Закрийте механізм подачі і кришку ПАПД.

Кришка пристрою автоматичної подачі документів


Усунення несправностей

Усунення застрягань у вхідних лотках
ПОПЕРЕДЖЕННЯ.

Для виймання носіїв не використовуйте гострі предмети, наприклад пінцет чи плоскогубці. На пошкодження, спричинені використанням гострих предметів, гарантія не поширюється.

Виймаючи носій, що застряг, тягніть його в напрямку від пристрою. Витягування носія під кутом може пошкодити пристрій.
ПРИМІТКА.

Залежно від місця застрягання деякі з запропонованих кроків можуть бути зайвими.

1.
Відкрийте кришку доступу до картриджа та витягніть картридж.

2.
З головного вхідного лотка або пріоритетного вхідного отвору вийміть стос носіїв.

Вийміть папір із вхідного лотка

3.
Двома руками візьміть за край застряглого носія, який найбільше виступає (це стосується і середини), та обережно витягніть його з пристрою.

Витягніть папір, що застряг.

4.
Встановіть картридж на місце та закрийте кришку доступу до картриджів.


Усунення несправностей

Усуненення застрягань усередині виробу

1.
Відкрийте кришку доступу до картриджа та витягніть картридж.

ПОПЕРЕДЖЕННЯ.

Щоб запобігти пошкодженню картриджа, не допускайте потрапляння на картридж світла. Прикривайте його аркушем паперу.
2.
Якщо наявне застрягання, візьміться за край застряглого паперу та повільно витягніть його з виробу.
ПРИМІТКА.

Якщо застрягання відсутнє, перейдіть до наступного кроку.

У разі вдалого видалення застряглого паперу пропустіть наступний крок.

витягніть папір, що застряг

3.
Натисніть на зелений важіль і відкрийте задню кришку доступу, обережно візьміться за край застряглого паперу та повільно витягніть його з виробу.

відкрийте кришку доступу та витягніть застряглий папір

4.
Установіть картридж на місце та закрийте кришку доступу до картриджа.


Усунення несправностей

Усунення застрягань у вихідному відсіку
ПОПЕРЕДЖЕННЯ.

Для виймання носіїв не використовуйте гострі предмети, наприклад пінцет чи плоскогубці. На пошкодження, спричинені використанням гострих предметів, гарантія не поширюється.

1.
Відкрийте кришку доступу до картриджа та витягніть картридж.

2.
Утримуючи кришку доступу до картриджа відкритою, обома руками візьміться за видимий край носія (до середини) та обережно витягніть його з пристрою.

Витягання застряглого паперу

3.
Натисніть на зелений важіль і відкрийте задню кришку доступу, обережно візьміться за край застряглого паперу та повільно витягніть його з виробу.

відкрийте кришку доступу та витягніть застряглий папір

4.
Установіть картридж на місце та закрийте кришку доступу до картриджа.


Усунення несправностей

Усунення застрягань у пристрої дуплексного друку

1.
Відкрийте кришку доступу до картриджа та витягніть картридж.

2.
Відкрийте задню кришку.

Відкрийте задню кришку

ПОПЕРЕДЖЕННЯ.

Термофіксатор може бути гарячим під час використання виробу. Зачекайте, поки термофіксатор охолоне.
3.
Обережно візьміться за край застряглого паперу та повільно витягніть його з виробу.

Усуньте застрягання паперу

4.
Закрийте задню кришку.

Закрийте задню кришку

5.
Встановіть картридж на місце та закрийте кришку доступу до картриджів.


Усунення несправностей

Покращення якості друку

Дотримуючись цих вказівок, можна запобігти виникненню більшості проблем щодо якості друку.

●
Використовуйте правильні параметри типу паперу в драйвері принтера.
●
Використовуйте папір, що відповідає характеристикам НP для цього пристрою.
●
За необхідності виконуйте очищення виробу.
●
Заміняйте картриджі, коли їх ресурс майже вичерпано і якість друку уже не прийнятна.
●
Використовуйте драйвер принтера, який найкраще відповідає потребам друку.

Цей розділ містить інформацію з таких тем:

  • Вибір типу паперу
  • Використовуйте папір, що відповідає специфікаціям НP
  • Надрукуйте сторінку очищення
  • Перевірка картриджа
  • Використання драйвера принтера, який найбільше відповідає потребам друку
  • Покращення якості друку для копій


Усунення несправностей

Вибір типу паперу

1.
Відкрийте драйвер принтера, клацніть кнопку Властивості чи Настройка та потім перейдіть на вкладку Папір/Якість.
2.
Виберіть тип у розкривному списку Тип.
3.
Натисніть кнопку OK.


Усунення несправностей

Використовуйте папір, що відповідає специфікаціям НP

Якщо у вас виникли будь-які з перелічених проблем, слід користуватися іншим папером.

●
Друк надто світлий або здається вицвілим в певних областях.
●
На друкованих сторінках з'являються цятки від тонера.
●
Тонер розмазується на друкованих сторінках.
●
Друковані символи здаються викривленими.
●
Друковані сторінки скручуються.

Слід завжди користуватися папером типу та з вагою, які підтримує пристрій. Крім того, під час вибору паперу слід керуватися такими вказівками:

●
Використовуйте папір хорошої якості, на якому немає розрізів, дірок, плям, часток пилу, складок, скріпок, а краї не скручені та не зігнуті.
●
Використовуйте чистий папір, який ще не використовувався для друку.
●
Використовуйте папір для лазерних принтерів. Не користуйтеся папером, який призначено лише для використання в струменевих принтерах.
●
Не користуйтеся надто жорстким папером. Зазвичай м'якший папір дозволяє отримати вищу якість друку.


Усунення несправностей

Надрукуйте сторінку очищення

Надрукуйте сторінку очищення, щоби видалити пил та надлишки тонера з тракту проходження паперу, якщо виникли такі проблеми:

●
На друкованих сторінках з'являються цятки від тонера.
●
Тонер розмазується на друкованих сторінках.
●
На друкованих сторінках постійно з'являються дефекти.

Нижче наведено послідовність дій для друку сторінки очищення.

1.
На панелі керування пристрою натисніть кнопку Налаштування [image].
2.
За допомогою кнопок зі стрілками виберіть меню Service (Служба).
3.
За допомогою кнопок зі стрілками виберіть пункт Cleaning Page (Сторінка очищення).
4.
Завантажте звичайний папір або папір формату А4, коли надійде відповідна вказівка.
5.
Натисніть кнопку OK, щоб розпочати процес чищення.

Сторінка повільно подається через пристрій. Викиньте сторінку після завершення процесу.


Усунення несправностей

Перевірка картриджа

Перевірте картридж і замініть його у разі потреби, якщо виникли викладені нижче проблеми.

●
Друк надто світлий або здається вицвілим в певних областях.
●
На друкованих сторінках є незначні області без друку.
●
На друкованих сторінках є смуги.
ПРИМІТКА.

Якщо використовується режим чорнового друку або режим EconoMode, друк може бути дуже світлим.

Якщо, на вашу думку, потрібно провести заміну картриджа, надрукуйте сторінку стану витратних матеріалів, щоб дізнатися номер частини для купівлі необхідного оригінального картриджа НР.

Тип картриджа
Дії для усунення проблеми
Повторно заповнений або відновлений картридж
Компанія Hewlett-Packard не радить використовувати витратні матеріали сторонніх виробників, як нові, так і відновлені. Компанія Hewlett-Packard не є виробником цієї продукції, а отже вона не може впливати на її розробку або контролювати її якість. Якщо використовується повторно заповнений або відновлений картридж, проте якість друку не є задовільною, замініть картридж оригінальним картриджем HP, на якому написано "НР" або "Hewlett-Packard" або нанесено логотип НР.
Оригінальний картридж НР
1.
Якщо орієнтовний ресурс картриджа вичерпано, на панелі керування пристрою або на сторінці витратних матеріалів відображається стан Very Low (На найнижчому рівні). Якщо якість друку є неприйнятною, слід замінити картридж.
2.
Огляньте картридж на предмет пошкодження. Дивіться наведені далі вказівки. У разі потреби замініть картридж.
3.
Якщо на друкованих сторінках з приблизно однаковим інтервалом з'являються дефекти, надрукуйте сторінку очищення. Якщо це не допомагає усунути проблему, скористайтеся лінійкою повторюваних дефектів у цьому документі, щоб визначити її джерело.

Цей розділ містить інформацію з таких тем:

  • Друк сторінки стану витратних матеріалів
  • Перевірка картриджа друку на предмет пошкодження
  • Повторювані дефекти


Усунення несправностей

Друк сторінки стану витратних матеріалів

На сторінці Supplies Status (Стан витратних матеріалів) вказано орієнтовний залишковий ресурс картриджів друку. На ній також наведено номер частини, який відповідає оригінальному картриджу друку HP для пристрою, за допомогою якого можна замовити картридж для заміни, а також отримати іншу корисну інформацію.

1.
На панелі керування пристрою відкрийте меню Reports (Звіти).
2.
Виберіть для друку сторінку Supplies Status (Стан витратних матеріалів).


Усунення несправностей

Перевірка картриджа друку на предмет пошкодження

1.
Вийміть картридж друку з пристрою і перевірте, чи знято герметичну стрічку.
2.
Перевірте мікросхему на предмет пошкодження.
3.
Огляньте поверхню зеленого барабана для формування зображення, який знаходиться внизу під картриджем друку.
ПОПЕРЕДЖЕННЯ.

Не торкайтесь до зеленого ролика (барабану формування зображення) на основі картриджу. Відбитки пальців на барабані формування зображення можуть погіршити якість друку.

4.
Якщо на барабані формування зображення є подряпини, відбитки пальців або інші пошкодження, картридж для друку потрібно замінити.
5.
Якщо на барабані формування зображення немає ознак пошкодження, обережно кілька разів похитайте картриджем для друку і встановіть його на місце. Надрукуйте кілька сторінок, аби перевірити, чи проблему усунуто.


Усунення несправностей

Повторювані дефекти

Якщо дефекти повторюються з певним інтервалом на сторінці, це може свідчити про пошкодження картриджа.

●
27 мм
●
29 мм
●
75 мм


Усунення несправностей

Використання драйвера принтера, який найбільше відповідає потребам друку

Якщо на друкованій сторінці несподівано з'являються лінії на графіці, відсутній текст, графіка, наявне невідповідне форматування або змінені шрифти, може виникнути потреба скористатися іншим драйвером принтера.

Драйвер HP PCL 6
●
Використовується за замовчуванням. Цей драйвер встановлюється автоматично, якщо не вибрати іншого.
●
Рекомендовано для друку в усіх версіях Windows
●
Забезпечує найкращу загальну швидкість, якість друку та підтримку функцій принтера для більшості користувачів
●
Розроблено для сумісності з графічним стандартом Windows (GDI) для забезпечення найкращої швидкості в системах Windows
●
Може не бути повністю сумісним зі сторонніми або спеціальними програмними продуктами, що побудовані на PCL 5
Драйвер HP UPD PS
●
Рекомендовано для друку з використанням програмних продуктів Adobe® або інших програм із великим обсягом графічних даних.
●
Забезпечує підтримку для виконання друку з потребами емуляції PostScript або для підтримки шрифтів PostScript у Flash.
HP UPD PCL 5
●
Рекомендовано для виконання друку для загальних офісних потреб у середовищах Windows
●
Сумісний із попередніми версіями PCL і попередніми виробами HP LaserJet
●
Оптимальний для виконання друку із використанням сторонніх або розроблених на замовлення програм
●
Оптимальний у разі користування змішаними операційними середовищами, котрі вимагають налаштування виробу на процесор PCL 5 (UNIX, Linux, mainframe)
●
Розроблений для використання у корпоративних середовищах Windows для забезпечення використання одного драйвера для кількох моделей принтерів
●
Доцільний для використання у разі виконання друку з портативного комп'ютера Windows на кількох моделях принтерів.

Додаткові драйвери принтера можна завантажити з сайту www.hp.com/go/ljm1530series_software.


Усунення несправностей

Покращення якості друку для копій

Якщо якість скопійованих документів вас не задовольняє, перегляньте вирішення для друкованих документів, подані вище. Проте, деякі проблеми, пов'язані з якістю друку, стаються лише із скопійованими документами.

●
Якщо на копіях, зроблених за допомогою ПАПД, з'являються смуги, почистьте невелику скляну смужку ліворуч блока сканера.
●
Якщо на копіях, зроблених за допомогою скла сканера, з'являються точки чи інші дефекти, почистьте скло сканера і білу пластикову основу.

1.
Вимкніть пристрій за допомогою вимикача живлення, а тоді від'єднайте шнур живлення від електричної розетки.
2.
Відкрийте кришку сканера.
3.
Протріть скляну смужку і білий пластмасовий корпус за допомогою м'якої ганчірки або губки, змоченої неабразивним засобом для чищення скла.
ПОПЕРЕДЖЕННЯ.

Не користуйтесь наждачним папером, ацетоном, бензином, аміаком, етиловим спиртом, чотирихлористим вуглецем для очищення будь-якої частини пристрою; це може пошкодити його. Не лийте рідину безпосередньо на скло або валик. Вона може просочитися і пошкодити пристрій.

4.
Витріть насухо скло і білий пластмасовий корпус за допомогою замшевої або целюлозної губки для запобігання утворенню плям.
5.
Підключіть пристрій до розетки, а тоді увімкніть його за допомогою вимикача живлення.


Усунення несправностей

Виріб не друкує або друкує повільно

Цей розділ містить інформацію з таких тем:

  • Пристрій не виконує друку
  • Пристрій повільно друкує


Усунення несправностей

Пристрій не виконує друку

Якщо пристрій взагалі не виконує друку, спробуйте вдатися до наведених далі рішень.

1.
Перевірте, чи увімкнено пристрій, а на панелі керування відображається стан готовності.
●
Якщо на панелі керування не відображається стан готовності, вимкніть та увімкніть пристрій.
●
Якщо на панелі керування відображається стан готовності, спробуйте надіслати завдання на друк ще раз.
2.
Якщо на панелі керування пристрою відображається повідомлення про помилку, усуньте її та спробуйте надіслати завдання на друк ще раз.
3.
Перевірте правильність підключення усіх кабелів. Якщо пристрій під'єднано до мережі, слід перевірити таке:
●
Індикатор, розміщений після порту мережі на задній панелі пристрою. Якщо мережу підключено, індикатор світиться зеленим.
●
Перевірте, що для підключення до мережі використовується мережевий, а не телефонний кабель.
●
Перевірте живлення та справність роботи мережевого маршрутизатора, концентратора або комутатора.
4.
Встановіть програмне забезпечення НР, яке знаходиться на компакт-диску, що додається до пристрою. Використання загальних драйверів друку може призвести до затримок у видаленні завдань із черги друку.
5.
У списку принтерів на комп'ютері клацніть правою кнопкою миші на цей пристрій, виберіть пункт Properties (Властивості) та відкрийте вкладку Ports (Порти).
●
Якщо для підключення до мережі використовується мережевий кабель, слід перевірити, чи збігається назва принтера, вказана у вкладці Ports (Порти), із назвою на сторінці конфігурації пристрою.
●
Якщо для підключення до бездротової мережі використовується USB-кабель, слід встановити прапорець у полі Virtual printer port for USB (USB-порт віртуального принтера).
6.
У разі використання на комп'ютері окремого брандмауера це може перешкоджати зв'язку з пристроєм. Спробуйте тимчасово відключити брандмауер, аби перевірити, чи не є він джерелом проблеми.
7.
Якщо комп'ютер або пристрій під'єднано до бездротової мережі, до затримок із виконанням завдань друку може призводити низька якість сигналу або перешкоди.


Усунення несправностей

Пристрій повільно друкує

Якщо пристрій виконує друк, проте це відбувається повільно, спробуйте вдатися до наведених далі рішень.

1.
Перевірте, чи відповідає комп'ютер мінімальним вимогам щодо технічних характеристик для цього пристрою. Список характеристик можна переглянути на сайті www.hp.com/support/ljm1530series.
2.
Якщо виконано налаштування пристрою для друку на певних видах паперу, наприклад на цупкому, пристрій сповільнює друк для належної термофіксації тонера на папері. Якщо налаштування типу паперу не відповідають типу паперу, який використовується, слід змінити відповідним чином налаштування.
3.
Якщо комп'ютер або пристрій під'єднано до бездротової мережі, до затримок із виконанням завдань друку може призводити низька якість сигналу або перешкоди.
4.
Вимкніть налаштування Quiet Mode (Безшумний режим) пристрою. Якщо це налаштування увімкнено, пристрій друкуватиме повільніше.
5.
Якщо пристрій безпосередньо під'єднано до комп'ютера, змініть налаштування USB Speed (Швидкість USB) пристрою. Якщо це налаштування встановлено неправильно, пристрій друкуватиме повільніше.


Усунення несправностей

Усунення проблем з підключенням

Цей розділ містить інформацію з таких тем:

  • Вирішення проблем прямого під'єднання
  • Вирішення проблем мережі


Усунення несправностей

Вирішення проблем прямого під'єднання

Якщо вибір під'єднаний безпосередньо до комп'ютера, перевірте кабель.

●
Перевірте, чи кабель під'єднано до комп'ютера і виробу.
●
Довжина кабелю не повинна перевищувати 5 метрів. Спробуйте скористатися коротшим кабелем.
●
Переконайтеся, що кабель працює належним чином, під'єднавши його до іншого виробу. За потреби замініть кабель.


Усунення несправностей

Вирішення проблем мережі

Для перевірки зв'язку між пристроєм і мережею перевірте перелічені нижче пункти. Перш ніж починати, надрукуйте сторінку конфігурації за допомогою панелі керування пристрою і знайдіть на ній ІР-адресу пристрою.

Цей розділ містить інформацію з таких тем:

  • Незадовільне фізичне під'єднання
  • У комп'ютері використовується неправильна ІР-адреса для пристрою
  • Не вдається встановити зв'язок між комп'ютером та виробом
  • Пристрій використовує неправильне з'єднання та подвійні налаштування мережі
  • Нове програмне забезпечення стало причиною проблем із сумісністю
  • Неправильно налаштований комп'ютер або робоча станція
  • Вимкнено пристрій або неправильні інші мережеві налаштування


Усунення несправностей

Незадовільне фізичне під'єднання

1.
Перевірте, чи пристрій підключено до потрібного мережевого порту за допомогою кабелю відповідної довжини.
2.
Перевірте надійність кабельних з'єднань.
3.
Перевірте з'єднання з мережевим портом на тильній частині пристрою, жовтий індикатор виконання завдань та зелений індикатор стану зв'язку повинні світитися.
4.
Якщо проблема не зникає, спробуйте під'єднати інший кабель чи використати інший порт на концентраторі.


Усунення несправностей

У комп'ютері використовується неправильна ІР-адреса для пристрою

1.
Відкрийте вікно властивостей принтера і виберіть вкладку Порти. Перевірте, чи вибрано поточну IP-адресу пристрою. IP-адресу пристрою наведено на сторінці конфігурації.
2.
Якщо пристрій встановлювався через порт HP стандарту TCP/IP, виберіть пункт "Завжди друкувати за допомогою цього принтера, навіть якщо його IP-адреса змінилася".
3.
Якщо пристрій встановлювався через порт Microsoft стандарту TCP/IP, замість IP-адреси використовуйте ім'я головного пристрою.
4.
Якщо ІР-адреса правильна, видаліть пристрій, а тоді додайте його знову.


Усунення несправностей

Не вдається встановити зв'язок між комп'ютером та виробом

1.
Перевірте мережеве з'єдання, провівши тестове опитування мережі.

a.
Відкрийте на комп'ютері командну стрічку. В операційній системі Windows клацніть Пуск, виберіть пункт Виконати і введіть cmd.
b.
Введіть ping та ІР-адресу пристрою.
c.
Якщо у вікні відображається час передачі сигналу в обох напрямках, це свідчить про те, що мережа працює.

2.
Якщо перевірку зв'язку виконати не вдалося, перевірте, чи увімкнені мережеві концентратори, а також чи налаштування мережі на пристрої та комп'ютері зроблено для тої самої мережі.


Усунення несправностей

Пристрій використовує неправильне з'єднання та подвійні налаштування мережі

Фахівці Hewlett-Packard рекомендують залишати ці налаштування в режимі автоматичного визначення (значення за замовчуванням). У разі зміни цих налаштувань потрібно також змінити налаштування мережі.


Усунення несправностей

Нове програмне забезпечення стало причиною проблем із сумісністю

Перевірте правильність встановлення нового програмного забезпечення та використання у ньому потрібного драйвера принтера.


Усунення несправностей

Неправильно налаштований комп'ютер або робоча станція

1.
Перевірте мережеві драйвери, драйвери принтера та мережеве перенаправлення.
2.
Перевірте налаштування операційної системи.


Усунення несправностей

Вимкнено пристрій або неправильні інші мережеві налаштування

1.
Щоб перевірити стан мережевого протоколу, перегляньте сторінку конфігурації. У разі потреби увімкніть його.
2.
Якщо потрібно, перевстановіть налаштування мережі.


Усунення несправностей

Несправності програмного забезпечення пристрою

Несправність
Рішення
Драйвера принтера пристрою немає у папці Принтер
●
Перезавантажте комп'ютер, щоб ще раз запустити процес буферизації. Якщо буфер не працює, у папці Printers (Принтери) не відображатимуться жодні драйвери принтера.
●
Перевстановіть програмне забезпечення виробу.
ПРИМІТКА.

Закрийте всі програми, що виконуються. Щоб закрити програму, піктограма якої відображається у системній області панелі завдань, клацніть правою кнопкою миші на піктограмі і виберіть пункт Закрити чи Вимкнути.

●
Спробуйте підключити кабель USB до іншого USB-порту комп’ютера.
Під час встановлення програмного забезпечення відображається повідомлення про помилку
●
Перевстановіть програмне забезпечення виробу.
ПРИМІТКА.

Закрийте всі програми, що виконуються. Щоб закрити програму, піктограма якої відображається на панелі завдань, клацніть правою кнопкою миші на піктограмі і виберіть Закрити чи Вимкнути.

●
Перевірте наявність вільного місця на диску при встановленні програмного забезпечення принтера. У разі необхідності звільніть максимально можливий об’єм місця на диску і перевстановіть програмне забезпечення принтера.
●
У разі необхідності запустіть програму дефрагментації диска і перевстановіть програмне забезпечення.
Принтер готовий до роботи, проте не друкує
●
Видрукуйте сторінку конфігурації і перевірте функції виробу.
●
Перевірте, чи правильно підключено кабелі і чи відповідають вони технічним вимогам. Це кабелі USB та живлення. Спробуйте підключити новий кабель.


Усунення несправностей

Вирішення типових проблем, що можуть виникати на комп’ютерах Mac

Цей розділ містить інформацію з таких тем:

  • Драйвера принтера немає у списку у вкладці Print & Fax (Принтери та факси).
  • Назва виробу не відображається у списку принтерів у програмі Print & Fax (Принтери і факси).
  • Драйвер принтера не налаштовує автоматично вибраний виріб у списку Print & Fax (Принтери і факси).
  • Завдання друку не було надіслано на потрібний пристрій
  • При підключенні за допомогою кабелю USB принтер не відображається у списку Print & Fax (Принтери і факси) після вибору драйвера.
  • Використовується загальний драйвер принтера в умовах USB-підключення


Усунення несправностей

Драйвера принтера немає у списку у вкладці Print & Fax (Принтери та факси).

1.
Перевірте наявність файлу .GZ виробу у папці жорсткого диску: Library/Printers/PPDs/Contents/Resources. У разі необхідності перевстановіть програмне забезпечення.
2.
Якщо файл GZ знаходиться у папці, файл PPD може бути пошкоджений. Видаліть його і встановіть програмне забезпечення ще раз.


Усунення несправностей

Назва виробу не відображається у списку принтерів у програмі Print & Fax (Принтери і факси).

1.
Перевірте, чи всі кабелі правильно підключені та пристрій увімкнено.
2.
Щоб перевірити ім'я пристрою, надрукуйте сторінку конфігурації. Перевірте, чи назва на сторінці конфігурації збігається з назвою виробу, зазначеною в списку Print & Fax (Принтери і факси).
3.
Замініть USB-кабель або мережевий кабель якіснішим.


Усунення несправностей

Драйвер принтера не налаштовує автоматично вибраний виріб у списку Print & Fax (Принтери і факси).

1.
Перевірте, чи всі кабелі правильно підключені та пристрій увімкнено.
2.
Перевірте наявність файлу .GZ виробу у папці жорсткого диску: Library/Printers/PPDs/Contents/Resources. У разі необхідності перевстановіть програмне забезпечення.
3.
Якщо файл GZ знаходиться у папці, файл PPD може бути пошкоджений. Видаліть його і встановіть програмне забезпечення ще раз.
4.
Замініть USB-кабель або мережевий кабель якіснішим.


Усунення несправностей

Завдання друку не було надіслано на потрібний пристрій

1.
Відкрийте чергу друку та запустіть ще раз завдання.
2.
Можливо, завдання друку отримав інший пристрій із таким самим чи подібним іменем. Щоб перевірити ім'я пристрою, надрукуйте сторінку конфігурації. Перевірте, чи назва на сторінці конфігурації збігається з назвою виробу, зазначеною в списку Print & Fax (Принтери і факси).


Усунення несправностей

При підключенні за допомогою кабелю USB принтер не відображається у списку Print & Fax (Принтери і факси) після вибору драйвера.
Усунення несправностей програмного забезпечення

▲
Упевніться, що ваша операційна система Mac – Mac OS X версії 10.5 чи пізнішої.

Усунення несправностей апаратного забезпечення

1.
Перевірте, чи пристрій увімкнено.
2.
Перевірте, чи правильно підключено кабель USB.
3.
Перевірте, чи використовується відповідний високошвидкісний кабель USB.
4.
Переконайтеся, що з одного ланцюга мережі не живляться надто багато USB-пристроїв. Відключіть усі пристрої з ланцюга і підключіть кабель напряму до USB-порту комп’ютера.
5.
Упевніться, що до ланцюга підключено не більше двох пасивних USB-концентраторів. Відключіть усі пристрої з ланцюга та підключіть кабель напряму до USB-порту комп’ютера.
ПРИМІТКА.

Клавіатура iMac – це пасивний USB-концентратор.


Усунення несправностей

Використовується загальний драйвер принтера в умовах USB-підключення

Якщо до встановлення програмного забезпечення було під'єднано USB-кабель, можливо, використовується загальний драйвер принтера, а не драйвер пристрою.

1.
Видаліть загальний драйвер.
2.
Встановіть програмне забезпечення ще раз, використовуючи компакт-диск, який додається до пристрою. Не підключайте USB-кабель, поки програма встановлення забезпечення не відобразить відповідне повідомлення.
3.
У разі встановлення кількох драйверів слід вибрати потрібний принтер у розкривному меню Format For (Формат для), яке знаходиться в діалоговому вікні Print (Друк).


Витратні матеріали та аксесуари

Витратні матеріали та аксесуари

  • Замовлення частин, аксесуарів та витратних матеріалів
  • Номери частин


Витратні матеріали та аксесуари

Замовлення частин, аксесуарів та витратних матеріалів

Замовлення витратних матеріалів і паперу
www.hp.com/go/suresupply
Замовлення фірмових деталей та аксесуарів HP
www.hp.com/buy/parts
Замовлення через провайдерів послуг або підтримки
Зверніться в авторизований центр обслуговування НР чи до вповноваженого постачальника технічної підтримки.


Витратні матеріали та аксесуари

Номери частин

Наведений нижче список додаткових пристроїв був дійсний на момент друку. Інформація для замовлення та наявність додаткових пристроїв можуть змінитись протягом терміну служби.

Цей розділ містить інформацію з таких тем:

  • Картридж
  • Кабелі та інтерфейси
  • Ремонтні комплекти


Витратні матеріали та аксесуари

Картридж

Елемент
Опис
Номер компонента
Картридж друку HP LaserJet
Чорний картридж
CE278A


Витратні матеріали та аксесуари

Кабелі та інтерфейси

Елемент
Опис
Номер компонента
USB-кабель
2-метровий кабель типу А-В
8121-0868


Витратні матеріали та аксесуари

Ремонтні комплекти

Елемент
Опис
Номер компонента
Ролик подачі
Ролик подачі для вхідного лотка
RL1-1443-000CN
Блок розділення сторінок
Блок розділення для вхідного лотка
RM1-4006-000CN


Обслуговування та технічна підтримка

Обслуговування та технічна підтримка
  • Положення обмеженої гарантії Hewlett-Packard
  • Гарантійна програма HP Premium Protection Warranty: Положення обмеженої гарантії на картриджі LaserJet
  • Дані на картриджі друку
  • Ліцензійна угода з кінцевим користувачем
  • Підтримка користувачів
  • Повторне пакування виробу


Обслуговування та технічна підтримка

Положення обмеженої гарантії Hewlett-Packard

ПРОДУКТ HP
ТРИВАЛІСТЬ ОБМЕЖЕНОЇ ГАРАНТІЇ
HP LaserJet M1536dnf
Заміна пристрою протягом одного року

Компанія HP гарантує вам як кінцевому користувачеві, що апаратне забезпечення і аксесуари HP не будуть мати дефектів у матеріалах та якості виготовлення протягом зазначеного вище терміну, який починається з дати придбання виробу. Якщо протягом терміну дії гарантії компанія HP отримає сповіщення про зазначені дефекти, HP, на власний розсуд, відремонтує або замінить дефектні вироби. Вироби для заміни можуть бути новими або еквівалентними новим за характеристиками.

Компанія HP гарантує, що програмне забезпечення HP не матиме збоїв у виконанні програмних інструкцій через дефекти у матеріалах та якості виготовлення, при правильному встановленні та використанні з дати придбання виробу і протягом зазначеного вище терміну. Якщо протягом терміну дії гарантії компанія HP отримає сповіщення про зазначені збої у виконанні програмних інструкцій, HP замінить дефектне програмне забезпечення.

HP не гарантує безперервної або безпомилкової роботи продуктів HP. Якщо компанія HP протягом прийнятного терміну не може відремонтувати чи замінити виріб згідно з умовами гарантії, ви матимете право на відшкодування вартості виробу за ціною покупки при поверненні виробу.

Вироби HP можуть містити відновлені деталі, еквівалентні новим за своїми властивостями, або ж такі, що могли частково використовуватися.

Гарантія не поширюється на дефекти, спричинені (a) неправильним чи невідповідним обслуговуванням або калібруванням, (б) програмним забезпеченням, інтерфейсними модулями частинами або витратними матеріалами, не підтримуваними HP, (в) недозволеними модифікаціями чи використанням, (г) експлуатація в умовах, що не відповідають наведеним умовам експлуатації виробу або (д) неправильної підготовки чи підтримки місця встановлення.

У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВИЩЕЗАЗНАЧЕНІ ГАРАНТІЙНІ ЗОБОВ’ЯЗАННЯ Є ЕКСКЛЮЗИВНИМИ, І ЖОДНІ ІНШІ ГАРАНТІЇ АБО УМОВИ, УСНІ ЧИ ПИСЬМОВІ, НЕ Є ПРЯМИМИ ЧИ НЕПРЯМИМИ, І КОМПАНІЯ HP ВІДМОВЛЯЄТЬСЯ ВІД БУДЬ-ЯКИХ НЕЯВНИХ ГАРАНТІЙ АБО УМОВ КОМЕРЦІЙНОЇ ЦІННОСТІ, ЗАДОВІЛЬНОЇ ЯКОСТІ АБО ПРИДАТНОСТІ ДЛЯ ПЕВНОГО ПРИЗНАЧЕННЯ. Деякі країни/регіони, штати і провінції не дозволяють обмеження тривалості неявної гарантії, тому вищезазначені обмеження чи винятки можуть там не застосовуватися. Ця гарантія надає вам певні юридичні права; також ви можете мати інші права, що залежать від країни/регіону, штату чи провінції.

Обмежена гарантія HP діє в будь-якій країні/регіоні, де HP надає підтримку для цього виробу і де HP продає цей виріб. Рівень гарантійного обслуговування відповідає місцевим стандартам. HP не буде змінювати форму, параметри або функції виробу для забезпечення його роботи в країнах/регіонах, де використання виробу ніколи не передбачувалося законодавством чи регламентуючими нормативами.

У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВІДШКОДУВАННЯ, ЯКЕ ВИЗНАЧАЄТЬСЯ ЦИМИ УМОВАМИ ОБМЕЖЕНОЇ ГАРАНТІЇ, Є ЄДИНИМ І ВИКЛЮЧНИМ ВІДШКОДУВАННЯМ, ЯКЕ НАДАЄТЬСЯ КОРИСТУВАЧЕВІ. ЗА ВИНЯТКОМ ЗАЗНАЧЕНИХ ВИЩЕ ОБСТАВИН, В ЖОДНОМУ РАЗІ КОМПАНІЯ HP АБО ЇЇ СТОРОННІ ПОСТАЧАЛЬНИКИ НЕ ВІДПОВІДАЮТЬ ЗА ВТРАТУ ДАНИХ ЧИ ПРЯМІ, ОПОСЕРЕДКОВАНІ, ВИПАДКОВІ АБО ПОБІЧНІ ЗБИТКИ (В ТОМУ ЧИСЛІ ВТРАТУ ПРИБУТКІВ ЧИ ДАНИХ), НЕЗАЛЕЖНО ВІД ТОГО, ЧИ Є ОСНОВОЮ ПРЕТЕНЗІЇ КОНТРАКТ, ПОЗОВ АБО ІНШИЙ ЮРИДИЧНИЙ АКТ. Деякі країни/регіони, штати і провінції не дозволяють винятки чи обмеження для випадкових чи непрямих збитків, тому вищезазначені обмеження чи винятки можуть там не застосовуватися.

УМОВИ ЦІЄЇ ГАРАНТІЇ, ЗА ВИНЯТКОМ ДОЗВОЛЕНИХ ЗАКОНОМ МЕЖ, НЕ ВИКЛЮЧАЮТЬ, НЕ ОБМЕЖУЮТЬ ТА НЕ ЗМІНЮЮТЬ ОБОВ'ЯЗКОВІ ЗАКОННІ ПРАВА, ЗАСТОСОВУВАНІ ДО ПРОДАЖУ ВАМ ЦЬОГО ВИРОБУ, А ЛИШЕ ДОПОВНЮЮТЬ ТАКІ ПРАВА.


Обслуговування та технічна підтримка

Гарантійна програма HP Premium Protection Warranty: Положення обмеженої гарантії на картриджі LaserJet

Цей виріб HP гарантовано не має дефектів у матеріалах та якості виготовлення.

Ця гарантія не поширюється на вироби, що (a) були перезаправлені, модифіковані, відновлені чи змінені будь-яким іншим чином, (б) мають несправності, що є результатом неправильного використання, зберігання чи експлуатації в умовах, що не відповідають наведеним умовам експлуатації виробу, або (в) демонструють ознаки зношування при звичайному використанні.

Для отримання гарантійного обслуговування поверніть виріб у місце придбання (з письмовим описом несправності і зразками друку) чи зверніться до служби технічної підтримки HP. На власний розсуд компанія HP замінить дефектні вироби чи компенсує їхню вартість.

У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВИЩЕЗАЗНАЧЕНІ ГАРАНТІЙНІ ЗОБОВ’ЯЗАННЯ Є ЕКСКЛЮЗИВНИМИ, І ЖОДНІ ІНШІ ГАРАНТІЇ АБО УМОВИ, УСНІ ЧИ ПИСЬМОВІ, НЕ Є ПРЯМИМИ ЧИ НЕПРЯМИМИ, І КОМПАНІЯ HP ВІДМОВЛЯЄТЬСЯ ВІД БУДЬ-ЯКИХ НЕЯВНИХ ГАРАНТІЙ АБО УМОВ КОМЕРЦІЙНОЇ ЦІННОСТІ, ЗАДОВІЛЬНОЇ ЯКОСТІ АБО ПРИДАТНОСТІ ДЛЯ ПЕВНОГО ПРИЗНАЧЕННЯ.

У МЕЖАХ, ВИЗНАЧЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, В ЖОДНОМУ РАЗІ КОМПАНІЯ HP АБО ЇЇ СТОРОННІ ПОСТАЧАЛЬНИКИ НЕ ВІДПОВІДАЮТЬ ЗА ПРЯМІ, ОПОСЕРЕДКОВАНІ, НЕПЕРЕДБАЧЕНІ АБО ПОБІЧНІ ЗБИТКИ (В ТОМУ ЧИСЛІ ВТРАТУ ПРИБУТКІВ ЧИ ДАНИХ), НЕЗАЛЕЖНО ВІД ТОГО, ЧИ Є ОСНОВОЮ ПРЕТЕНЗІЇ КОНТРАКТ, ПОЗОВ АБО ІНШИЙ ЮРИДИЧНИЙ АКТ.

УМОВИ ЦІЄЇ ГАРАНТІЇ, ЗА ВИНЯТКОМ ДОЗВОЛЕНИХ ЗАКОНОМ МЕЖ, НЕ ВИКЛЮЧАЮТЬ, НЕ ОБМЕЖУЮТЬ ТА НЕ ЗМІНЮЮТЬ ОБОВ'ЯЗКОВІ ЗАКОННІ ПРАВА, ЗАСТОСОВУВАНІ ДО ПРОДАЖУ ВАМ ЦЬОГО ВИРОБУ, А ЛИШЕ ДОПОВНЮЮТЬ ТАКІ ПРАВА.


Обслуговування та технічна підтримка

Дані на картриджі друку

У картриджах друку НР, які використовуються в цьому пристрої, є мікросхеми, які допомагають керувати роботою пристрою.

Крім того, така мікросхема накопичує обмежений об'єм даних про використання пристрою, зокрема: дату першого встановлення картриджа друку, дату останнього використання картриджа друку, кількість сторінок, які було надруковано за допомогою цього картриджу, покриття сторінки, використані режими друку, усі помилки друку, які сталися, а також модель пристрою. Така інформація допомагає компанії НР розробляти нові пристрої із врахуванням потреб друку клієнта.

Дані, отримані з мікросхеми картриджа друку, не містять інформації, яку можна використати для встановлення особи клієнта чи користувача картриджа або пристрою.

HP збирає взірці мікросхем із картриджів друку, які повертаються у програму НР з безкоштовного повернення та утилізації (партнери НР у світі: www.hp.com/recycle). Мікросхеми з таких зразків зчитуються та вивчаються з метою вдосконалення нових виробів НР. Партнери НР, які допомагають у переробці цього картриджа для друку, можуть також мати доступ до таких даних.

Будь-яка третя сторона, яка отримує картридж друку, може мати доступ до анонімної інформації на мікросхемі. Якщо ви не бажаєте надавати доступ до такої інформації, мікросхему можна відключити. Проте, якщо мікросхему відключити, вона більше не підлягає використанню у пристроях НР.


Обслуговування та технічна підтримка

Ліцензійна угода з кінцевим користувачем

УВАЖНО ПРОЧИТАЙТЕ ПЕРЕД ТИМ, ЯК РОЗПОЧАТИ ВИКОРИСТАННЯ ЦЬОГО ПРОГРАМНОГО ПРОДУКТУ: Ця ліцензійна угода з кінцевим користувачем (далі — “Угода”) є контрактом між вами (фізичною або юридичною особою, яку ви представляєте) і компанією Hewlett-Packard (далі “HP”), що визначає умови використання вами програмного продукту (далі — “Програмне забезпечення”). Ця Угода не застосовується, якщо існує окрема ліцензійна угода між вами і компанією HP або її постачальниками, що стосується Програмного забезпечення, включаючи угоду з використання документації в Інтернеті. Термін “Програмне забезпечення” може містити (i) відповідні носії інформації, (ii) посібник користувача і друковані матеріали, а також (iii) документацію в Інтернеті або електронну документацію (разом — “Документація користувача”).

ПРАВА НА ВИКОРИСТАННЯ ДАНОГО ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ НАДАЮТЬСЯ ТІЛЬКИ ЗА УМОВИ, ЩО ВИ ПОГОДЖУЄТЕСЬ ПРИЙНЯТИ УСІ ПОЛОЖЕННЯ І УМОВИ ДАНОЇ УГОДИ. ЗДІЙСНЮЮЧИ УСТАНОВКУ, КОПІЮВАННЯ, ЗАВАНТАЖЕННЯ АБО ВИКОРИСТОВУЮЧИ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ БУДЬ-ЯКИМ ІНШИМ ЧИНОМ, ВИ ПОГОДЖУЄТЕСЬ ПРИЙНЯТИ УМОВИ ЦІЄЇ УГОДИ. ЯКЩО ВИ НЕ ЗГОДНІ ПРИЙНЯТИ УМОВИ ЦІЄЇ УГОДИ, НЕ ВСТАНОВЛЮЙТЕ, НЕ ЗАВАНТАЖУЙТЕ І НЕ ВИКОРИСТОВУЙТЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ІНШИМ ЧИНОМ. ЯКЩО ВИ ПРИДБАЛИ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ, АЛЕ НЕ ПОГОДЖУЄТЕСЬ З УМОВАМИ ЦІЄЇ УГОДИ, ПОВЕРНІТЬ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ДО МІСЦЯ ПРОДАЖУ ПРОТЯГОМ ЧОТИРНАДЦЯТИ ДНІВ, ЩОБ ПОВЕРНУТИ СУМУ, ВИТРАЧЕНУ НА ПРИДБАННЯ ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ. ЯКЩО ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ВСТАНОВЛЕНО АБО ПОСТАЧАЄТЬСЯ З ІНШИМ ПРОДУКТОМ КОМПАНІЇ HP, ВИ МОЖЕТЕ ПОВЕРНУТИ НЕВИКОРИСТАНИЙ ПРОДУКТ.

1. ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ІНШИХ ВИРОБНИКІВ. Програмне забезпечення може містити крім власного програмного забезпечення компанії HP (“Програмне забезпечення компанії HP”) ліцензійне програмне забезпечення інших виробників (“Програмне забезпечення іншого виробника” і “Ліцензія іншого виробника”). Будь-яке Програмне забезпечення інших виробників підлягає ліцензуванню згідно з відповідною Ліцензією іншого виробника. Як правило, Ліцензія іншого виробника знаходиться у файлі, наприклад license.txt; якщо ви не можете знайти Ліцензію іншого виробника, зверніться у компанію HP. Якщо Ліцензії інших виробників містять ліцензії, які вимагають наявності вихідного коду (наприклад, Загальна публічна ліцензія), а відповідний вихідний код не надається разом з програмним забезпеченням, див. сторінки технічної підтримки продукту на веб-вузлі компанії HP (hp.com), щоб дізнатися, яким чином можна отримати вихідний код.

2. ЛІЦЕНЗІЙНІ ПРАВА. У разі дотримання всіх положень і умов цієї Угоди ви отримаєте такі права:

a. Використання. Компанія HP надає вам ліцензію для використання однієї копії Програмного забезпечення компанії HP. Термін “Використання” включає встановлення, копіювання, збереження, завантаження, виконання, відображення та інші способи використання Програмного забезпечення компанії HP. Ви не можете змінювати Програмне забезпечення компанії HP або дезактивувати будь-які функції ліцензування та керування програмним забезпеченням компанії HP. Якщо це Програмне забезпечення надається компанією HP для використання з обладнанням, призначеним для друку або роботи із зображеннями (наприклад, якщо програмне забезпечення є драйвером для принтера, мікропрограмою або додатковою програмою), Програмне забезпечення компанії HP може використовуватись тільки з таким продуктом (“Продукт компанії HP”). Додаткові обмеження щодо використання можуть бути вказані у Документації для користувача. Ви не маєте права відокремлювати компоненти Програмного забезпечення компанії HP для його використання. Ви не маєте права здійснювати розповсюдження Програмного забезпечення компанії HP.

b. Копіювання. Право на копіювання означає, що ви можете створювати архівні або резервні копії програмного забезпечення компанії HP, за умови, що кожна копія містить всі вихідні повідомлення про авторські права і використовується тільки як резервна копія.

3. ОНОВЛЕННЯ. Для використання Програмного забезпечення компанії HP, що надається компанією HP як оновлення або доповнення (разом — “Оновлення”), необхідно спочатку отримати ліцензію на вихідне програмне забезпечення компанії HP, що було визначено компанією HP як таке, що підлягає оновленню. Якщо Оновлення замінює вихідне програмне забезпечення, не можна більше використовувати таке Програмне забезпечення компанії HP. Ця Угода застосовується до будь-якого оновлення, крім тих випадків, коли компанія HP передбачає інші умови використання певного оновлення. У разі невідповідності цієї Угоди та інших умов, пріоритет мають інші умови.

4. ПЕРЕДАЧА.

a. Передача третім особам. Вихідний кінцевий користувач програмного забезпечення компанії HP може здійснити одноразову передачу програмного забезпечення компанії HP іншому кінцевому користувачеві. Будь-яка передача має включати всі компоненти, носії даних, документацію користувача, цю угоду, а також сертифікат автентичності, якщо він є. Ця передача не може бути опосередкованою, наприклад консігнацією. Перед здійсненням передачі кінцевий користувач, що отримує програмне забезпечення, повинен прийняти умови цієї Угоди. Після передачі програмного забезпечення компанії HP ваша ліцензія скасовується.

b. Обмеження. Ви не маєте права надавати Програмне забезпечення компанії HP в прокат, оренду або у тимчасове користування, а також використовувати програмне забезпечення компанії HP з метою комерційного розподілення часу або спільного використання в офісі. Ви не можете надавати субліцензію, назначати або у інший спосіб передавати Програмне забезпечення компанії HP, за винятком тих випадків, що явно визначені цією Угодою.

5. ПРАВА ВЛАСНОСТІ. Всі права на інтелектуальну власність для цього Програмного забезпечення і документації для користувача належать компанії HP або її постачальникам і захищені законом, включаючи відповідні закони про авторське право, комерційні таємниці і закони про товарні знаки. Ви не можете видаляти будь-які позначення продукту, повідомлення про авторські права або обмеження з Програмного забезпечення.

6. ОБМЕЖЕННЯ ЩОДО РОЗКРИТТЯ ТЕХНОЛОГІЇ. Ви не можете розкривати технологію, декомпілювати або дезасемблювати Програмне забезпечення компанії HP, крім тих випадків, які дозволені відповідними законами.

7. ЗГОДА НА ВИКОРИСТАННЯ ДАНИХ. Компанія HP і її афільовані особи збирають і використовують технічну інформацію, надану вами, що стосується (i) використання вами Програмного забезпечення або Продукту компанії HP або (ii) надання послуг підтримки для Програмного забезпечення або Продукту компанії HP. Всі ці дані будуть використовуватися згідно з політикою конфіденційності компанії HP. Компанія HP не буде використовувати такі дані у спосіб, при якому може бути розкрито вашу особу, крім тих випадків, коли це необхідно для надання вам кращих можливостей використання продуктів і технічної підтримки.

8. ОБМЕЖЕННЯ ВІДПОВІДАЛЬНОСТІ. Не зважаючи на ушкодження, які ви можете отримати, відповідальність компанії HP і її постачальників, згідно з цією Угодою, і отримане вами відшкодування, згідно з цією Угодою, обмежується найбільшою сумою, що ви фактично заплатили за Продукт, або 5,00 доларами США. У ВСІХ ВИПАДКАХ, ПЕРЕДБАЧЕНИХ ЧИННИМ ЗАКОНОДАВСТВОМ, КОМПАНІЯ HP АБО ЇЇ ПОСТАЧАЛЬНИКИ НЕ БУДУТЬ НЕСТИ ВІДПОВІДАЛЬНІСТЬ ЗА БУДЬ-ЯКІ НАВМИСНІ, ВИПАДКОВІ, НЕПРЯМІ АБО ПОДАЛЬШІ ЗБИТКИ (ВКЛЮЧАЮЧИ ЗБИТКИ ЗА НЕОТРИМАНИЙ ПРИБУТОК, ВТРАТУ ДАНИХ, ПЕРЕРИВАННЯ РОБОТИ КОМПАНІЇ, ОСОБИСТІ УШКОДЖЕННЯ АБО ВТРАТУ КОНФІДЕНЦІЙНОСТІ) У РАЗІ ВИКОРИСТАННЯ ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ У БУДЬ-ЯКИЙ СПОСІБ АБО НЕМОЖЛИВОСТІ ЙОГО ВИКОРИСТАННЯ, НАВІТЬ ЯКЩО КОМПАНІЯ HP АБО ІНШІ ПОСТАЧАЛЬНИКИ БУЛИ ПОІНФОРМОВАНІ ПРО МОЖЛИВІСТЬ ТАКИХ УШКОДЖЕНЬ, А ТАКОЖ ЯКЩО ВКАЗАНА ВИЩЕ КОМПЕНСАЦІЯ НЕ ВІДПОВІДАЄ СВОЇЙ ОСНОВНІЙ МЕТІ. У деяких країнах/регіонах або інших правових системах не дозволено виключати або обмежувати відповідальність за випадкові та подальші збитки, тому вказані вище обмеження можуть не стосуватися вас.

9. УРЯДОВІ КЛІЄНТИ В США Якщо ви є урядовою організацією США, тоді згідно з FAR 12.211 і FAR 12.212 Комерційне програмне забезпечення, Документація з програмного забезпечення і Технічні дані про комерційні об’єкти ліцензуються згідно з дійсною угодою про комерційні ліцензії компанії HP.

10. ВІДПОВІДНІСТЬ ВИМОГАМ ЕКСПОРТНОГО ПРАВА. Ви повинні дотримуватись усіх законів, правил і вимог (i), чинних для імпорту і експорту Програмного забезпечення, або (ii) обмеження використання Програмного забезпечення, включаючи будь-які вимоги щодо розповсюдження ядерної, хімічної або біологічної зброї.

11. ЗБЕРЕЖЕННЯ ПРАВ. Компанія HP і її постачальники зберігають за собою всі права, що не надаються вам явним чином цією Угодою.

(c) 2007 Hewlett-Packard Development Company, L.P.

Уточнення від 11/06


Обслуговування та технічна підтримка

Підтримка користувачів

Телефонна підтримка у вашій країні/вашому регіоні
Майте під руками назву виробу, серійний номер, дату придбання і будьте готовими описати проблему, що виникла.
Номери телефонів для різних країн/регіонів зазначаються у брошурі, що постачається разом із упакуванням виробу, або на сайті www.hp.com/support/.
Цілодобова підтримка в Інтернеті
www.hp.com/support/ljm1530series
Підтримка для виробів, що використовуються із комп'ютером Macintosh
www.hp.com/go/macosx
Завантаження службових програм, драйверів та електронної інформації
www.hp.com/go/ljm1530series_software
Замовлення додаткових угод про технічне обслуговування та технічну підтримку HP
www.hp.com/go/carepack
Зареєструйте свій пристрій
www.register.hp.com


Обслуговування та технічна підтримка

Повторне пакування виробу

Якщо служба обслуговування клієнтів HP виявить, що виріб необхідно повернути до компанії HP для ремонту, виконайте такі дії для повторного пакування виробу перед перевезенням.

ПОПЕРЕДЖЕННЯ.

Ви як клієнт несете відповідальність за пошкодження, які можуть виникнути під час транспортування внаслідок неправильного пакування.

1.
Вийміть і зберігайте окремо картридж.
ПОПЕРЕДЖЕННЯ.

Надзвичайно важливо зняти картриджі до перевезення виробу. Якщо залишити картридж у пристрої, під час перевезення він потече та вкриє двигун пристрою та інші деталі тонером.

Щоб запобігти пошкодженню картриджа, не торкайтесь роликів на ньому, зберігайте картридж в оригінальній чи іншій упаковці, щоб не допустити потрапляння на нього світла.

2.
Від'єднайте та збережіть кабель живлення, інтерфейсний кабель і додаткові аксесуари, наприклад плату EIO.
3.
Якщо можливо, укладіть зразки друку та 50 - 100 аркушів паперу чи іншого носія, на якому друк виявився незадовільної якості.
4.
У США: зателефонуйте до служби обслуговування клієнтів HP і замовте новий пакувальний матеріал. У інших країнах/регіонах: якщо можливо, використовуйте оригінальний пакувальний матеріал. Hewlett-Packard рекомендує застрахувати обладнання на час перевезення.


Характеристики виробу

Характеристики виробу
  • Фізичні характеристики
  • Споживання електроенергії, електротехнічні характеристики та акустична емісія
  • Вимоги до середовища


Характеристики виробу

Фізичні характеристики

Фізичні характеристики1
Характеристики
HP LaserJet M1536dnf
Вага пристрою
11,7 kg
Висота пристрою
373 мм
Глибина пристрою
343 мм
Ширина пристрою
441 мм

1 Значення розраховуються на основі попередніх даних. Див. розділ www.hp.com/support/ljm1530series.


Характеристики виробу

Споживання електроенергії, електротехнічні характеристики та акустична емісія

Щоб отримати найновіші дані, див. www.hp.com/go/ljm1530series_regulatory.


Характеристики виробу

Вимоги до середовища

Вимоги до довкілля
Робоче значення1
Зберігання1
Температура
від 10° до 32,5°C
0° - 35°C
Відносна вологість
від 10 до 80 %
від 10 до 80 %

1 Значення розраховуються на основі попередніх даних. Див. розділ www.hp.com/support/ljm1530series.


Нормативна інформація

Нормативна інформація
  • Нормативні положення Федеральної Комісії Зв'язку (FCC)
  • Програма керування впливом пристрою на навколишнє середовище
  • Заява про відповідність
  • Заява про безпеку
  • Додаткові вимоги до телекомунікаційних пристроїв (факсів)


Нормативна інформація

Нормативні положення Федеральної Комісії Зв'язку (FCC)

Це обладнання перевірено на відповідність обмеженням для цифрових пристроїв класу B згідно частини 15 правил FCC. Ці обмеження розроблені з метою забезпечення належного захисту від шкідливих електромагнітних перешкод у побутових умовах. Дане обладнання утворює, використовує та може випромінювати енергію радіочастоти. У разі неналежного встановлення або використання обладнання, воно може створювати неприпустимі перешкоди для радіозв'язку. Проте неможливо повністю гарантувати, що за певних умов встановлення перешкоди не виникатимуть. Якщо це обладнання створює перешкоди для приймання радіо- і телесигналу, що можна визначити шляхом увімкнення і вимкнення обладнання, рекомендовано використання декількох способів усунення цих перешкод:

●
Змініть напрямок або місце розташування прийомної антени.
●
Збільшіть відстань між обладнанням та приймачем.
●
Під'єднайте обладнання до іншої розетки (не до тої, до якої під'єднано приймач).
●
Проконсультуйтесь у свого дилера або досвідченого радіо/телетехніка.
ПРИМІТКА.

Будь-які зміни або модифікації конструкції принтера, не схвалені компанією HP, можуть призвести до позбавлення користувача права на використання цього обладнання.

Для відповідності обмеженням для пристроїв класу B частини 15 правил FCC обов'язковим є використання екранованого інтерфейсного кабелю.


Нормативна інформація

Програма керування впливом пристрою на навколишнє середовище

Цей розділ містить інформацію з таких тем:

  • Захист довкілля
  • Створення озону
  • Енергоспоживання
  • Споживання тонеру
  • Використання паперу
  • Пластмаси
  • витратні матеріали для HP LaserJet
  • Інструкції з повернення і переробки
  • Папір
  • Обмеження матеріалів
  • Утилізація зношеного обладнання користувачами у приватних господарствах країн/регіонів ЄС
  • Хімічні речовини
  • Специфікації з техніки безпеки матеріалів (MSDS)
  • Отримання докладнішої інформації


Нормативна інформація

Захист довкілля

Компанія Hewlett-Packard зобов’ язується постачати якісні товари з урахуванням виконання вимог до захисту довкілля. При розробці цього продукту вжито заходи, спрямовані на зменшення впливу на довкілля.


Нормативна інформація

Створення озону

Цей продукт не виділяє газ озон (O3) у помітній кількості.


Нормативна інформація

Енергоспоживання

У режимах готовності та Режим очікування споживання енергії значно зменшується, що сприяє збереженню природних ресурсів і зниженню витрат без впливу на швидкодію пристрою. Обладнання для друку й обробки зображень Hewlett-Packard із логотипом ENERGY STAR® відповідає вимогам ENERGY STAR U.S. Environmental Protection Agency до обладнання з обробки зображень. Обладнання з обробки зображень, що відповідає вимогам ENERGY STAR, позначено таким символом:

Позначення ENERGY STAR®

Додаткову інформацію про обладнання з обробки зображень, що відповідає вимогам ENERGY STAR, можна знайти на:

www.hp.com/go/energystar


Нормативна інформація

Споживання тонеру

В економному режимі EconoMode принтер використовує менше тонера, що може подовжити термін служби картриджа.


Нормативна інформація

Використання паперу

Ця функція ручного/автоматичного дуплексного друку (двостороннього друку) і можливість друку N-up (друку кількох сторінок на одному аркуші) дають змогу знизити споживання паперу та, відповідно, зменшити витрати природних ресурсів для його виготовлення.


Нормативна інформація

Пластмаси

Пластмасові деталі вагою більше 25 грамів мають позначку, що відповідає міжнародним стандартам та полегшує ідентифікацію пластмаси для утилізації деталей після завершення терміну служби.


Нормативна інформація

витратні матеріали для HP LaserJet

Участь у програмі HP Planet Partners забезпечує безкоштовну утилізацію використаних картриджів HP LaserJet. На кожній новій упаковці з картриджем HP LaserJet і витратними матеріалами подано інформацію про програму та інструкції кількома мовами. Щоб уникнути додаткової плати, використані картриджі краще повертати разом, а не окремо.

HP прагне постачати інноваційні та високоякісні продукти і послуги, що екологічними — від конструювання і виробництва до дистрибуції, експлуатації і переробки. Якщо ви берете участь у програмі HP Planet Partners, ми гарантуємо, що картриджі HP LaserJet будуть належним чином перероблятись з відновленням цінних пластмас і металів для нових виробів і запобіганням утворенню багатотонних сміттєзвалищ. Оскільки даний картридж буде перероблено і використано як новий матеріал, його не буде повернуто вам. Дякуємо за відповідальне ставлення до довкілля!

ПРИМІТКА.

Використовуйте цю поштову картку для повернення тільки оригінальних картриджів HP LaserJet. Не використовуйте цю поштову картку для струйних картриджів HP, картриджів сторонніх виробників, перезаправлених чи відновлених картриджів або ж повернених за умовами гарантії. Відомості про переробку струйних картриджів HP можна знайти на сторінці http://www.hp.com/recycle.


Нормативна інформація

Інструкції з повернення і переробки

Цей розділ містить інформацію з таких тем:

  • Сполучені Штати та Пуерто-Ріко
  • Повернення ресурсів за межами США


Нормативна інформація

Сполучені Штати та Пуерто-Ріко

Поштова картка, що входить до комплекту картриджа HP LaserJet призначена для повернення та переробки одного або декількох картриджів HP LaserJet після використання. Виконайте інструкції, наведені нижче.

Цей розділ містить інформацію з таких тем:

  • Повернення кількох елементів (більше, ніж одного картриджа)
  • Повернення одного картриджа
  • Відправка


Нормативна інформація

Повернення кількох елементів (більше, ніж одного картриджа)

1.
Запакуйте кожний картридж HP LaserJet в коробку та пакет, в яких ви його отримали.
2.
Скріпіть коробки докупи за допомогою пакувальної стрічки або зв'язавши їх. Упаковка може важити до 31 кг.
3.
Скористайтеся заповненою оплаченою поштовою карткою.

АБО

1.
Скористайтеся власною зручною коробкою або замовте безкоштовну коробку на сайті www.hp.com/recycle чи за телефоном 1-800-340-2445 (вміщає до 31 кг картриджів HP LaserJet).
2.
Скористайтеся заповненою оплаченою поштовою карткою.


Нормативна інформація

Повернення одного картриджа

1.
Запакуйте кожний картридж HP LaserJet в коробку та пакет, в яких ви його отримали.
2.
Наклейте транспортувальні наклейки на передню сторону коробки.


Нормативна інформація

Відправка

Щоб повернути усі картриджі HP LaserJet для переробки, передайте упаковку у відділення кур'єрської служби UPS або віднесіть в уповноважений центр прийому кур'єрської служби UPS. Для отримання детальнішої інформації про розміщення місцевого центру прийому кур'єрської служби UPS телефонуйте за номером 1-800-PICKUPS або відвідайте сайт www.ups.com. Якщо ви виконуєте повернення через поштову службу США, передайте упаковку кур'єру поштової служби або віднесіть у поштове відділення США. Щоб отримати детальнішу інформацію або замовити додаткові поштові картки чи коробки для повернення використаних матеріалів, відвідайте сайт www.hp.com/recycle або телефонуйте за номером 1-800-340-2445. Замовлення коштуватиме як звичайне пересилання посилки. Інформація може бути змінена без попередження.

Цей розділ містить інформацію з таких тем:

  • Для жителів Аляски і Гавайських островів


Нормативна інформація

Для жителів Аляски і Гавайських островів

Не використовуйте етикетку Єдиної служби відправки. Щоб отримати детальнішу інформацію, телефонуйте за номером 1-800-340-2445. Поштова служба США гарантує безкоштовне надсилання картриджа відповідно до угоди з HP для Аляски і Гаваї.


Нормативна інформація

Повернення ресурсів за межами США

Щоб взяти участь у програмі повернення і переробки використаних ресурсів HP Planet Partners, просто виконайте прості вказівки з посібника з утилізації (додається до упакування нового витратного елемента виробу) або відвідайте сайт www.hp.com/recycle. Виберіть свою країну/регіон, щоб дізнатися про процедуру повернення витратних матеріалів HP LaserJet для друку.


Нормативна інформація

Папір

Цей виріб придатний для використання утилізованого паперу, за умов, якщо цей папір відповідає рекомендаціям, перерахованим у HP LaserJet Printer Family Print Media Guide. Цей виріб пристосований для використання паперу, виготовленого зі вторинної сировини згідно з EN12281:2002.


Нормативна інформація

Обмеження матеріалів

Даний продукт HP не містить ртуті.

Даний продукт HP містить батарею, яка може потребувати виконання певних спеціальних дій після завершення терміну служби. Батареї, що встановлені у продукті, або постачаються для цього продукту компанією Hewlett-Packard, включають:

Багатофункціональний пристрій HP LaserJet Pro M1530 Series
Тип:
Літій фторид - карбонова
Вага:
0,8 г
Розміщення:
На модулі форматування
Можуть бути видалені користувачем
No (Ні)

Для отримання відомостей про утилізацію див. веб-сайт www.hp.com/recycle або зверніться до представників місцевої влади чи до союзу підприємств електронної промисловості www.eiae.org.


Нормативна інформація

Утилізація зношеного обладнання користувачами у приватних господарствах країн/регіонів ЄС

Символ відходів ЄС

Цей символ на виробі чи упаковці вказує, що даний продукт заборонено викидати разом із побутовим сміттям. Ви несете відповідальність за утилізацію зношеного обладнання, доставивши його у спеціальний пункт збирання для переробки зношеного електричного та електронного обладнання. Окремі збирання і переробка зношеного обладнання допомагають зберігати природні ресурси і забезпечувати переробку, що відповідає вимогам охорони здоров’ я і довкілля. Для отримання докладнішої інформації про утилізацію зношеного обладнання зверніться у місцеве муніципальне управління, службу видалення відходів чи торгівельну точку, де було придбано продукт.


Нормативна інформація

Хімічні речовини

Компанія зобов'язується надавати споживачам інформацію про хімічні речовини, які використовують у пристроях її виробництва, виконуючи юридичні вимоги, наприклад REACH (Норма EC No 1907/2006 Європейського Парламенту і Ради). Інформацію про хімічні речовини, що використовують у цьому пристрої, можна отримати за адресою: www.hp.com/go/reach.


Нормативна інформація

Специфікації з техніки безпеки матеріалів (MSDS)

Довідкові відомості щодо безпеки використання матеріалів, що містять хімічні речовини (наприклад, тонера), можна отримати на веб-сайтах www.hp.com/go/msds або www.hp.com/hpinfo/community/environment/productinfo/safety.


Нормативна інформація

Отримання докладнішої інформації

Для отримання інформації про ці теми охорони довкілля див.:

●
Сторінка екологічного профілю продукту для даного та багатьох інших продуктів HP
●
Відданість компанії HP принципам екологічності
●
Система засобів захисту довкілля HP
●
Програма повернення і переробки використаних ресурсів HP
●
Специфікації з техніки безпеки матеріалів

Зверніться на сторінку www.hp.com/go/environment або www.hp.com/hpinfo/globalcitizenship/environment.


Нормативна інформація

Заява про відповідність

Заява про відповідність
згідно з ISO/IEC 17050-1 та EN 17050-1
Назва виробника:
Hewlett-Packard Company
DoC#: BOISB-0902-01-ред.1.0
Адреса виробника:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA (США)
заявляє, що виріб
Назва пристрою:
Багатофункціональний пристрій HP LaserJet Professional M1536 Series
Номер стандартної моделі2)
BOISB-0902-01
BOISB-0903-00 – (US-Fax Module LIU)
BOISB-0903-01 – (EURO-Fax Module LIU)
Модифікації виробу:
УСІ
Картридж:
CE278A
відповідає нижченаведеним технічним характеристикам виробу:
Безпека:
IEC 60950-1:2001 / EN60950-1: 2001 +A11
IEC 62311:2007 / EN62311:2008
IEC 60825-1:1993 +A1 +A2/EN 60825-1:1994 +A1 +A2 (лазерний/світлодіодний пристрій класу 1)
GB4943-2001
Електромагнітна сумісність:
CISPR22:2005 +A1/ EN55022:2006 +A1 - клас B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Розділ 47 CFR, Частина 15 Клас B1) / ICES-003, Випуск 4
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC Розділ 47 CFR, Частина 683)
ВИКОРИСТАННЯ ЕЛЕКТРОЕНЕРГІЇ:
Регламент (ЄC) №. 1275/2008
Додаткова інформація:
Цей пристрій відповідає вимогам Директиви EMC 2004/108/EC, Директиви про низьку напругу 2006/95/EC, Директиви Євросоюзу щодо термінального радіо- та телекомунікаційного обладнання 1999/5/EC (Додаток II), Директиви EuP 2005/32/EC та має відповідну сертифікацію СЕ [image].
Цей пристрій відповідає частині 15 правил FCC. Експлуатація пристрою підлягає обмеженням таких двох умов: (1) цей пристрій не має створювати неприпустимі перешкоди, і (2) цей пристрій має допускати перешкоди, в тому числі такі, що можуть призводити до збоїв у роботі.
1.
Цей пристрій у типовій для нього експлуатаційній конфігурації прoйшов випробування з використанням персoнальних кoмп’ютерних систем кoмпанії Hewlett-Packard.
2.
Для відповідності стандартам виробу призначено стандартний номер моделі. Не плутайте цей номер з назвою чи номером продукту.
3.
Крім переліченого вище, до виробу застосовані затвердження та стандарти телекомунікаційних мереж цільових країн/регіонів.
4.
Цей пристрій використовує аналоговий модуль факсу зі стандартними номерами моделі: BOISB-0906-00 (US-LIU) або HP (HP LIU), щоб забезпечити відповідність нормативним технічним вимогам країн/регіонів продажу.
Boise, Idaho USA (США)
вересень, 2010
Лише для питань відповідності стандартам:
Адреса в Європі:
Місцевий офіс продажу та обслуговування Hewlett-Packard або компанія Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (факс: +49-7031-14-3143) www.hp.com/go/certificates
Зв’язок із компанією HP в США
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (телефон: 208-396-6000)


Нормативна інформація

Заява про безпеку

Цей розділ містить інформацію з таких тем:

  • Безпека лазерів
  • Нормативні положення декларації про відповідність, Канада
  • Заява про відповідність стандартам добровільного контрольного комітету з інтерференції (Японія)
  • Інструкції щодо кабелю живлення
  • Заява про кабель живлення (Японія)
  • Припис EMC щодо використання пристроїв (Корея)
  • Заява про лазери, Фінляндія
  • Заява про GS (Німеччина)
  • Таблиця речовин (Китай)
  • Обмеження згідно Положення про шкідливі речовини (Туреччина)


Нормативна інформація

Безпека лазерів

Центр з вивчення радіологічного впливу пристроїв на здоров’я людини (Center for Devices and Radiological Health, CDRH) при Управлінні з санітарного нагляду за якістю харчових продуктів і медикаментів США впровадив правила безпеки для лазерних пристроїв, вироблених з 1 серпня 1976 р. Відповідність цим правилам є обов’язковою для пристроїв, що продаються в США. Пристрій сертифікований як лазерний виріб "Клас 1" згідно з умовами Стандарту на рівень радіаційного випромінювання, розробленого Міністерством охорони здоров'я та соціального забезпечення США (DHHS) у відповідності з Законом про радіаційний контроль з метою захисту здоров'я і безпеки, прийнятий 1968 р. Оскільки випромінювання всередині принтера повністю замкнене в захисному корпусі пристрою, лазерний промінь не може вийти за його межі за будь-яких нормальних дій користувача.

УВАГА!

Використання засобів керування, регулювання або виконання процедур, не вказаних в цьому посібнику користувача, може призвести до впливу небезпечного випромінювання.


Нормативна інформація

Нормативні положення декларації про відповідність, Канада

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Нормативна інформація

Заява про відповідність стандартам добровільного контрольного комітету з інтерференції (Японія)

Припис щодо VCCI


Нормативна інформація

Інструкції щодо кабелю живлення

Переконайтеся, що джерело живлення відповідає вимогам виробу до напруги. Значення напруги вказано на наклейці на виробі. Для цього пристрою потрібне значення напруги 110-127 В або 220-240 В змінного струму з частотою 50/60 Гц.

Під’єднайте пристрій за допомогою кабелю живлення до заземленої розетки змінного струму.

ПОПЕРЕДЖЕННЯ.

Щоб не пошкодити пристрій, слід використовувати лише комплектний кабель живлення.


Нормативна інформація

Заява про кабель живлення (Японія)

Припис щодо шнура живлення (японською)


Нормативна інформація

Припис EMC щодо використання пристроїв (Корея)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Нормативна інформація

Заява про лазери, Фінляндія

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативна інформація

Заява про GS (Німеччина)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Нормативна інформація

Таблиця речовин (Китай)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Нормативна інформація

Обмеження згідно Положення про шкідливі речовини (Туреччина)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Нормативна інформація

Додаткові вимоги до телекомунікаційних пристроїв (факсів)

Цей розділ містить інформацію з таких тем:

  • Заява Європейського Союзу щодо здійснення телекомунікаційних операцій
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Нормативна інформація

Заява Європейського Союзу щодо здійснення телекомунікаційних операцій

Цей пристрій призначено для підключення до аналогових комутованих телефонних мереж загального користування (PSTN) в країнах/регіонах Європейського економічного простору (EEA).

Він відповідає вимогам Директиви Євросоюзу щодо термінального радіо- та телекомунікаційного обладнання 1999/5/EC (Директива II) і має належне маркування відповідності CE.

Докладнішу інформацію див. у Заяві про відповідність від виробника, що розміщена в іншому розділі цього посібника.

Проте, через відмінності окремих національних телефонних мереж не гарантується безумовна успішна функціональність пристрою в усіх термінальних вузлах телефонних мереж загального користування (PSTN). Сумісність із мережею залежить від правильності налаштувань, виконаних користувачем під час підготовки під'єднання до телефонної мережі PSTN. Дотримуйтеся вказівок цього посібника.

Якщо виникають проблеми зі сумісністю з мережею, зверніться до постачальника обладнання або до довідкової служби Hewlett-Packard в країні/регіоні, де функціонуватиме пристрій.

Під'єднання до термінального вузла PSTN може стати причиною додаткових вимог зі сторони місцевого оператора телефонгної мережі PSTN.


Нормативна інформація

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Нормативна інформація

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Нормативна інформація

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Нормативна інформація

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ПОПЕРЕДЖЕННЯ.

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Використання клавіш швидкого доступу програми Help Viewer

Використання клавіш швидкого доступу програми Help Viewer

Ці теми містять опис способу навігації у даному посібнику користувача.

  • Використання клавіші F6 для переходу між вікнами "Навігація" і "Тема"
  • Клавіші швидкого доступу програми Help Viewer
  • Клавіші швидкого доступу для вкладки "Зміст"
  • Клавіші швидкого доступу для вкладки "Покажчик"
  • Клавіші швидкого доступу для вкладки "Пошук"
  • Клавіші швидкого доступу для вкладки "Вибране"

Примітки

  • Доступ до команд меню швидкого доступу можна отримати з клавіатури.
  • Клавіші швидкого доступу працюють у додаткових і спливаючих вікнах.
  • Щоразу при використанні клавіші швидкого доступу у вікні "Навігація" приховується вікно "Тема". Щоб повернутися до вікна "Тема", натисніть F6.
  • Буде поставлено прапорець Пошук подібних слів у вкладці Пошук, якщо ця опція використовувалася для останньої операції пошуку.


Використання програми HTML Help Viewer.

Використання програми HTML Help Viewer.

Ці теми містять інформацію про навігацію і використання посібника користувача довідки HTML Help. Для отримання докладнішої інформації клацніть одну з тем:

  • Отримання докладнішої інформації
  • Пошук теми довідки
  • Створення списку вибраних тем довідки
  • Копіювання теми довідки
  • Друк поточної теми довідки
  • Пошук тем за допомогою клавіш панелі інструментів
  • Використання команд меню швидкого доступу


Використання клавіші F6 для переходу між вікнами "Навігація" і "Тема"

Можна швидко переключатися між вікнами "Навігація" і "Тема", натискаючи на клавіатурі клавішу F6.


Клавіші швидкого доступу програми Help Viewer

Закривання програми Help Viewer. | Alt+F4
Перемикання між вікном програми Help Viewer та іншими відкритими вікнами. | Alt+Tab
Відкривання меню Options (Опції). | Alt+O
Зміна налаштувань Microsoft Internet Explorer. Діалогове вікно Властивості браузера містить спеціальні можливості. Для зміни цих налаштувань клацніть вкладку Загальні, а потім клацніть Спеціальні можливості. | Alt+O, а потім натисніть I
Показ або приховування вікна "Навігація". | Alt+O, а потім натисніть T
Друк теми. | Alt+O, а потім натисніть P. Або клацніть правою кнопкою миші на темі і клацніть Друк.
Повернення до попередньої теми. | Alt+Стрілка вліво або Alt+O, а потім натисніть B
Перехід до наступної теми (відображається, якщо цю тему було попередньо переглянуто). | Alt+Стрілка вправо чи Alt+O, а потім натисніть F
Вмикання чи вимикання виділення при пошуку. | Alt+O, а потім натисніть O
Оновлення теми, що відображається у вікні "Тема" (це зручно, якщо дано посилання на веб-сторінку). | F5 або Alt+O, а потім натисніть R
Повернення на головну сторінку (автори довідки можуть вказати головну сторінку для довідкової системи). | Alt+O, а потім натисніть H
Зупинити відкривання сторінки (це зручно, якщо ви підключені до мережі і хочете припинити завантаження сторінки). | Alt+O, а потім натисніть S
Перехід до визначеної теми чи веб-сторінки. Автор довідки, який написав компільований файл довідки (.chm), може додати два посилання у меню Опції до важливих тем чи веб-сторінок. При виборі команди Перехід ви перейдете до однієї з цих тем чи веб-сторінок. | Alt+O, а потім натисніть 1 чи 2
Перемикання між вікнами "Навігація" і "Тема". | F6
Перегляд теми. | Стрілка вгору і Стрілка вниз чи Сторінку вгору і Сторінка вниз
Прокручування усіх посилань у темі чи усіх налаштувань у вкладці вікна "Навігація". | Tab


Клавіші швидкого доступу для вкладки "Зміст"

Відкривання вкладки Зміст. | Alt+C
Відкривання чи закривання книги або папки. | Знак „плюс” (+) і Знак „мінус” (-) чи Стрілка вліво і Стрілка вправо
Вибір теми. | Стрілка вгору і Стрілка вниз
Відображення вибраної теми. | Enter


Клавіші швидкого доступу для вкладки "Покажчик"

Відкривання вкладки Покажчик. | Alt+N
Введення ключового слова для пошуку. | Alt+W, а потім введіть слово
Вибір ключового слова у списку. | Стрілка вгору і Стрілка вниз
Відображення пов’язаної теми. | Alt+D


Клавіші швидкого доступу для вкладки "Пошук"

Відкривання вкладки Пошук. | Alt+S
Введення ключового слова для пошуку. | Alt+W, а потім введіть слово
Початок пошуку. | Alt+L
Вибір теми у списку результатів. | Alt+T, а потім Стрілка вгору і Стрілка вниз
Відображення вибраної теми. | Alt+D
Ці опції доступні, тільки якщо увімкнено повнотекстовий пошук.
Пошук ключового слова у списку результатів попереднього пошуку. | Alt+U
Пошук слів, схожих на ключове слово. Наприклад, пошук слів «біганина» і «біжить» для ключового слова «біг». | Alt+M
Пошук тільки у назвах тем. | Alt+R


Клавіші швидкого доступу для вкладки "Вибране"

Відкривання вкладки Вибране. | Alt+I
Додавання поточної теми до списку "Вибране". | Alt+A
Вибір теми у списку "Вибране". | Alt+P, а потім Стрілка вгору і Стрілка вниз
Відображення вибраної теми. | Alt+D
Видалення вибраної теми зі списку. | Alt+R


Отримання докладнішої інформації

Є кілька підказок для більш плідного пошуку інформації при використанні програми HTML Help Viewer:

  • Щоб перейти до іншої теми, веб-сторінки, списку інших тем чи програми, клацніть підкреслені слова іншого кольору.
  • Для перегляду тем, що містять пов’язану інформацію, клацніть фразу "Пов’язані теми", що може відображатися у кінці теми, а потім клацніть назву потрібної теми.
  • Щоб перевірити, чи є слово або фраза, що містяться в темі, у покажчику, виберіть слово і натисніть F1.
  • При перегляді вмісту з мережі у вікні "Тема", можна клацнути Зупинити чи Оновити на панелі інструментів, щоб перервати завантаження чи оновити веб-сторінку.
  • Якщо певна тема використовується часто, її можна додати до списку вибраного.
  • Клацніть правою клавішею миші на вкладці "Зміст" чи "Тема" для переходу до меню команд швидкого доступу


Пошук теми довідки

У вікні Navigation (Навігація) клацніть одну із вкладок:

  • Для перегляду змісту клацніть вкладку Зміст. Зміст – це розширюваний список важливих тем.
  • Для перегляду списку записів покажчика клацніть вкладку Покажчик, а потім введіть слово чи прокрутіть список. Теми часто вказуються в покажчику у кількох записах.
  • Щоб знайти кожен випадок вживання слова чи фрази, що можуть міститься у файлі довідки, клацніть вкладку Пошук, а потім введіть слово.
Примітка Клацніть запис змісту, запис покажчика чи запис результатів пошуку для відображення відповідної теми.


Створення списку вибраних тем довідки

  1. Знайдіть тему довідки, яку хочете додати до списку вибраних тем.
  2. Клацніть вкладку Вибране, а потім клацніть Додати.
Примітки
  • Для повернення до вибраної теми клацніть вкладку Вибране, виберіть тему, а потім клацніть Відобразити.
  • Щоб перейменувати тему, виберіть тему і введіть нову назву у вікні Поточна тема.
  • Для видалення теми з вибраного клацніть тему, а потім клацніть Видалити.


Копіювання теми довідки

  1. У вікні "Тема" клацніть правою кнопкою миші на потрібній темі і клацніть Виділити все.
  2. Клацніть правою кнопкою миші, а потім і клацніть Копіювати. Тему буде скопійовано до буфера обміну.
  3. Відкрийте документ, у який хочете копіювати тему.
  4. Розмістіть курсор в потрібній області документа.
  5. В меню Правка клацніть Вставити.
Примітка Щоб копіювати частину теми, виділіть потрібний текст, клацніть правою кнопкою миші, а потім клацніть Копіювати.


Друк поточної теми довідки

Клацніть правою кнопкою миші на темі, а потім і клацніть Друк.

Примітка При друку зі вкладки Зміст (клацнувши правою клавішею миші запис, а потім клацнувши Друк), відобразяться параметри друку – друк лише поточної теми або ж поточної теми та всіх підтем.


Пошук тем за допомогою клавіш панелі інструментів

Є п’ять клавіш навігації, розташованих на панелі інструментів програми Help Viewer. За допомогою цих клавіш можна шукати теми довідки:

  • Назад – відображення попередньої переглянутої теми.
  • Вперед – перегляд наступної теми з кількох попередньо переглянутих тем.
  • Наступний – відображення наступної теми, зазначеної у змісті.
  • Попередній – відображення попередньої теми, зазначеної у змісті.
  • Головна сторінка – відображення теми головної сторінки файлу довідки.
  • Оновити – оновлення веб-вмісту, відображуваного у вікні Topic (Тема).
  • Зупинити – зупинка завантаження даних файлу. Клацніть цю клавішу, щоб зупнити завантаження веб-сторінки.
Примітка На панелі інструментів вашої програми Help Viewer можуть бути відсутні деякі з цих навігаційних клавіш.


Використання команд меню швидкого доступу

Є кілька команд у меню команд швидкого доступу, які можна використовувати для відображення та налаштування даних.

Команда
Опис
Клацніть правою кнопкою миші на змісті, а потім клацніть Відкрити все.
Відкривання усіх книг чи папок у змісті. Ця команда працює, тільки якщо відображається вкладка Зміст.
Клацніть правою кнопкою миші на змісті, а потім клацніть Закрити все.
Закривання усіх книг чи папок. Ця команда працює, тільки якщо відображається вкладка Зміст.
Клацніть правою кнопкою миші, а потім і клацніть Друк.
Друк теми.

Примітка Доступ до цих команд можна отримати з клавіатури. Можна натиснути SHIFT+F10 для відображення меню швидкого доступу, а потім клацнути відповідні клавіші швидкого доступу. Або ж можна увімкнути функцію Mousekey (Клавіші миші). Використовуйте комбінацію клавіш Mousekey (Клавіші миші) для відображення меню швидкого доступу, а потім клацнути відповідні клавіші швидкого доступу.