HP LaserJet Pro M1530 MFP 系列

使用者指南

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro M1530 MFP 系列

 繁體中文

商標和版權資訊

著作權與授權

© 2010 Copyright Hewlett-Packard Development Company, L.P.

除著作權法允許的範圍外，若未經事先書面許可，不得複製、修改或翻譯本手冊。

本文件包含的資訊如有變更，恕不另行通知。

本產品與服務所附的保固聲明是 HP 對其產品與服務的唯一保固內容。除此之外，不含任何附加保固。HP 對所含資訊在技術或編輯上的錯誤或疏漏概不負責。

零件編號：CE538-90938

Edition 1, 9/2010

商標說明

Adobe®、Acrobat®，及 PostScript® 是 Adobe Systems Incorporated 的商標。

Intel® Core™ 是 Intel Corporation 在美國及其他國家/地區的商標。

Java™ 是 Sun Microsystems, Inc. 在美國的商標。

Microsoft®、Windows®、Windows® XP 以及 Windows Vista® 是 Microsoft Corporation 在美國的註冊商標。

UNIX® 是 Open Group 的註冊商標。

ENERGY STAR 和 ENERGY STAR 標誌是註冊的美國商標。


HP LaserJet Pro M1530 MFP 系列

本指南中使用的慣例

提示：

「提示」會提供有用的提示或捷徑。
附註：

「註」會提供說明概念或完成工作的重要資訊。
注意：

注意事項顯示了為避免資料遺失或產品損壞所應遵循的程序。
警告!

警告則提示您為避免人身受傷、資料遺失或產品嚴重受損所應遵循的程序。


產品基本功能

產品基本功能
  • 產品特性
  • 環保特色
  • 協助工具功能
  • 產品檢視


產品基本功能

產品特性

本產品具有下列功能。

HP LaserJet M1536dnf MFP
●
列印 letter 尺寸紙張的速度高達 26 頁/分鐘 (ppm)，A4 尺寸紙張的速度高達 25 ppm。
●
PCL 5 與 PCL 6 印表機驅動程式及 HP postscript level 3 模擬。
●
優先進紙匣最多可容納 10 張列印紙材。
●
1 號紙匣最多可容納 250 張列印紙材或 10 個信封。
●
高速 USB 2.0 連接埠與 10/100 Base-T 網路連接埠。
●
64 MB 隨機存取記憶體 (RAM)。
●
平台掃描器和 35 頁文件進紙器。
●
V.34 傳真
●
兩個 RJ-11 傳真電話線連接埠。
●
自動雙面列印


產品基本功能

環保特色

雙面列印
將雙面列印設定為預設列印設定以節省紙張。
單張多頁列印
在單張紙上並列列印兩頁以上的文件以節省紙張。請透過印表機驅動程式存取此功能。
回收
使用回收的紙張減少浪費。
使用 HP 退回程序回收碳粉匣。


產品基本功能

協助工具功能

本產品包含多種功能，可以協助有存取問題的使用者。

●
與文字螢幕讀取器相容的線上使用指南。
●
可以使用一隻手安裝或移除碳粉匣。
●
用一隻手即可打開所有擋門與護蓋。


產品基本功能

產品檢視

該節提供了有關以下主題的資訊：

  • 前視圖
  • 後視圖
  • 介面連接埠
  • 序號與型號的位置
  • 控制面板配置


產品基本功能

前視圖

1
控制面板
2
文件進紙器進紙匣
3
文件進紙器出紙槽
4
掃描器護蓋
5
出紙槽
6
優先進紙匣
7
1 號紙匣
8
電源按鈕


產品基本功能

後視圖

1
Kensington 防盜鎖
2
後擋門卡紙存取
3
介面連接埠
4
電源插座


產品基本功能

介面連接埠

本產品具有 10/100 Base-T (RJ-45) 網路連接埠、高速 USB 2.0 連接埠及傳真連接埠。

1
高速 USB 2.0 連接埠
2
網路連接埠
3
「線路」 [image] 傳真連接埠
4
「電話」 [image] 傳真連接埠


產品基本功能

序號與型號的位置

序號與產品型號標籤位於產品背面。


產品基本功能

控制面板配置

1
快速撥號按鈕。 使用快速撥號按鈕可將文件快速傳真到常用的目的地。
2
電話簿按鈕。 使用電話簿 [image] 按鈕以存取為本產品設定的電話簿項目。
3
傳真功能表按鈕。 使用傳真功能表 [image] 按鈕以開啟傳真設定功能表。
4
文數字鍵台。 使用文數字按鈕可在產品控制面板顯示器上鍵入資料，並可撥打傳真電話號碼。
5
LCD 顯示。 使用 LCD 顯示以瀏覽功能表結構以及監視產品狀態。
6
返回按鈕。 使用返回 [image] 按鈕以返回上一個功能表，或離開功能表並返回就緒狀態。
7
箭頭按鈕。使用箭頭按鈕以瀏覽功能表，以及調整某些設定。
8
確定按鈕。使用 OK 按鈕以認可設定或確認要進行的動作。
9
調淺/加深按鈕。 使用調淺/加深 [image] 按鈕以控制影印的亮度或暗度。
10
縮小/放大按鈕。 使用縮小/放大 [image] 按鈕以縮小或放大影印的大小。
11
影印功能表按鈕。 使用影印功能表 [image] 按鈕以開啟影印設定功能表。若要使用 ID 影印功能，請重複按下按鈕直到 ID 影印選項顯示。
12
開始影印按鈕。 使用開始影印 [image] 按鈕以開始影印工作。
13
影印份數按鈕。 使用份數 [image] 按鈕以設定目前影印工作的影印份數。
14
取消按鈕。 使用取消 [image] 按鈕以取消目前工作。
15
設定按鈕。 使用設定 [image] 按鈕以開啟主功能表選項。
16
碳粉指示燈 [image] 。此指示燈表示碳粉匣的碳粉存量偏低。
17
注意指示燈 [image] 。此指示燈表示產品發生問題。請參考 LCD 顯示器上的訊息。
18
就緒指示燈 [image] 。此指示燈表示產品已準備就緒或正在處理工作。
19
開始傳真按鈕。 使用開始傳真 [image] 按鈕以開始傳真工作。
20
重撥按鈕。使用重撥 [image] 按鈕以重撥上一次傳真工作所使用的號碼。


控制面板功能表

控制面板功能表
  • 設定功能表
  • 功能專用功能表


控制面板功能表

設定功能表

若要開啟本功能表，請按下設定 [image] 按鈕。以下為可供使用的子功能表：

●
快速表單
●
報告
●
傳真設定
●
系統設定
●
服務
●
網路設定

該節提供了有關以下主題的資訊：

  • 快速表單功能表
  • 報告功能表
  • 傳真設定
  • 系統設定功能表
  • 服務功能表
  • 網路設定功能表


控制面板功能表

快速表單功能表

功能表項目
子功能表項目
說明
記事本用紙
狹義規則
廣義規則
子規則
列印用線劃分的頁面
圖表用紙
1/8 英吋
5 公釐
列印用方格劃分的頁面
核對清單
1 欄
2 欄
列印用線劃分而且有核取方塊的頁面
樂譜用紙
縱向
橫向
列印用線劃分的譜曲用紙


控制面板功能表

報告功能表

功能表項目
說明
展示頁
列印展示列印品質的頁面。
功能表結構
列印控制面板功能表配置圖。列出每個功能表的現行設定值。它也會列出傳真功能表地圖。
組態報告
列印所有產品設定值的清單。本產品連線至網路時，則包括網路資訊。
耗材狀態
列印碳粉匣狀態。包含下列資訊：
●
預估剩餘頁數
●
序號
●
已列印的頁數
網路摘要
顯示以下相關狀態：
●
網路硬體組態
●
啟用的功能
●
TCP/IP 和 SNMP 資訊
●
網路統計資料
用量頁
顯示本產品已列印、傳真、影印及掃描的頁數。
PCL 字型清單
列印所有安裝的 PCL 5 字型清單。
PS 字型清單
列印所有安裝的 PS 字型清單。
PCL6 字型清單
列印所有安裝的 PCL 6 字型清單。
服務頁
顯示支援的紙張類型、影印設定及其他產品設定。


控制面板功能表

傳真設定

功能表項目
子功能表項目
子功能表項目
說明
基本設定
時間/日期
（時間格式、目前時間、日期格式及目前日期的設定。）
設定本產品的時間與日期設定。
傳真標題
您的傳真號碼
公司名稱
設定傳送至接收產品的識別資訊。
接聽模式
自動
手動
TAM
傳真/電話
設定接聽模式的類型。提供下列選項：
●
自動： 本產品會自動在設定的鈴聲次數時接聽來電。
●
TAM： 將電話答錄機e (TAM) 連接至本產品的 Aux 電話連接埠。本產品不會接聽任何來電，只會在答錄機接聽來電後聆聽傳真訊號。
●
傳真/電話： 本產品會自動接聽來電，並決定來電是語音還是傳真來電。如果是傳真來電，本產品會如往常一般處理來電。如果是語音來電，會發出合成鈴聲以警示使用者有語音來電。
●
手動：使用者必須按下開始傳真 [image] 按鈕或使用分機讓本產品接聽來電。
接聽鈴聲
（範圍為 1-9）
設定傳真數據機接聽前的響鈴次數。
基本設定
特殊電話鈴聲
所有鈴聲
一聲
兩聲
三聲
兩聲與三聲
可讓使用特殊鈴聲服務的使用者設定傳真裝置要接聽哪些鈴聲。
●
所有鈴聲： 本產品將接聽電話線路上的所有來電。
●
一聲： 本產品將接聽發出一聲鈴聲的所有來電。
●
兩聲： 本產品將接聽發出兩聲鈴聲的所有來電。
●
三聲： 本產品將接聽發出三聲鈴聲的所有來電。
●
兩聲與三聲： 本產品將接聽發出兩聲或三聲鈴聲的所有來電。
撥號前碼
亮起
熄滅
亮起設定代表從本產品傳送傳真時會自動撥打的首碼。
進階設定
傳真解析度
標準
佳
極佳
相片
設定傳送文件的解析度。解析度越高，每英吋點數 (dpi) 越多，顯示的細節也越多。解析度越低，每英吋點數越少，顯示的細節也越少，但檔案大小也越小。
深/淺
設定外送傳真的暗度。這些設定介於 1 到 11 的範圍內。將滑桿設定為 6（預設設定）將不會對傳真的文件產生任何變更。
調整至頁面大小
亮起
熄滅
將超過 Letter 或 A4 尺寸的傳真縮小，使其適合 Letter 或 A4 尺寸紙張。如果將此功能設為熄滅，則超過 Letter 或 A4 的傳真會分印在多個頁面。
玻璃板大小
Letter
A4
設定要從平台掃描器掃描的文件的預設紙張尺寸。
撥號模式
音頻式
脈衝式
設定本產品應使用音頻式還是脈衝式撥號。
忙碌中請重撥
亮起
熄滅
設定本產品是否應在收件者傳真號碼忙線時嘗試重撥。
無人接聽時重撥
亮起
熄滅
設定本產品是否應在無人接聽時嘗試重撥收件者傳真號碼。
重撥通訊錯誤
亮起
熄滅
設定本產品是否應在發生通訊錯誤時嘗試重撥收件者傳真號碼。
偵測撥號音
亮起
熄滅
設定本產品是否應先檢查撥號音，再傳送傳真。
進階設定（續）
帳單代碼
熄滅
亮起
設定亮起時，啟用帳單代碼。將會出現一則提示，要求您輸入外送傳真的帳單代碼。
分機
亮起
熄滅
啟用此功能時，使用者可以按下分機上的 1-2-3 按鈕讓本產品接聽傳真來電。
標記傳真
熄滅
亮起
將本產品設定為在本產品收到的每頁傳真新增日期、時間、傳送者電話號碼及頁碼。
私人接收
亮起
熄滅
您必須在產品安全性中設定密碼才能將私人接收設定為亮起。設定密碼後，設定下列選項：
●
私人接收已開啟。
●
刪除記憶體中的所有舊傳真。
●
轉寄傳真或接收至 PC是設定為亮起，而且不允許再進行設定。
●
將所有內送傳真儲存在記憶體中。
列印傳真
開啟保密接收功能時列印儲存的傳真。此功能表項目僅在開啟保密接收功能後才顯示。
確認傳真號碼
亮起
熄滅
設定傳送傳真時外送的傳真是否需要您確認號碼。此功能對於確保內含敏感資訊的傳真送往正確的目的地而言很實用。
允許重新列印
亮起
熄滅
設定能否重新列印可用記憶體中儲存的所有接收的傳真。
傳真/電話聲響次數
（範圍視產品操作所在的國家/地區而異）
設定本產品應何時停止發出通知使用者有語音來電的傳真/電話鈴聲。
雙面列印
熄滅
亮起
設定內送的傳真是否要雙面列印。
傳真速度
快(V.34)
中等(V.17)
慢(V.29)
提高或降低允許的傳真通訊速度。


控制面板功能表

系統設定功能表

功能表項目
子功能表項目
子功能表項目
說明
語言
(可用控制面板顯示幕語言的清單。)
設定控制面板用來顯示訊息與本產品報告的語言。
紙張設定
預設 紙張尺寸
Letter
A4
Legal
設定列印內部報告、或任何未指定尺寸列印工作的尺寸。
預設 紙張類型
列示可用的紙材類型。
設定用於列印內部報告的類型，或者不需要指定類型的列印工作。
1 號紙匣
紙張類型
紙張尺寸
設定 1 號紙匣的預設尺寸與類型。
紙張用完動作
永遠等待
取消
置換
決定列印工作需要的紙材尺寸或類型無法取得，或當指定的紙匣沒有紙時，本產品如何處理。
●
選取永遠等待，讓本產品等候至裝入正確的紙材為止。
●
選取置換，當指定的延遲之後，在不同尺寸紙張上列印。
●
選取取消，在指定的延遲之後，自動取消列印工作。
●
若選擇置換或取消，控制面板會提示要延遲幾秒鐘。使用方向鍵減少時間或增加時間，最多 3600 秒。
列印濃度
(範圍為 1-5)
設定本產品應噴灑多少碳粉到粗線條與邊緣。
音量設定
警報音量
鈴聲音量
按鍵音量
電話線音量
低
適中
高
熄滅
設定本產品的音量。每種音量類型都有四種相同的音量設定。
時間/日期
(時間格式、目前時間、日期格式及目前日期的設定。)
設定本產品的時間與日期設定。
產品安全性
亮起
熄滅
設定產品安全性功能。設定為亮起時，您必須設定個人識別碼 (PIN)。
停用傳真
亮起
熄滅
停用產品傳真功能。如果已在產品安全性下設定密碼，則您必須輸入該密碼才能停用傳真功能。如果未設定密碼，則會提示您建立密碼。
嚴重不足
黑色碳粉匣
停止
提示
繼續
設定本產品偵測到碳粉匣碳粉用盡時如何處理。
使用者定義不足
黑色
（範圍為 1-20）
設定控制面板會產生碳粉不足訊息的百分比。
Courier 字型
一般
深
設定 Courier 字型值。
靜音模式
亮起
熄滅
設定本產品的靜音模式設定。


控制面板功能表

服務功能表

功能表項目
子功能表項目
說明
傳真服務
清除儲存的傳真
清除記憶體中的所有傳真。包括記憶體中所有已接收的傳真（包括非列印、非傳送的 PC 上傳，及非轉寄的傳真）、未傳送的傳真（包括延遲的傳真），及所有列印的傳真。刪除的傳真無法恢復。每刪除一個項目，傳真活動記錄就會更新一筆。
執行傳真測試
執行傳真測試，檢查電話線是否插入正確的插座，以及電話線是否有訊號。機器會列印傳真測試報告，顯示測試結果。
列印 T.30 追蹤
從不
如果錯誤
來電結束
現在
列印或排定用於解決傳真傳送問題的報告。
錯誤更正
在錯誤更正模式下，若偵測到錯誤訊號，可讓傳送裝置重新傳送資料。預設值為「開」。
傳真服務記錄
傳真服務記錄會印出傳真記錄的最後 40 筆項目。
清潔頁
在列印輸出出現污點或其他污跡時，清潔本產品。此清潔程序會清除紙張路徑上的灰塵及多餘碳粉。
選擇時，本產品會提示您在 1 號紙匣中裝入一般 Letter 或 A4 紙。按下 OK 按鈕以開始清潔程序。等候直到完成整個程序。再丟棄列印的紙張。
USB 速度
高
全雙工
設定 USB 速度。高設定為預設值。
較少頁面捲曲
亮起
熄滅
列印頁面持續捲曲時，此選項會將本產品設定成可減少捲曲的模式。
預設值為 熄滅。
封存列印
亮起
熄滅
列印的紙張會長期儲存時，此選項會將本產品設定成減少碳粉污跡與粉塵的模式。
預設值為熄滅。
韌體日期
顯示目前的韌體日期代碼。
還原預設值
將所有設定值設為出廠預設值。


控制面板功能表

網路設定功能表

功能表項目
子功能表項目
說明
TCP/IP Config
自動
手動
自動會透過 DHCP、BootP 或 AutoIP 自動設定所有 TCP/IP 設定。
手動要求您手動設定 IP 位址、子網路遮罩及預設閘道。
控制面板會提示您，指定每一個位址部份的值。使用箭頭按鈕增加或減少值。按下 OK 按鈕，以接受值並將游標移至下一個欄位。
完成每個位址之後，本產品會提示確認位址，然後才移至下一個位址。設定所有位址之後，本產品會自動重新啟動。
自動跨接
亮起
熄滅
設定自動交叉送紙功能。
網路服務
IPv4
IPv6
設定本產品將使用 IPv4 還是 IPv6 通訊協定。
顯示 IP 位址
是
否
設定本產品是否在控制面板上顯示 IP 位址。
連線速度
自動
10T 全速
10T 半速
100TX 全速
100TX 半速
若有需要，手動設定連線速度。
設定連線速度之後，本產品會自動重新啟動。
還原預設值
將所有網路組態重設回出廠預設值。


控制面板功能表

功能專用功能表

本產品專門針對影印和傳真提供功能專用功能表。若要開啟上述功能表，請在控制面板上點選該功能的按鈕。

該節提供了有關以下主題的資訊：

  • 影印
  • 傳真


控制面板功能表

影印

功能表項目
子功能表項目
說明
份數：
設定要列印的預設份數。
ID 影印
在單張紙同一面上影印身份證正反面或其他小型文件。
縮小/放大
原稿=100%
Legal 縮放成 Letter=78%
Legal 縮放成 A4=83%
A4 縮放成 Letter=94%
Letter 縮放成 A4=97%
全頁=91%
調整至頁面大小
每張 2 頁
每張 4 頁
自訂： 25 至 400%
設定縮小或放大影印文件的預設百分比。
深/淺
指定副本對比度。
最佳化
自動
混合
圖片
相片
文字
調整影印品質設定以呈現最佳的原稿品質。
紙張
紙張尺寸
紙張類型
設定輸出紙張的尺寸和類型。
多頁影印
亮起
熄滅
設定預設多頁平台影印選項。
分頁
亮起
熄滅
設定預設分頁選項。
紙匣選取
自動選取
1 號紙匣
設定在影印時產品會從中抽取紙張的進紙匣。
雙面
單面至單面
單面至雙面
設定本產品原稿和影印文件的雙面列印條件。
草稿模式
亮起
熄滅
設定草稿列印模式的影印列印品質。
設為新預設值
將您對此功能表所做的變更儲存為新預設值。
還原預設值
將所有自訂影印設定值，設定成出廠預設值。


控制面板功能表

傳真

功能表項目
子功能表項目
子功能表項目
說明
傳真報告
傳真確認
從不
僅傳送傳真
接收傳真
每次傳真時
設定本產品在成功傳送或接收工作後是否列印確認報告。
包含第一頁
亮起
熄滅
設定本產品是否在報告包含傳真第一頁的縮圖影像。
傳真錯誤報告
每次發生錯誤時
傳送錯誤
接收錯誤
從不
設定本產品在傳送或接收工作失敗後是否列印報告。
最後呼叫報告
列印上次傳送或接收傳真作業的詳細報告。
傳真活動記錄
立即列印記錄
自動列印記錄
立即列印記錄： 列印本產品傳送或接收過的傳真清單。
自動列印記錄： 選擇亮起可自動在每項傳真工作後列印報告。選擇熄滅可關閉自動列印功能。
電話簿
列印本產品已設定的快速撥號清單。
垃圾傳真清單
列印本產品封鎖拒收傳真的電話號碼清單。
帳單報告
列印外送傳真用過的帳單代碼清單。此報告列出每個代碼共用於幾次外送傳真。此功能表項目僅在開啟帳單代碼功能後才顯示。
所有傳真報告
列印所有與傳真相關的報告。
傳送選項
傳送傳真
傳真號碼
從本產品傳送傳真。
稍後傳送傳真
傳送時間
傳送日期
傳真號碼
依您在產品提供的時間和日期，將傳真延遲傳送至傳真號碼。
傳真工作狀態
顯示等候傳送、轉寄或列印的傳真工作輕單。
傳真解析度
標準
佳
極佳
相片
設定傳送文件的解析度。解析度越高，每英吋點數 (dpi) 越多，顯示的細節也越多。解析度越低，每英吋點數越少，顯示的細節也越少，但檔案大小也越小。
接收選項
列印傳真
列印儲存供保密接收的傳真工作。此功能表項目只有在已啟動私人接收設定時才會出現。您必須輸入密碼才能列印保密傳真。
封鎖垃圾傳真
加入號碼
刪除號碼
全部刪除
垃圾傳真清單
修改封鎖傳真清單。封鎖傳真清單最多可有 30 個號碼。本產品收到來自封鎖傳真號碼的來電時，會將其內送傳真刪除。同時還會將被封鎖的傳真記錄在活動記錄，並加上工作會計資訊。
重新列印傳真
重新列印本產品先前收到的傳真。此功能表項目只有在已啟動允許重新列印設定時才會出現。
轉寄傳真
熄滅
亮起
將本產品設定為將所有收到的傳真傳送至其他傳真機。
輪詢接收
可讓產品呼叫已啟用輪詢傳送的其他傳真機。
電話簿設定
個別設定
新增/編輯
刪除
編輯傳真電話簿快速撥號與群組撥號項目。本產品支援多達 120 個電話簿項目，這些項目可以是個別或群組項目。
群組設定
新增/編輯群組
刪除群組
刪除 群組中的號碼
全部刪除
立即列印報告
列印電話簿報告。


Windows 軟體

Windows 軟體
  • 支援的 Windows 作業系統
  • 支援的 Windows 印表機驅動程式
  • 為 Windows 選擇正確印表機驅動程式。
  • 變更列印工作設定
  • 為 Windows 變更印表機驅動程式設定值
  • 移除 Windows 軟體
  • 支援的 Windows 公用程式
  • 其他作業系統的軟體


Windows 軟體

支援的 Windows 作業系統

本產品支援下列 Windows 作業系統：

建議的軟體安裝
●
Windows XP（32 位元，Service Pack 2）
●
Windows Vista（32 位元和 64 位元）
●
Windows 7 (32 位元和 64 位元)
僅列印與掃描驅動程式
●
Windows Server 2003（32 位元，Service Pack 3）
●
Windows Server 2008


Windows 軟體

支援的 Windows 印表機驅動程式
●
HP PCL 6 (此為預設印表機驅動程式)
●
適用 Windows Postscript 的 HP 通用列印驅動程式
●
適用 PCL 5 的 HP 通用列印驅動程式

印表機驅動程式隨附的線上說明內含一般列印工作的相關說明，並說明印表機驅動程式中的按鈕、核取方塊及下拉式清單。

附註：

如需 UPD 的詳細資訊，請參閱 www.hp.com/go/upd。


Windows 軟體

為 Windows 選擇正確印表機驅動程式。

印表機驅動程式可提供產品功能的存取權，還可讓電腦與產品進行通訊 (使用印表機語言)。請檢查產品 CD 中的安裝注意事項及讀我檔案，以取得其他軟體與語言。

HP PCL 6 驅動程式說明
●
從新增印表機精靈安裝
●
以預設驅動程式提供
●
建議在各種支援的 Windows 環境中列印
●
為大多數使用者提供整體最高速度、列印品質以及產品功能支援
●
為配合 Windows 圖形裝置介面 (GDI) 而開發，以在 Windows 環境中實現最高速度
●
與基於 PCL 5 的協力廠商及自訂軟體程式可能無法完全相容
HP UPD PS 驅動程式說明
●
可從網路下載，網址是 www.hp.com/go/ljm1530series_software
●
建議使用 Adobe® 軟體程式或其他專業繪圖軟體程式來列印
●
支援從 Postscript 模擬需求列印，或支援 Postscript 快閃字型
HP UPD PCL 5 驅動程式說明
●
可從網路下載，網址是 www.hp.com/go/ljm1530series_software
●
與之前的 PCL 版本及舊版 HP LaserJet 產品相容
●
從協力廠商或自訂軟體程式列印時的最佳選擇
●
專為在公司 Windows 環境中使用而設計，以提供用於多個印表機型號的單一驅動程式
●
從行動 Windows 電腦列印至多個印表機型號的首選


Windows 軟體

變更列印工作設定

變更設定的工具
變更設定的方式
變更的持續時間
變更的階層
軟體程式設定
在軟體程式的「檔案」功能表中，按一下「設定頁面」或類似指令。
這些設定僅限於目前的列印工作生效。
在此處變更的設定會置換在其他任何位置所做的變更。
軟體程式內的印表機內容
每個軟體程式的步驟不大相同。這是最常見的程序。
1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。
2.
選擇產品，然後按一下 「內容」 或 「喜好設定」 。
3.
變更任何標籤上的設定。
這些設定僅限於目前的軟體程式作業階段生效。
在此變更的設定會置換預設的印表機驅動程式設定和預設的產品設定。
預設印表機驅動程式設定
1.
開啟電腦的印表機清單，然後選擇本產品。
附註：

每個作業系統的這個步驟不大相同。
2.
按一下 「印表機」 ，然後按一下 「列印喜好設定」 。
3.
變更任何標籤上的設定。
在您再次變更之前，這些設定會繼續生效。
附註：

這個方式會變更所有軟體程式的印表機驅動程式預設值。
變更軟體程式的設定便可置換這些設定。
預設的產品設定
您可在控制面板或是在產品隨附的產品管理軟體變更產品設定。
在您再次變更之前，這些設定會繼續生效。
您可以用任何其他工具變更來置換這些設定。


Windows 軟體

為 Windows 變更印表機驅動程式設定值

該節提供了有關以下主題的資訊：

  • 變更所有列印工作的設定值直到軟體程式結束為止
  • 變更所有列印工作的預設值
  • 變更產品組態設定


Windows 軟體

變更所有列印工作的設定值直到軟體程式結束為止

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。
2.
選擇驅動程式，然後按一下 「內容」 或 「喜好設定」 。

步驟可能會有差異；此程序是最常用的方法。


Windows 軟體

變更所有列印工作的預設值

1.
Windows XP、Windows Server 2003 及 Windows Server 2008 (使用預設「開始」功能表檢視)： 按一下 「開始」 ，然後按一下 「印表機和傳真」 。

Windows XP、Windows Server 2003 及 Windows Server 2008 (使用預設傳統「開始」功能表檢視)： 依次按一下 「開始」 、 「設定」 、 「印表機」 。

Windows Vista： 依次按一下 「開始」 、 「控制台」 ，在 「硬體與音效」 類別中，按一下 「印表機」 。

Windows 7： 按一下 「開始」 ，然後按一下 「裝置和印表機」 。

2.
以滑鼠右鍵按一下驅動程式圖示，然後選擇 「列印喜好設定」 。


Windows 軟體

變更產品組態設定

1.
Windows XP、Windows Server 2003 及 Windows Server 2008 (使用預設「開始」功能表檢視)： 按一下 「開始」 ，然後按一下 「印表機和傳真」 。

Windows XP、Windows Server 2003 及 Windows Server 2008 (使用預設傳統「開始」功能表檢視)： 依次按一下 「開始」 、 「設定」 、 「印表機」 。

Windows Vista： 依次按一下 「開始」 、 「控制台」 ，在 「硬體與音效」 類別中，按一下 「印表機」 。

Windows 7： 按一下 「開始」 ，然後按一下 「裝置和印表機」 。

2.
以滑鼠右鍵按一下驅動程式圖示，然後選擇 「內容」 或 「印表機內容」 。
3.
按一下 「裝置設定值」 標籤。


Windows 軟體

移除 Windows 軟體
Windows XP

1.
按一下 「開始」 ，然後按一下 「程式集」 。
2.
按一下 「HP」 ，然後按一下產品名稱。
3.
按一下 「解除安裝」 ，然後依照螢幕上的指示移除軟體。

Windows Vista 與 Windows 7

1.
按下 「開始」 ，然後按下 「所有程式」 。
2.
按一下 「HP」 ，然後按一下產品名稱。
3.
按一下 「解除安裝」 ，然後依照螢幕上的指示移除軟體。


Windows 軟體

支援的 Windows 公用程式
●
HP Web Jetadmin
●
HP 嵌入式 Web 伺服器
●
HP ToolboxFX

該節提供了有關以下主題的資訊：

  • 其他 Windows 元件與公用程式。


Windows 軟體

其他 Windows 元件與公用程式。
●
軟體安裝程式 - 自動安裝列印系統
●
線上網路註冊
●
HP LaserJet Scan
●
PC 傳真傳送


Windows 軟體

其他作業系統的軟體

OS
軟體
UNIX
對於 HP-UX 與 Solaris 網路，請瀏覽 www.hp.com/support/net_printing 以下載適用於 UNIX 的 HP Jetdirect 印表機安裝程式。
Linux
如需相關資訊，請瀏覽 www.hp.com/go/linuxprinting。


在 Mac 中使用產品

在 Mac 中使用產品
  • 用於 Mac 的軟體
  • 在 Mac 列印
  • 使用 Mac 傳真
  • 使用 Mac 掃描


在 Mac 中使用產品

用於 Mac 的軟體

該節提供了有關以下主題的資訊：

  • 支援的 Mac 作業系統
  • 支援的 Mac 印表機驅動程式
  • 安裝適用於 Mac 作業系統的軟體
  • 從 Mac 作業系統移除軟體
  • 為 Mac 變更印表機驅動程式設定值
  • 用於 Mac 電腦的軟體


在 Mac 中使用產品

支援的 Mac 作業系統

本產品支援下列 Mac 作業系統：

●
Mac OS X 10.5、10.6 與更新版本
附註：

對於 Mac OS X 10.5 與更新版本，支援 PPC 與 Intel® Core™ 處理器 Mac。對於 Mac OS X 10.6，支援 Intel Core Processor Mac。


在 Mac 中使用產品

支援的 Mac 印表機驅動程式

HP LaserJet 軟體安裝程式提供用於 Mac OS X 電腦的 PostScript® 印表機描述 (PPD) 檔及印表機對話延伸 (PDE)。HP 印表機 PPD 和 PDE 檔與內建的 Apple PostScript 印表機驅動程式結合，除了提供完整列印功能，還可讓您存取特定 HP 的功能。


在 Mac 中使用產品

安裝適用於 Mac 作業系統的軟體

該節提供了有關以下主題的資訊：

  • 為直接連接本產品的 Mac 電腦安裝軟體
  • 在有線網路安裝適用於 Mac 電腦的軟體


在 Mac 中使用產品

為直接連接本產品的 Mac 電腦安裝軟體

此產品支援 USB 2.0 連線。請使用 A 對 B 型的 USB 纜線。HP 建議您，纜線長度不要超過 2 公尺。

1.
使用 USB 纜線連接產品與電腦。

2.
從 CD 安裝軟體。
3.
按一下 HP 安裝程式圖示，然後按照螢幕上的指示進行。
4.
在恭喜畫面按一下 「關閉」 按鈕。
5.
從任何程式列印頁面，確定列印軟體安裝正確無誤。


在 Mac 中使用產品

在有線網路安裝適用於 Mac 電腦的軟體

該節提供了有關以下主題的資訊：

  • 設定 IP 位址
  • 安裝軟體


在 Mac 中使用產品

設定 IP 位址

本產品 IP 位址可以手動設定，也可以透過 DHCP、BootP 或 AutoIP 自動設定。

該節提供了有關以下主題的資訊：

  • 手動設定
  • 自動設定


在 Mac 中使用產品

手動設定

您只能手動設定 IPv4 通訊協定。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇網路設定，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇TCP/IP Config，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇手動，然後按下 OK 按鈕。
5.
使用文數字元按鈕輸入 IP 位址，然後按下OK按鈕。
6.
如果 IP 位址不正確，請使用箭頭按鈕選擇否，然後按下 OK 按鈕。以正確的 IP 位址重複步驟 5 ，再重複步驟 5 輸入子網路遮罩和預設閘道設定。


在 Mac 中使用產品

自動設定

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇網路設定，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇TCP/IP Config，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇自動，然後按下 OK 按鈕。

可能還需要幾分鐘才能使用自動 IP 位址。

附註：

如果您想要停用或啟用特定的自動 IP 模式（如 BOOTP、DHCP 或 AutoIP），只能使用嵌入式 Web 伺服器或 HP ToolboxFX 這兩種方式變更這些設定。


在 Mac 中使用產品

安裝軟體

1.
結束電腦上所有的程式。
2.
從 CD 安裝軟體。
3.
按一下 HP 安裝程式圖示，然後按照螢幕上的指示進行。
4.
在恭喜畫面按一下 「關閉」 按鈕。
5.
從任何程式列印頁面，確定列印軟體安裝正確無誤。


在 Mac 中使用產品

從 Mac 作業系統移除軟體

您必須具有系統管理員權限才能移除軟體。

1.
中斷產品與電腦的連線。
2.
開啟 「應用程式」 。
3.
選擇 「Hewlett Packard」 。
4.
選擇 「HP 解除安裝程式」 。
5.
從裝置清單選擇產品，然後按一下 「解除安裝」 按鈕。
6.
軟體一經解除安裝後，請重新啟動電腦並清空垃圾筒。


在 Mac 中使用產品

為 Mac 變更印表機驅動程式設定值

變更所有列印工作的設定值直到軟體程式結束為止
變更所有列印工作的預設值
變更產品組態設定
1.
在 「檔案」 功能表中，按一下 「列印」 按鈕。
2.
在各個功能表中，變更需要的設定。
1.
在 「檔案」 功能表中，按一下 「列印」 按鈕。
2.
在各個功能表中，變更需要的設定。
3.
在 「預先設定」 功能表中，按一下 「另存新檔...」 選項，然後按鍵入預先設定名稱。
這些設定值將會儲存在 「預先設定」 功能表中。要使用新的設定值，必須每次開啟程式和列印時都去選擇預先設定選項。
Mac OS X 10.5 及 10.6
1.
在 Apple 功能表 [image] 按一下 「系統喜好設定」 功能表，再按一下 「列印與傳真」 圖示。
2.
在視窗左側選取本產品。
3.
按一下 「選項與耗材」 按鈕。
4.
按一下 「驅動程式」 標籤。
5.
設定安裝的選項。


在 Mac 中使用產品

用於 Mac 電腦的軟體

該節提供了有關以下主題的資訊：

  • 用於 Mac 的 HP Utility
  • Mac 支援的公用程式


在 Mac 中使用產品

用於 Mac 的 HP Utility

使用 HP Utility 來設定印表機驅動程式裡沒有提供的產品功能。

當您的產品使用通用序列匯流排 (USB) 纜線或連接到 TCP/IP 網路時，便可使用 HP Utility。

該節提供了有關以下主題的資訊：

  • 開啟 HP 公用程式
  • HP Utility 功能


在 Mac 中使用產品

開啟 HP 公用程式

▲
從 Dock 按一下 「HP 公用程式」 。

- 或 -

從 「應用程式」 按一下 「Hewlett Packard」 ，然後按一下 「HP 公用程式」 。


在 Mac 中使用產品

HP Utility 功能

使用 HP 公用程式軟體來執行下列工作：

●
取得耗材狀態相關資訊。
●
取得產品相關資訊，例如韌體版本和序號。
●
列印一份組態頁。
●
若為連線 IP 網路的產品，請取得網路資訊，然後開啟 HP 嵌入式 Web 伺服器。
●
設定紙匣的紙張類型和尺寸。
●
將檔案和字型從電腦傳送至產品。
●
更新產品韌體。
●
設定基本傳真設定。


在 Mac 中使用產品

Mac 支援的公用程式

該節提供了有關以下主題的資訊：

  • HP 嵌入式 Web 伺服器


在 Mac 中使用產品

HP 嵌入式 Web 伺服器

本產品配備了嵌入式 Web 伺服器，可用於存取有關產品及網路活動的資訊。


在 Mac 中使用產品

在 Mac 列印

該節提供了有關以下主題的資訊：

  • 取消 Mac 列印工作
  • 在 Mac 變更紙張尺寸與類型
  • 在 Mac 建立和使用列印預先設定
  • 在 Mac 調整文件大小或列印自訂紙張尺寸
  • 在 Mac 列印封面頁
  • 在 Mac 使用浮水印
  • 在 Mac 進行單張多頁列印
  • 在 Mac 進行紙張的兩面列印 (雙面列印)
  • 在 Mac 使用服務功能表


在 Mac 中使用產品

取消 Mac 列印工作

如果列印工作正在執行，您可以按下產品控制面板上的取消 [image] 按鈕以取消工作。

附註：

按下取消 [image] 按鈕將會清除產品目前正在處理的工作。如有多個程序正在執行中（例如，產品收到傳真時正在列印文件），按下取消 [image] 按鈕會清除產品控制面板上目前顯示的程序。

您也可以從軟體程式或列印佇列取消列印工作。

若要立即停止列印工作，請取出產品中剩餘的列印紙材。列印停止後，請選擇下列一個選項：

●
產品控制面板： 若要取消列印工作，請按下並鬆開產品控制面板上的取消 [image] 按鈕。
●
軟體程式：一般來說，印表機螢幕上會暫時出現一個對話方塊，用來取消列印工作。
●
Mac 列印佇列： 連按兩下 Dock 中的產品圖示，以開啟列印佇列。反白顯示列印工作，然後按一下 「刪除」 。


在 Mac 中使用產品

在 Mac 變更紙張尺寸與類型

1.
在軟體程式的 「檔案」 功能表，按一下 「列印」 選項。
2.
在 「份數與頁數」 功能表中，按一下 「頁面設定」 按鈕。
3.
從 「紙張尺寸」 下拉式清單中選擇尺寸，然後按一下OK按鈕。
4.
開啟 「外觀」 功能表。
5.
從 「紙材類型」 下拉式清單中選擇類型。
6.
按一下 「列印」 按鈕。


在 Mac 中使用產品

在 Mac 建立和使用列印預先設定

使用列印預設儲存目前印表機驅動程式設定值以便再次使用。

建立列印預設

1.
在 「檔案」 功能表中，按一下 「列印」 選項。
2.
選擇驅動程式。
3.
選擇要儲存以重複使用的列印設定值。
4.
在 「預先設定」 功能表，按一下 「另存新檔...」 選項，然後鍵入預先設定名稱。
5.
按一下 「OK」 按鈕。

使用列印預設

1.
在 「檔案」 功能表中，按一下 「列印」 選項。
2.
選擇驅動程式。
3.
在 「預先設定」 功能表中，選擇列印預先設定。

附註：

要使用印表機驅動程式預設值，請選擇 「標準」 選項。


在 Mac 中使用產品

在 Mac 調整文件大小或列印自訂紙張尺寸

Mac OS X 10.5 及 10.6
使用以下其中一種方法。
1.
在 「檔案」 功能表中，按一下 「列印」 選項。
2.
按一下 「頁面設定」 按鈕。
3.
選擇本產品，然後為 「紙張尺寸」 和 「列印方向」 選項選擇正確的設定。
1.
在 「檔案」 功能表中，按一下 「列印」 選項。
2.
開啟 「紙張處理」 功能表。
3.
在 「目的地紙張尺寸」 區域，按一下 「縮放以符合紙張尺寸」 方塊，然後從下拉式清單中選擇尺寸。


在 Mac 中使用產品

在 Mac 列印封面頁

1.
在 「檔案」 功能表中，按一下 「列印」 選項。
2.
選擇驅動程式。
3.
開啟 「封面頁」 功能表，然後選擇是否列印封面頁。按一下 「在文件之前」 按鈕或 「在文件之後」 按鈕。
4.
在 「封面頁類型」 功能中，選擇要列印在封面頁上的訊息。
附註：

若要列印空白封面頁，請從 「封面頁類型」 功能表中選擇 「標準」 選項。


在 Mac 中使用產品

在 Mac 使用浮水印

1.
在 「檔案」 功能表中，按一下 「列印」 選項。
2.
開啟 「浮水印」 功能表。
3.
從 「模式」 功能表中，選擇要使用的浮水印類型。選擇 「浮水印」 選項以列印半透明的訊息。選擇 「說明頁」 選項以列印不透明的訊息。
4.
從 「頁數」 功能表中，選擇是否要在所有頁面或僅限第一頁上列印浮水印。
5.
從 「文字」 功能表中，選擇其中一個標準訊息，或選擇 「自訂」 選項，然後在方塊中鍵入新訊息。
6.
選擇其餘設定值的選項。


在 Mac 中使用產品

在 Mac 進行單張多頁列印

1.
在 「檔案」 功能表中，按一下 「列印」 選項。
2.
選擇驅動程式。
3.
開啟 「配置」 功能表。
4.
在 「每張頁數」 功能表中，選擇要在每張紙上列印的頁數 (1、2、4、6、9 或 16)。
5.
在 「配置方向」 區域，選擇紙張上頁面的順序和配置。
6.
從 「框線」 功能表中，選擇要在每張紙張頁面周圍列印的邊框類型。


在 Mac 中使用產品

在 Mac 進行紙張的兩面列印 (雙面列印)
使用自動雙面列印

1.
請在一個紙匣中放入足夠的紙張以完成列印工作。
2.
在 「檔案」 功能表中，按一下 「列印」 選項。
3.
開啟 「配置」 功能表。
4.
在 「雙面」 功能表中，選擇裝訂選項

手動雙面列印

1.
請在一個紙匣中放入足夠的紙張以完成列印工作。
2.
在 「檔案」 功能表中，按一下 「列印」 選項。
3.
開啟 「外觀」 功能表，然後按一下 「手動雙面列印」 標籤或開啟 「手動雙面列印」 功能表。
4.
按一下 「手動雙面列印」 方塊，然後選擇裝訂選項。
5.
按一下 「列印」 按鈕。請按照電腦螢幕上顯示的快顯視窗內的指示進行，再將輸出紙疊放回 1 號紙匣中，以列印第二面。
6.
移至產品，取出 1 號紙匣內的任何空白紙張。
7.
將已列印的紙疊列印面向上，底端先送入印表機的方式裝入 1 號紙匣。您必須從 1 號紙匣列印第二面。
8.
如果出現提示，請按下適當的控制面板按鈕以繼續。


在 Mac 中使用產品

在 Mac 使用服務功能表

如果產品已連接至網路，請使用 「服務」 功能表以取得產品與耗材狀態資訊。

1.
在 「檔案」 功能表中，按一下 「列印」 選項。
2.
開啟 「服務」 功能表。
3.
要開啟嵌入式 Web 伺服器並執行維護工作，請執行下列操作：

a.
選擇 「裝置維護」 標籤。
b.
從下拉式清單中選擇工作。
c.
按一下 「啟動」 按鈕。

4.
要移至本產品各種支援網站，請執行下列操作：

a.
選擇 「Web 上的服務」 標籤。
b.
從功能表中選擇選項。
c.
按一下 「前往！」 按鈕。


在 Mac 中使用產品

使用 Mac 傳真

若要列印到傳真驅動程式來傳送傳真，請完成下列步驟：

1.
開啟您想要傳真的文件。
2.
按一下 「檔案」 然後按一下 「列印」 。
3.
在 「印表機」 快顯功能表中，選擇您要使用的傳真列印佇列。
4.
如有需要，可在 「份數」 欄位中調整份數。
5.
如有需要，可在 「紙張尺寸」 快顯功能表中調整紙張尺寸。
6.
在 「傳真資訊」 區域，輸入一或多名收件者的傳真號碼。
附註：

如果您需要包含撥號前碼，請在 「撥號前碼」 欄位輸入它。

7.
按一下 「傳真」 。


在 Mac 中使用產品

使用 Mac 掃描

使用 HP Scan 軟體將影像掃描至 Mac 電腦。

1.
將文件放在掃描器玻璃板上或文件進紙器中。
2.
開啟 「Application」 資料夾，然後按一下 「Hewlett-Packard」 。連按兩下 「HP Scan」 。
3.
開啟 「HP Scan」 功能表，然後按一下 「喜好設定」 。從 「掃描器」 快顯功能表的清單中選擇本產品，然後按一下 「繼續」 。
4.
若要使用標準預設的設定（此設定會產生理想的影像和文字結果），按一下 「掃描」 按鈕。

若要使用針對圖片或文字文件的最佳化預設設定，請從 「掃描預設值」 快顯功能表選擇預設值。若要調整設定，請按一下 「編輯」 按鈕。準備好掃描時，按一下 「掃描」 按鈕。

5.
若要掃描更多頁面，請放入下一頁，然後按一下 「掃描」 。按一下 「附加至清單」 將新頁面加入目前的清單中。重複此步驟直到完成掃描所有頁面。
6.
按一下 「儲存」 按鈕，然後瀏覽至要將檔案儲存在電腦上的資料夾。
附註：

若要立即列印掃描的影像，按一下 「列印」 按鈕。


連接產品

連接產品
  • 支援的網路作業系統
  • 印表機共用免責聲明
  • 使用 USB 連線
  • 連線至網路


連接產品

支援的網路作業系統

下列作業系統可支援網路列印：

建議的軟體安裝
●
Windows XP（32 位元，Service Pack 2）
●
Windows Vista（32 位元與 64 位元）
●
Windows 7 (32 位元和 64 位元)
列印與掃描驅動程式
●
Windows Server 2003（32 位元，Service Pack 3）
●
Windows Server 2008
僅限於印表機驅動程式
●
Linux (僅限於 Web)
●
UNIX model script (僅限於 Web)


連接產品

印表機共用免責聲明

HP 不支援點對點網路，這項功能是 Microsoft 作業系統的功能，不是 HP 印表機驅動程式的功能。請上 Microsoft 網站：www.microsoft.com。


連接產品

使用 USB 連線
附註：

請在安裝程式提示時，才將 USB 電纜從本產品連接至電腦。

1.
將本產品 CD 插入電腦中。如果軟體安裝程式沒有啟動，請瀏覽至 CD 上的 setup.exe 檔案，然後連按兩下檔案。
2.
依照安裝程式說明進行。
3.
允許完成安裝程序，然後重新啟動電腦。


連接產品

連線至網路

該節提供了有關以下主題的資訊：

  • 支援的網路通訊協定
  • 在有線網路上安裝產品
  • 設定網路設定


連接產品

支援的網路通訊協定

若要將配備網路的產品連線至網路，網路必須使用下列一或多種通訊協定。

●
TCP/IP（IPv4 或 IPv6）
●
連接埠 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


連接產品

在有線網路上安裝產品

該節提供了有關以下主題的資訊：

  • 設定 IP 位址
  • 安裝軟體


連接產品

設定 IP 位址

本產品 IP 位址可以手動設定，也可以透過 DHCP、BootP 或 AutoIP 自動設定。

該節提供了有關以下主題的資訊：

  • 手動設定
  • 自動設定


連接產品

手動設定

您只能手動設定 IPv4 通訊協定。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇網路設定，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇TCP/IP Config，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇手動，然後按下 OK 按鈕。
5.
使用文數字元按鈕輸入 IP 位址，然後按下OK按鈕。
6.
如果 IP 位址不正確，請使用箭頭按鈕選擇否，然後按下 OK 按鈕。以正確的 IP 位址重複步驟 5 ，再重複步驟 5 輸入子網路遮罩和預設閘道設定。


連接產品

自動設定

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇網路設定，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇TCP/IP Config，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇自動，然後按下 OK 按鈕。

可能還需要幾分鐘才能使用自動 IP 位址。

附註：

如果您想要停用或啟用特定的自動 IP 模式（如 BOOTP、DHCP 或 AutoIP），只能使用嵌入式 Web 伺服器或 HP ToolboxFX 這兩種方式變更這些設定。


連接產品

安裝軟體

1.
結束電腦上所有的程式。
2.
從 CD 安裝軟體。
3.
依照螢幕上的指示進行。
4.
出現提示時，請選擇 「透過有線網路連線」 選項，然後按一下 「下一頁」 按鈕。
5.
從可用印表機的清單中，選擇 IP 位址正確的印表機。
6.
按一下 「完成」 按鈕。
7.
在 「更多選項」 畫面，您可以安裝其他軟體，或按一下 「完成」 按鈕。
8.
從任何程式列印頁面，確定列印軟體安裝正確無誤。


連接產品

設定網路設定

該節提供了有關以下主題的資訊：

  • 檢視或變更網路設定值
  • 設定或變更產品密碼
  • 連線速度設定


連接產品

檢視或變更網路設定值

使用嵌入式 Web 伺服器以檢視或變更 IP 組態設定。

1.
列印組態頁，並找出 IP 位址。
●
如果您使用的是 IPv4，則 IP 位址僅含數字。它具備下列格式：

xxx.xxx.xxx.xxx
●
如果您使用的是 IPv6，則 IP 位址是字元與數字的十六進位組合。它具有下列類似格式：

xxxx::xxxx:xxxx:xxxx:xxxx
2.
若要開啟嵌入式 HP Web 伺服器，請在 Web 瀏覽器的位址行中輸入 IP 位址 (IPv4)。對於 IPv6，請使用 Web 瀏覽器所設立的通訊協定來輸入 IPv6 位址。
3.
按一下 「網路」 標籤以取得網路資訊。您可以視需求變更設定。


連接產品

設定或變更產品密碼

使用 HP 嵌入式 Web 伺服器，為網路上的產品設定密碼或變更現有的密碼。

1.
在 Web 瀏覽器的位址列輸入產品的 IP 位址。按一下 「網路」 標籤，然後按一下 「安全性」 連結。
附註：

如果之前設定過密碼，將會提示您輸入密碼。輸入密碼，然後按一下 「套用」 按鈕。

2.
在 「新密碼」 和 「確認密碼」 的方塊中輸入新密碼。
3.
在視窗底部，按一下 「套用」 按鈕以儲存密碼。


連接產品

連線速度設定
附註：

不正確的變更連線速度設定可能會導致本產品無法與其他網路裝置通訊。在大多數情況下，應讓本產品使用自動模式。變更後印表機的電源會先關閉再重新開啟。請在本產品閒置時才進行變更。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇網路設定，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇連線速度，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇下列其中一個設定。
●
自動
●
10T 全速
●
10T 半速
●
100TX 全速
●
100TX 半速
附註：

設定必須符合您所連接的網路產品 (網路集線器、交換器、閘道、路由器或電腦)。
5.
按下 OK 按鈕。產品先關機然後再開機。


紙張與列印紙材

紙張與列印紙材
  • 瞭解紙張使用
  • 變更印表機驅動程式以符合紙張類型與尺寸
  • 支援的紙張大小
  • 支援的紙張類型與紙匣容量
  • 在紙匣中裝入紙張
  • 裝入文件進紙器
  • 設定紙匣


紙張與列印紙材

瞭解紙張使用

根據使用者指南中的準則，本產品支援數種張紙與其他列印紙材。如果紙張或列印紙材不符合這些準則，可能會導至列印品質不佳、卡紙次數增加，以及產品過早磨損的現象。

為確保最佳效果，請僅使用專門為雷射印表機或多功能印表機設計的 HP 品牌紙張與列印紙材。請勿使用噴墨印表機專用的紙張與列印紙材。惠普科技建議您不要使用其他品牌的紙材，因為 HP 將無法掌控輸出品質。

即使紙張符合此使用指南的所有規定，印出的文件可能還是會有瑕疵。其原因可能是不當的運輸或搬運、儲存時溫度和/或濕度不理想，或是其他惠普科技所不能控制的因素。

注意：

使用不符合惠普科技規定的紙張或列印紙材，可能會造成產品出問題，而需要維修。這類維修不包括在惠普科技所提供的保固或維修合約中。

該節提供了有關以下主題的資訊：

  • 特殊紙張準則


紙張與列印紙材

特殊紙張準則

本產品支援在特殊紙材上列印。請遵照下列指示，列印出來的結果絕對令您滿意。使用特殊紙材或列印紙材時，請一定要在印表機驅動程式中設定紙張類型與尺寸，以達到最佳列印結果。

注意：

HP LaserJet 產品使用熱凝器將乾燥的碳粉微粒以點的方式精確地附著在紙張上。HP 雷射紙經過精心設計，可以承受如此高的溫度。使用噴墨紙張可能會對產品造成毀損。

紙材類型
請
請勿
信封
●
請平放儲存信封。
●
請使用接縫直接延伸到信封角落的信封。
●
請使用適用於雷射印表機的撕下即露出之自黏膠條。
●
請勿使用有縐摺、刻痕、黏住或其他損壞的信封。
●
請勿使用有扣環、按鈕、窗口或薄膜內層的信封。
●
請勿使用自黏膠條或其他合成材料。
標籤
●
請僅使用未露出底紙的標籤。
●
請使用平面的標籤。
●
請僅使用完整的標籤紙張。
●
請勿使用有皺摺、氣泡或其他損害的標籤。
●
請勿列印部分的標籤紙張。
投影片
●
請僅使用適用於彩色雷射印表機的投影片。
●
將投影片從產品中取出後，請將其放在平坦的地方。
●
請勿使用不適用於雷射印表機的透明列印紙材。
信紙和預製表格
●
請僅使用適用於雷射印表機的信紙和表格。
●
請勿使用凸起或金屬的信紙。
重磅紙張
●
請僅使用適用於雷射印表機，而且符合此產品之磅數規格的重磅紙張。
●
請勿使用超過此產品建議之紙材規格磅數的紙張，除非其為適用於此產品的 HP 紙張。
光面或塗料紙
●
請僅使用適用於雷射印表機的光面或塗料紙。
●
請勿使用設計用於噴墨產品的光面或塗料紙。


紙張與列印紙材

變更印表機驅動程式以符合紙張類型與尺寸
附註：

如果變更軟體程式的頁面設定，那些設定便會置換印表機驅動程式內的所有設定。

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。
2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。
3.
按一下 「紙張/品質」 標籤。
4.
從 「紙張尺寸」 下拉式清單中選擇尺寸。
5.
從 「紙張類型」 下拉式清單中選擇紙張類型。
6.
按一下 「確定」 按鈕。


紙張與列印紙材

支援的紙張大小
附註：

若要取得最佳列印結果，請在列印之前，在列印驅動程式中選擇適當的紙張尺寸和類型。

此印表機驅動程式僅支援某些紙材尺寸的自動雙面列印。對於印表機驅動程式不支援的紙材尺寸，請使用手動雙面列印程序。

支援的紙張與列印紙材尺寸
尺寸
面積
1 號紙匣
優先進紙槽
Letter
216 x 279 公釐
核對記號
核對記號
Legal
216 x 356 公釐
核對記號
核對記號
A4
210 x 297 公釐
核對記號
核對記號
Executive
184 x 267 公釐
核對記號
核對記號
8.5 x 13
216 x 330 公釐
核對記號
核對記號
A5
148 x 210 公釐
核對記號
核對記號
A6
105 x 148 公釐
核對記號
核對記號
B5 (JIS)
182 x 257 公釐
核對記號
核對記號
16K
184 x 260 公釐
195 x 270 公釐
197 x 273 公釐
核對記號
核對記號
自訂
最小：76 x 127 公釐
最大：216 x 356 公釐
核對記號
核對記號

支援的信封和明信片
尺寸
面積
1 號紙匣
優先進紙槽
10 號信封
105 x 241 公釐
核對記號
核對記號
DL 信封
110 x 220 公釐
核對記號
核對記號
C5 信封
162 x 229 公釐
核對記號
核對記號
B5 信封
176 x 250 公釐
核對記號
核對記號
Monarch 信封
98 x 191 公釐
核對記號
核對記號
Japanese Postcard
100 x 148 公釐
核對記號
核對記號
Double Japanese Postcard Rotated
148 x 200 公釐
核對記號
核對記號


紙張與列印紙材

支援的紙張類型與紙匣容量

如需本產品支援的特定 HP 品牌紙張的完整清單，請移至 www.hp.com/support/ljm1530series。

紙張類型（印表機驅動程式）
1 號紙匣
優先進紙槽
一般紙
核對記號
核對記號
再生紙
核對記號
核對記號
牛皮紙
核對記號
核對記號
輕磅紙
核對記號
核對記號
中磅紙
核對記號
核對記號
重磅紙
核對記號
核對記號
超重磅紙
核對記號
核對記號
信紙
核對記號
核對記號
預印紙
核對記號
核對記號
穿孔紙
核對記號
核對記號
彩色紙
核對記號
核對記號
證券紙
核對記號
核對記號
粗面紙
核對記號
核對記號
信封
核對記號
核對記號
標籤
核對記號
核對記號
硬卡紙
核對記號
核對記號
投影片
核對記號
核對記號
明信片
核對記號
核對記號

紙匣或出紙槽
紙張類型
規格
數量
1 號紙匣
紙張
範圍：
60 g/m2合約紙到 163 g/m2合約紙
250 張 75 g/m2合約紙
信封
小於 60 g/m2合約紙到 90 g/m2合約紙
最多 10 個信封
投影片
最薄 0.13 公釐
最多 125 張投影片
優先進紙槽
紙張
範圍：
60 g/m2合約紙到 163 g/m2合約紙
相當於 10 張 75 g/m2合約紙
投影片
最薄 0.13 公釐
最大堆疊高度：1 公釐
出紙槽
紙張
範圍：
60 g/m2合約紙到 163 g/m2合約紙
最多 125 張 75 g/m2合約紙
投影片
最薄 0.13 公釐
最多 75 張投影片
信封
小於 60 g/m2合約紙到 90 g/m2合約紙
最多 10 個信封

該節提供了有關以下主題的資訊：

  • 裝入紙匣的紙張方向


紙張與列印紙材

裝入紙匣的紙張方向

請務必僅採用建議用於雷射印表機上的紙張。

如果您使用的紙張需要特定的方向，請根據下表中的資訊裝入紙張。

紙張類型
如何裝入紙張
信紙信頭或預製表格
●
正面向上
●
頂端朝向產品放入
穿孔紙
●
正面向上
●
頁孔朝向產品的左側
信封
●
正面向上
●
左短邊朝向產品放入

附註：

請使用優先進紙槽來列印單個信封或其他特殊紙材。請使用 1 號紙匣列印多個信封或其他特殊紙材。


紙張與列印紙材

在紙匣中裝入紙張

該節提供了有關以下主題的資訊：

  • 裝入優先進紙槽
  • 在 1 號紙匣中裝入紙張


紙張與列印紙材

裝入優先進紙槽

優先進紙槽最多可容納十張紙或一張信封、一張投影片，或一張標籤或卡片紙。

1.
裝入紙材時，頂端朝前，列印面向上。

2.
為防止發生夾紙或列印內容歪斜，在裝入紙張之前，務必要調整側邊紙張導板。


紙張與列印紙材

在 1 號紙匣中裝入紙張

1 號紙匣可容納多達 250 張 60-90 g/m2 合約紙。

附註：

新增紙張時，請確定取出進紙匣中的所有紙張，並將整疊新紙材弄整齊。請勿搧動紙張。這樣可避免產品一次抽取多張紙，而減少卡紙的機會。

1.
把紙張列印面向上頭朝前裝入進紙匣。

2.
調整紙張導板，直至其緊貼紙張。


紙張與列印紙材

裝入文件進紙器
附註：

新增紙張時，請確定取出進紙匣中的所有紙張，並將整疊新紙材弄整齊。請勿展開紙材。這樣可避免產品一次抽取多張紙，而減少卡紙的機會。
注意：

為防止損壞本產品，請勿裝入含有修正帶、修正液、迴紋針或釘書針的原稿。另外，請勿將相片、小型原稿或易碎的原稿裝入文件進紙器。

文件進紙器可容納多達 35 張 60 到 90 g/m2 合約紙。

1.
將原稿列印面向上插入文件進紙器中。

2.
調整紙張導板，直至其緊貼紙張。


紙張與列印紙材

設定紙匣

本產品預設會從優先進紙槽取紙。如果優先進紙槽沒紙，產品會從 1 號紙匣取紙。若有設定本產品的 1 號紙匣，熱度和速度設定會隨之變更，這樣一來，您所使用的紙張類型才能獲得最佳的列印品質。如果您在本產品的列印工作多半使用特殊紙張，請變更產品預設值。

下表列出您可視列印需求使用紙匣設定的可能方式。

紙張使用
設定產品
列印
在兩個紙匣裝入相同的紙張，並且讓產品在其中一個紙匣沒紙時從另一個紙匣取紙。
●
在優先進紙匣或 1 號紙匣中裝入紙張。如果類型和尺寸預設值保持不變，則完全無需組態。
從軟體程式列印工作。
偶爾從通常裝有普通紙的紙匣，使用重磅紙或印有信頭的信紙這類特殊紙張。
●
在 1 號紙匣裝入特殊紙張。
先從軟體程式列印對話方塊中，選擇符合裝入紙匣之特殊紙張的紙張類型，然後選擇 1 號紙匣作為紙張來源，最後再送出列印工作。確定優先進紙槽沒有任何紙張。
經常從一個紙匣使用重磅紙或印有信頭的信紙這類特殊紙張。
●
在紙匣 1 裝入特殊紙張，然後針對紙張類型設定紙匣。
先從軟體程式列印對話方塊中，選擇符合裝入紙匣之特殊紙張的紙張類型，然後選擇 1 號紙匣作為紙張來源，最後再送出列印工作。確定優先進紙槽沒有任何紙張。

設定紙匣

1.
請確定產品已開啟。
2.
執行下列任何一項工作：
●
控制面板： 依序開啟系統設定功能表和紙張設定功能表。選擇您想要設定的紙匣。
●
嵌入式 Web 伺服器： 按一下 「設定」 標籤，然後按一下左側面板的 「紙張處理」 。
3.
變更需要的紙匣設定，然後按下 OK 按鈕或按一下 「套用」 按鈕。


列印工作

列印工作

這個小節提供一般列印工作的相關資訊。

  • 取消列印工作
  • Windows 基本列印工作
  • Windows 其他列印工作


列印工作

取消列印工作

如果列印工作正在執行，您可以按下產品控制面板上的取消 [image] 按鈕以取消工作。

附註：

按下取消 [image] 按鈕將會清除產品目前正在處理的工作。如有多個程序正在執行中（例如，產品收到傳真時正在列印文件），按下取消 [image] 按鈕會清除產品控制面板上目前顯示的程序。

您也可以從軟體程式或列印佇列取消列印工作。

若要立即停止列印工作，請取出產品中剩餘的列印紙材。列印停止後，請選擇下列一個選項：

●
產品控制面板： 若要取消列印工作，請按下並鬆開產品控制面板上的取消 [image] 按鈕。
●
軟體程式：一般來說，印表機螢幕上會暫時出現一個對話方塊，用來取消列印工作。
●
Windows 列印佇列：如果要取消的列印工作還在列印佇列 (電腦的記憶體) 或列印多工緩衝處理程式中等待列印，請從該處刪除列印工作。
●
Windows XP： 依序按一下 「開始」 、 「設定」 與 「印表機和傳真」 。連按兩下產品圖示以開啟視窗，在要取消的列印工作上按一下滑鼠右鍵，然後按一下 「取消」 。
●
Windows Vista： 依序按一下 「開始」 、 「控制台」 ，然後在 「硬體和音效」 下，按一下 「印表機」 。連按兩下產品圖示以開啟視窗，在要取消的列印工作上按一下滑鼠右鍵，然後按一下 「取消」 。
●
Windows 7： 按一下 「開始」 ，然後按一下 「裝置和印表機」 。連按兩下產品圖示以開啟視窗，在要取消的列印工作上按一下滑鼠右鍵，然後按一下 「取消」 。


列印工作

Windows 基本列印工作

從軟體程式開啟列印對話方塊的方式有很多種。下列程序包含一個常見的方式。某些軟體程式沒有 「檔案」 功能表。請參閱軟體程式的文件，瞭解如何開啟列印對話方塊。

該節提供了有關以下主題的資訊：

  • 在 Windows 開啟印表機驅動程式
  • 在 Windows 取得任何列印選項的說明
  • 在 Windows 變更要列印的份數
  • 儲存自訂列印設定以在 Windows 重複使用
  • 在 Windows 改善列印品質
  • 在 Windows 雙面列印
  • 在 Windows 單張多頁列印
  • 在 Windows 選擇頁面方向


列印工作

在 Windows 開啟印表機驅動程式

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。

2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。


列印工作

在 Windows 取得任何列印選項的說明

▲
按一下 「說明」 按鈕以開啟線上說明。


列印工作

在 Windows 變更要列印的份數

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。
2.
選擇本產品，然後選擇份數。


列印工作

儲存自訂列印設定以在 Windows 重複使用

該節提供了有關以下主題的資訊：

  • 在 Windows 使用列印捷徑
  • 建立列印捷徑


列印工作

在 Windows 使用列印捷徑

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。

2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。

3.
按一下 「列印捷徑」 標籤。

4.
選擇一個捷徑，然後按一下 「確定」 按鈕。
附註：

選擇捷徑時，印表機驅動程式其他標籤中的相應設定會隨之變更。


列印工作

建立列印捷徑

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。

2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。

3.
按一下 「列印捷徑」 標籤。

4.
選擇現有捷徑作為基礎。
附註：

請務必在調整任何設定之前，先在畫面右側選擇捷徑。如果調整設定並選擇捷徑，或是如果選擇不同的捷徑，所有的調整都會遺失。

5.
選擇列印選項作為新的捷徑。
附註：

您可以在這個標籤，或是印表機驅動程式的任何其他標籤選擇列印選項。選擇其他標籤的選項之後，請先返回 「列印捷徑」 標籤再繼續下一個步驟。

6.
按一下 「另存新檔」 按鈕。

7.
鍵入捷徑名稱，然後按一下 「確定」 按鈕。


列印工作

在 Windows 改善列印品質

該節提供了有關以下主題的資訊：

  • 在 Windows 選擇頁面尺寸
  • 在 Windows 選擇自訂頁面尺寸
  • 在 Windows 選擇紙張類型
  • 在 Windows 選擇紙匣


列印工作

在 Windows 選擇頁面尺寸

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。
2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。
3.
按一下 「紙張/品質」 標籤。
4.
從 「紙張尺寸」 下拉式清單中選擇尺寸。


列印工作

在 Windows 選擇自訂頁面尺寸

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。
2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。
3.
按一下 「紙張/品質」 標籤。
4.
按一下 「自訂」 按鈕。
5.
輸入自訂尺寸的名稱並指定尺寸。
●
寬度是紙張的短邊。
●
長度是紙張的長邊。
附註：

裝入紙張時永遠先放入紙匣的短邊。
6.
按一下 「確定」 按鈕，然後按一下 「紙張/品質」 標籤的 「確定」 按鈕。下次開啟印表機驅動程式時，自訂的頁面尺寸會出現在紙張尺寸清單。


列印工作

在 Windows 選擇紙張類型

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。
2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。
3.
按一下 「紙張/品質」 標籤。
4.
從 「紙張類型」 下拉式清單中，按一下 「更多...」 選項。
5.
展開 「類型」 選項清單。
6.
展開最能描述您所用紙張之紙張類型所屬類別，然後按一下所使用的紙張類型。


列印工作

在 Windows 選擇紙匣

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。
2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。
3.
按一下 「紙張/品質」 標籤。
4.
從 「紙張來源」 下拉式清單中選擇紙匣。


列印工作

在 Windows 雙面列印

本產品支援下列紙張類型進行自動雙工列印：

●
普通紙
●
輕磅紙
●
信紙信頭
●
預製表格
●
彩紙
●
合約紙
●
粗糙紙

本產品支援下列紙張尺寸進行自動雙工列印：

●
Letter
●
Legal
●
A4
●
216 x 330 公釐

您可以手動雙工列印不符合自動雙工列印所支援之類型或尺寸的紙張。

該節提供了有關以下主題的資訊：

  • 在 Windows 自動雙面列印
  • 在 Windows 手動雙面列印


列印工作

在 Windows 自動雙面列印

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。

2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。

3.
按一下 「外觀」 標籤。

4.
選擇 「雙面列印」 核取方塊。按一下 「確定」 按鈕以列印工作。


列印工作

在 Windows 手動雙面列印

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。

2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。

3.
按一下 「外觀」 標籤。

4.
選擇 「雙面列印 (手動)」 核取方塊。按一下 「確定」 按鈕以列印工作的第一面。

5.
當螢幕上的指示出現提示時，從出紙槽取出印好的紙堆，保持紙堆的方向，並將其放入 1 號紙匣。

6.
在控制面板，按下 OK 按鈕以列印工作的第二面。


列印工作

在 Windows 單張多頁列印

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。

2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。

3.
按一下 「外觀」 標籤。

4.
從 「每張頁數」 下拉式清單中，選擇每張頁數。

5.
選擇正確的 「列印頁面框線」 、 「頁面順序」 及 「方向」 選項。


列印工作

在 Windows 選擇頁面方向

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。

2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。

3.
按一下 「外觀」 標籤。

4.
在 「方向」 區域，選擇 「縱向」 或 「橫向」 選項。

若要倒過來列印頁面影像，請選擇 「旋轉 180 度」 選項。


列印工作

Windows 其他列印工作

該節提供了有關以下主題的資訊：

  • 在 Windows 列印於預製信紙或表格
  • 在特殊紙張、標籤或投影片上列印
  • 在 Windows 以不同的紙張列印第一頁或最後一頁
  • 縮放文件以符合頁面尺寸
  • 在 Windows 新增浮水印至文件
  • 在 Windows 建立手冊


列印工作

在 Windows 列印於預製信紙或表格

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。

2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。

3.
按一下 「紙張/品質」 標籤。

4.
從 「紙張類型」 下拉式清單中，按一下 「更多...」 選項。

5.
展開 「類型」 選項清單。

6.
展開 「其他」 選項清單。

7.
依您使用的紙張類型選擇選項，然後按一下 「確定」 按鈕。


列印工作

在特殊紙張、標籤或投影片上列印

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。

2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。

3.
按一下 「紙張/品質」 標籤。

4.
從 「紙張類型」 下拉式清單中，按一下 「更多...」 選項。

5.
展開 「類型」 選項清單。

6.
展開最能描述您所用紙張之紙張類型所屬類別。
附註：

標籤和投影片列於 「其他」 選項的清單。

7.
依您使用的紙張類型選擇選項，然後按一下 「確定」 按鈕。


列印工作

在 Windows 以不同的紙張列印第一頁或最後一頁

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。

2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。

3.
按一下 「紙張/品質」 標籤。

4.
在 「特殊頁面」 區域，按一下 「以不同的紙張列印頁面」 選項，然後按一下 「設定值」 按鈕。

5.
在 「文件中的頁面」 區域，選擇 「第一頁」 或 「最末頁」 選項。

6.
從 「紙張來源」 及 「紙張類型」 下拉式清單選擇正確的選項。按一下 「新增」 按鈕。

7.
若您的第一頁以及最後一頁均使用不同紙張列印，請重覆第 5 及第 6 步驟，個別選擇選項。

8.
按一下 「確定」 按鈕。


列印工作

縮放文件以符合頁面尺寸

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。

2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。

3.
按一下 「效果」 標籤。

4.
選擇 「列印文件到」 選項，然後從下拉式清單選擇一個尺寸。


列印工作

在 Windows 新增浮水印至文件

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。
2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。
3.
按一下 「效果」 標籤。
4.
從 「浮水印」 下拉式清單中選擇浮水印。

或者，按一下 「編輯」 按鈕，新增浮水印至清單。為浮水印指定設定，然後按一下 「確定」 按鈕。

5.
要僅列印第一頁的浮水印，請選擇 「僅限第一頁」 核取方塊。否則，將會列印所有頁面上的浮水印。


列印工作

在 Windows 建立手冊

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。

2.
選擇本產品，然後按一下 「內容」 或 「喜好設定」 按鈕。

3.
按一下 「外觀」 標籤。

4.
選擇 「雙面列印」 核取方塊。

5.
在 「手冊列印」 下拉式清單中，選擇 「左側裝訂」 或 「右側裝訂」 選項。 「每張頁數」 選項會自動變更為 「每張 2 頁」 。


影印

影印
  • 使用影印功能
  • 影印設定
  • 影印相片
  • 影印混合大小的原稿
  • 雙面影印（雙面列印）


影印

使用影印功能

該節提供了有關以下主題的資訊：

  • 單鍵影印
  • 多份
  • 影印多頁原稿
  • 影印身份證
  • 取消影印工作
  • 縮小或放大影印影像
  • 將影印工作分頁


影印

單鍵影印

1.
將文件裝入掃描器玻璃板。

2.
按下開始影印 [image] 按鈕以開始影印。
3.
每次影印都請重複此程序。


影印

多份

1.
將文件放在掃描器玻璃板上或文件進紙器中。
2.
使用鍵盤輸入影印份數。
3.
按下開始影印 [image] 按鈕以開始影印。


影印

影印多頁原稿

1.
將原稿裝入文件進紙器。

2.
按下開始影印 [image] 按鈕以開始影印。


影印

影印身份證

在單張紙同一面上使用 ID 影印功能，影印身份證正反面或其他小型文件。產品會提示您影印第一面，然後將第二面放在掃描器玻璃板的不同區域，再重新影印。本產品會將兩個影像列印在同一頁上。

1.
將文件裝入掃描器玻璃板。

2.
按下 影印功能表 [image] 按鈕。

3.
使用箭頭按鈕選擇ID 影印項目，然後按下 OK 按鈕。
4.
當控制面板顯示器出現提示時，將文件翻面，把它放在掃描器玻璃板的不同地方，然後按下 OK 按鈕。
5.
當控制面板顯示器出現提示時，按下開始影印 [image] 按鈕。


影印

取消影印工作

1.
按下產品控制面板上的取消 [image] 按鈕。
附註：

如果執行中的處理工作不止一項，則按下取消 [image] 按鈕會清除目前的程序及所有擱置中的程序。

2.
從文件進紙器上取出剩餘頁數。
3.
按下 OK 按鈕以便從文件進紙器紙張路徑上退出剩餘頁數。


影印

縮小或放大影印影像

1.
將文件放在掃描器玻璃板上或文件進紙器中。

2.
找出縮小/放大 [image] 按鈕。

3.
重複按下縮小/放大 [image] 按鈕以顯示正確尺寸，然後按下 OK 按鈕。
4.
按下開始影印 [image] 按鈕以開始影印。


影印

將影印工作分頁

1.
按下 影印功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇分頁項目，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇亮起選項，然後按下 OK 按鈕。


影印

影印設定

該節提供了有關以下主題的資訊：

  • 變更影印品質
  • 設定用於影印特殊紙張的紙張尺寸和類型
  • 將影印設定變更儲存成預設值
  • 還原影印預設值


影印

變更影印品質

該節提供了有關以下主題的資訊：

  • 根據原稿設定影印品質
  • 設定影印草稿設定
  • 檢查掃描器玻璃板是否有灰塵或髒污
  • 調整影印的明暗度


影印

根據原稿設定影印品質

可用影印品質設定包括：

●
自動： 當您不在意影印品質時，請使用這項設定。此為預設值。
●
混合： 針對同時含有文字及圖形的文件使用這項設定。
●
圖片：使用這項設定來影印非相片的圖形。
●
影片相片：使用這項設定來影印相片。
●
文字： 對於內容主要是文字的文件，請使用這項設定。

1.
按下 影印功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇最佳化功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇影印品質選項，然後按下 OK 按鈕。
附註：

設定會在兩分鐘後恢復為預設值。


影印

設定影印草稿設定

使用控制面板將產品設定成在草稿模式下列印影印。

附註：

此設定僅影響影印品質。列印品質不受影響。

1.
在產品控制面板上，按下影印功能表 [image] 按鈕。
2.
使用箭頭按鈕選擇草稿模式功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇亮起或熄滅選項。
4.
按下 OK 按鈕以儲存選擇。


影印

檢查掃描器玻璃板是否有灰塵或髒污

隨著時間，掃描器玻璃板與白色塑膠背板可能殘留污漬而影響效能。使用下列的步驟來清潔掃描器玻璃板與白色塑膠背板。

1.
用電源開關關閉產品電源，然後從插頭拔下電源線。

2.
開啟掃描器護蓋。
3.
將軟布或海綿輕沾不具磨損性的玻璃清潔液來清潔掃描器玻璃板與白色塑膠背板。

注意：

切勿在產品任何部位使用打磨紙、丙酮、苯、氨、乙醇，或是四氯化碳；這些會損傷產品。請勿直接在玻璃或滾筒上傾倒液體。液體可能滲入並損傷產品。
4.
為防止污跡，請使用織物或纖維海綿擦乾玻璃及白色塑膠板。
5.
將產品插上電源，然後用電源開關開啟產品電源。


影印

調整影印的明暗度

1.
按下調淺/加深 [image] 按鈕。

2.
使用箭頭按鈕提高或降低濃度設定，然後按下 OK 按鈕。
附註：

設定會在兩分鐘後恢復為預設值。


影印

設定用於影印特殊紙張的紙張尺寸和類型

本產已設定成在 Letter 或 A4 尺寸的紙張上影印，視購買產品所在的國家/地區而定。您可以將影印的紙張尺寸與類型變更為適用於目前影印工作或所有影印工作。

紙張尺寸設定值
●
Letter
●
Legal
●
A4
紙張類型設定值
●
普通紙
●
輕磅紙
●
重磅紙
●
投影片
●
標籤
●
信紙信頭
●
信封
●
預製表格
●
穿孔紙
●
色紙
●
合約紙
●
再生紙
●
中磅紙
●
超重磅紙
●
粗糙紙
●
牛皮紙
變更預設紙張尺寸設定

1.
在產品控制面板上，按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇紙張設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇預設 紙張尺寸功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇紙張尺寸，然後按下 OK 按鈕。
6.
按下 OK 按鈕以儲存選擇。

變更預設紙張類型設定

1.
在產品控制面板上，按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇紙張設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇預設 紙張類型功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇紙張類型，然後按下 OK 按鈕。
6.
按下 OK 按鈕以儲存選擇。


影印

將影印設定變更儲存成預設值

您可以從控制面板將變更的設定值儲存成新的產品預設值。

1.
在產品控制面板上，按下影印功能表 [image] 按鈕。
2.
使用箭頭按鈕選擇設為新預設值，然後按下 OK 按鈕。


影印

還原影印預設值

使用控制面板將影印設定還原成出廠預設值。

1.
在產品控制面板上，按下影印功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇還原預設值，然後按下 OK 按鈕。
3.
按下 OK 按鈕以確認您要還原預設值。


影印

影印相片

附註：

影印照片應使用產品的平台掃描器，而不要使用文件進紙器。

1.
掀起護蓋，然後將相片有圖片的那一面向下放在平台掃描器上，並使相片的左上角位於掃描器上圖示指示的角落。

2.
輕輕地合上外蓋。
3.
按下 開始影印 [image] 按鈕。


影印

影印混合大小的原稿

使用掃描器玻璃板影印混合尺寸原稿。

附註：

您只能在頁面尺寸相同時，使用文件進紙器影印混合尺寸原稿。例如，您可以合併 Letter 和 Legal 尺寸的頁面，因為兩者寬度相同。堆疊紙張，使紙張的頂端平整對齊，如此紙張頁面寬度相同，但長度不同。

1.
在 1 號紙匣裝入足以容納原稿文件最大頁面的紙張。
2.
將原稿第一頁的列印面向下放在掃描器玻璃板上。

3.
在控制面板上按下影印功能表 [image] 按鈕。
4.
使用箭頭按鈕選擇紙張功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇紙張尺寸功能表，然後按下 OK 按鈕。
6.
在紙張尺寸清單中，選擇裝入 1 號紙匣中的紙張尺寸，然後按下 OK 按鈕。
7.
使用箭頭按鈕選擇紙張類型功能表，然後按下 OK 按鈕。
8.
在紙張類型清單中，選擇裝入 1 號紙匣中的紙張類型，然後按下 OK 按鈕。
9.
按下開始影印 [image] 按鈕以開始影印。
10.
每頁都請重複上述步驟。


影印

雙面影印（雙面列印）

該節提供了有關以下主題的資訊：

  • 自動影印文件
  • 手動影印雙面文件


影印

自動影印文件

1.
將原稿裝入文件進紙器。

2.
按下影印功能表 [image] 按鈕。

3.
使用箭頭按鈕選擇雙面功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇單面至單面或單面至雙面選項，然後按下 OK 按鈕。
5.
按下開始影印 [image] 按鈕以開始影印。


影印

手動影印雙面文件

多頁平台影印設定必須設定成亮起，產品才能從平台掃描器產生雙面影印。

1.
在產品控制面板上，按下影印功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇多頁影印項目，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇亮起選項，然後按下 OK 按鈕以儲存選擇。
附註：

自動影印分頁的出廠預設值為亮起。

4.
將文件的第一頁放入平台掃描器。

5.
按下 開始影印 [image] 按鈕。

6.
從出紙槽取出列印好的紙張，將該張紙放入 1 號紙匣，頂端邊緣朝向產品，列印面向下。
7.
取出第一頁，然後將第二頁裝入平台掃描器。
8.
按下 OK 按鈕，然後重複程序，直到影印完原稿的所有頁面。
9.
影印工作完成後，按下開始影印 [image] 按鈕使產品回到「就緒」模式。


掃描

掃描
  • 使用掃描功能
  • 掃描設定
  • 掃描相片


掃描

使用掃描功能

該節提供了有關以下主題的資訊：

  • 掃描方法
  • 取消掃描


掃描

掃描方法

按照下列方法執行掃描工作。

●
使用 HP Scan 軟體從電腦中掃描
●
從 TWAIN 相容或 WIA 相容軟體掃描
附註：

要瞭解與使用字元辨識軟體，請從軟體光碟安裝 Readiris 程式。文字辨識軟體又稱為光學字元辨識 (OCR) 軟體。

該節提供了有關以下主題的資訊：

  • 使用 HP Scan 軟體掃描 (Windows)
  • 使用其他軟體掃描
  • 使用光學字元辨識 (OCR) 軟體進行掃描


掃描

使用 HP Scan 軟體掃描 (Windows)

1.
在電腦桌面上，按兩下 「HP Scan」 圖示。
2.
選擇掃描捷徑，並視需要調整設定。
3.
按一下 「掃描」 。

附註：

按一下 「進階設定」 取得更多選項的存取權。

按一下 「建立新捷徑」 以建立一組自訂設定並將其儲存在捷徑清單中。


掃描

使用其他軟體掃描

本產品與 TWAIN 相容，並與 Windows 影像應用程式 (WIA) 相容。本產品可與支援 TWAIN 相容或 WIA 相容掃描裝置的 Windows 及 Macintosh 程式配合使用。

在使用 TWAIN 或 WIA 相容程式時，您可以存取掃描功能，並將影像直接掃描至開啟的程式中。如需詳細資訊，請參閱說明檔案，或 TWAIN 相容及 WIA 相容軟體程式隨附的文件。

該節提供了有關以下主題的資訊：

  • 從 TWAIN 相容程式掃描
  • 從 WIA 相容程式掃描


掃描

從 TWAIN 相容程式掃描

一般來說，具有如 「Acquire」 、 「File Acquire」 、 「Scan」 、 「Import New Object」 、 「Insert from」 或 「Scanner」 指令的軟體程式均與 TWAIN 相容。如果您不確定程式是否相容或不清楚要使用何種指令，請參閱軟體程式說明或文件。

從 TWAIN 相容程式掃描時，HP Scan 軟體程式可能會自動啟動。如果 HP Scan 程式啟動，您可在預覽影像時進行變更。如果程式沒有自動啟動，影像會立即傳送到 TWAIN 相容程式中。

從 TWAIN 相容程式內部開始掃描。請參閱軟體程式說明或文件，以取得關於使用指令和步驟的資訊。


掃描

從 WIA 相容程式掃描

WIA 是將影像直接掃描到軟體程式中的另一種方式。WIA 使用 Microsoft 軟體而不是 HP Scan 軟體進行掃描。

一般來說，軟體程式如果在「插入或檔案」功能表中具有如 「Picture/From Scanner or Camera」 的指令，則與 WIA 相容。如果不確定程式是否與 WIA 相容，請參閱軟體程式說明或文件。

從 WIA 相容程式內部開始掃描。請參閱軟體程式說明或文件，以取得關於使用指令和步驟的資訊。

-或-

從 Windows 控制面板的 「相機和掃描器」 資料夾（位於 Windows Vista 和 Windows 7 的 「硬體和音效」 資料夾內）中，按兩下產品圖示。此操作會開啟標準 Microsoft WIA 精靈，可讓您掃描至檔案。


掃描

使用光學字元辨識 (OCR) 軟體進行掃描

若要將掃描的文字匯入偏好的文字辨識程式進行編輯，請開啟 HP Scan 軟體，然後選擇名稱為 「另存為可編輯文字 (OCR)」 的捷徑。

您也可以使用第三方 OCR 軟體。Readiris OCR 程式在產品隨附的單獨 CD 中提供。若要使用 Readiris 程式，請使用軟體 CD 光碟進行安裝，然後按照線上「說明」中的說明操作。


掃描

取消掃描

若要取消掃瞄工作，請使用下列其中一個程序。

●
在產品控制面板上，按下取消 [image] 按鈕。
●
按一下螢幕對話方塊上的 「取消」 按鈕。


掃描

掃描設定

該節提供了有關以下主題的資訊：

  • 掃瞄器解析度與色彩
  • 掃描品質


掃描

掃瞄器解析度與色彩

如果列印掃瞄影像的品質不理想，可能是因為您在掃瞄器軟體中選擇的解析度或色彩設定無法滿足實際需要。解析度與色彩會影響掃瞄影像的下列功能：

●
影像清晰度
●
漸層的紋理 (平滑或粗糙)
●
掃瞄時間
●
檔案大小

掃瞄掃瞄解析度是以每英吋的畫素 (ppi) 計算的。

附註：

掃瞄 ppi 層級與列印 dpi (每英吋點數) 層級不同。

而彩色、灰階與黑白則定義可用的顏色多寡。您最高可以將掃描器的硬體解析度調整到 1200 ppi。

解析度與色彩指南表列出簡單的提示可以讓您遵循，以滿足您的掃瞄需求。

附註：

將解析度與色彩設定為較高值，可產生佔用較多磁碟空間的較大檔案，並延長掃瞄過程。設定解析度與色彩之前，請決定要使用掃瞄影像的方式。

該節提供了有關以下主題的資訊：

  • 解析度與色彩指南
  • 色紙


掃描

解析度與色彩指南

下表說明不同類型掃瞄工作的建議解析度與色彩設定值。

用途
建議解析度
建議色彩設定
傳真
150 ppi
●
黑白
電子郵件
150 ppi
●
如果影像不需要平滑的漸層請用黑白
●
如果影像需要平滑的漸層請用灰階
●
如果影像是彩色的請用彩色
編輯文字
300 ppi
●
黑白
列印 (圖形或文字)
600 ppi 可用於複雜的圖形，或是需要特別放大文件時使用
300 ppi 適用於一般圖形與文字
150 ppi 適用於照片
●
文字和線條圖案請用黑白
●
灰階或彩色圖形和相片請用灰階
●
如果影像是彩色的請用彩色
在螢幕上顯示
75 ppi
●
文字請用黑白
●
圖形和相片請用灰階
●
如果影像是彩色的請用彩色


掃描

色紙

掃瞄時可將色彩設定為下列設定。

設定
建議用途
色彩
高品質彩色相片或顏色很重要的文件請用此設定。
黑白
純文字文件請用此設定。
灰階
如果必須考慮檔案大小，或是想迅速掃瞄文件或相片時，可使用此設定。


掃描

掃描品質

隨著時間，掃描器玻璃板與白色塑膠背板可能殘留污漬而影響效能。使用下列步驟來清潔掃描器玻璃板與白色塑膠背板。

1.
用電源開關關閉產品電源，然後從插頭拔下電源線。

2.
開啟掃描器護蓋。
3.
將軟布或海綿輕沾不具磨損性的玻璃清潔液來清潔掃描器玻璃板與白色塑膠背板。

注意：

切勿在產品任何部位使用打磨紙、丙酮、苯、氨、乙醇，或是四氯化碳；這些會損傷產品。請勿直接在玻璃或滾筒上傾倒液體。液體可能滲入並損傷產品。
4.
為防止污跡，請使用織物或纖維海綿擦乾玻璃及白色塑膠板。
5.
將產品插上電源，然後用電源開關開啟產品電源。


掃描

掃描相片

1.
將相片有圖片的那一面向下放在平台掃描器上，並使相片的左上角位於掃描器上圖示指示的角落。

2.
輕輕地合上外蓋。
3.
使用其中一種方法來掃描相片。


傳真

傳真
  • 設定傳真
  • 使用電話簿
  • 進行傳真設定
  • 使用傳真
  • 解決傳真問題
  • 規章資訊及保固


傳真

設定傳真

該節提供了有關以下主題的資訊：

  • 安裝與連接硬體
  • 設定傳真設定


傳真

安裝與連接硬體

該節提供了有關以下主題的資訊：

  • 將傳真連線至電話線路
  • 連接其他裝置
  • 設定為獨立傳真裝置


傳真

將傳真連線至電話線路

本產品為類比裝置。HP 建議本產品使用類比電話專線。

附註：

部分國家/地區可能需要連接電話線路的介面卡（隨附於產品）。


傳真

連接其他裝置

本產品配備兩個傳真連接埠：

●
「線路」連接埠 傳真連接埠電話圖示 ，用於將本產品連接至牆上電話插孔。
●
「電話」連接埠 傳真連接埠電話圖示 ，用於將其他裝置連接至本產品。

您可以使用以下兩種方式來搭配本產品所使用的電話：

●
分機是在其他位置安裝同一電話線路的電話。
●
下游電話是插入本產品的電話或插入本產品的裝置。

請按照下列步驟中所述的順序連接其他裝置。每個裝置的輸出埠連接至下一個的輸入埠，形成一個「鏈」。如果不想連接某特定裝置，請跳過它的說明步驟，然後繼續連接下一個裝置。

附註：

電話線路上連接的裝置不要超過三個。
附註：

本產品不支援語音郵件。

1.
拔下所有您想連接裝置的電源線。
2.
如果本產品尚未連接至電話線路，請在繼續執行操作之前參閱產品安裝指南。本產品應該已經連接至電話插孔。
3.
去除「電話」連接埠 (標有電話圖示的連接埠) 的塑膠墊。

4.
若要連接電腦上的內部或外部數據機，請將電話線的其中一端插入本產品的「電話」連接埠 傳真連接埠電話圖示 。將電話線的另一端插入數據機的「線路」連接埠。

附註：

某些數據機具有連接至專用語音線路的第二個「Line」連接埠。如果具有兩個「Line」連接埠，請參閱數據機說明文件以確定連接至正確的「Line」連接埠。
5.
若要連接來電識別器，請將電話線插入前一裝置的「電話」連接埠。將電話線的另一端插入來電識別器的「線路」連接埠。

6.
若要連接電話答錄機，請將電話線插入前一裝置的「電話」連接埠。將電話線的另一端插入電話答錄機的「線路」連接埠。

7.
若要連接電話，請將電話線插入前一裝置的「電話」連接埠。將電話線的另一端插入電話的「線路」連接埠。

8.
完成其他裝置的連接之後，將所有裝置的電源插頭插入電源。

該節提供了有關以下主題的資訊：

  • 設定配備電話答錄機的傳真
  • 使用分機設定傳真


傳真

設定配備電話答錄機的傳真
●
將本產品的接聽鈴聲設定，至少設為比電話答錄機鈴聲設定次數多一次。
●
如果將電話答錄機連接至相同的電話線路，但使用不同插孔 (例如：在其他房間)，則可能會干擾本產品接收傳真的能力。


傳真

使用分機設定傳真

開啟此設定後，依序按下電話鍵盤上的 1-2-3，即可警示本產品接聽傳真來電。預設值為亮起。請僅在使用轉盤式撥號或電話公司提供的服務也使用 1-2-3 順序的情況下，關閉此設定。若電話公司服務與本產品衝突，則將無法使用電話公司服務。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇分機功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕以儲存選擇。


傳真

設定為獨立傳真裝置

1.
打開包裝並設定本產品。
2.
在控制面板上，按下設定 [image] 按鈕。
3.
使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇時間/日期功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇 12 小時制或 24 小時制，然後按下 OK 按鈕。
6.
使用鍵盤輸入正確的時間。
7.
完成下列其中一項操作：
●
對於 12 小時制，請使用箭頭按鈕移至第四個字元之後。選擇 1 (代表 A.M) 或 2 (代表 P.M)。按下OK按鈕。
●
對於 24 小時制，請按下 OK 按鈕。
8.
使用鍵盤輸入正確日期。使用兩位數字來指定月份、日期和年份。按下OK按鈕。
9.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
10.
使用箭頭按鈕選擇基本設定功能表，然後按下 OK 按鈕。
11.
使用箭頭按鈕選擇傳真標題功能表，然後按下 OK 按鈕。
12.
使用鍵盤輸入您的傳真號碼與公司名稱或標題，然後按下 OK 按鈕。
附註：

傳真號碼最多可以輸入 20 個字元；至於公司名稱最多可以輸入 25 個字元。
13.
如有必要，請設定其他設定以設定產品環境。


傳真

設定傳真設定

您可以透過控制面板或 HP ToolboxFX 設定本產品的傳真設定值。

在美國及其他許多國家/地區，設定時間、日期及其他傳真標題資訊是一項法定要求。

該節提供了有關以下主題的資訊：

  • 使用控制面板設定傳真時間、日期及標題
  • 在傳真標題中使用常見的本地化字母


傳真

使用控制面板設定傳真時間、日期及標題

若要使用控制面板設定日期、時間及標題，請完成下列步驟：

1.
在控制面板上，按下設定 [image] 按鈕。

2.
使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇時間/日期功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇 12 小時制或 24 小時制，然後按下 OK 按鈕。
5.
使用鍵盤輸入正確的時間。
6.
完成下列其中一項操作：
●
對於 12 小時制，請使用箭頭按鈕移至第四個字元之後。選擇 1 (代表 A.M) 或 2 (代表 P.M)。按下OK按鈕。
●
對於 24 小時制，請按下 OK 按鈕。
7.
使用鍵盤輸入正確日期。使用兩位數字來指定月份、日期和年份。按下OK按鈕。
8.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
9.
使用箭頭按鈕選擇基本設定功能表，然後按下 OK 按鈕。
10.
使用箭頭按鈕選擇傳真標題功能表，然後按下 OK 按鈕。
11.
使用鍵盤輸入您的傳真號碼與公司名稱或標題，然後按下 OK 按鈕。
附註：

傳真號碼最多可以輸入 20 個字元；至於公司名稱最多可以輸入 25 個字元。


傳真

在傳真標題中使用常見的本地化字母

使用控制面板在標題中輸入您的名字，或者輸入單鍵、快速撥號項目或群組撥號項目的名稱時，請點選 123 按鈕，直至含有特殊字元的鍵盤開啟。


傳真

使用電話簿

您可以儲存經常撥打的傳真號碼 (最多 100 項)。

該節提供了有關以下主題的資訊：

  • 使用控制面板建立或編輯傳真電話簿
  • 匯入或匯出 Microsoft Outlook 連絡人匯入至傳真電話簿
  • 使用其他程式中的電話簿資料
  • 刪除電話簿
  • 使用快速撥號
  • 管理群組撥號項目


傳真

使用控制面板建立或編輯傳真電話簿

1.
在控制面板上按下傳真功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇電話簿設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇個別設定功能表或群組設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇新增/編輯功能表，然後按下 OK 按鈕。
5.
輸入傳真號碼和名稱，然後按下 OK 按鈕。


傳真

匯入或匯出 Microsoft Outlook 連絡人匯入至傳真電話簿

1.
開啟HP ToolboxFX。
2.
按一下 「傳真」 ，然後按一下 「傳真電話簿」 。
3.
瀏覽至程式的電話簿，然後按一下 「匯入/匯出電話簿」 。


傳真

使用其他程式中的電話簿資料
附註：

您必須先在其他程式中使用匯出功能，然後才能匯入該程式中的電話簿。

HP ToolboxFX 可以從下列軟體程式的電話簿中匯入聯絡資訊。

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
先前從另一個 HP 產品的 ToolboxFX 軟體所匯出之電話簿。


傳真

刪除電話簿

您可以刪除本產品所處理的所有電話簿項目。

注意：

刪除電話簿項目之後就無法回復。

1.
在控制面板上按下傳真功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇電話簿設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇全部刪除選項，然後按下 OK 按鈕。
4.
按下 OK 按鈕以確認刪除。


傳真

使用快速撥號

該節提供了有關以下主題的資訊：

  • 建立與編輯快速撥號
  • 刪除快速撥號


傳真

建立與編輯快速撥號

快速撥號 1 至 12 亦會與控制面板上對應的單鍵關聯。這些單鍵可用於快速撥號或群組撥號項目。單個傳真號碼最多可輸入 50 個字元。

附註：

若要存取所有快速撥號，您必須使用 Shift 按鈕。按下 Shift 與控制面板上的相關單鍵，即可存取快速撥號 7 至 12。

完成下列步驟即可透過控制面板設定快速撥號：

1.
在控制面板上按下傳真功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇電話簿設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇個別設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇新增/編輯功能表，然後按下 OK 按鈕。
5.
使用文數字按鈕指定要與此傳真號碼關聯的快速撥號項目編號，然後按下 OK 按鈕。選擇 1 至 8 的數字亦可將此傳真號碼與對應的單鍵關聯。
6.
使用文數字按鈕輸入傳真號碼。請輸入所有暫停或其他需要的號碼，例如：區碼、PBX 系統以外號碼的存取碼 (通常為 9 或 0) 或長途電話號碼的首碼。
附註：

輸入傳真號碼時，如果要在撥號順序中插入暫停，請按下 # 按鈕直至出現逗號 (,)；如果希望本產品等待撥號音，請按下 * 按鈕直至出現 W。

7.
按下 OK 按鈕。
8.
使用文數字按鈕輸入傳真號碼的名稱。若要這樣做，請重複按下所需字母的文數字按鈕，直至出現該字母。
附註：

若要插入標點符號，請重複按下星號 (*) 按鈕直至出現所需的字元，然後按下向上箭頭按鈕以移至下一個位置。

9.
按下 OK 按鈕以儲存資訊。
10.
如果要設定多個快速撥號，請重複步驟 1 至 9。


傳真

刪除快速撥號

1.
在控制面板上按下傳真功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇電話簿設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇個別設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇刪除選項，然後按下 OK 按鈕。
5.
使用文數字按鈕輸入要刪除的快速撥號項目之編號，然後按下 OK 按鈕。
6.
按下 OK 按鈕以確認刪除。


傳真

管理群組撥號項目

該節提供了有關以下主題的資訊：

  • 建立與編輯群組撥號項目
  • 刪除群組撥號項目
  • 從群組撥號項目中刪除個人


傳真

建立與編輯群組撥號項目

1.
為群組中您所需的每個傳真號碼指定一個快速撥號項目。
2.
在控制面板上按下傳真功能表 [image] 按鈕。
3.
使用箭頭按鈕選擇電話簿設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇群組設定功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇新增/編輯群組項目，然後按下 OK 按鈕。
6.
使用文數字按鈕輸入要與此群組關聯的編號，然後按下 OK 按鈕。選擇 1 至 8 亦會將此群組與對應的單鍵關聯。
7.
使用文數字按鈕輸入群組的名稱，然後按下 OK 按鈕。
8.
按下某個單鍵，然後再次按下 OK 按鈕以確認新增。為要新增的每個群組成員重複此步驟。
9.
結束時，按下 OK 按鈕。
10.
如果要指定多個群組撥號項目，請按下 OK 按鈕，然後重複步驟 1 至 10。


傳真

刪除群組撥號項目

1.
在控制面板上按下傳真功能表 [image] 按鈕。
2.
使用箭頭按鈕選擇電話簿設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇群組設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇刪除群組項目，然後按下 OK 按鈕。
5.
使用文數字按鈕輸入要刪除的群組撥號之編號，然後按下 OK 按鈕。
6.
按下 OK 按鈕以確認刪除。


傳真

從群組撥號項目中刪除個人

1.
在控制面板上按下傳真功能表 [image] 按鈕。
2.
使用箭頭按鈕選擇電話簿設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇群組設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇刪除 群組中的數目，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇要從群組中刪除的個人。
6.
按下 OK 按鈕以確認刪除。
7.
重複步驟 4 與 5，以刪除群組中的其他單個項目。

- 或 -

完成時，按下取消 [image] 按鈕。

附註：

刪除快速撥號項目也將刪除包括該快速撥號項目的所有群組撥號項目中之快速撥號項目。


傳真

進行傳真設定

該節提供了有關以下主題的資訊：

  • 傳送傳真設定
  • 接收傳真設定
  • 設定傳真輪詢
  • 停用產品傳真


傳真

傳送傳真設定

該節提供了有關以下主題的資訊：

  • 設定特殊撥號符號與選項
  • 設定撥號音偵測
  • 設定自動重撥以及重撥的間隔
  • 設定深/淺與解析度
  • 設定帳單代碼


傳真

設定特殊撥號符號與選項

您可以於正在撥打的傳真號碼中插入暫停。撥打國際電話或連接至外線時，經常需要暫停。

●
插入撥號暫停： 重複按下 # 按鈕，直至控制面板顯示器上出現逗號 (,)，表示撥號順序中在該點將會出現暫停。
●
插入暫停以等待撥號音： 重複按下 * 按鈕，直至控制面板顯示器上出現 W，以讓本產品等到撥號音之後再撥打其餘的電話號碼。
●
插入掛鉤轉接： 重複按下 * 按鈕，直至控制面板顯示器上出現 R，以讓產品執行掛鉤轉接。

該節提供了有關以下主題的資訊：

  • 設定撥號首碼


傳真

設定撥號首碼

撥號首碼是自動新增至每個在控制面板上或透過軟體輸入的傳真號碼開頭的號碼或一組號碼。撥號首碼的最多字元數為 50 個。

預設值為熄滅。如果您必須撥打某個號碼 (如 9) 才能接通公司電話系統以外的電話線路，則可能要開啟此設定並輸入前碼。啟動此設定時，您可以使用手動撥號來撥打不含撥號前碼的傳真號碼。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇基本設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇撥號前碼功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。
6.
如果您選擇了亮起選項，請使用鍵盤輸入前碼，然後按下 OK 按鈕。您可以使用數字、暫停與撥號符號。


傳真

設定撥號音偵測

本產品通常會立即開始撥打傳真號碼。如果您在與電話相同的線路上使用本產品，請開啟偵測撥號音設定。如此可避免本產品在有人使用電話時傳送傳真。

對於法國與匈牙利，偵測撥號音的出廠預設值為亮起；對於其他所有國家/地區則為熄滅。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇偵測撥號音功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。

該節提供了有關以下主題的資訊：

  • 設定按鍵式撥號或轉盤式撥號


傳真

設定按鍵式撥號或轉盤式撥號

使用此程序將本產品設定為按鍵式撥號或轉盤式撥號模式。出廠預設值為音頻式選項。除非您知道電話線路不能使用按鍵式撥號，否則請勿變更此設定。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇撥號模式功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇音頻式或脈衝式，然後按下 OK 按鈕以儲存選擇。

附註：

轉盤式撥號選項並不適用於所有國家/地區。


傳真

設定自動重撥以及重撥的間隔

若因接收傳真機無人接聽或處於忙線狀態而無法傳送傳真，本產品會根據忙線時重撥、無人接聽時重撥以及發生通訊錯誤時重撥選項來嘗試重撥。使用本節中的程序即可開啟或關閉這些選項。

設定忙線時重撥選項

如果開啟此選項，本產品就會在收到忙線訊號時自動重撥。忙線時重撥選項的出廠預設值為亮起。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇忙碌中請重撥功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。

設定無人接聽時重撥選項

如果開啟此選項，本產品就會在接收傳真機無人接聽時自動重撥。無人接聽時重撥選項的出廠預設值為熄滅。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇無人接聽時重撥功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。

設定發生通訊錯誤時重撥選項

如果開啟此選項，本產品就會在發生某些類型的通訊錯誤時自動重撥。發生通訊錯誤時重撥選項的出廠預設值為亮起。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇重撥通訊錯誤功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。


傳真

設定深/淺與解析度

該節提供了有關以下主題的資訊：

  • 設定預設深/淺 (對比) 設定
  • 設定解析度設定


傳真

設定預設深/淺 (對比) 設定

當傳送傳真時，對比度會影響外送傳真的亮度或暗度。

預設調淺/加深設定值指進行傳真項目一般使用的對比度。將滑桿設定在中間位置作為預設設定。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇深/淺功能表，然後按下 OK 按鈕。
5.
使用向左箭頭按鈕將滑桿往左移，可使傳真顏色比原稿淺；或使用向右箭頭按鈕將滑桿往右移，則可使傳真顏色比原稿深。
6.
按下 OK 按鈕以儲存選擇。


傳真

設定解析度設定
附註：

提高解析度將會增加傳真大小。較大的傳真會增加傳送時間，並且會超過本產品的可用記憶體。

出廠預設的解析度設定為標準選項。

使用此程序可將所有傳真工作的預設解析度變更為下列其中一個設定：

●
標準：此設定提供的品質最低，傳輸時間最短。
●
佳：相較於通常適用於文字文件的標準，此設定可提供較高的解析度品質。
●
極佳：此設定最適用於混合文字與影像的文件。傳輸時間比佳設定長，但比相片設定短。
●
相片：此設定可產生最佳影像，但會大幅增加傳輸時間。
設定預設解析度設定

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇傳真解析度功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕變更解析度設定。
6.
按下 OK 按鈕以儲存選擇。


傳真

設定帳單代碼

如果已開啟帳單代碼功能，系統將要求使用者為每個傳真輸入帳單代碼。帳單代碼計數將隨著傳送的每個傳真頁而增加。這包括除了接收的輪詢、轉寄的傳真或電腦下載的傳真之外的所有類型傳真。對於未定義的群組或群組撥號傳真，帳單代碼計數將隨著每次成功傳送至每個目的地的傳真而增加。

帳單代碼設定的出廠預設值為熄滅。帳單代碼可以是 1 到 250 之間的任一數字。

設定帳單代碼設定

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇帳單代碼選項，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起設定或熄滅設定，然後按下 OK 按鈕。

使用帳單代碼

1.
將文件裝入文件進紙器的進紙匣或平台掃描器。
2.
在控制面板上，使用快速撥號或群組撥號項目手動輸入電話號碼。
3.
按下 開始傳真 [image] 按鈕。
4.
輸入帳單代碼，然後按下開始傳真 [image] 按鈕。

將傳送傳真工作並記錄在帳單代碼報告中。

列印帳單代碼報告

帳單代碼報告是所有傳真帳單代碼與傳送給每個代碼的傳真總數之列印清單。

附註：

列印此報告後，所有帳單資料將被刪除。

1.
在控制面板上按下傳真功能表 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇帳單報告選項，然後按下 OK 按鈕。本產品隨即結束功能表設定並開始列印報告。


傳真

接收傳真設定

該節提供了有關以下主題的資訊：

  • 設定傳真轉寄
  • 設定接聽模式
  • 封鎖或取消封鎖傳真號碼
  • 設定接聽鈴聲次數
  • 設定鈴聲區別
  • 設定產品將接收到的傳真傳送到電腦
  • 針對內送傳真使用自動縮小
  • 進行傳真重新列印設定
  • 設定傳真音量
  • 設定接收傳真戳記
  • 設定保密接收功能


傳真

設定傳真轉寄

您可以設定本產品以將內送傳真轉寄至其他傳真號碼。當傳真送達本產品時，系統會將其儲存在記憶體中。然後，本產品將撥打您已指定的傳真號碼並傳送傳真。如果本產品因為發生錯誤 (例如：號碼忙線中) 無法轉寄傳真，且重複嘗試重撥失敗，則會列印傳真。

如果本產品在接收傳真時記憶體不足，則會終止內送傳真而僅轉寄已儲存在記憶體中的頁面與部分頁面。

使用傳真轉寄功能時，本產品 (而不是電腦) 必須接收傳真，且接聽模式必須設定為自動。

1.
在控制面板上按下傳真功能表 [image] 按鈕。
2.
使用箭頭按鈕選擇接收選項功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇轉寄傳真功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。
5.
如果開啟傳真轉寄功能，請使用鍵盤指定要傳送傳真的號碼，然後按下 OK 按鈕以儲存選擇。


傳真

設定接聽模式

請視情況將本產品的接聽模式設定為自動、TAM、傳真/電話或手動。出廠預設值為自動。

●
自動：本產品將在指定的鈴聲次數後或在識別特殊傳真訊號時接聽來電。
●
TAM：本產品不會自動接聽來電，而是會等到偵測到傳真訊號為止。
●
傳真/電話：本產品會立即接聽來電。如果產品偵測到傳真訊號，則會將來電視為傳真處理。如果產品並未偵測到傳真訊號，則會建立聲音鈴聲提醒您接聽語音來電。
●
手動：本產品決不接聽來電。您必須在控制面板上按下開始傳真 [image] 按鈕，或拿起連接到該線路的電話並撥打 1-2-3，以自行啟動傳真接收程序。

若要設定或變更接聽模式，請完成下列步驟：

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇接聽模式功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇接聽模式，然後按下 OK 按鈕。


傳真

封鎖或取消封鎖傳真號碼

如果您不想接收特定人或企業的傳真，則可使用控制面板最多封鎖 30 個傳真號碼。在您封鎖了某個傳真號碼，且有人透過此號碼傳送傳真給您時，控制面板會顯示該號碼已被封鎖的資訊，且系統將不列印該傳真，亦不儲存在記憶體中。來自封鎖傳真號碼的傳真會以「丟棄」的標誌出現在傳真活動記錄中。您可以一次取消封鎖單個的或所有的封鎖傳真號碼。

附註：

被封鎖傳真的寄件者不會知道傳真已經失敗。

請完成下列步驟以使用控制面板凍結或取消凍結傳真號碼：

1.
在控制面板上按下傳真功能表 [image] 按鈕。
2.
使用箭頭按鈕選擇接收選項功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇封鎖垃圾傳真功能表，然後按下 OK 按鈕。
4.
若要封鎖傳真號碼，請使用箭頭按鈕選擇加入號碼選項，然後按下 OK 按鈕。正確輸入在標題中出現的傳真號碼 (包括空格)，然後按下 OK 按鈕。輸入受到封鎖的號碼名稱，然後按下 OK 按鈕。

若要取消封鎖單一傳真號碼，請使用箭頭按鈕選擇刪除號碼選項，然後按下 OK 按鈕。使用箭頭按鈕選擇要刪除的傳真號碼，然後按下 OK 按鈕以確認刪除。

若要取消封鎖所有受到封鎖的傳真號碼，請使用箭頭按鈕選擇全部刪除選項，然後按下 OK 按鈕。再次按下 OK 按鈕以確認刪除。


傳真

設定接聽鈴聲次數

當接聽模式設定為自動時，本產品的接聽鈴聲設定將決定在本產品接聽來電之前，電話響鈴的次數。

如果本產品連接至接收傳真與語音來電的線路 (共用線路)，且該線路同時還使用電話答錄機，則您可能需要調整接聽鈴聲設定。本產品的接聽鈴聲次數必須大於電話答錄機的接聽鈴聲次數。如果是語音來電，此可讓電話答錄接聽來電並記錄訊息。當電話答錄機接聽來電時，本產品會聆聽來電，並在偵測到傳真訊號時自動接聽。

在美國與加拿大，接聽鈴聲的預設值為五；在其他國家/地區，接聽鈴聲的預設值為二。

請使用下表確定要使用的接聽鈴聲次數。

電話線路類型
建議使用的接聽鈴聲設定
專用傳真線路 (僅接收傳真呼叫)
設定為控制面板上所示範圍內的鈴聲次數。(容許的最小與最大鈴聲次數會因國家/地區而異)。
一條具有兩個不同號碼與一種鈴聲模式服務的線路
一聲或兩聲鈴聲。(如果您具有使用其他電話號碼的電話答錄機或電腦語音郵件，請確保本產品的鈴聲次數設定為大於接聽系統的鈴聲次數。此外，請使用鈴聲區別功能來區別語音與傳真來電。)
連接一支電話的共用線路 (接收傳真與語音呼叫)
五聲或更多鈴聲。
連接一個電話答錄機或電腦語音信箱的共用線路 (接收傳真與語音呼叫)
比電話答錄機或電腦語音信箱的鈴聲次數多兩聲。

若要設定或變更接聽鈴聲次數，請執行下列步驟：

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇基本設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇接聽鈴聲功能表，然後按下 OK 按鈕。
5.
使用鍵盤輸入接聽鈴聲次數，然後按下 OK 按鈕。


傳真

設定鈴聲區別

鈴聲模式或鈴聲區別服務可透過某些當地電話公司取得。此服務允許您在單一線路上擁有多個電話號碼。每個電話號碼都具有獨特的鈴聲模式，以便您能夠接聽語音來電以及本產品能夠接聽傳真來電。

如果您向電話公司訂購了鈴聲模式服務，則必須設定本產品以接聽正確的鈴聲模式。並非所有國家/地區都支援獨特的鈴聲模式。請與電話公司聯絡以確定您的所在國家/地區是否提供此服務。

附註：

如果您沒有鈴聲模式服務，但將鈴聲模式設定變更為預設值（所有鈴聲）以外的其他設定，本產品可能無法接收傳真。

這些設定如下：

●
所有鈴聲：本產品將接聽電話線路上的所有來電。
●
一聲：本產品將接聽發出一聲鈴聲的所有來電。
●
兩聲：本產品將接聽發出兩聲鈴聲的所有來電。
●
三聲：本產品將接聽發出三聲鈴聲的所有來電。
●
兩聲與三聲：本產品將接聽發出兩聲或三聲鈴聲的所有來電。

若要變更接聽呼叫的鈴聲模式，請完成下列步驟：

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇基本設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇答鈴類型功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇所需的鈴聲模式，然後按下 OK 按鈕。
6.
本產品安裝完畢後，請他人傳送一份傳真給你以確認鈴聲模式服務是否正常運作。


傳真

設定產品將接收到的傳真傳送到電腦
附註：

Macintosh 不支援使用電腦接收傳真。

只有在初始產品設定期間執行完整軟體安裝時，才能將傳真接收至電腦。

若要將傳真接收至電腦，請在軟體中開啟接收至電腦設定。

1.
開啟HP ToolboxFX。
2.
選擇產品。
3.
按一下 「傳真」 。
4.
按一下 「傳真工作」 。
5.
在 「傳真接收模式」 下，選擇 「在這部電腦上接收傳真」 。
6.
若要在電腦接收到傳真時收到通知，請選擇 「此電腦接收到傳真時顯示訊息」 選項。
7.
按一下 「套用」 按鈕。

附註：

接收到電腦功能只能在一部電腦上設定。如果電腦已啟用此設定，則此設定不會出現在軟體中，而且無法從另外一步電腦進行設定。若要從另一步電腦接收傳真，您必須先從控制面板停用此設定。
透過控制面板關閉接收至電腦設定

接收至電腦設定僅可透過一部電腦來啟動。如果基於某種原因無法使用該電腦，您可使用以下程序透過控制面板來關閉接收至電腦設定。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇 Stop Recv to PC（停止接收至電腦）選項，然後按下 OK 按鈕。


傳真

針對內送傳真使用自動縮小

如果開啟調整至頁面大小選項，本產品會以高達 75% 的比例自動縮小長頁面傳真，使資訊合乎預設紙張大小 (例如：將傳真從 Legal 大小縮小為 Letter 大小)。

如果關閉調整至頁面大小選項，長頁面傳真將以完整大小列印在多張紙上。自動縮小內送傳真的出廠預設值為亮起。

如果已開啟標記傳真選項，您可能還要開啟自動縮小。這將稍微縮小送入的傳真，以避免頁面標記強制將傳真分為兩頁。

附註：

請確保預設紙材大小設定符合紙匣中裝入的紙材大小。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇調整至頁面大小功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕以儲存選擇。


傳真

進行傳真重新列印設定

您必須啟動產品的允許重新列印設定，本產品才能重新列印儲存在記憶體中的傳真工作。預設傳真重新列印設定為亮起。若要透過控制面版變更此設定，請完成下列步驟：

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇允許重新列印功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。

允許重新列印設定一經啟動後，本產品便能夠重新列印傳真工作。


傳真

設定傳真音量

從控制面板控制傳真聲音的音量。您可以更改下列聲音：

●
接收與送出傳真的相對傳真聲音
●
接受傳真時的鈴聲

音量的出廠預設值為低。

該節提供了有關以下主題的資訊：

  • 設定警示音量、電話線路音量、控制台按鍵音量及鈴聲音量


傳真

設定警示音量、電話線路音量、控制台按鍵音量及鈴聲音量

1.
按下 設定 [image] 按鈕。
2.
使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇音量設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇警報音量功能表、電話線音量功能表、按鍵音量功能表或鈴聲音量功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇熄滅、低、適中或高設定。
6.
按下 OK 按鈕以儲存選擇。


傳真

設定接收傳真戳記

本產品會列印每份已接收傳真頂部的寄件者識別資訊。您也可以選擇將自己的標題資訊標記在接收傳真中，以確認接收傳真的日期與時間。標記接收傳真的出廠預設值為熄滅。

附註：

開啟標記接收設定可能會增加頁面大小，導致產品列印第二頁。
附註：

此選項僅適用於本產品列印的已接收傳真。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇標記傳真功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕以儲存選擇。


傳真

設定保密接收功能

當啟用保密接收功能時，接收的傳真會儲存在記憶體中。需有個人識別碼 (PIN) 才能列印儲存的傳真。

開啟保密接收功能

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇私人接收功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起選項，然後按下 OK 按鈕。
6.
使用鍵盤輸入產品安全性密碼，然後按下 OK 按鈕。
7.
若要確認產品安全性密碼，請使用鍵盤重新輸入產品安全性密碼，然後按下 OK 按鈕。

關閉保密接收功能

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用鍵盤輸入產品安全性密碼，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇私人接收功能表，然後按下 OK 按鈕。
6.
使用箭頭按鈕選擇熄滅選項，然後按下 OK 按鈕。

如果在傳真記憶體中有任何未列印的傳真，則產品會列印這些傳真並且從記憶體中刪除。

私人接收設定一經啟動後，本產品便能列印保密傳真工作。


傳真

設定傳真輪詢

如果他人已設定傳真要被輪詢，您可以請求將傳真傳送至您的產品 (這稱為輪詢其他傳真機)。

1.
在控制面板上按下傳真功能表 [image] 按鈕。
2.
使用箭頭按鈕選擇接收選項功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇輪詢接收選項，然後按下 OK 按鈕。

本產品會撥打其他傳真機的號碼並請求傳真。


傳真

停用產品傳真

您可以從控制面板停用產品傳真功能 — 軟體和韌體。如果停用傳真功能，連接到產品「電話」傳真連接埠的下游裝置還是能夠運作。產品不會接收或儲存傳送至產品的任何傳真。

1.
在控制面板上，按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇停用傳真功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇亮起選項，然後按下 OK 按鈕。
5.
完成下列其中一個步驟：
●
如果在產品安全性設定下有設定密碼，請輸入密碼，然後按下 OK 按鈕。
●
如果在產品安全性設定下未設定密碼，請在出現提示時建立密碼，然後按下 OK 按鈕。

請使用相同的步驟啟用傳真。熄滅設定會還原傳真功能。


傳真

使用傳真

該節提供了有關以下主題的資訊：

  • 傳真軟體
  • 取消傳真
  • 從記憶體中刪除傳真
  • 在 DSL、PBX 或 ISDN 系統上使用傳真
  • 在 VoIP 服務上使用傳真
  • 傳真記憶體
  • 傳送傳真
  • 接收傳真


傳真

傳真軟體

該節提供了有關以下主題的資訊：

  • 支援的傳真程式


傳真

支援的傳真程式

本產品隨附的電腦傳真程式，是能與本產品配合使用的唯一電腦傳真程式。若要繼續使用先前安裝在電腦上的電腦傳真程式，則必須將該程式與已連接至電腦的數據機搭配使用；與本產品的數據機搭配使用時，該程式將無法正常運作。


傳真

取消傳真

使用這些說明可取消目前正在撥號的單個傳真或正在傳輸/接收的傳真。

該節提供了有關以下主題的資訊：

  • 取消目前傳真
  • 取消擱置的傳真工作


傳真

取消目前傳真

按下控制面板上的取消 [image] 按鈕。將會取消所有尚未傳送的頁面。按下取消 [image] 按鈕也會停止群組撥號工作。


傳真

取消擱置的傳真工作

在下列狀況下，使用此程序取消傳真工作：

●
本產品在遇到忙線訊號、無人接聽的呼叫或通訊錯誤後等待重撥。
●
裝置排定在將來某個時間傳送傳真。

使用下列步驟透過 Fax Job status (傳真工作狀態) 功能表取消傳真工作：

1.
在控制面板上按下傳真功能表 [image] 按鈕。
2.
使用箭頭按鈕選擇傳送選項功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇傳真工作狀態功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕捲動擱置的工作，直至到達要清除的工作。
5.
按下 OK 按鈕以選擇要取消的工作。
6.
按下 OK 按鈕以確認您要刪除工作。


傳真

從記憶體中刪除傳真

如果您擔心其他人會存取您的產品，且會嘗試從記憶體中重新列印傳真，請使用此程序。

注意：

除了清除重新列印記憶體外，此程序將清除目前正在傳送的所有傳真、未傳送且尚未重撥的傳真、排定在將來某個時間傳送的傳真以及未列印或轉寄的傳真。

1.
在控制面板上按下設定 [image] 按鈕。

2.
使用箭頭按鈕選擇服務功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇傳真服務功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇清除儲存的傳真選項，然後按下 OK 按鈕。
5.
按下 OK 按鈕以確認刪除。


傳真

在 DSL、PBX 或 ISDN 系統上使用傳真

HP 產品是專為搭配傳統類比電話服務而設計。這些產品並非專門設計用於 DSL、PBX、ISDN 線路或 VoIP 服務，但其可與適當的設定與設備搭配使用。

附註：

HP 建議您與服務供應商討論 DSL、PBX、ISDN 及 VoIP 設定選項事宜。

HP LaserJet 產品為類比裝置，與所有數位電話環境均不相容 (除非使用數位至類比轉換器)。HP 並不保證本產品可與數位環境或數位至類比轉換器相容。

該節提供了有關以下主題的資訊：

  • DSL
  • PBX
  • ISDN


傳真

DSL

數位用戶線路 (DSL) 透過標準銅質電話線使用數位技術。本產品並不直接與數位訊號相容。但是，如果在 DSL 設定時指定了組態，則可以分隔訊號，以便將部分頻寬用來傳送類比訊號 (語音與傳真)，而其他頻寬則用來傳送數位資料。

附註：

並非所有傳真都與 DSL 服務相容。HP 並不保證本產品與所有 DSL 服務線路或供應商均可相容。

典型的 DSL 數據機採用濾波器來區別較高頻率的 DSL 數據機通訊，以及較低頻率的類比電話及傳真數據通訊。通常需要將連接至 DSL 數據機電話線的類比電話及類比傳真產品與濾波器搭配使用。DSL 服務供應商通常會提供此濾波器。請與 DSL 供應商聯絡以取得更多資訊或協助。


傳真

PBX

本產品為類比裝置，與所有數位電話環境均不相容。可能需要數位至類比濾波器或轉換器，才能使用傳真功能。如果在 PBX 環境中發生傳真問題，您可能需要與 PBX 供應商聯絡以取得協助。HP 並不保證本產品可與數位環境或數位至類比轉換器相容。

請與 PBX 供應商聯絡以取得更多資訊及協助。


傳真

ISDN

請與 ISDN 供應商聯絡以取得更多資訊及協助。


傳真

在 VoIP 服務上使用傳真

網際網路語音通訊協定 (VoIP) 服務通常與傳真機不相容，除非供應商明確說明它支援透過 IP 服務傳真。

如果本產品在使用 VoIP 網路進行傳真時發生問題，請確認所有纜線與設定均正確。降低傳真速度設定可讓本產品透過 VoIP 網路傳送傳真。

如果傳真問題仍持續發生，請與 VoIP 供應商聯絡。


傳真

傳真記憶體

該節提供了有關以下主題的資訊：

  • 停電時保存傳真記憶體


傳真

停電時保存傳真記憶體

快閃記憶體可在發生電源中斷時防止資料遺失。其他傳真裝置會將傳真頁面儲存在一般 RAM 或短期 RAM 中。一般 RAM 在電源中斷時會立即遺失資料，而短期 RAM 會在電源中斷大約 60 分鐘後遺失資料。快閃記憶體可以在無供電的情況下保存資料多年。


傳真

傳送傳真

該節提供了有關以下主題的資訊：

  • 從平台掃描器進行傳真
  • 從文件進紙器進行傳真
  • 手動撥號傳真
  • 使用快速撥號與群組撥號項目
  • 透過軟體傳送傳真
  • 從連接至傳真線路的電話撥號來傳送傳真
  • 傳送確認的傳真
  • 排定稍後要傳送的傳真
  • 使用存取碼、信用卡或電話卡


傳真

從平台掃描器進行傳真

1.
將文件列印面向下放在掃描器玻璃板上。

2.
按下 電話簿 [image] 按鈕。
3.
從清單中選擇電話簿項目。如果沒有項目存在，請使用控制面板上的鍵盤來撥號。
4.
在控制面板上按下開始傳真 [image] 按鈕。本產品會開始傳真工作。


傳真

從文件進紙器進行傳真

1.
將原稿列印面向上插入文件進紙器中。
附註：

文件進紙器容量最多 35 張 75 g/m2 或 20 磅紙材。

注意：

為防止損壞本產品，請勿使用含有修正帶、修正液、迴紋針或釘書針的原稿。另外，請勿將相片、小型原稿或易碎的原稿裝入文件進紙器。

2.
調整紙張導板，直至其緊貼紙張。

貼齊 ADF 中紙疊的紙材導板

3.
按下 電話簿 [image] 按鈕。
4.
從清單中選擇電話簿項目。如果沒有項目存在，請使用控制面板上的鍵盤來撥號。
5.
在控制面板上，按下開始傳真 [image] 按鈕。本產品會開始傳真工作。


傳真

手動撥號傳真

通常，本產品會在您按下開始傳真 [image] 按鈕後撥號。但是，有時您會希望在按下每一個號碼的時候產品才為您撥打號碼。例如，如果您以電話卡支付傳真呼叫的費用，您可能需要撥打傳真號碼，等待電話公司的接受訊號，然後再撥打電話卡號碼。在撥打國際電話時，您可能需要撥打部分號碼，然後在聽到撥號音之後再繼續撥打。

手動將傳真傳送至群組 (特定傳真)

使用下列指示將傳真傳送給群組收件者：

1.
將文件放入文件進紙器進紙匣。
2.
按下 電話簿 [image] 按鈕。
3.
從清單中，選擇電話簿項目。如果沒有項目存在，請於控制面板上使用鍵盤來撥號。
4.
要繼續撥號，請重複步驟 2 與步驟 3。如果已完成撥號，請移至下一個步驟。
5.
按下開始傳真 [image] 按鈕。
6.
如果要掃描其他頁面，請按下 1 以選擇是選項，然後針對每頁傳真工作重複步驟 5。完成後，按下 2 以選擇否選項。

本產品即會將傳真傳送至每個傳真號碼。如果群組中的某個號碼處於忙線中或無人接聽，本產品會根據重撥設定重撥該號碼。如果所有重撥動作都失敗，本產品會新增錯誤來更新傳真活動記錄，然後繼續重撥群組中的下一個號碼。

手動重撥

1.
將文件裝入文件進紙器。
2.
在控制面板上按下重撥 [image] 按鈕。
3.
按下開始傳真 [image] 按鈕。
4.
如果要掃描其他頁面，請按下 1 以選擇是選項，然後針對每頁傳真工作重複步驟 3。完成後，按下 2 以選擇否選項。

本產品會將傳真傳送至已重撥的號碼。如果該號碼忙碌或無人接聽，本產品會根據重撥設定來重撥該號碼。如果所有重撥動作失敗，本產品會新增錯誤來更新傳真活動記錄。


傳真

使用快速撥號與群組撥號項目

該節提供了有關以下主題的資訊：

  • 使用快速撥號傳送傳真
  • 使用群組撥號項目傳送傳真


傳真

使用快速撥號傳送傳真

1.
將文件裝入文件進紙器的進紙匣或平台掃描器。
2.
請執行下列其中一項操作：
●
按下單鍵進行快速播號。
●
按下電話簿 [image] 按鈕，使用文數字按鈕指定快速撥號項目，然後按下 OK 按鈕。
3.
將文件裝入文件進紙器的進紙匣或平台掃描器。
4.
按下 開始傳真 [image] 按鈕。如果要傳送的頁面在文件進紙器中，則傳真會自動開始進行。
5.
如果文件進紙器感應器偵測到文件進紙器的進紙匣中未裝入任何文件，則控制面板顯示器上會顯示從玻璃板傳送？ 1=是 2=否訊息。若要從平台掃描器傳送傳真，請按下 1 以選擇是，然後按下 OK 按鈕。

按下 OK 按鈕後，控制面板顯示器上會顯示裝入頁面： X，按「確定」訊息。

6.
如果已將文件放在平台掃描器上，請按下 OK 按鈕（或將文件放在平台掃描器上，然後按下 OK 按鈕）。

掃描該頁面後，其他頁面？ 1=是 2=否訊息會顯示在控制面板顯示器上。

7.
如果要掃描其他頁面，請按下 1 以選擇是，然後針對每頁傳真工作重複步驟 5。

完成後，按下 2 以選擇否。

在傳真的最後一頁退出本產品後，您便可開始傳送其他傳真、進行影印或掃描。


傳真

使用群組撥號項目傳送傳真

1.
將文件裝入文件進紙器的進紙匣或平台掃描器。
2.
請執行下列步驟之一：
●
按下群組使用的單鍵。
●
按下電話簿 [image] 按鈕，使用文數字按鈕指定群組撥號項目，然後按下 OK 按鈕。
3.
按下 開始傳真 [image] 按鈕。如果要傳送的頁面在文件進紙器中，則傳真會自動開始進行。
4.
如果文件進紙器感應器偵測到文件進紙器的進紙匣中未裝入任何文件，則控制面板顯示器上會顯示從玻璃板傳送？ 1=是 2=否訊息。若要從平台掃描器傳送傳真，請按下 1 以選擇是，然後按下 OK 按鈕。

按下 OK 按鈕後，控制面板顯示器上會顯示裝入頁面： X，按「確定」訊息。

5.
如果已將文件放在平台掃描器上，請按下 OK 按鈕（或將文件放在平台掃描器上，然後按下 OK 按鈕）。

掃描該頁面後，其他頁面？ 1=是 2=否訊息會顯示在控制面板顯示器上。

6.
如果要掃描其他頁面，請按下 1 以選擇是，然後針對每頁傳真工作重複步驟 5。

完成後，按下 2 以選擇否。

本產品將文件掃描至記憶體中並將傳真傳送至指定的每個號碼。如果群組中的某個號碼處於忙線中或無人接聽，本產品會根據重撥設定重撥該號碼。如果所有重撥動作都失敗，本產品會以該錯誤更新傳真活動記錄，然後繼續重撥群組中的下一個號碼。


傳真

透過軟體傳送傳真

下列資訊包含使用本產品隨附的軟體來傳送傳真的基本指示。所有其他與軟體相關的主題均包含於軟體說明中，您可以從軟體程式 「說明」 功能表中開啟該說明。

如果符合下列需求，您便可從電腦傳真電子文件：

●
產品直接連接到電腦或連接到與電腦連線的網路。
●
本產品軟體已安裝在電腦中。
●
電腦作業系統為本產品所支援。
透過軟體傳送傳真

傳送傳真的程序會因規格不同而有所差異。最常見的步驟如下所示。

1.
按一下 「開始」 ，按一下 「程式集」 （或 Windows XP 中的 「所有程式」 ），然後按一下 「HP」 。
2.
按一下產品名稱，然後再按一下 「傳送傳真」 。接著會開啟傳真軟體。
3.
輸入一個或多個收件者的傳真號碼。
4.
將文件裝入文件進紙器中。
5.
按一下 「立即傳送」 。

從協力廠商軟體程式傳送傳真，如 Microsoft Word

1.
在協力廠商程式中開啟文件。
2.
按一下 「檔案」 功能表，然後按一下 「列印」 。
3.
從印表機驅動程式下拉式清單中選擇傳真列印驅動程式。接著會開啟傳真軟體。
4.
輸入一個或多個收件者的傳真號碼。
5.
包含在產品上裝入的任何頁面。此步驟是可選的。
6.
按一下 「立即傳送」 。


傳真

從連接至傳真線路的電話撥號來傳送傳真

您偶爾可能會想要透過與本產品連接至同一條線路上的電話撥打傳真號碼。例如，如果要將傳真傳送至裝置處於手動接收模式的收件者，您可以在傳真之前利用語音電話，通知該收件者傳真即將送達。

附註：

電話必須連接至本產品的「電話」連接埠 ( 傳真連接埠電話圖示)。

1.
將文件裝入文件進紙器。
2.
拿起與本產品連接至同一條線路的電話聽筒。使用電話鍵盤撥打傳真號碼。
3.
當收件者接聽時，請人開啟傳真機。
4.
聽到傳真訊號後，按下開始傳真 [image] 按鈕，等到正在連接字樣出現在控制面板顯示器上，然後再掛斷電話。


傳真

傳送確認的傳真

使用本產品控制面板要求傳真傳送者確認接收裝置的號碼。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇傳真確認選項，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。


傳真

排定稍後要傳送的傳真

使用本產品控制面板排定傳真在未來某個時間自動傳送給一個或多個收件者。完成此程序後，本產品會將文件掃描至記憶體，然後返回 Ready 狀態。

附註：

如果本產品在排定的時間無法傳送傳真，該資訊會顯示於傳真錯誤報告上 (如果該選項已開啟)，或記錄在傳真活動記錄中。可能無法起始傳輸，因為傳真傳送呼叫無人接聽，或因為忙線訊號中止重撥動作。

如果某個傳真已排定在未來的某個時間傳送，但該傳真需要更新，請將附加資訊作為另外的工作傳送。所有已排定在同一時間傳送至相同傳真號碼的傳真將以個別傳真傳遞。

1.
將文件裝入文件進紙器。

2.
在控制面板上按下傳真功能表 [image] 按鈕。

3.
使用箭頭按鈕選擇傳送選項功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇稍後傳送傳真功能表，然後按下 OK 按鈕。
5.
使用鍵盤輸入時間。
6.
如果本產品設定為 12 小時時間模式，請使用箭頭按鈕將游標移至第四個字元之後以設定 A.M. 或 P.M.。選擇 1 (代表 A.M) 或 2 (代表 P.M)，然後按下 OK 按鈕。如果本產品設定為 24 小時時間模式，請按下 OK 按鈕。
7.
按下 OK 按鈕接受預設日期，或是使用鍵盤輸入日期，然後按下 OK 按鈕。
8.
輸入傳真號碼。
附註：

此功能不支援未定義的「臨時」群組。
9.
按下 OK 按鈕或開始傳真 [image] 按鈕。本產品會將文件掃描至記憶體，並在指定的時間予以傳送。


傳真

使用存取碼、信用卡或電話卡

若要使用存取碼、信用卡或電話卡，請手動撥號以允許撥打暫停碼或撥號代碼。

該節提供了有關以下主題的資訊：

  • 傳送國際傳真


傳真

傳送國際傳真

若要將傳真傳送至國際目的地，請手動撥號以允許撥打暫停碼與國際撥號代碼。


傳真

接收傳真

該節提供了有關以下主題的資訊：

  • 列印傳真
  • 重新列印傳真
  • 自動雙面列印接收到的傳真
  • 在電話線路上聽到傳真訊號時接收傳真
  • 在電腦上接收傳真


傳真

列印傳真

本產品接收傳真傳送時，它會列印傳真 (除非啟用保密接收功能)，也會自動將傳真儲存至快閃記憶體。

該節提供了有關以下主題的資訊：

  • 列印儲存的傳真 (開啟保密接收功能的情況下)


傳真

列印儲存的傳真 (開啟保密接收功能的情況下)

若要列印儲存的傳真，您必須提供保密接收 PIN。本產品列印儲存的傳真後，會從記憶體中刪除傳真。

1.
在控制面板上按下傳真功能表 [image] 按鈕。
2.
使用箭頭按鈕選擇接收選項功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇列印傳真選項，然後按下 OK 按鈕。
4.
使用鍵盤輸入產品安全性 PIN，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇私人接收功能表，然後按下 OK 按鈕。


傳真

重新列印傳真

如果您因為碳粉匣已空要重新列印傳真，或如果列印傳真的紙材類型錯誤，您可以嘗試重新列印。可用的記憶體容量決定儲存重新列印傳真的實際數目。首先列印最近的傳真；最後才會列印儲存時間最久的傳真。

持續儲存這些傳真。重新列印這些傳真而不將其從記憶體中清除。

1.
在控制面板上按下傳真功能表 [image] 按鈕。
2.
使用箭頭按鈕選擇接收選項功能表，然後按下 OK。
3.
使用箭頭按鈕選擇列印傳真，然後按下OK。本產品將開始重新列印最近列印的傳真。

附註：

若要隨時停止列印，請按下取消 [image] 按鈕。

注意：

如果允許重新列印設定已設為熄滅，則無法重新列印列印錯誤或褪色的傳真。


傳真

自動雙面列印接收到的傳真

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇雙面列印選項，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕。


傳真

在電話線路上聽到傳真訊號時接收傳真

如果您具有可接收傳真與接聽電話的電話線路，並且在您接聽電話時聽到傳真訊號，您可用下列其中一種方法開始接收：

●
如果您靠近本產品，請按下控制面板上的開始傳真 [image] 按鈕。
●
否則，請依序按下電話鍵盤上的 1-2-3，聆聽傳真傳送音，然後掛斷。
附註：

要使用第二種方法，分機設定必須設定為是。


傳真

在電腦上接收傳真
附註：

Macintosh 不支援使用電腦接收傳真。

只有在初始產品設定期間執行完整軟體安裝時，才能將傳真接收至電腦。

若要將傳真接收至電腦，請在軟體中開啟接收至電腦設定。

1.
開啟HP ToolboxFX。
2.
選擇產品。
3.
按一下 「傳真」 。
4.
按一下 「傳真工作」 。
5.
在 「傳真接收模式」 下，選擇 「在這部電腦上接收傳真」 。

透過控制面板關閉接收至電腦設定

接收至電腦設定僅可透過一部電腦來啟動。如果基於某種原因無法使用該電腦，您可使用以下程序透過控制面板來關閉接收至電腦設定。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇停止接收至 PC選項，然後按下 OK 按鈕。

在接收至 PC 模式中時檢視新傳真

1.
開啟HP ToolboxFX。
2.
選擇產品。
3.
按一下 「傳真」 。
4.
按一下 「傳真接收記錄」 。
5.
在 「傳真影像」 欄中，按一下要檢視的傳真之「檢視」連結。


傳真

解決傳真問題

該節提供了有關以下主題的資訊：

  • 傳真疑難排解核對清單
  • 傳真錯誤訊息
  • 故障排除傳真代碼並追蹤報告
  • 傳真記錄與報告
  • 變更錯誤更正與傳真速度
  • 解決傳送傳真時發生的問題
  • 解決接收傳真時發生的問題
  • 解決一般傳真問題


傳真

傳真疑難排解核對清單
●
以下提供幾種可能的修正方法。執行各個建議動作後，請重新嘗試傳真以查看問題是否解決。
●
若要在解決傳真問題時取得最佳結果，請確定已將產品線路直接插到牆上的電話連接埠。中斷所有連接至產品的裝置連線。

1.
確認電話線已插入產品背面的正確連接埠。
2.
使用傳真測試檢查電話線：

a.
在控制面板上，依次開啟設定功能表和服務功能表。
b.
選取傳真服務選項。
c.
選取執行傳真測試選項。產品會列印一份傳真測試報告。

報告中包含了下列三種可能結果：

●
通過： 此報告包含了所有目前的傳真設定，供您檢閱。
●
失敗： 電話線插入錯誤的連接埠。此報告包含建議事項，供您瞭解如何解決這個問題。
●
失敗：電話線未啟用。此報告包含建議事項，供您瞭解如何解決這個問題。

3.
確認產品韌體為現用版本：

a.
從控制面板報告功能表列印組態頁以取得目前的韌體日期代碼。
b.
造訪 www.hp.com。
1.
按一下 「支援與驅動程式」 連結。
2.
按一下 「下載驅動程式與軟體（及韌體）」 連結選項。
3.
在 「產品型號」 方塊中，輸入產品型號，然後按一下 「開始搜尋」 按鈕。
4.
按一下您作業系統的連結。
5.
捲動至表格的韌體區段。
●
如果列出的版本符合組態頁上的版本，則您的版本為最新版本。
●
如果版本不同，請按照螢幕指示下載韌體升級並更新產品韌體。
附註：

產品必須連接到具有網際網路存取的電腦才能升級韌體。
●
重新傳送傳真。

4.
安裝產品軟體後，請檢查是否已設定傳真。

在電腦的 HP 程式資料夾中執行「傳真設定公用程式」。

5.
確認電話服務是否支援類比傳真。
●
如果使用的是 ISDN 或數位 PBX，請與您的服務供應商聯絡，以取得設定類比傳真線路的相關資訊。
●
如果使用的是 VoIP 服務，請將傳真速度設定變更為慢(V.29)，或從控制面板停用快(V.34)。詢問您的服務供應商是否支援傳真以及建議的傳真數據機速度。有些公司可能需要轉接器。
●
如果使用 DSL 服務，請確定濾波器已包含在電話線與產品的連接中。如果您沒有濾波器，請聯絡 DSL 服務供應商或購買 DSL 濾波器。如果已安裝 DSL 濾波器，這些濾波器可能已經損壞，請嘗試使用其他濾波器。
6.
如果錯誤持續發生，請在下節取得更多問題解決方案的詳細資料。


傳真

傳真錯誤訊息

警示與警告訊息會暫時顯示，並可能需要您確認訊息，確認的方法為：點選OK按鈕繼續，或點選取消 [image] 按鈕取消工作。某些警告出現時，工作可能無法完成或列印品質可能會受影響。如果警示或警告訊息與列印相關，且自動繼續功能已開啟，那麼本產品會在警告出現 10 秒後，在未收到確認的情況下嘗試繼續進行列印工作。

控制面板訊息
說明
建議的措施
文件進紙器擋門開啟。
已取消傳真。
文件進紙器上方的護蓋開啟，產品無法傳送傳真。
闔上護蓋，並重新傳送傳真。
未偵測到傳真
本產品接聽了來電，但未偵測到傳真機在呼叫。
允許本產品重新嘗試接收傳真。
請嘗試使用不同的電話線。
將本產品的電話線插入另一條電話線路的插孔。
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
記憶體不足
正在取消接收
用於儲存傳真的可用記憶體不足，無法儲存傳入的傳真。
清除記憶體中的傳真。開啟系統設定功能表，然後開啟服務功能表。在傳真服務功能表中，選擇清除儲存的傳真選項。
關閉允許重新列印功能。關閉此功能時，本產品不會將已接收的傳真儲存在記憶體中。開啟系統設定功能表，然後開啟傳真設定功能表。在進階設定功能表中選擇允許重新列印選項，並將它關閉。
常見錯誤
本產品與寄件者或收件者之間發生傳真通訊錯誤。
允許本產品重新嘗試傳送傳真。將本產品的電話線從牆上拔下，並將一般電話的電話線接上，然後嘗試撥打電話。將本產品的電話線插入另一條電話線路的插孔。
請嘗試使用不同的電話線。
將傳真速度選項設為慢(V.29) 設定或停用快(V.34) 設定。
關閉錯誤更正功能以避免自動錯誤更正。
附註：

關閉錯誤更正功能可能降低影像品質。

從控制面板列印傳真活動記錄報告，以判斷錯誤是否發生在特定的傳真號碼。
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
無傳真呼叫
已取消傳送
嘗試重撥傳真號碼失敗，或是無人接聽時重撥選項已經關閉。
請打電話給收件者，確定傳真機有開啟並且就緒。
檢查您撥打的傳真號碼是否正確。
檢查是否有啟用重撥選項。
拔下本產品與牆上兩端的電話線，然後再重新插上。
將本產品的電話線從牆上拔下，並將一般電話的電話線接上，然後嘗試撥打電話。
確認牆上電話插孔的電話線已插入線路 傳真連接埠電話圖示 連接埠。
將本產品的電話線插入另一條電話線路的插孔。
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
無傳真呼叫
重撥擱置中
接收傳真線路無人接聽。本產品會在幾分鐘後嘗試重撥。
允許本產品重新嘗試傳送傳真。
請打電話給收件者，確定傳真機有開啟並且就緒。
檢查您撥打的傳真號碼是否正確。
如果本產品繼續重撥，請從牆上拔下本產品的電話線，並將一般電話的電話線接上，然後嘗試撥打語音電話。
確認牆上電話插孔的電話線已插入線路 傳真連接埠電話圖示 連接埠。
將本產品的電話線插入另一條電話線路的插孔。
請嘗試使用不同的電話線。
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
無撥號音
本產品偵測不到撥號音。
點選開始傳真 [image] 按鈕以檢查電話線路的撥號音。
拔下本產品與牆上兩端的電話線，然後再重新插上。
確定您使用的是本產品隨附的電話線。
將本產品的電話線從牆上拔下，並將一般電話的電話線接上，然後嘗試撥打電話。
確認牆上電話插孔的電話線已插入線路 傳真連接埠電話圖示 連接埠。
將本產品的電話線插入另一條電話線路的插孔。
在控制面板上，使用服務功能表的執行傳真測試選項來檢查電話線。
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
傳真忙碌中
已取消傳送
您傳送傳真所使用的傳真線路忙碌中。本產品已取消傳送傳真。
請打電話給收件者，確定傳真機有開啟並且就緒。
檢查您撥打的傳真號碼是否正確。
檢查是否已啟用忙碌中請重撥選項。
點選開始傳真 [image] 按鈕以檢查電話線路的撥號音。
中斷本產品的連接，將電話插入電話線路並撥打語音電話，以確定電話是否可運作。
將本產品的電話線插入另一條電話線路的插孔，然後再次嘗試傳送傳真。
請嘗試使用不同的電話線。
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
傳真忙碌中
重撥擱置中
您傳送傳真所使用的傳真線路忙碌中。本產品會自動重撥忙線號碼
允許本產品重新嘗試傳送傳真。
請打電話給收件者，確定傳真機有開啟並且就緒。
檢查您撥打的傳真號碼是否正確。
點選開始傳真 [image] 按鈕以檢查電話線路的撥號音。
中斷本產品的連接，將電話插入電話線路並撥打語音電話，以確定電話是否可運作。
將本產品的電話線插入另一條電話線路的插孔，然後再次嘗試傳送傳真。
請嘗試使用不同的電話線。
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
傳真記憶體已滿
正在取消接收
在傳真傳送期間，本產品的記憶體已用盡。僅會列印記憶體可容納的頁面。
列印所有傳真，然後請寄件者重新傳送傳真。請寄件者將傳真工作劃分為多項工作，然後再重新傳送。取消所有傳真工作，或從記憶體中清除傳真。
傳真記憶體已滿
正在取消傳送
在傳真工作期間，記憶體用盡。所有傳真頁面必須儲存在記憶體中後，傳真工作才能正確運作。裝置只會傳送已儲存在記憶體中的頁面。
列印所有已接收的傳真，或等待所有擱置的傳真送出為止。
要求傳送者再傳送一次傳真。
請寄件者將大型傳真工作分成較小的部分，然後再個別傳真。
確定傳送傳真機的解析度未設為相片設定或極佳設定。
取消所有傳真工作，或從記憶體中清除傳真。
傳真接收 錯誤
嘗試接收傳真時發生錯誤。
要求傳送者重新傳送傳真。
嘗試將傳真傳回給傳送者，或傳送到另一台傳真機上。
點選開始傳真 [image] 按鈕以檢查電話線路的撥號音。
將電話線拔下後再重新插上，以檢查電源線的連接是否穩固。
確定您使用的是本產品隨附的電話線。
中斷本產品的連接，將電話插入電話線路並撥打語音電話，以確定電話是否可運作。
降低傳真速度。要求寄件者重新傳送傳真。
關閉錯誤更正模式。要求寄件者重新傳送傳真。
附註：

關閉錯誤修正模式可能降低傳真影像品質。
將本產品連接至另一條電話線路。
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
傳真傳送錯誤
嘗試傳送傳真時發生錯誤。
嘗試重新傳送傳真。
嘗試傳真到其他傳真號碼。
點選開始傳真 [image] 按鈕以檢查電話線路的撥號音。
將電話線拔下後再重新插上，以檢查電源線的連接是否穩固。
確定您使用的是本產品隨附的電話線。
中斷本產品的連接，將電話插入電話線路並撥打語音電話，以確定電話是否可運作。
將本產品連接至另一條電話線路。
將傳真解析度設定為標準，而不是預設值佳。
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。


傳真

故障排除傳真代碼並追蹤報告

該節提供了有關以下主題的資訊：

  • 查看和解譯傳真錯誤代碼
  • 檢視傳真追蹤報告


傳真

查看和解譯傳真錯誤代碼

請使用傳真活動記錄的傳真錯誤代碼，解決產品的傳真功能問題。

代碼
說明
232
可能的起因如下：
●
兩台機器間發生通訊失敗。
●
遠端機器的使用者可能按下了「停止」按鈕。
●
遠端機器的電源發生中斷或遭到蓄意關閉，而導致傳真工作階段中斷。
若要解決問題，請執行下列步驟：
1.
請等到電話線路情況改善之後，再重新傳送傳真。
2.
如果問題仍沒有解決，而且傳真工作階段正在使用錯誤修正，請停用錯誤更正設定。
282
產品在錯誤修正模式中接收傳真期間沒有在頁面的開頭收到任何資料，但數據機未偵測到遠端中斷連線。遠端機器可能傳輸的是同步框架而非資料，而且可能已卡紙或毀損。
遠端機器可能傳輸的是同步框架而非資料，而且可能已卡紙或毀損。先請傳送者確認傳送的機器可正常運作後再重新傳送傳真。
321
接收傳真的機器因電話線路狀況不良而發生通訊錯誤。
請等到電話線路情況改善之後，再重新傳送傳真。
344-348
可能的起因如下：
●
遠端機器因連線遭到中斷而無法回應本機機器的傳真指令。
●
遠端機器的使用者可能按下了「停止」按鈕。
●
在罕見的情況下，不相容的兩部機器可能會導致遠端機器直接中止傳真。
若要解決問題，請執行下列步驟：
1.
請等到電話線路情況改善之後，再重新傳送傳真。
2.
如果問題仍沒有解決，而且傳真工作階段正在使用錯誤修正，請停用錯誤更正設定。
381
可能的起因如下：
●
遠端機器因連線遭到中斷而無法回應本機機器的傳真指令。
●
遠端機器的使用者可能按下了「停止」按鈕。
若要解決問題，請執行下列步驟：
1.
請等到電話線路情況改善之後，再重新傳送傳真。
2.
如果問題仍沒有解決，而且傳真工作階段正在使用錯誤修正，請停用錯誤更正設定。


傳真

檢視傳真追蹤報告

傳真 T.30 追蹤報告含有可協助解決傳真傳輸問題的資訊。如果您聯絡 HP 請求協助解決上述問題，請在致電前列印 T.30 追蹤報告。

1.
在控制面板上按下設定 [image] 按鈕。
2.
選擇服務功能表。
3.
選取傳真服務選項。
4.
選取列印 T.30 追蹤選項。產品會列印一份傳真追蹤報告。


傳真

傳真記錄與報告

使用下列說明列印傳真記錄與報告：

該節提供了有關以下主題的資訊：

  • 列印所有傳真報告
  • 列印個別傳真報告
  • 將傳真活動記錄設定為自動列印
  • 設定傳真錯誤報告
  • 設定傳真確認報告
  • 傳真確認、傳真錯誤及上次呼叫報告包含每份傳真的第一頁


傳真

列印所有傳真報告

使用此程序一次列印下列所有報告：

●
傳真作業記錄
●
電話簿清單
●
組態報告
●
垃圾傳真清單
●
上一次呼叫報告
●
帳單報告
●
用量頁

1.
在控制面板上按下傳真功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇傳真報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇所有傳真報告選項，然後按下 OK 按鈕。本產品隨即結束功能表設定並開始列印報告。


傳真

列印個別傳真報告

1.
在控制面板上按下傳真功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇傳真報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇要列印的報告，然後按下 OK 按鈕。本產品隨即結束功能表設定並開始列印報告。
附註：

如果您選擇傳真活動記錄報告，並按下 OK 按鈕，請再次按下 OK 按鈕以選擇立即列印記錄選項。本產品隨即結束功能表設定並開始列印記錄。


傳真

將傳真活動記錄設定為自動列印

您可以決定是否要在每 40 個項目之後自動列印傳真記錄。出廠預設值為亮起。使用下列步驟將傳真活動記錄設定為自動列印：

1.
在控制面板上按下傳真功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇傳真報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇傳真活動記錄功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇自動列印記錄功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起選項，然後按下 OK 按鈕以確認選擇。


傳真

設定傳真錯誤報告

傳真錯誤報告是一份簡要報告，其中會顯示本產品發生的傳真工作錯誤。它可以設定為在發生下列事件後列印：

●
每次傳真錯誤 (出廠預設值)
●
傳送傳真錯誤
●
接收傳真錯誤
●
永不
附註：

如果選擇從不，除非您列印傳真活動記錄，否則傳真在傳送過程中失敗時系統將不會給予提示。

1.
在控制面板上按下傳真功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇傳真報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇傳真錯誤報告功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇要列印傳真錯誤報告的時間之選項。
5.
按下 OK 按鈕以儲存選擇。


傳真

設定傳真確認報告

確認報告是一份簡要報告，其中會顯示本產品已成功傳送或接收的傳真工作。它可以設定為在發生下列事件後列印：

●
每項傳真工作
●
傳送傳真
●
接收傳真
●
永不 (出廠預設值)

1.
在控制面板上按下傳真功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇傳真報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇傳真確認功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇要列印傳真錯誤報告的時間之選項。
5.
按下 OK 按鈕以儲存選擇。


傳真

傳真確認、傳真錯誤及上次呼叫報告包含每份傳真的第一頁

如果此選項已開啟，且頁面影像仍然存在於本產品記憶體中，傳真組態、傳真錯誤及上次呼叫報告將包含最近傳送或接收的傳真第一頁之縮圖 (縮小 50%)。此選項的出廠預設值為亮起。

1.
在控制面板上按下傳真功能表 [image] 按鈕。

2.
使用箭頭按鈕選擇傳真報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇包含第一頁功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇亮起選項，然後按下 OK 按鈕以確認選擇。


傳真

變更錯誤更正與傳真速度

該節提供了有關以下主題的資訊：

  • 設定傳真錯誤更正模式
  • 變更傳真速度


傳真

設定傳真錯誤更正模式

通常，本產品可在傳送或接收傳真時監控電話線路上的訊號。如果本產品在傳送期間偵測到錯誤，且錯誤更正設定為亮起，則本產品可能會要求重新傳送該部分傳真。錯誤更正的出廠預設值為亮起。

您應該僅在傳送或接收傳真時遇到問題，且不介意在傳輸時接收錯誤的狀況下才關閉錯誤更正。嘗試傳送或接收海外傳真，或者使用衛星電話連接時，關閉此設定可能會很有幫助。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇服務功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇傳真服務功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇錯誤更正功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇亮起或熄滅選項，然後按下 OK 按鈕以儲存選擇。


傳真

變更傳真速度

傳真速度設定是本產品用來傳送傳真的數據機通訊協定。這是透過電話線路以最高每秒 33,600 位元 (bps) 傳送與接收資料的全雙工數據機之全球標準。傳真速度設定的出廠預設值為快(V.34)。

您應該僅在從特殊裝置傳送或接收傳真時發生問題的情況下才變更此設定。嘗試傳送或接收海外傳真，或者使用衛星電話連接時，降低傳真速度可能是一項有用的作法。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇傳真設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇進階設定功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇傳真速度功能表，然後按下 OK 按鈕。
5.
使用箭頭按鈕選擇速度設定，然後按下 OK 按鈕。


傳真

解決傳送傳真時發生的問題

該節提供了有關以下主題的資訊：

  • 控制面板顯示錯誤訊息
  • 控制面板顯示 就緒 訊息，而不嘗試傳送傳真。
  • 控制面板顯示訊息「儲存頁面 1」後即不再運作
  • 可以接收傳真，但無法傳送。
  • 無法在控制面板使用傳真功能
  • 無法使用快速撥號
  • 無法使用群組撥號
  • 嘗試傳送傳真時，收到來自電信公司記錄的錯誤訊息
  • 電話與產品連接時無法傳送傳真


傳真

控制面板顯示錯誤訊息

該節提供了有關以下主題的資訊：

  • 出現 常見錯誤 訊息
  • 無撥號音
  • 出現 傳真忙碌中 訊息
  • 出現 無傳真呼叫 訊息
  • 自動進紙器卡紙
  • 出現 傳真記憶體已滿 訊息
  • 掃瞄器錯誤


傳真

出現 常見錯誤 訊息
●
允許本產品重新嘗試傳送傳真。短暫重新傳送會降低傳真速度。
●
將本產品的電話線從牆上拔下，並將一般電話的電話線接上，然後嘗試撥打電話。將本產品的電話線插入另一條電話線路的插孔。
●
請嘗試使用不同的電話線。
●
在控制面板中，將傳真速度選項變更為中等(V.17) 設定或慢(V.29) 設定。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟進階設定功能表。
d.
開啟傳真速度功能表。
e.
選擇正確的設定。
●
關閉錯誤更正選項。
a.
開啟設定功能表。
b.
開啟服務功能表。
c.
開啟傳真服務功能表。
d.
開啟錯誤更正功能表。
e.
選擇熄滅設定。
附註：

關閉錯誤更正選項可能降低影像品質。

●
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。


傳真

無撥號音
●
確定已將電話線插入產品的正確連接埠。
●
確定已直接將本產品上的電話線插到牆上電話插孔。
●
使用開始傳真 [image] 按鈕以檢查電話線路的撥號音。
●
將本產品的電話線從牆上拔下，並將一般電話的電話線接上，然後嘗試撥打電話。
●
拔下本產品與牆上兩端的電話線，然後再重新插上。
●
確定您使用的是本產品隨附的電話線。
●
將本產品的電話線插入另一條電話線路的插孔。
●
在控制面板上，使用服務功能表的執行傳真測試選項來檢查電話線。
a.
開啟設定功能表。
b.
開啟服務功能表。
c.
開啟傳真服務功能表。
d.
選擇執行傳真測試項目。


傳真

出現 傳真忙碌中 訊息
●
請嘗試再次傳送傳真。
●
致電收件者確定傳真機已經開啟且已就緒。
●
檢查您撥打的是正確的傳真號碼。
●
使用開始傳真 [image] 按鈕以檢查電話線路的撥號音。
●
中斷本產品的連接，將電話插入電話線路並撥打語音電話，以確定電話是否可運作。
●
將本產品的電話線插入另一條電話線路的插孔，然後再次嘗試傳送傳真。
●
請嘗試使用不同的電話線。
●
稍後傳送傳真
●
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。


傳真

出現 無傳真呼叫 訊息
●
嘗試重新傳送傳真。
●
致電收件者確定傳真機已經開啟且已就緒。
●
檢查您撥打的是正確的傳真號碼。
●
將本產品的電話線從牆上拔下，並將一般電話的電話線接上，然後嘗試撥打電話。
●
將本產品的電話線插入另一條電話線路的插孔。
●
請嘗試使用不同的電話線。
●
確認牆上電話插孔的電話線已插入線路 傳真連接埠電話圖示 連接埠。
●
在控制面板上，使用服務功能表的執行傳真測試選項來檢查電話線。
a.
開啟設定功能表。
b.
開啟服務功能表。
c.
開啟傳真服務功能表。
d.
選擇執行傳真測試項目。
●
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。


傳真

自動進紙器卡紙
●
確認紙張符合產品尺寸要求。本產品不支援長度超過 381 公釐（）英吋的傳真紙張。
●
將原稿影印或列印至 letter、A4 或 legal 尺寸的紙張，然後重新傳送傳真。


傳真

出現 傳真記憶體已滿 訊息
●
關閉產品電源，然後再開啟。
●
列印尚未列印的已儲存傳真。
a.
開啟傳真功能表。
b.
開啟接收選項功能表。
c.
選擇列印傳真項目。
d.
提供 PIN，然後選擇私人接收項目。
●
從記憶體中刪除已儲存的傳真。
a.
開啟設定功能表。
b.
開啟服務功能表。
c.
開啟傳真服務功能表。
d.
選擇清除儲存的傳真項目。
●
將大型傳真工作分成較小的部分，然後再個別傳真。


傳真

掃瞄器錯誤
●
確認紙張符合產品尺寸要求。本產品不支援長度超過 381 公釐（）英吋的傳真紙張。
●
將原稿影印或列印至 letter、A4 或 legal 尺寸的紙張，然後重新傳送傳真。


傳真

控制面板顯示 就緒 訊息，而不嘗試傳送傳真。
●
查看傳真活動記錄以瞭解是否發生錯誤。
a.
開啟傳真功能表。
b.
開啟傳真報告功能表。
c.
開啟傳真活動記錄功能表。
d.
選取立即列印記錄選項。
●
如果產品連接電話，請確定電話已掛斷。
●
中斷連接傳真與產品之間的所有線路。
●
直接將產品接上牆上電話插孔並重新傳送傳真。


傳真

控制面板顯示訊息「儲存頁面 1」後即不再運作
●
從記憶體中刪除已儲存的傳真。
a.
開啟設定功能表。
b.
開啟服務功能表。
c.
開啟傳真服務功能表。
d.
選擇清除儲存的傳真項目。


傳真

可以接收傳真，但無法傳送。

傳送傳真但未執行任何動作。

1.
使用開始傳真 [image] 按鈕以檢查電話線路的撥號音。
2.
關閉產品電源，然後再開啟。
3.
使用控制面板設定傳真時間、日期及傳真標題資訊。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟基本設定功能表。
d.
開啟傳真標題功能表。
e.
輸入正確的設定。
4.
檢查線路上的所有分機電話是否已掛斷。
5.
如果使用 DSL 服務，請確定電話線路與產品的連線包含濾波器。


傳真

無法在控制面板使用傳真功能
●
產品可能受密碼保護。請使用 HP 嵌入式 Web 伺服器、HP Toolbox 軟體或控制面板來設定密碼。
●
如果您不知道產品密碼，請與您的系統管理員聯絡。
●
請與系統管理員確認傳真功能未停用。


傳真

無法使用快速撥號
●
確定傳真號碼正確。
●
如果外部線路需要前碼，請開啟撥號前碼選項或在快速撥號中加入前碼。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟基本設定功能表。
d.
開啟撥號前碼功能表。
e.
選擇亮起設定。


傳真

無法使用群組撥號
●
確定傳真號碼正確。
●
如果外部線路需要前碼，請開啟撥號前碼選項或在快速撥號中加入前碼。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟基本設定功能表。
d.
開啟撥號前碼功能表。
e.
選擇亮起設定。
●
使用快速撥號項目來設定群組中的所有項目。
a.
開啟未使用的快速撥號項目。
b.
輸入快速撥號的傳真號碼。
c.
使用 OK 按鈕以儲存快速撥號。


傳真

嘗試傳送傳真時，收到來自電信公司記錄的錯誤訊息
●
確定您正確撥出傳真號碼，然後確定電話服務未遭到封鎖。例如，某些電話服務可能禁止撥打長途電話。
●
如果外部線路需要前碼，請開啟撥號前碼選項或在快速撥號中加入前碼。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟基本設定功能表。
d.
開啟撥號前碼功能表。
e.
選擇亮起設定。
附註：

若要傳送不含前碼的傳真，請在開啟撥號前碼選項後手動傳送傳真。

●
傳送傳真到國際號碼
a.
如果需要前碼，請手動撥打電話號碼及前碼。
b.
請先輸入國家/地區代碼再撥打電話號碼。
c.
請等候電話中的訊號聲暫停。
d.
從控制面板手動傳送傳真。


傳真

電話與產品連接時無法傳送傳真
●
請確定電話已掛斷。
●
請確定傳真時電話未作為語音電話使用。
●
從拔下電線的線路，然後嘗試傳送傳真。


傳真

解決接收傳真時發生的問題

該節提供了有關以下主題的資訊：

  • 傳真未回應
  • 控制面板顯示錯誤訊息
  • 已接收傳真但無法列印
  • 寄件者收到忙線訊號
  • 無撥號音
  • PBX 線路無法傳送或接收傳真


傳真

傳真未回應

該節提供了有關以下主題的資訊：

  • 傳真有專用的電話線
  • 產品已連接電話答錄機
  • 產品已連接電話聽筒
  • 接聽模式設定已設為手動設定
  • 傳真線路可傳送語音郵件
  • 產品已連接到 DSL 電話服務
  • 產品使用透過 IP 或 VoIP 電話服務傳真


傳真

傳真有專用的電話線
●
在控制面板中，將接聽模式選項設為自動 設定。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟基本設定功能表。
d.
開啟接聽模式功能表。
e.
選擇自動設定。


傳真

產品已連接電話答錄機
●
將接聽模式選項設為TAM 設定，並將電話答錄機插入「電話」連接埠。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟基本設定功能表。
d.
開啟接聽模式功能表。
e.
選擇TAM設定。

如果 TAM設定無法使用，請將接聽模式選項設為自動設定。

●
將接聽鈴聲的接聽鈴聲設定，至少設為比電話答錄機鈴聲設定之次數多一次。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟基本設定功能表。
d.
開啟接聽鈴聲功能表。
e.
選擇正確的設定。
●
將電話答錄機插入「電話」連接埠。
●
如果產品已連接電話聽筒，請將接聽模式選項設為傳真/電話設定，以將來電路由至正確的裝置。當偵測到語音電話時，產品會發出鈴聲警示您提起電話聽筒。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟基本設定功能表。
d.
開啟接聽模式功能表。
e.
選擇傳真/電話設定。


傳真

產品已連接電話聽筒

將接聽模式選項設為自動設定。

1.
開啟設定功能表。
2.
開啟傳真設定功能表。
3.
開啟基本設定功能表。
4.
開啟接聽模式功能表。
5.
選擇自動設定。


傳真

接聽模式設定已設為手動設定
●
按下控制面板上的開始傳真 [image] 按鈕。


傳真

傳真線路可傳送語音郵件
●
將特殊的鈴聲服務新增至您的電話線路，並且變更產品上的特殊電話鈴聲設定以符合電信公司提供的鈴聲模式。與您的電信公司聯絡以取得資訊。
a.
檢查接聽模式是否設為自動設定。
b.
開啟設定功能表。
c.
開啟傳真設定功能表。
d.
開啟基本設定功能表。
e.
開啟特殊電話鈴聲功能表。
f.
選擇正確的設定。
●
購買專用的傳真線路。
●
將接聽模式選項設為手動設定。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟基本設定功能表。
d.
開啟接聽模式功能表。
e.
選擇手動設定。
附註：

您必須親自接收傳真。


傳真

產品已連接到 DSL 電話服務
●
檢查安裝與功能。本產品中的傳真裝置要求在連接到 DSL 數據機的電話線路上裝設濾波器。請與您的 DSL 服務供應商聯絡，以取得濾波器或購買濾波器。
●
檢查濾波器是否已插上電源。
●
更換現有的濾波器以確定濾波器沒有瑕疵。


傳真

產品使用透過 IP 或 VoIP 電話服務傳真
●
將傳真速度選項設為慢(V.29) 設定，或停用快(V.34) 設定。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟進階設定功能表。
d.
開啟傳真速度功能表。
e.
選擇正確的設定。
●
請與您的服務提供者聯絡以確定其支援傳真，並取得建議的傳真快速設定。有些公司可能需要轉接器。


傳真

控制面板顯示錯誤訊息

該節提供了有關以下主題的資訊：

  • 出現 未偵測到傳真 訊息
  • 出現 常見錯誤 訊息
  • 出現 傳真記憶體已滿 訊息
  • 出現 傳真忙碌中 訊息


傳真

出現 未偵測到傳真 訊息
附註：

此錯誤不一定是指遺漏的傳真。如果在無意間將語音電話撥打到傳真號碼而撥號人掛斷，則控制面板會出現 未偵測到傳真 訊息。

●
要求寄件者重新傳送傳真。
●
確定已將本產品上的電話線插到牆上電話插孔。
●
請嘗試使用不同的電話線。
●
將本產品的電話線插入另一條電話線路的插孔。
●
插入電話並檢查撥號音以確定電話線和電話牆上插孔是否皆啟用。
●
確定已將電話線插入產品的「線路」連接埠。
●
從控制面板執行傳真測試來檢查電話線。
●
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。


傳真

出現 常見錯誤 訊息
●
請寄件者重新傳送傳真或在線路狀況改善後傳送。
●
將本產品的電話線從牆上拔下，並將一般電話的電話線接上，然後嘗試撥打電話。將本產品的電話線插入另一條電話線路的插孔。
●
請嘗試使用不同的電話線。
●
將傳真速度選項設為慢(V.29) 設定或停用快(V.34) 設定。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟進階設定功能表。
d.
開啟傳真速度功能表。
e.
選擇正確的設定。
●
關閉錯誤更正功能以避免自動錯誤更正。
a.
開啟設定功能表。
b.
開啟服務功能表。
c.
開啟傳真服務功能表。
d.
開啟錯誤更正功能表。
e.
選擇熄滅設定。
附註：

關閉錯誤更正功能可能降低影像品質。

●
從控制面板列印傳真活動記錄報告，以判斷錯誤是否發生在特定的傳真號碼。
a.
開啟傳真功能表。
b.
開啟傳真報告功能表。
c.
開啟傳真活動記錄功能表。
d.
選取立即列印記錄選項。
●
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。


傳真

出現 傳真記憶體已滿 訊息
●
關閉產品電源，然後再開啟。
●
列印所有傳真，然後請寄件者重新傳送傳真。
●
請寄件者將大型傳真工作分成較小的部分，然後再個別傳真。
●
確定傳送傳真機的解析度未設為相片設定或極佳設定。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟進階設定功能表。
d.
開啟傳真解析度功能表。
e.
選擇正確的設定。
●
取消所有傳真工作，或從記憶體中清除傳真。


傳真

出現 傳真忙碌中 訊息
●
產品在嘗試傳送傳真時無法接收傳真。取消傳送傳真並在稍後嘗試傳送。
●
允許本產品重新嘗試傳送傳真。


傳真

已接收傳真但無法列印

該節提供了有關以下主題的資訊：

  • 私人接收功能可能已開啟
  • 接收至 PC 功能已啟用


傳真

私人接收功能可能已開啟
●
當啟用私人接收功能時，接收的傳真會儲存在記憶體中。需有個人識別碼 (PIN) 或密碼才能列印儲存的傳真。
●
輸入 PIN 或密碼來列印傳真。如果您不知道 PIN 或密碼，請與產品管理員聯絡。
附註：

如果未列印傳真，可能是發生記憶體錯誤。如果記憶體已滿，則產品無法接聽。


傳真

接收至 PC 功能已啟用
●
請確定已設定接收至 PC 選項。您必須使用 HP Toolbox 軟體才能設定此功能。
a.
在電腦這邊開啟 HP ToolboxFX。
b.
選擇產品。
c.
按一下 「傳真」 。
d.
按一下 「傳真工作」 。
e.
在 「傳真接收模式」 下，選擇 「在這部電腦上接收傳真」 。
●
檢查與產品的通訊。


傳真

寄件者收到忙線訊號

該節提供了有關以下主題的資訊：

  • 產品已連接聽筒
  • 使用電話線分隔器


傳真

產品已連接聽筒
●
請確定電話已掛斷。
●
變更接聽模式選項以符合產品設定。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟基本設定功能表。
d.
開啟接聽模式功能表。
e.
選擇符合產品設定的設定。

將接聽模式選項設為傳真/電話設定以自動接收傳真。傳真/電話設定會自動偵測內送傳送為傳真或語音電話，並將通話路由至適當的裝置。


傳真

使用電話線分隔器
●
如果您使用的是電話線分隔器，請移除分隔器並將電話設為下游電話。
●
請確定電話已掛斷。
●
請確定傳真時電話未作為語音電話使用。


傳真

無撥號音
●
如果使用電話線分隔器，請移除電話線分隔器並將電話設為下游電話。


傳真

PBX 線路無法傳送或接收傳真
●
如果您使用的是 PBX 電話線，請與您的 PBX 管理員聯絡以設定產品的類比傳真線。


傳真

解決一般傳真問題

該節提供了有關以下主題的資訊：

  • 傳真的傳送速度緩慢
  • 傳真品質不佳
  • 傳真中斷或雙面列印


傳真

傳真的傳送速度緩慢

產品的電話線路品質不佳。

●
請等到電話線路情況改善之後，重新嘗試傳送傳真。
●
與電話服務提供者確認該電話線路可支援傳真。
●
關閉錯誤更正設定。
a.
開啟設定功能表。
b.
開啟服務功能表。
c.
開啟傳真服務功能表。
d.
開啟錯誤更正功能表。
e.
選擇熄滅設定。
附註：

這可能會降低影像品質。
●
原稿請使用白紙。請勿使用彩色，例如灰色、黃色或粉紅色。
●
增加傳真速度設定。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟進階設定功能表。
d.
開啟傳真速度功能表。
e.
選擇正確的設定。
●
將大型傳真工作分成較小的部分，然後再個別傳真。
●
將控制面板上的傳真設定變更為較低的解析度。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟進階設定功能表。
d.
開啟傳真解析度功能表。
e.
選擇正確的設定。


傳真

傳真品質不佳

傳真模糊或顏色太淺。

●
傳送傳真時增加傳真解析度。解析度不會影響接收的傳真。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟進階設定功能表。
d.
開啟傳真解析度功能表。
e.
選擇正確的設定。
附註：

增加解析度會延緩傳輸的速度。
●
從控制面板開啟錯誤更正設定。
a.
開啟設定功能表。
b.
開啟服務功能表。
c.
開啟傳真服務功能表。
d.
開啟錯誤更正功能表。
e.
選擇亮起設定。
●
檢查碳粉匣，並在必要時加以更換。
●
請傳送者加深傳送傳真機器的對比設定，然後重新傳送傳真。


傳真

傳真中斷或雙面列印
●
設定預設 紙張尺寸設定。傳真根據預設 紙張尺寸設定列印在單一尺寸的紙張上。
a.
開啟設定功能表。
b.
開啟系統設定功能表。
c.
開啟紙張設定功能表。
d.
開啟預設 紙張尺寸功能表。
e.
選擇正確的設定。
●
設定用於傳真紙匣的紙張類型和尺寸。
●
開啟調整至頁面大小設定在 letter 或 A4 尺寸的紙上列印較長的傳真內容。
a.
開啟設定功能表。
b.
開啟傳真設定功能表。
c.
開啟進階設定功能表。
d.
開啟調整至頁面大小功能表。
e.
選擇亮起設定。
附註：

如果調整至頁面大小設定處於關閉狀態而且預設 紙張尺寸設定是設為 letter，則會雙面列印 legal 尺寸的原稿。


傳真

規章資訊及保固

如需規章及保固資訊，請參閱 電信（傳真）產品的附加聲明。


管理與維護本產品

管理與維護本產品
  • 資訊頁
  • HP ToolboxFX
  • 嵌入式 Web 伺服器
  • 使用 HP Web Jetadmin 軟體
  • 產品安全性功能
  • 經濟設定值
  • 靜音模式設定
  • 管理耗材與附件
  • 清潔產品
  • 產品更新


管理與維護本產品

資訊頁

資訊頁位於本產品的記憶體中。這些頁面可協助您診斷及解決本產品的問題。

附註：

如果在安裝過程中未正確設定本產品語言，您可以手動設定語言，即可以支援的語言之一列印這些頁面。使用控制面板上的功能表系統設定或嵌入式 Web 伺服器變更語言。

頁面說明
如何列印頁面
組態頁
顯示目前的設定與產品內容。
1.
在產品控制面板上，按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇組態報告項目，然後按下 OK 按鈕。
也會列印第二頁。該頁上的傳真功能表部分提供本產品的傳真設定詳細資料。
耗材狀態頁
顯示 HP 碳粉匣的剩餘使用壽命、估計剩餘頁數、已列印的頁數及其他耗材資訊。
1.
在產品控制面板上，按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇耗材狀態項目，然後按下 OK 按鈕。
PCL、PCL 6 或 PS 字型清單
顯示裝置目前安裝的字型。
1.
在產品控制面板上，按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇報告，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇 PCL 字型清單選項、PS 字型清單選項或 PCL6 字型清單選項，然後按下 OK 按鈕。
示範頁
包含文字與圖形的範例。
1.
在產品控制面板上，按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇展示頁項目，然後按下 OK 按鈕。
事件記錄
您可以透過 HP ToolboxFX、嵌入式 Web 伺服器或 HP Web Jetadmin 來列印事件記錄。
用量頁
顯示各種尺寸紙張的列印頁數、一面 (單面) 或兩面 (雙面) 頁數及平均覆蓋率百分比。
1.
在產品控制面板上，按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇用量頁項目，然後按下 OK 按鈕。
功能表地圖
顯示控制面板功能表與可用設定。
1.
在產品控制面板上，按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇功能表結構項目，然後按下 OK 按鈕。
Network report (網路報告)
顯示產品的網路設定。
1.
在產品控制面板上，按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇網路摘要項目，然後按下 OK 按鈕。
傳真報告
有關傳真記錄與報告的資訊，請參閱「傳真」一章。
服務頁
顯示支援的紙張類型、影印設定及其他產品設定。
1.
在產品控制面板上，按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇報告功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇服務頁項目，然後按下 OK 按鈕。


管理與維護本產品

HP ToolboxFX

HP ToolboxFX 是一個可讓您完成下列工作的程式：

●
檢查產品狀態。
●
設定產品設定值。
●
檢視故障排除資訊。
●
檢視線上文件。

當本產品直接連接到電腦或連線至網路時，您可以檢視 HP ToolboxFX。您必須執行建議的完整軟體安裝才能使用 HP ToolboxFX。

該節提供了有關以下主題的資訊：

  • 檢視 HP ToolboxFX
  • 狀態
  • 傳真
  • 說明
  • 系統設定
  • 列印設定
  • 網路設定值


管理與維護本產品

檢視 HP ToolboxFX

以下列其中一種方式開啟 HP ToolboxFX：

●
在 Windows 系統匣或是您的桌面上，連按兩下 HP ToolboxFX 圖示。
●
在 Windows 「開始」 功能表上，按一下 「程式集」 (或 Windows XP 中的 「所有程式」 )，按一下 「HP」 ，按一下 「HP LaserJet Pro M1530 MFP 系列」 ，然後再按一下 「HP ToolboxFX」 。


管理與維護本產品

狀態

HP ToolboxFX 「狀態」 標籤包含下列主頁的連結：

●
「裝置狀態」 。檢視產品狀態資訊。此頁面表示產品狀態，例如卡紙或空紙匣。當您修正產品問題後，按一下 「重新整理狀態」 以更新產品狀態。
●
「耗材狀態」 。檢視詳細的耗材資訊，如估計的碳粉匣使用壽命剩餘百分比，和目前碳粉匣已列印的頁數。本頁同時提供訂購耗材及尋找回收資訊的連結。
●
「裝置組態」 。檢視目前產品組態的詳細說明，包括已安裝的記憶體容量及是否已安裝選購的紙匣。
●
「網路摘要」 。檢視目前網路組態的詳細說明，包含 IP 位址及網路狀態。
●
「列印資訊頁」 。列印產品可用的組態頁與其他資訊頁，例如耗材狀態頁及展示頁。
●
「事件記錄」 。檢視產品錯誤記錄。最新的錯誤位於清單上方。

該節提供了有關以下主題的資訊：

  • 事件記錄


管理與維護本產品

事件記錄

事件記錄這個表格會記錄產品事件供您參考。此記錄包含與產品控制面板顯示器上出現的錯誤訊息相對應的代碼。頁數欄位中的數字表示錯誤發生時產品已列印的總頁數。事件記錄中亦包含錯誤的簡短描述。


管理與維護本產品

傳真

使用 HP ToolboxFX 「傳真」 標籤從您的電腦執行傳真工作。 「傳真」 標籤包含下列主頁的連結：

●
「傳真工作」 。設定傳真接收模式。
●
「傳真電話簿」 。新增、編輯或刪除產品電話簿中的項目。
●
「傳真傳送記錄」 。檢視最近從產品傳送的所有傳真。
●
「傳真接收記錄」 。檢視最近由產品接收的所有傳真。
●
「封鎖傳真」 。新增、刪除或檢視封鎖的傳真號碼。

該節提供了有關以下主題的資訊：

  • 傳真工作
  • 傳真電話簿
  • 傳真傳送記錄
  • 傳真接收記錄
  • 封鎖傳真


管理與維護本產品

傳真工作

當接收傳真時可以使用下列三個選項：

●
列印傳真。您也可以選擇在列印傳真時，在您的電腦上出現訊息以通知您的選項。
●
在您的電腦上接收傳真。您也可以選擇當收到傳真時，在您的電腦上出現訊息以通知您的選項。如果傳真機連接到多台電腦，只有一台電腦可以被指定接收傳真。
●
轉送傳真到其他傳真機。
附註：

您必須按一下 「套用」 按鈕，變更才會生效。


管理與維護本產品

傳真電話簿

使用 HP ToolboxFX 傳真電話簿來新增與刪除在您快速撥號清單中的個人或群組，從不同來源匯入電話簿，或更新並維護聯絡人清單。

●
若要新增個人聯絡人至快速撥號清單中，請選擇您要指定的快速撥號號碼列。在 「聯絡人名稱」 視窗中輸入聯絡人名稱。在 「傳真號碼」 視窗中輸入傳真號碼。按一下 「新增」 。
●
若要新增一組聯絡人至快速撥號清單中，請選擇您要指定的快速撥號號碼列。按一下 「新增群組」 。從左邊的清單中按兩下聯絡人姓名將其移至右邊的群組清單中，或是從左邊選取姓名然後按一下適當的方向鍵將其移至右邊的群組清單中。您同時也可使用那兩個方法將姓名從右邊移到左邊。當您建立群組後，在 「群組名稱」 視窗中輸入名稱，然後按一下 「確定」 。
●
若要編輯現有的個人快速撥號項目，請在包含聯絡人名稱的列中按一下以選擇它，然後按一下 「更新」 。在適當的視窗中輸入變更，然後按一下 「確定」 。
●
若要編輯現有的群組快速撥號項目，請在包含群組名稱的列中按一下以選擇它，然後按一下 「更新」 。進行任何需要的變更，然後按一下 「確定」 。
●
若要從快速撥號清單中刪除項目，請選擇項目，然後按一下 「刪除」 。
●
若要移動快速撥號項目，請選擇項目，然後按一下 「移動」 ，或在對話方塊中選擇 「移動」 ，然後指定項目。選擇 「下一個空的資料列」 或是指定您想要移動的項目所在列的編號。
附註：

若您指定的列已經有內容，新的項目會覆蓋現有的項目。
●
若要匯入來自 Lotus Notes、Outlook 或 Outlook Express 電話簿中的聯絡人，按一下 「匯入/匯出電話簿」 。選擇 「匯入」 選項，然後按一下 「下一步」 。選擇適合的軟體程式，瀏覽至適合的檔案，然後按一下 「完成」 。若要匯出電話簿中的聯絡人，請按一下 「匯入/匯出電話簿」 。選擇 「匯出」 選項，然後按一下 「下一步」 。輸入檔案名稱或瀏覽至您要聯絡人匯出至其中的檔案，然後按一下 「完成」 。您也可以選擇電話簿中個別的項目而無不用匯入整本電話簿。
●
若要刪除所有項目，請按一下 「全部刪除」 ，然後按一下 「是」 。

除了數字，下列也是傳真號碼的有效字元：

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<空格>
附註：

您必須按一下 「套用」 按鈕，變更才會生效。


管理與維護本產品

傳真傳送記錄

HP ToolboxFX 傳真傳送記錄將列出所有最近傳送的傳真及其相關資訊，包括傳送日期與時間、工作編號、傳真號碼、頁數與結果。

按一下傳真傳送記錄中的任何欄標題就可以遞增或遞減重新排序該欄中的資訊。

「結果」 欄將提供傳真狀態。若傳真嘗試失敗，這一欄會說明傳真無法傳送的原因說明。


管理與維護本產品

傳真接收記錄

HP ToolboxFX 傳真接收記錄將提供所有最近接收的傳真及其相關資訊，包括接收日期與時間、工作編號、傳真號碼、頁數、結果與傳真影像縮圖。

傳真接收記錄可用於封鎖未來的傳真。核取記錄中列出的已接收傳真旁邊的 「封鎖傳真」 方塊。

當連線至本產品的電腦接收傳真時，傳真將包含 「檢視」 連結。按一下這個連結會開啟新的頁面顯示關於傳真的資訊。

按一下傳真接收記錄中的任何欄標題就可以遞增或遞減重新排序該欄中的資訊。

「結果」 欄將提供傳真狀態。若傳真嘗試失敗，這一欄會說明傳真無法接收的原因說明。

附註：

您必須按一下 「套用」 按鈕，變更才會生效。


管理與維護本產品

封鎖傳真

「封鎖傳真」 將提供所有被封鎖的號碼清單。在此標籤上新增、修改或刪除封鎖的傳真號碼。


管理與維護本產品

說明

HP ToolboxFX 「文件」 標籤包含下列主頁的連結：

●
「疑難排解」
●
「動畫示範」
●
「使用者指南」 。檢視產品用量、保固、規格及支援的資訊。使用者指南有 HTML 及 PDF 兩種格式。


管理與維護本產品

系統設定

HP ToolboxFX 「系統設定」 標籤包含下列主頁的連結：

●
「裝置資訊」 。檢視產品的資訊，例如產品描述和聯絡人。
●
「紙張處理」 。變更產品的紙張處理設定，例如預設紙張尺寸及預設紙張類型。
●
「列印品質」 。變更產品列印品質設定。
●
「紙張類型」 。變更每種紙材類型的產品模式設定，例如信紙信頭、穿孔紙或光面紙。
●
「系統設定」 。變更產品系統設定，例如產品語言和卡紙恢復。
●
「服務」 。存取各種維護產品所需的程序。
●
「裝置輪詢」 。變更產品的輪詢設定，可決定 HP ToolboxFX 從產品收集資料的頻率。
●
「儲存/還原設定」 。將產品的目前設定儲存至電腦的檔案中。使用此檔案載入相同的設定到其他產品，或稍候還原這些設定到此產品。
●
「密碼」 。設定、變更或清除產品安全性密碼。
附註：

使用控制面板、HP ToolboxFX 或嵌入式 Web 伺服器可以設定單一密碼。

該節提供了有關以下主題的資訊：

  • 裝置資訊
  • 紙張的使用
  • 列印品質
  • 紙張類型
  • 系統安裝
  • 服務
  • 裝置輪詢


管理與維護本產品

裝置資訊

HP ToolboxFX 裝置資訊頁儲存有關產品的資料以供日後參考。您在這些欄位輸入的資訊將顯示在組態頁上。您可以在任何欄位輸入任何字元。

附註：

您必須按一下 「套用」 按鈕，變更才會生效。


管理與維護本產品

紙張的使用

使用 HP ToolboxFX 紙張處理選項，設定預設值。這些選項與產品控制面板上的可用選項相同。

當紙材用盡的時候，可以使用三個處理列印工作的選項：

●
選取 「等待裝入紙張」 。
●
選取 「缺紙動作」 下拉式清單的 「取消」 ，取消列印工作。
●
選取 「缺紙時間」 下拉式清單的 「覆寫」 ，傳送列印工作至其他紙匣。

「紙張用完時間」 欄位指定執行選擇作業前的產品等候時間。您可以指定的時間從 0 至 3600 秒。

附註：

您必須按一下 「套用」 按鈕，變更才會生效。


管理與維護本產品

列印品質

使用 HP ToolboxFX 列印品質選項來增進列印工作的效果。這些選項與產品控制面板上的可用選項相同。

四個控制列印品質的選項分別是解析度、REt (解析度增強技術)、列印濃度與經濟模式。

●
「解析度」 。選擇 600 解析度供一般列印工作使用、選擇 Fast Res 1200 供較高品質頁印工作使用。
●
「REt」 。您可以開啟 REt、這是 HP 提升列印品質的技術。
●
「列印密度」 。若要增加列印密度，請選擇較高的數字。若要降低列印密度，選擇較低的數字。
●
「經濟模式」 。當您進行一般列印工作時，可開啟經濟模式。經濟模式功能可讓產品在各頁面上使用較少的碳粉。選擇此選項可延長碳粉耗材的使用壽命，並降低每頁的列印成本。但是，也會降低列印品質。印出的影像會比較淡，但是對於草稿或校對等目的來說，仍然非常適用。HP 不建議全部使用經濟模式。如果一直使用經濟模式，則在碳粉用完之前，碳粉匣中的機械零件可能已先磨損。在此情況下，如果列印的品質開始降低，即使碳粉匣中仍剩下少量碳粉，您還是需要安裝新的碳粉匣。
附註：

您必須按一下 「套用」 按鈕，變更才會生效。


管理與維護本產品

紙張類型

使用 HP ToolboxFX 「紙張類型」 選項來設定對應於各類紙材類型的列印模式。選擇 「還原模式」 以將所有模式重設為出廠預設值。

附註：

您必須按一下 「套用」 按鈕，變更才會生效。


管理與維護本產品

系統安裝

使用 HP ToolboxFX 系統設定選項來設定影印、傳真、掃描及列印的通用設定，例如卡紙恢復與自動繼續。

附註：

您必須按一下 「套用」 按鈕，變更才會生效。


管理與維護本產品

服務

在列印時，產品內部可能會積存紙張、碳粉、塵粒等。時間一久，沈積會造成列印品質的問題，如碳粉污點或模糊。HP ToolboxFX 提供簡易的方法以清潔紙張路徑。


管理與維護本產品

裝置輪詢

您可以關閉 HP ToolboxFX 裝置輪詢以降低網路流量，但這樣做同時也會停用某些 HP ToolboxFX 功能： 快顯警示、傳真記錄更新，以及接收傳真到這台電腦的功能。

附註：

您必須按一下 「套用」 按鈕，變更才會生效。


管理與維護本產品

列印設定

HP ToolboxFX 「列印設定」 標籤包含下列主頁的連結：

●
「列印」 。變更預設產品列印設定，例如份數和紙張方向。
●
「PCL5e」 。檢視與變更 PCL5 設定。
●
「PostScript」 。檢視與變更 PS 設定值。

該節提供了有關以下主題的資訊：

  • 列印
  • PCL 5e
  • PostScript


管理與維護本產品

列印

使用 HP ToolboxFX 列印設定選項，為所有列印功能設定其設定值。這些選項與產品控制面板上的可用選項相同。

附註：

您必須按一下 「套用」 按鈕，變更才會生效。


管理與維護本產品

PCL 5e

當您使用 PCL 5 列印語言時，請使用 PCL 5 選項來設定這些設定。這些選項與控制面板上 PCL5 功能表可用的選項相同。

附註：

您必須按一下 「套用」 按鈕，變更才會生效。


管理與維護本產品

PostScript

當您使用 HP postscript level 3 模擬列印語言時，請使用 PostScript 選項。開啟 「列印 PostScript 錯誤」 選項時，發生 HP postscript level 3 模擬錯誤就會自動列印 PostScript 錯誤頁。

附註：

您必須按一下 「套用」 按鈕，變更才會生效。


管理與維護本產品

網路設定值

當產品連接到 IP 網路時，網路管理員可以使用 HP ToolboxFX 「網路設定」 標籤來控制產品的網路相關設定。


管理與維護本產品

嵌入式 Web 伺服器

本產品配備了嵌入式 Web 伺服器 (EWS)，可用於存取有關產品及網路活動的資訊。Web 伺服器提供 web 程式執行的環境，在許多方面與作業系統很類似，例如 Windows，提供環境讓程式在您的電腦中執行。這些程式的輸出結果可顯示在 Web 瀏覽器中，例如 Microsoft Internet Explorer、Safari 或 Netscape Navigator。

「嵌入式」Web 伺服器常駐在硬體裝置 (例如 HP LaserJet 產品) 或韌體中，而不是像軟體一樣載入至網路伺服器。

EWS 的優點是它可以為產品提供一個介面，讓任何人皆可透過與網路連線的產品及電腦來存取。您不需要安裝或設定特別的軟體，但電腦內必須有支援的 Web 瀏覽器。若要存取 EWS，請在瀏覽器的網址列鍵入產品的 IP 位址。（若需查詢 IP 位址，請列印組態頁。

附註：

對於 Macintosh 作業系統，您可以在安裝產品隨附的 Macintosh 軟體之後，透過 USB 連線使用 EWS。

該節提供了有關以下主題的資訊：

  • 功能


管理與維護本產品

功能

EWS 可讓您檢視產品與網路狀態，並從電腦管理列印功能。使用 EWS，您可以完成下列工作：

●
檢視產品狀態資訊
●
了解所有耗材的剩餘量並訂購新的耗材
●
檢視與變更部分產品組態
●
檢視及列印部分內部頁面
●
選擇用來顯示 EWS 頁面的語言
●
檢視及變更網路組態
●
設定、變更或清除產品安全性密碼。
附註：

在 EWS 中變更網路設定可能會停用某些產品軟體或功能。


管理與維護本產品

使用 HP Web Jetadmin 軟體

HP Web Jetadmin 是一種 Web 架構軟體解決方案，可用於安裝、監視及疑難排解與網路連接的週邊設備。它採用主動式管理方法，可讓網路管理員在使用者受到影響之前就解決掉問題。您可在下列網站下載此免費、增強式管理軟體：www.hp.com/go/webjetadmin。

您可將外掛程式安裝到 HP Web Jetadmin 中，以為特定產品功能提供支援。當有新的外掛程式提供時，HP Web Jetadmin 軟體會自動通知您。請在 「產品更新」 頁面上，按指示自動連線至 HP 網站，並安裝您產品的最新裝置外掛程式。

附註：

必須是可啟用 Java™ 的瀏覽器。不支援從 Mac OS 瀏覽。


管理與維護本產品

產品安全性功能

本產品包含密碼功能，可在允許基本功能繼續運作的同時限制存取設定功能。密碼可由 EWS 或控制面板進行設定。

保密接收可將傳真儲存在本產品中，直至您本人使用本產品進行列印。

該節提供了有關以下主題的資訊：

  • 透過本產品的控制面板指定系統密碼
  • 透過 EWS 指定系統密碼
  • 鎖定產品


管理與維護本產品

透過本產品的控制面板指定系統密碼

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇產品安全性項目，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇亮起選項，然後按下 OK 按鈕。
5.
使用鍵盤輸入密碼，然後按下 OK 按鈕。


管理與維護本產品

透過 EWS 指定系統密碼

指派產品的密碼，讓未經授權的使用者無法變更產品設定。

1.
在 Web 瀏覽器的位址列中輸入產品 IP 位址以開啟 HP 嵌入式 Web 伺服器。
2.
按一下 「設定」 標籤。
3.
在視窗左側，按一下 「安全性」 功能表。
4.
在 「裝置安全設定」 區域中，按一下 「設定. . .」 按鈕。
5.
在 「裝置密碼」 區域，在 「新密碼」 方塊中鍵入密碼，然後在 「確認密碼」 方塊中再次鍵入。
6.
按一下 「套用」 按鈕。請記下密碼，並將密碼放置在安全處。


管理與維護本產品

鎖定產品

本產品內含一個纜線類型安全鎖定插槽。


管理與維護本產品

經濟設定值

該節提供了有關以下主題的資訊：

  • 使用經濟模式列印
  • 封存列印


管理與維護本產品

使用經濟模式列印

本產品具有經濟模式選項，用於列印文件草稿。使用經濟模式可節省碳粉，從而降低每頁成本。但是，使用經濟模式也會降低列印品質。

HP 不建議全時間使用經濟模式。如果全時間使用經濟模式，碳粉耗材的壽命可能會比碳粉匣中的機械零件還要長。在此情況下，若列印品質開始降低，即使碳粉匣中還有碳粉耗材，仍必須安裝新的碳粉匣。

1.
在軟體程式的 「檔案」 功能表中，按一下 「列印」 。
2.
選擇產品，然後按一下 「內容」 或 「喜好設定」 按鈕。
3.
按一下 「紙張/品質」 標籤。
4.
按一下 「經濟模式」 核取方塊。


管理與維護本產品

封存列印

封存列印的輸出比較不受碳粉污跡與灰塵的影響。使用封存列印來建立您想保存或封存的文件。

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇服務功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇封存列印項目，然後選擇亮起或熄滅，接著按下 OK 按鈕。


管理與維護本產品

靜音模式設定

本產品具有靜音模式，可減少列印時的噪音。靜音模式開啟時，產品會以較慢速度列印。

附註：

靜音模式會降低產品列印速度，而且可能提高列印品質。

請執行下列步驟以啟用靜音模式。

從印表機驅動程式啟動靜音模式

1.
開啟印表機內容，然後按一下「 「裝置設定值」 」標籤。
2.
按一下「 「啟用」 」選項以啟動「 「靜音模式」 」功能。

從本產品的控制面板啟動靜音模式

1.
在控制面板上按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇靜音模式項目，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇亮起選項，然後按下 OK 按鈕。


管理與維護本產品

管理耗材與附件

該節提供了有關以下主題的資訊：

  • 當碳粉匣預期使用壽命已盡時列印。
  • 管理碳粉匣
  • 更換說明


管理與維護本產品

當碳粉匣預期使用壽命已盡時列印。

該節提供了有關以下主題的資訊：

  • 耗材訊息
  • 從控制面板啟用或停用在碳粉匣嚴重不足時提示的功能


管理與維護本產品

耗材訊息

產品控制面板和安裝完整產品軟體的電腦皆會傳送耗材相關通知。如果未安裝完整產品軟體，可能無法收到以顯著方式傳送的所有耗材相關通知。若要安裝完整產品軟體，請插入產品隨附的 CD，然後遵循完整安裝的步驟。

●
當碳粉匣接近預計的使用壽命時，會出現 Black cartridge low（黑色碳粉匣不足）的訊息。
●
當碳粉匣預計的使用壽命已盡時，會出現黑色嚴重不足的訊息。若要確保最佳列印品質，HP 建議在出現黑色嚴重不足訊息時更換碳粉匣。

使用估計使用壽命已盡的碳粉匣時，可能發生列印品質問題。除非列印品質不佳，否則此時不需要更換耗材。

附註：

若使用繼續設定，在耗材到達最低臨界值時客戶不介入也會列印，但可能導致列印品質不佳。


管理與維護本產品

從控制面板啟用或停用在碳粉匣嚴重不足時提示的功能

您可以在任何時候啟用或停用繼續功能，而且裝入新碳粉匣時無需重新啟動。嚴重不足功能表設定為繼續時，本產品會在碳粉匣達到建議更換狀態時自動繼續列印。當碳粉匣嚴重不足而繼續使用時，會出現黑色嚴重不足的訊息。

1.
按下 設定 [image] 按鈕。
2.
使用箭頭按鈕選擇系統設定功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇嚴重不足功能表，然後按下 OK 按鈕。
4.
使用箭頭按鈕選擇黑色碳粉匣功能表，然後按下 OK 按鈕。
5.
選擇下列的其中一個選項：
●
選擇繼續選項啟用在碳粉嚴重不足的情況下繼續列印的功能。
●
選擇停止選項停用在碳粉嚴重不足的情況下使用黑色碳粉列印（或繼續列印）的功能。
●
選擇提示選項在產品列印工作之前先提示使用者繼續。
6.
按下 OK 按鈕以儲存設定。

HP 耗材達到嚴重不足的狀態時，該耗材的 HP 特級保護保固即終止。在 HP 耗材嚴重不足模式下繼續使用而導致的列印瑕疵或碳粉匣故障，一律不在 HP 碳粉匣保固聲明的材料或製作瑕疵保固範圍內。


管理與維護本產品

管理碳粉匣

該節提供了有關以下主題的資訊：

  • 碳粉匣儲存
  • HP 對非 HP 碳粉匣的政策
  • HP 檢舉仿冒專線與網站
  • 回收耗材
  • 列印墨水匣配置


管理與維護本產品

碳粉匣儲存

未準備使用前，請勿將碳粉匣從包裝中取出。

注意：

為防止損壞碳粉匣，請勿將其曝露在光線下超過數分鐘。


管理與維護本產品

HP 對非 HP 碳粉匣的政策

惠普科技公司建議不要使用非 HP 的碳粉匣，無論是全新或再製的都不宜。

附註：

任何由於使用非 HP 碳粉匣而導致的損壞將不在 HP 保固與服務合約範圍之內。


管理與維護本產品

HP 檢舉仿冒專線與網站

安裝 HP 碳粉匣之後，如果控制面板訊息顯示其並非 HP 碳粉匣，請撥打 HP 檢舉仿冒專線 (1-877-219-3183，北美免付費電話)，或瀏覽 www.hp.com/go/anticounterfeit。HP 將協助您判斷碳粉匣是否為原廠出品，並採取措施以解決問題。

如果您發現以下情況，則您的碳粉匣可能不是 HP 原廠碳粉匣：

●
耗材狀態頁表示已安裝非 HP 耗材。
●
在使用碳粉匣時遇到不少問題。
●
碳粉匣看起來與平常不同 (例如包裝與 HP 的包裝不同)。


管理與維護本產品

回收耗材

若要回收 HP 碳粉匣，請將用過的碳粉匣放入新碳粉匣送達時使用的包裝盒。然後使用內附的回寄標籤，將用過的耗材送至 HP 回收。如需完整資訊，請參閱新的 HP 耗材中隨附之回收指南。


管理與維護本產品

列印墨水匣配置

1
塑膠護套
2
印表機碳粉匣記憶體標籤
3
感光鼓。請勿碰觸碳粉匣底部的感光鼓。感光鼓上的指紋會造成列印品質的問題。


管理與維護本產品

更換說明

該節提供了有關以下主題的資訊：

  • 重新分佈碳粉
  • 更換碳粉匣
  • 更換取紙滾筒
  • 更換分離墊


管理與維護本產品

重新分佈碳粉

當碳粉匣剩下少量碳粉時，印出的文件可能會出現過淡或褪色的區域。重新分佈碳粉，可能可以暫時改進列印品質。

1.
打開碳粉匣盒蓋，取出碳粉匣。

2.
若要重新分佈碳粉匣內的碳粉，請輕輕地前後搖動它。

注意：

如果您的衣服沾有碳粉，請用乾布將它擦掉，並用冷水清洗乾凈。熱水會使碳粉滲入衣服纖維。

3.
把碳粉匣裝回本產品，然後關上碳粉匣護蓋。

如果印出的文件仍然很淡，請安裝新的碳粉匣。


管理與維護本產品

更換碳粉匣

1.
打開碳粉匣護蓋，取出舊的碳粉匣。請參閱碳粉匣包裝盒內的回收活動說明。

2.
從包裝中取出新碳粉匣。
注意：

請拿穩碳粉匣的兩端，以避免損壞碳粉匣。
3.
將拉帶向外拉，自碳粉匣抽出整條膠帶。將拉帶放到碳粉匣包裝盒，以利日後回收。

4.
輕輕地前後搖動碳粉匣，使碳粉匣中的碳粉分佈均勻。

5.
將碳粉匣裝入產品，然後關上碳粉匣護蓋。

注意：

如果您的衣服沾有碳粉，請用乾布將它擦掉，並用冷水清洗乾凈。熱水會導致碳粉滲入纖維。

附註：

當碳粉快用完時，印出的文件可能會出現過淡或褪色的區域。重新分佈碳粉，可能可以暫時改進列印品質。若要重新分佈碳粉匣內的碳粉，請從產品中取出碳粉匣，輕輕地前後搖動碳粉匣。


管理與維護本產品

更換取紙滾筒

正常使用良好紙材會導致磨損。但使用不良的紙材可能需要更頻繁地更換取紙滾筒。

如果產品經常發生取紙問題（無法進紙），則可能需要更換或清潔取紙滾筒。

警告!

更換取紙滾筒前，請關閉產品電源，拔除電源線，然後稍候片刻讓產品冷卻。
注意：

如果未能完成此程序，則可能會損壞產品。

1.
打開碳粉匣護蓋，取出碳粉匣。
注意：

為防止對碳粉匣造成損害，盡量不要將其曝露在直射光線下。用一張紙覆蓋住碳粉匣。

2.
找到取紙滾筒。

3.
釋放取紙滾筒兩側的小型白色塑膠桿，然後向前滾動取紙滾筒。

4.
輕輕向上、向外拉出取紙滾筒。

5.
將新的取紙滾筒放置在槽中。一邊是圓形的槽、一邊是方形的槽，可避免安裝滾筒時發生錯誤。

6.
向您的反方向（朝向印表機內側）滾動新取紙滾筒的上緣，直到兩側都確實進入正確的安裝位置。

7.
將碳粉匣裝入產品，然後關上碳粉匣護蓋。


管理與維護本產品

更換分離墊

正常使用良好紙材會導致磨損。但使用不良的紙材可能需要更頻繁地更換紙張分離墊。

如果產品經常一次從進紙匣抽取多頁紙材，則需要更換紙張分離墊。

警告!

更換分隔板前，請關閉產品電源，拔除電源線，然後稍候片刻讓產品冷卻。
附註：

在您更換紙張分離墊之前，請先清潔取紙滾筒。

1.
取出紙張並關閉主進紙匣。將產品側邊朝下放置。

2.
在產品的背面，轉開固定紙張分離墊的兩顆螺絲。

3.
取出紙張分離墊。

4.
插入新的紙張分離墊，然後將它鎖緊固定。

5.
將產品的電源線插回插座，然後打開產品電源。


管理與維護本產品

清潔產品

該節提供了有關以下主題的資訊：

  • 清潔取紙滾筒
  • 清除文件進紙器取紙滾筒和分隔板
  • 清潔紙張路徑
  • 清潔掃描器玻璃條和滾筒


管理與維護本產品

清潔取紙滾筒

若要在更換之前清潔取紙滾筒，請遵照以下說明操作：

1.
關閉產品電源，從產品拔除電源線，然後取出取紙滾筒。
2.
用無絨布沾取些許異丙醇，擦拭滾筒。

警告!

醇類是可燃物質。請將醇類和布料遠離火源。在您關上產品並插上電源線之前，請先讓醇類完全風乾。
附註：

在加州某些區域的空氣污染控制規章中，禁止使用液態異丙醇（IPA）做為清潔劑。在這些區域請略過上述建議，改用乾的無絨布沾水來清潔取紙滾筒。
3.
用一塊乾燥的無絨布擦拭取紙滾筒，清除灰塵。

4.
在您將取紙滾筒重新安裝回產品之前，請先讓它完全乾燥。

5.
將電源線插入產品中。


管理與維護本產品

清除文件進紙器取紙滾筒和分隔板

如果產品文件進紙器發生處理紙張的問題，例如卡紙或多張紙進紙，請清除文件進紙器滾筒和分隔板。

1.
打開文件進紙器護蓋。

2.
使用沒有線頭的濕布擦拭滾筒和分隔板，以去除髒污。

3.
闔上文件進紙器護蓋。


管理與維護本產品

清潔紙張路徑

在列印時，產品內部可能會積存紙張、碳粉、塵粒等。時間一久，沈積會造成列印品質的問題，如碳粉污點或模糊。本產品配有清潔模式，可修正、預防此類問題。

污點
污跡

污點範例

有污跡的列印範例

該節提供了有關以下主題的資訊：

  • 從 HP ToolboxFX 清潔紙張路徑
  • 從產品控制面板清潔紙張路徑


管理與維護本產品

從 HP ToolboxFX 清潔紙張路徑

使用 HP ToolboxFX 清潔紙張路徑。這是建議使用的清潔方法。如果您無法存取 HP ToolboxFX，請使用控制面板。

1.
確定產品已開啟並處於就緒狀態，且在優先進紙匣或 1 號紙匣中裝入了紙材。
2.
開啟 HP ToolboxFX，按一下本產品，然後按一下 「系統設定」 標籤。
3.
按一下 「服務」 標籤，然後按一下 「開始」 。

會透過產品緩慢送入一張紙。當程序完成後，請將紙張丟棄。


管理與維護本產品

從產品控制面板清潔紙張路徑

如果您無法存取 HP ToolboxFX，則可以從產品控制面板列印並使用清潔頁。

1.
按下 設定 [image] 按鈕。
2.
使用箭頭按鈕選擇服務功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇清潔頁項目，然後按下 OK 按鈕。
4.
當系統提示時，請裝入一般 letter 或 A4 紙張。
5.
再次按下 OK 按鈕以確認並開始清潔程序。

會透過產品緩慢送入一張紙。當程序完成後，請將紙張丟棄。


管理與維護本產品

清潔掃描器玻璃條和滾筒

隨著時間，掃描器玻璃板與白色塑膠背板可能殘留污漬而影響效能。使用下列步驟來清潔掃描器玻璃板與白色塑膠背板。

1.
用電源開關關閉產品電源，然後從插頭拔下電源線。
2.
開啟掃描器護蓋。
3.
將軟布或海綿輕沾不具磨損性的玻璃清潔液來清潔掃描器玻璃板與白色塑膠背板。

注意：

切勿在產品任何部位使用打磨紙、丙酮、苯、氨、乙醇，或是四氯化碳；這些會損傷產品。請勿直接在玻璃或滾筒上傾倒液體。液體可能滲入並損傷產品。
4.
為防止污跡，請使用織物或纖維海綿擦乾玻璃及白色塑膠背板。
5.
將產品插上電源，然後用電源開關開啟產品電源。


管理與維護本產品

產品更新

本產品的軟體和韌體更新及安裝說明可參閱 www.hp.com/support/ljm1530series。按一下 「下載和驅動程式」 ，按一下作業系統，然後選擇本產品的下載。


解決問題

解決問題
  • 自我協助
  • 解決問題核對清單
  • 影響產品效能的因素
  • 還原出廠預設值
  • 解譯控制面板訊息
  • 送紙不正確或卡紙
  • 改善列印品質
  • 產品無法列印或列印速度緩慢
  • 解決連線問題
  • 印表機軟體問題
  • 解決 Mac 的常見問題


解決問題

自我協助

除了本指南內的資訊，還有其他提供實用資訊的資源。

HP Help and Learn Center
您可以在產品隨附的 CD 或電腦的 HP 程式資料夾中，找到 HP Help and Learn Center 和其他文件。HP Help and Learn Center 為產品說明工具，可讓使用者輕鬆獲得產品資訊、HP 產品網路支援、故障排除，以及法規與安全資訊。
快速參考主題
這個網站提供本產品的諸多快速參考主題： www.hp.com/support/ljm1530series
您可以列印這些主題，然後放在本產品附近。如需瞭解經常執行的程序，可就近參考這些資料。
快速參考指南
本指南包含最常用的產品功能的操作步驟。您可從網站取得本指南： www.hp.com/support/ljm1530series
您可以列印本指南，然後放在本產品附近。
控制面板說明
控制面板內建說明，可逐步引導您完成多項工作，例如更換碳粉匣和清除卡紙。


解決問題

解決問題核對清單

請根據下列步驟來嘗試解決產品的問題。

該節提供了有關以下主題的資訊：

  • 步驟 1： 檢查產品的電源是否開啟
  • 步驟 2： 檢查控制面板上是否顯示錯誤訊息
  • 步驟 3： 測試列印功能
  • 步驟 4： 測試影印功能
  • 步驟 5： 測試傳真傳送功能
  • 步驟 6： 測試傳真接收功能
  • 步驟 7： 嘗試從電腦傳送列印工作


解決問題

步驟 1： 檢查產品的電源是否開啟

1.
請確定本產品已插上電源並開啟。
2.
確定電源線已連接到產品及插座。
3.
將電源線連接到其他插孔以檢查電源。
4.
確定已適當安裝碳粉匣並且已闔上所有盒蓋。控制面板會顯示訊息指出這些問題。
5.
如果文件進紙器馬達無法旋轉，請開啟文件進紙器護蓋並移除所有包裝材料或運送膠帶。
6.
如果掃描燈未亮起，請聯絡 HP 支援部門。


解決問題

步驟 2： 檢查控制面板上是否顯示錯誤訊息

控制面板應指示就緒狀態。如果出現錯誤訊息，請解決錯誤。


解決問題

步驟 3： 測試列印功能

1.
開啟報告功能表，然後選擇組態報告項目列印報告。
2.
如果報告未列印，請確定已在紙匣中裝紙並檢查控制面板，查看產品內部是否卡紙。


解決問題

步驟 4： 測試影印功能

1.
將組態頁放入文件進紙器中並進行影印。如果紙張無法從文件進紙器平順裝入，則您可能需要更換文件進紙器取紙器。
2.
將組態頁放在掃描器的玻璃板上，然後執行影印。
3.
如果影印頁面的列印品質不理想，請清潔掃描器玻璃板。


解決問題

步驟 5： 測試傳真傳送功能

1.
按下產品控制面板上的開始傳真 [image] 按鈕。
2.
聆聽撥號音。
3.
如果您沒有聽到撥號音，表示電話線可能不通，或是產品未連接到電話線。


解決問題

步驟 6： 測試傳真接收功能

1.
請使用另一台傳真機傳送傳真到本產品。
2.
如果產品無法接收傳真，請確定產品未連接過多的電話裝置，而且所有電話裝置皆按照正確的順序連接。
3.
請檢視並重設產品的傳真設定。
4.
關閉私人接收功能。


解決問題

步驟 7： 嘗試從電腦傳送列印工作

1.
使用文字處理程式傳送列印工作到本產品。
2.
如果無法列印工作，請確定已選擇正確的列印驅動程式。
3.
請解除安裝產品的軟體，然後再重新安裝。


解決問題

影響產品效能的因素

有幾個因素會影響列印工作耗費的時間：

●
特殊紙張的使用 (例如投影片、重磅紙及自訂尺寸的紙張)
●
產品處理和下載時間
●
圖形的複雜程度和大小
●
所用電腦的速度
●
USB 或網路連接
●
產品 I/O 組態
●
特定列印設定值，例如靜音模式、最佳模式、草稿模式或列印濃度。


解決問題

還原出廠預設值

還原出廠預設值會將所有設定還原為出廠預設值，同時並會清除傳真標題名稱、電話號碼、快速撥號及產品記憶體中儲存的所有傳真。

注意：

此程序也將清除所有關聯到單鍵和快速撥號代碼的傳真號碼與名稱，並刪除所有儲存在記憶體中的頁面。接著會自動重新啟動產品。

1.
在產品控制面板上，按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇服務功能表，然後按下 OK 按鈕。
3.
使用箭頭按鈕選擇還原預設值選項，然後按下 OK 按鈕。

產品會自動重新啟動。


解決問題

解譯控制面板訊息

控制面板上的大部分訊息都是用於指導使用者完成一般操作。控制面板訊息中會表示目前操作的狀態，並在畫面的第二行表示頁數（若適用）。當產品在接收傳真資料、列印資料或掃描指令時，控制面板訊息便會表示此狀態。此外，裝置還會顯示警示訊息、警告訊息和嚴重錯誤訊息，以表示需要採取某些動作的情況。

該節提供了有關以下主題的資訊：

  • 控制面板訊息類型
  • 控制面板訊息


解決問題

控制面板訊息類型

警示與警告訊息暫時出現，並可能需要您確認訊息，確認的方法為：按下 OK 按鈕繼續，或按下取消 [image] 按鈕取消工作。某些警告出現時，工作可能無法完成或列印品質可能會受影響。如果警示或警告訊息與列印相關，且自動繼續功能已開啟，那麼本產品會在警告出現 10 秒而未收到確認後，嘗試繼續進行列印工作。

嚴重錯誤訊息可能表示某種故障。關閉然後再開啟電源或許可以解決問題。如果嚴重錯誤持續，產品可能需要維修。


解決問題

控制面板訊息

控制面板訊息
說明
建議的措施
10.0000 耗材記憶體錯誤
碳粉匣發生通訊失敗。
●
先關閉然後再開啟產品電源。
●
確認碳粉匣已正確安裝。取出並重新安裝碳粉匣。
●
如果錯誤持續存在，請更換碳粉匣。
●
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
10.0004 耗材錯誤
10.1004 耗材記憶體錯誤
感光鼓發生通訊失敗。
●
先關閉然後再開啟產品電源。
●
如果錯誤持續存在，請更換碳粉匣。
●
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
1 號紙匣中有非預期的紙張尺寸
紙匣中的紙張與目前列印工作所需的紙張尺寸不符。
裝入正確尺寸的紙張，並確認紙匣已設定為正確的尺寸。
1 號紙匣卡紙
產品偵測到進紙匣卡紙。
清除訊息指示區域的卡紙，然後依控制面板指示操作。
49 錯誤
請關閉電源然後再開啟
產品發生韌體錯誤。
1.
使用電源開關關閉電源。
2.
如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。
3.
至少等候 30 秒，然後開啟電源並等候本產品起始化。
4.
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
50.X 熱凝器錯誤
請關閉電源然後再開啟
產品發生內部硬體錯誤。
1.
使用電源開關關閉電源。
2.
如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。
3.
至少等候 25 秒，然後開啟電源並等候本產品起始化。
4.
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
52 掃描器錯誤
請關閉電源然後再開啟
產品發生掃描器錯誤。
1.
使用電源開關關閉電源。
2.
如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。
3.
至少等候 30 秒，然後開啟電源並等候本產品起始化。
4.
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
57 風扇錯誤
產品發生一般風扇錯誤。
1.
使用電源開關關閉電源。
2.
如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。
3.
至少等候 30 秒，然後開啟電源並等候本產品起始化。
4.
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
79 錯誤
請關閉電源然後再開啟
產品發生韌體錯誤
1.
使用電源開關關閉電源。
2.
如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。
3.
至少等候 30 秒，然後開啟電源並等候本產品起始化。
4.
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
ADF 擋門已開
文件進紙器擋門是打開的。
蓋上文件進紙器擋門。
Jam in print paper path（列印紙張路徑卡紙）
產品偵測到紙張路徑卡紙。
清除訊息指示區域的卡紙，然後依控制面板指示操作。
Print failure（列印失敗）
產品遭遇內部通訊錯誤。
1.
使用電源開關關閉電源。
2.
如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。
3.
至少等候 30 秒，然後開啟電源並等候本產品起始化。
4.
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
引擎通訊錯誤
產品發生內部硬體錯誤。
1.
使用電源開關關閉電源。
2.
如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。
3.
至少等候 30 秒，然後開啟電源並等候本產品起始化。
4.
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
手動進紙 <尺寸> <類型>
交替顯示
對於可用紙材按下 OK
產品設為手動進紙模式。
在紙匣中裝入正確的紙張類型與尺寸，或按下 OK 按鈕以使用紙匣中的紙張。
手動雙面列印
交替顯示
裝入 1 號紙匣
按 [確定]
產品正在處理一個手動雙面列印工作。
若要列印第二面，請將該頁正面朝下頂端置前放入紙匣。
文件 進紙器卡紙
產品發生文件進紙器卡紙。
清除文件進紙器卡紙。
出紙槽卡紙
產品偵測到出紙槽區域卡紙。
清除訊息指示區域的卡紙，然後依控制面板指示操作。
卡紙 <位置>
交替顯示
打開擋門，然後清除卡紙
產品偵測到訊息指示的位置卡紙。
清除訊息指示區域的卡紙，然後依控制面板指示操作。有時清除卡紙需要您開啟碳粉匣盒蓋並取出碳粉匣。
列印錯誤
按 [確定]
產品發生內部硬體錯誤。
1.
重新列印頁面。
2.
如果錯誤仍然存在，請關閉電源然後再開啟。
3.
再次列印頁面。
4.
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
在 1 號紙匣中裝入 <類型>，<尺寸>
紙匣是空的。
在紙匣中裝入正確的紙張類型與尺寸。
在 1 號紙匣裝入普通紙 <尺寸>
交替顯示
清除頁「確定」以開始
本產品正在執行清潔週期。
在紙匣中裝入所指示尺寸的一般紙張。按下 OK 按鈕以開始清潔週期。
安裝的是用過的黑色碳粉匣。
已安裝使用過的耗材。
如果您確信購買的是 HP 原廠耗材，請瀏覽此 HP 網址︰ www.hp.com/go/anticounterfeit。
因使用用過的碳粉匣而需進行的產品維修不在保固範圍內。用過的碳粉匣沒有相關的耗材狀態和功能。
更換耗材
本產品已設定為在碳粉匣的碳粉嚴重不足時停止列印。
更換碳粉匣，或重新設定本產品在碳粉匣達到「碳粉嚴重不足」後繼續列印。
更換黑色碳粉匣
本產品已設定為在碳粉匣的碳粉嚴重不足時停止列印。
更換碳粉匣，或重新設定本產品在碳粉匣達到「碳粉嚴重不足」後繼續列印。
沒有拾取紙張
按 [確定]
產品發生內部硬體錯誤。
1.
確認紙材插入進紙匣內部夠深的地方。
2.
針對工作在紙匣放入尺寸正確的紙張。
3.
確定已針對紙張尺寸正確調整紙匣的紙張導板。調整導板，使其輕輕觸及紙疊，但是不會使紙張彎曲。
4.
檢查產品控制面板，瞭解產品是否有手動送紙的提示待確認。放入紙張然後繼續。
5.
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
取下後側擋門的包裝材料
包裝材料還留在產品的背面。
打開後側擋門，然後移除包裝材料。
重新傳送升級
韌體升級遭到中斷。
重新傳送升級檔案至產品。
記憶體不足
按 [確定]
產品的記憶體不足，無法處理工作。
如果產品正在處理其他工作，請先等候那些工作都結束之後，再傳送工作。
如果問題仍然存在，請使用電源開關關閉電源，然後至少等候 30 秒。開啟電源並等候產品初始化。
記憶體不足。僅影印 1 頁。
按「確定」繼續。
產品記憶體嚴重不足而無法完成此工作。
請一次列印較少頁數或關閉分頁。
如果錯誤仍然存在，請關閉電源然後再開啟。
掃描器錯誤 X
產品發生一般掃描器錯誤。
1.
使用電源開關關閉電源。
2.
如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。
3.
至少等候 30 秒，然後開啟電源並等候本產品起始化。
4.
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
設定清除
產品已清除工作設定。
請重新輸入任何適當的工作設定。
感應器錯誤
產品發生紙張感應器錯誤。
1.
使用電源開關關閉電源。
2.
如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。
3.
至少等候 30 秒，然後開啟電源並等候本產品起始化。
4.
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
裝置錯誤
按下 OK 以繼續
產品遭遇內部通訊錯誤。
1.
使用電源開關關閉電源。
2.
如果有使用突波保護器，請將它移除。將產品直接連到牆上插座中。
3.
至少等候 30 秒，然後開啟電源並等候本產品起始化。
4.
如果錯誤持續發生，請與 HP 聯絡。請參閱 www.hp.com/support/ljm1530series 或本產品包裝箱中隨附的支援傳單。
碳粉匣區域卡紙
產品偵測到碳粉匣區域卡紙。
清除訊息指示區域的卡紙，然後依控制面板指示操作。
撕下碳粉匣的裝運固定鎖
裝運固定鎖還留在碳粉匣上。
取下碳粉匣，撕下裝運固定鎖，然後重新安裝碳粉匣。
擋門已打開
碳粉匣盒蓋是打開的。
關閉碳粉匣盒蓋。


解決問題

送紙不正確或卡紙

該節提供了有關以下主題的資訊：

  • 產品無法取紙
  • 裝置取多張紙
  • 預防卡紙
  • 清除夾紙


解決問題

產品無法取紙

如果產品無法從紙匣取紙，請嘗試這些解決方案。

1.
打開產品並取出任何卡紙。
2.
針對工作在紙匣放入尺寸正確的紙張。
3.
確定已針對紙張尺寸正確調整紙匣的紙張導板。調整導板，使其輕輕觸及紙疊，但是不會使紙張彎曲。
4.
檢查產品控制面板，瞭解產品是否有手動送紙的提示待確認。放入紙張然後繼續。


解決問題

裝置取多張紙

如果產品從紙匣取多張紙，請嘗試這些解決方案。

1.
取出紙匣的整疊紙張然後來回折彎，然後旋轉 180 度再翻面。請勿搧動紙張。 請將整疊紙張放回紙匣。
2.
本產品僅使用符合 HP 規格的紙張。
3.
請使用沒有皺褶、摺痕或損壞的紙張。必要時，請使用不同包的紙張。
4.
確定紙匣沒有放太多紙張。如果放太多，請從紙匣取出整疊紙張，整理紙匣，然後將部份紙張放回紙匣。
5.
確定已針對紙張尺寸正確調整紙匣的紙張導板。調整導板，使其輕輕觸及紙疊，但是不會使紙張彎曲。


解決問題

預防卡紙

若要減少卡紙數目，請嘗試這些解決方案。

1.
本產品僅使用符合 HP 規格的紙張。
2.
請使用沒有皺褶、摺痕或損壞的紙張。必要時，請使用不同包的紙張。
3.
不要使用已經列印過或影印過的紙張。
4.
確定紙匣沒有放太多紙張。如果放太多，請從紙匣取出整疊紙張，整理紙匣，然後將部份紙張放回紙匣。
5.
確定已針對紙張尺寸正確調整紙匣的紙張導板。調整導板，使其輕輕觸及紙疊，但是不會使紙張彎曲。
6.
確定紙匣已完全插入產品。
7.
如果列印重磅紙、壓花或打孔紙，請使用手動送紙功能，一次送一張紙。


解決問題

清除夾紙

清除夾紙時，請小心不要撕破卡紙。如果有紙張碎片殘留在產品中，可能導致更多夾紙的狀況。

注意：

清除卡紙之前，請關閉產品電源並拔下電源線。

該節提供了有關以下主題的資訊：

  • 卡紙位置
  • 清除進紙器的卡紙
  • 從進紙匣清除夾紙
  • 從產品內部清理夾紙
  • 清除出紙區域的夾紙
  • 從雙面列印裝置清理卡紙


解決問題

卡紙位置

卡紙會發生在產品的以下位置。

1
文件進紙器
2
出紙槽
3
進紙匣
4
碳粉匣區域
5
後擋門和雙面列印裝置


解決問題

清除進紙器的卡紙

1.
打開文件進紙器護蓋。

2.
提起側桿開啟取紙組件，並輕輕將卡住的紙張拉出。

3.
闔上取紙組件和文件進紙器護蓋。


解決問題

從進紙匣清除夾紙
注意：

不要使用尖銳物件，例如鑷子或圖針來清除卡紙。使用尖銳物件造成的受損不在產品保證範圍之內。

取出卡紙時，請將卡紙從產品中平直地拉出。將卡紙從產品中傾斜地拉出可能會損壞產品。
附註：

視卡紙位置而定，可能不需要執行下列某些步驟。

1.
打開碳粉匣護蓋，取出碳粉匣。

2.
移除主進紙匣或優先進紙槽中的紙疊。

3.
用雙手抓住卡紙看得見部分的側邊（包括中間），然後小心地將紙材從產品中拉出。

4.
重新裝回碳粉匣並關閉碳粉匣護蓋。


解決問題

從產品內部清理夾紙

1.
打開碳粉匣護蓋，取出碳粉匣。

注意：

為避免損壞碳粉匣，請勿將它曝露在光線下。您可用一張紙將其蓋住。
2.
如果可以看到夾紙，請小心抓住夾紙，然後慢慢拉出產品外。
附註：

如果您沒有看到夾紙，請進行下一步。

如果您已成功移除夾紙，請略過下一步。

3.
按下綠色固定片然後開啟卡紙處理門，請小心抓住夾紙，然後慢慢拉出產品外。

4.
重新裝回碳粉匣，然後關上碳粉匣護蓋。


解決問題

清除出紙區域的夾紙
注意：

不要使用尖銳物件，例如鑷子或圖針來清除夾紙。使用尖銳物件造成的受損不在產品保固範圍之內。

1.
打開碳粉匣護蓋，取出碳粉匣。

2.
讓碳粉匣盒蓋保持開啟，然後雙手抓住紙材可見部分的側邊和中間，再小心地將紙材抽出本產品。

3.
按下綠色固定片然後開啟卡紙處理門，請小心抓住夾紙，然後慢慢拉出產品外。

4.
重新裝回碳粉匣，然後關上碳粉匣護蓋。


解決問題

從雙面列印裝置清理卡紙

1.
打開碳粉匣護蓋，取出碳粉匣。

2.
開啟後門。

注意：

使用產品時，熱凝器區域可能很燙。等候熱凝器冷卻。
3.
小心抓住夾紙，然後慢慢拉出產品外。

4.
關閉後門。

5.
重新裝回碳粉匣並關閉碳粉匣護蓋。


解決問題

改善列印品質

您遵守這些指引，就能避免大多數的列印品質問題。

●
使用印表機驅動程式中正確的紙張類型設定。
●
使用符合本產品的 HP 規格的紙張。
●
必要時請清潔產品。
●
請在碳粉匣的估計使用壽命將盡而且列印品質不佳時，更換碳粉匣。
●
使用符合列印需求的印表機驅動程式。

該節提供了有關以下主題的資訊：

  • 選擇紙張類型
  • 使用符合 HP 規格的紙張
  • 列印清潔頁
  • 檢查碳粉匣
  • 使用符合列印需求的印表機驅動程式
  • 改善影印品質


解決問題

選擇紙張類型

1.
開啟印表機驅動程式，按一下「 「內容」 」或「 「喜好設定」 」按鈕，然後按一下「 「紙張/品質」 」標籤。
2.
從「 「類型」 」下拉式清單中選擇類型。
3.
按一下「 「確定」 」按鈕。


解決問題

使用符合 HP 規格的紙張

如果發生下列其中一個問題，請使用不同的紙張：

●
某些區域列印顏色太淺或褪色。
●
列印的頁面出現碳粉污點。
●
列印的頁面出現碳粉污跡。
●
列印字元變形。
●
列印頁捲曲。

一律使用本產品支援的紙張類型和磅數。此外，挑選紙張時請遵照這些準則：

●
使用的紙張品質良好，且沒有切縫、刻痕、撕裂、污點、起毛、灰塵、皺褶、缺孔、釘書針，或是頁邊捲曲或彎曲等情形。
●
不使用列印過的紙張。
●
使用雷射印表機專用的紙張。不使用噴墨印表機專用的紙張。
●
不使用太粗糙的紙張。使用較平滑的紙張通常列印品質較佳。


解決問題

列印清潔頁

如果發生下列其中一個問題，請列印清潔頁來清除紙張路徑的灰塵和多餘碳粉：

●
列印的頁面出現碳粉污點。
●
列印的頁面出現碳粉污跡。
●
列印的頁面重複出現污點。

您可使用下列程序列印清潔頁。

1.
在產品控制面板上，按下設定 [image] 按鈕。
2.
使用箭頭按鈕選擇服務功能表。
3.
使用箭頭按鈕選擇清潔頁選項。
4.
當系統提示時，請裝入一般 letter 或 A4 紙張。
5.
按下 OK 按鈕以開始清潔程序。

會透過產品緩慢送入一張紙。當程序完成後，請將紙張丟棄。


解決問題

檢查碳粉匣

如果發生下列其中一個問題，請檢查碳粉匣，必要時請更換：

●
某些區域列印顏色太淺或褪色。
●
列印的頁面有些區域未列印。
●
列印的頁面出現線條或橫條紋。
附註：

如果您使用的是草稿或 EconoMode 列印設定，列印顏色可能會很淺。

如果您認為需要更換碳粉匣，請列印耗材狀態頁，尋找正確原廠 HP 碳粉匣的零件編號。

碳粉匣類型
解決問題的步驟
重裝或再製的碳粉匣
惠普科技公司建議不要使用非 HP 的耗材，無論是全新或再製的都不宜。由於這些產品不是 HP產品，因此 HP 無法介入其設計或控制其品質。如果使用重裝或再製的碳粉匣，並且列印品質不佳，請將碳粉匣更換為印有「HP」或「Hewlett-Packard」或是有 HP 標誌的原廠 HP 原廠碳粉匣。
原廠 HP 碳粉匣
1.
碳粉匣的估計使用壽命將盡時，產品控制面板或耗材狀態頁會顯示嚴重不足的狀態。如果列印品質不佳，請更換碳粉匣。
2.
目視檢查碳粉匣是否損壞。請參照後續指示。必要時請更換碳粉匣。
3.
如果列印的頁面在相同的間距重複出現污點，請列印清潔頁。如果無法解決問題，請使用本文內的重複性瑕疵資訊找出問題的原因。

該節提供了有關以下主題的資訊：

  • 列印耗材狀態頁
  • 檢查碳粉匣是否損壞
  • 重複出現的瑕疵


解決問題

列印耗材狀態頁

耗材狀態頁顯示估計的碳粉匣剩餘使用壽命。另外會列出產品原廠 HP 碳粉匣的正確零件編號，以便您訂購更換用的碳粉匣，並列出其他實用資訊。

1.
在產品控制面板上，開啟報告功能表。
2.
選取耗材狀態頁並列印。


解決問題

檢查碳粉匣是否損壞

1.
從產品取出碳粉匣，確認已撕下密封膠帶。
2.
檢查記憶體晶片是否損壞。
3.
檢查碳粉匣底部的綠色感光鼓表面。
注意：

請勿觸碰碳粉匣底部的綠色滾筒 (感光鼓)。感光鼓上的指紋會造成列印品質的問題。

4.
如果感光鼓上出現刮痕、指紋或其他損害，請更換碳粉匣。
5.
如果感光鼓並未受損，請輕搖碳粉匣幾下，然後重新裝回印表機。列印幾頁，查看問題是否解決。


解決問題

重複出現的瑕疵

如果頁面上在約略固定的間距會重複出現瑕疵，表示碳粉匣可能已受損。

●
27 公釐
●
29 公釐
●
75 公釐


解決問題

使用符合列印需求的印表機驅動程式

如果列印頁面的圖形出現非預期的線條、少字、少圖、格式不正確或字型遭替換，您可能需要改用不同的印表機驅動程式。

HP PCL 6 驅動程式
●
以預設驅動程式提供。此驅動程式會自動安裝，除非您選擇其他驅動程式。
●
建議在各種 Windows 環境下使用
●
提供多數使用者整體最佳速度、列印品質和產品功能支援。
●
配合 Windows 圖形裝置介面 (GDI) 而開發，可在 Windows 環境中以最佳速度運作。
●
與基於 PCL 5 的協力廠商及自訂軟體程式可能無法完全相容
HP UPD PS 驅動程式
●
建議使用 Adobe® 軟體程式或其他專業繪圖軟體程式來列印
●
支援從 Postscript 模擬需求列印，或支援 Postscript 快閃字型
HP UPD PCL 5
●
在 Windows 環境下一般辦公列印的建議事項
●
與之前的 PCL 版本及舊版 HP LaserJet 產品相容
●
從協力廠商或自訂軟體程式列印時的最佳選擇
●
需要將產品設定成 PCL 5 (UNIX、Linux、mainframe) 之混合操作環境的最佳選擇
●
專為在公司 Windows 環境中使用而設計，以提供用於多個印表機型號的單一驅動程式
●
從行動 Windows 電腦列印至多個印表機型號的首選

請從這個網站下載其他印表機驅動程式： www.hp.com/go/ljm1530series_software。


解決問題

改善影印品質

如果您影印的文件出現列印品質的問題，請查閱本文稍早針對影印文件所列出的解決方案。不過，有些列印品質的問題只發生在影印的文件中。

●
如果因為使用文件進紙器而使影印文件上出現線條，請清潔掃描器組件左側的小型玻璃板。
●
如果因為使用掃描器玻璃板而使影印文件上出現污點或瑕疵，請清潔掃描玻璃板和白色塑膠背襯。

1.
用電源開關關閉產品電源，然後從插頭拔下電源線。
2.
開啟掃描器護蓋。
3.
將軟布或海綿輕沾不具磨損性的玻璃清潔液來清潔掃描器玻璃板與白色塑膠背板。
注意：

切勿在產品任何部位使用打磨紙、丙酮、苯、氨、乙醇，或是四氯化碳；這些會損傷產品。請勿直接在玻璃或滾筒上傾倒液體。液體可能滲入並損傷產品。
4.
為防止污跡，請使用織物或纖維海綿擦乾玻璃及白色塑膠背板。
5.
將產品插上電源，然後用電源開關開啟產品電源。


解決問題

產品無法列印或列印速度緩慢

該節提供了有關以下主題的資訊：

  • 產品無法列印
  • 產品列印速度緩慢


解決問題

產品無法列印

如果產品完全無法列印，請嘗試下列解決方案。

1.
確定產品電源已開啟且控制面板顯示已就緒。
●
如果控制面板未顯示產品已就緒，請先關閉產品電源再開啟。
●
如果控制面板顯示產品已就緒，請嘗試再次傳送工作。
2.
如果控制面板顯示產品有錯誤，請先解決該錯誤，然後嘗試再次傳送工作。
3.
確定全部纜線連接正確無誤。如果產品已連線網路，請檢查下列項目：
●
檢查產品網路連線旁的指示燈。如果網路已連線，會亮起綠色指示燈。
●
確定您用來連線網路的是網路纜線而不是電話線。
●
確定網路路由器、集線器或交換器已開啟且運作正確無誤。
4.
從產品隨附的 CD 安裝 HP 軟體。使用一般印表機驅動程式可能導致清除列印佇列的工作延遲。
5.
從電腦的印表機清單，在本產品名稱上按一下滑鼠右鍵，按一下 「內容」 ，然後開啟 「連接埠」 標籤。
●
如果使用網路纜線連線網路，請確定 「連接埠」 標籤所列的印表機名稱與產品組態頁的產品名稱相符。
●
如果使用 USB 纜線連線無線網路，請確定 「USB 的虛擬印表機連接埠」 旁的方塊已勾選。
6.
如果使用電腦的個人防火牆系統，有可能封鎖與本產品的通訊。暫時嘗試停用防火牆，瞭解這是否為問題所在。
7.
如果電腦或產品連線無線網路，訊號品質低或干擾可能會延遲列印工作。


解決問題

產品列印速度緩慢

如果產品可以列印但速度緩慢，請嘗試下列解決方案。

1.
確定電腦符合本產品最低規格。如需規格清單，請移至這個網站： www.hp.com/support/ljm1530series取得。
2.
設定產品列印某些紙張類型時，例如重磅紙，產品列印速度可能更緩慢，這樣才能將碳粉正確熱凝至紙張。如果您所使用的紙張類型之紙張類型設定不正確，請將設定變更為正確的紙張類型。
3.
如果電腦或產品連線無線網路，訊號品質低或干擾可能會延遲列印工作。
4.
停用產品靜音模式設定。開啟此模式時，產品會以較慢的速度列印。
5.
本產品直接連線至電腦時，變更產品USB 速度設定。正確設定此設定時，產品會以較慢的速度列印。


解決問題

解決連線問題

該節提供了有關以下主題的資訊：

  • 解決直接連線問題
  • 解決網路問題


解決問題

解決直接連線問題

如果您將產品直接連接到電腦，請檢查纜線。

●
確認纜線連接到電腦與產品。
●
請確認纜線不超過 5 公尺。嘗試使用較短的纜線。
●
將纜線連接到另一產品，以確認纜線運作正常。必要時請更換纜線。


解決問題

解決網路問題

檢查下列項目以確認本產品可以與網路通訊。開始之前，請先從產品控制面板列印組態頁，然後找出本頁所列出的產品 IP 位址。

該節提供了有關以下主題的資訊：

  • 實際連線狀況不佳
  • 電腦並未使用產品正確的 IP 位址
  • 電腦無法與產品通訊
  • 產品使用的網路連結和雙面列印設定不正確
  • 新軟體程式可能造成相容性問題
  • 電腦或工作站可能設定錯誤
  • 產品停用或其他網路設定不正確


解決問題

實際連線狀況不佳

1.
確認產品以合適的纜線長度連接到正確的網路。
2.
請確認纜線連線是安全的。
3.
看看產品背面的網路連接埠，確認琥珀色活動指示燈與綠色的連結狀態指示燈是亮起的。
4.
如果問題繼續存在，請嘗試使用不同纜線或集線器上的連接埠。


解決問題

電腦並未使用產品正確的 IP 位址

1.
開啟印表機內容，然後按一下 「連接埠」 標籤。確認已選擇現用的的產品 IP 位址。產品 IP 位址列於產品組態頁。
2.
如果已使用 HP 標準 TCP/IP 連接埠安裝產品，請選擇標示為 「永遠以此印表機列印，即使其 IP 位址變更亦是如此」 的方塊。
3.
如果已使用 Microsoft 標準 TCP/IP 連接埠安裝產品，請使用主機名稱而非 IP 位址。
4.
如果 IP 位址錯誤，請刪除產品，然後再新增一次。


解決問題

電腦無法與產品通訊

1.
以 ping 網路的方式測試網路通訊。

a.
開啟電腦上出現的指令行提示。若為 Windows，按一下 「開始」 ，按一下 「執行」 ，然後輸入 cmd。
b.
輸入 ping，後面加上產品的 IP 位址。
c.
如果視窗顯示來回的時間，表示網路運作正常。

2.
如果 ping 指令失敗，請確認網路集線器已開啟，然後確認網路設定、本產品及電腦都設定為相同網路。


解決問題

產品使用的網路連結和雙面列印設定不正確

Hewlett-Packard 建議保留此設定於自動模式 (預設值)。如果變更這些設定，也必須變更網路的這些設定。


解決問題

新軟體程式可能造成相容性問題

請確認所有新軟體程式皆已正確安裝，並使用正確的印表機驅動程式。


解決問題

電腦或工作站可能設定錯誤

1.
請檢查網路驅動程式、印表機驅動程式與網路重新導向。
2.
請確認作業系統設定是否正確。


解決問題

產品停用或其他網路設定不正確

1.
瀏覽組態頁，檢查網路通訊協定的狀態。如有必要，請啟動通訊協定。
2.
必要時重新設定網路設定。


解決問題

印表機軟體問題

問題
解決方案
印表機資料夾中看不到此產品的印表機驅動程式
●
重新啟動電腦來重新啟動多工緩衝處理程式的程序。如果多工緩衝處理程式當機， 「印表機」 資料夾就不會出現任何印表機驅動程式。
●
請重新安裝產品軟體。
附註：

關閉所有正在執行的應用程式。若要關閉在系統狀態列上有圖示的應用程式，請在圖示上按一下滑鼠右鍵，然後選擇 「關閉」 或 「停用」 。

●
試著將 USB 電纜線連接到電腦的其他 USB 連接埠上。
在安裝軟體時出現錯誤訊息
●
請重新安裝產品軟體。
附註：

關閉所有正在執行的應用程式。若要關閉在工作列上有圖示的應用程式，請在圖示上按一下滑鼠右鍵，然後選擇 「關閉」 或 「停用」 。

●
檢查要在其中安裝產品軟體之磁碟機的可用空間。如有需要，請盡可能地騰出一些可用空間，然後重新安裝產品軟體。
●
如有需要，請執行「磁碟重組工具」，然後重新安裝產品軟體。
產品處於「就緒」模式中，但沒有列印文件
●
列印組態頁，確定產品運作正常。
●
確定所有電纜線均安插妥當且符合規格。包括 USB 和電源電纜線。請嘗試新的電纜線。


解決問題

解決 Mac 的常見問題

該節提供了有關以下主題的資訊：

  • 「列印和傳真」清單未列出印表機驅動程式
  • 產品名稱未出現在「列印和傳真」清單的產品清單中
  • 印表機驅動程式未自動設定您在「列印和傳真」清單選擇的產品。
  • 列印工作未傳送至您想要的產品
  • 使用 USB 纜線連接時，選擇驅動程式後，本產品未顯示於「列印和傳真」清單中。
  • 使用 USB 連線時所使用的是一般印表機驅動程式


解決問題

「列印和傳真」清單未列出印表機驅動程式

1.
請確定產品 .GZ 檔位於下列檔案夾內： Library/Printers/PPDs/Contents/Resources。需要時，重新安裝軟體。
2.
如果 GZ 檔位於資料夾內，PPD 檔可能已毀損。刪除檔案，然後重新安裝軟體。


解決問題

產品名稱未出現在「列印和傳真」清單的產品清單中

1.
請確認纜線連接正確，而且產品電源已開啟。
2.
列印一份組態頁，檢查產品名稱。確認組態頁上的名稱與「列印和傳真」清單中的產品名稱相符。
3.
以高品質纜線更換 USB 或網路纜線。


解決問題

印表機驅動程式未自動設定您在「列印和傳真」清單選擇的產品。

1.
請確認纜線連接正確，而且產品電源已開啟。
2.
請確定產品 .GZ 檔位於下列檔案夾內： Library/Printers/PPDs/Contents/Resources。需要時，重新安裝軟體。
3.
如果 GZ 檔位於資料夾內，PPD 檔可能已毀損。刪除檔案，然後重新安裝軟體。
4.
以高品質纜線更換 USB 或網路纜線。


解決問題

列印工作未傳送至您想要的產品

1.
開啟列印佇列並重新啟動列印工作。
2.
另一個具有相同或類似名稱的產品可能收到您的列印工作。列印一份組態頁，檢查產品名稱。確認組態頁上的名稱與「列印和傳真」清單中的產品名稱相符。


解決問題

使用 USB 纜線連接時，選擇驅動程式後，本產品未顯示於「列印和傳真」清單中。
軟體疑難排解

▲
確定 Mac 作業系統為 Mac OS X 10.5 或更新版本。

硬體疑難排解

1.
請確定產品已開啟。
2.
確認 USB 纜線連接正確。
3.
確定您是使用適當的高速 USB 電纜。
4.
確定串接上沒有太多的 USB 裝置耗用電力。先中斷連接所有的串接裝置，然後直接連接纜線至電腦的 USB 連接埠。
5.
檢查串接上是否有兩個以上的無外接電源 USB 集線器連接成一排。先中斷連接所有的串接裝置，然後直接連接纜線至電腦的 USB 連接埠。
附註：

iMac 鍵盤是未接電源的 USB 集線器。


解決問題

使用 USB 連線時所使用的是一般印表機驅動程式

如果安裝軟體前就已經連接 USB 纜線，您使用的可能是一般印表機驅動程式，而不是本產品的驅動程式。

1.
刪除一般印表機驅動程式。
2.
從產品 CD 重新安裝軟體。請等到軟體安裝程式出現提示，再連接 USB 纜線。
3.
如果安裝多部印表機，請確定您在 「列印」 對話方塊 「最佳格式」 下拉式功能表所選擇的印表機正確無誤。


耗材和附件

耗材和附件
  • 訂購零件、附件及耗材
  • 零件編號


耗材和附件

訂購零件、附件及耗材

訂購耗材與紙張
www.hp.com/go/suresupply
訂購原廠 HP 零件或配件
www.hp.com/buy/parts
透過服務或支援供應商訂購
請與 HP 授權的服務或支援供應商聯絡。


耗材和附件

零件編號

以下是列印時的配件清單。訂購資訊和配件供貨情形，可能會在產品壽命結束之前變更。

該節提供了有關以下主題的資訊：

  • 碳粉匣
  • 電纜與介面
  • 維護組件


耗材和附件

碳粉匣

項目
說明
零件編號
HP LaserJet 碳粉匣
黑色碳粉匣
CE278A


耗材和附件

電纜與介面

項目
說明
零件編號
USB 電纜
2 公尺的電纜 (A 至 B)
8121-0868


耗材和附件

維護組件

項目
說明
零件編號
取紙滾筒
進紙匣的取紙滾筒
RL1-1443-000CN
紙張分離墊組件
進紙匣的紙張分離墊
RM1-4006-000CN


維修與支援

維修與支援
  • 惠普有限保固條款
  • HP 頂級防護保固 (Premium Protection Warranty)： LaserJet 碳粉匣有限保固聲明
  • 儲存於碳粉匣的資料
  • 使用者授權合約
  • 客戶支援
  • 重新包裝產品


維修與支援

惠普有限保固條款

HP 產品
有限保固期限
HP LaserJet M1536dnf
一年產品更換

HP 向您 (一般使用者客戶) 保證，HP 硬體和附件自購買日算起，在上述期限內，無材料和製品方面的缺陷。在產品保固期間，如果 HP 接獲產品瑕疵的通知，即根據狀況將瑕疵品予以維修或更換。更換的產品可能是新品或效能與新品相當的產品。

HP 向您保證，HP 軟體自購買日算起，在上述期限內，在適當安裝與使用下，不會因為材料和製品方面的缺陷，無法執行程式設計指令。在產品保固期間，如果 HP 獲悉此類瑕疵，HP 將更換由於這類瑕疵而無法執行程式指令的軟體。

HP 不保證 HP 產品在執行期間不會發生中斷或錯誤。如果 HP 無法在合理的時間內依照保固聲明將產品予以維修或更換，使用者可以立即退還產品，並按照購買價格取回退款。

HP 產品可能包含效能與新的零件完全相等或可能曾被偶爾使用過的再製零件。

保固不適用於下列狀況所造成的瑕疵：(a) 不當或不充分的維護或校正，(b) 非 HP 提供的軟體、介面、零件或設備，(c) 未經授權的修改或不當使用，(d) 不符合產品規格需求的操作，或 (e) 不當的場地準備或維護。

在地方法令允許的範圍內，以上保固聲明是唯一專有的。不論是書面或口頭承諾，HP 不作其它明示或暗示性的保固，並特別否認有關銷售合適性、品質滿意度以及適合特定用途之暗示性保固或條件。有些國家/地區、州或省不允許對暗示保固的有效期進行限制，因此上述限制或排除可能對您不適用。本保固賦予您特定的法律權利，依據您所在國家/地區、州或省的不同，您可能還有其他權利。

HP 的有限保固在任何提供 HP 產品支援以及銷售本產品的國家/地區均有效。您所獲得的保固服務會因為當地的標準而有所不同。若有某種產品基於法律或法規原因而不適合在某個國家/地區使用，HP 將不會改變其產品外形、結構或功能以使其可在該國家/地區使用。

根據當地法律所規定的範圍，本保證所聲明的補償方式是使用者的唯一補償方式。除上述任何情況下，HP 或其供應商對由於本資料的使用而引起的直接、特殊、偶發或引發的損害概不負責（包括營利或資料損失）；不論這是基於合約、侵權或其它法律理論。有些國家/地區、州或省不允許對暗示保固的有效期進行限制，因此上述限制或排除可能對您不適用。

除法律允許範圍之外，本聲明所包含之保固項目不排除、限制或修改適用於本產品銷售之法定強制權限。


維修與支援

HP 頂級防護保固 (Premium Protection Warranty)： LaserJet 碳粉匣有限保固聲明

HP 保證產品無材料和製品方面的缺陷。

本保固聲明不適用 (a) 以任何方式裝填、整修、再製或擅自更動的產品，(b) 因濫用、不恰當的存放或不符合印表機產品環境規格的操作而產生的問題，或是 (c) 因展示用途而產生正常損耗的產品。

若要獲得保固服務，請將產品送至購買處 (連同問題的書面說明和列印範本)，或是聯絡 HP 客戶支援部門。如果證實產品有缺陷，HP 可選擇更換產品，或依購買金額退款。

在當地法律允許的範圍內，上述保固是唯一的，其他明示或暗示性、書面或口頭的保固或條款均無效；HP 特別否認對任何銷售合適性、滿意品質以及合適特定用途的暗示性保固或條款。

在當地法律允許的範圍內，HP 或其供應商對於所引起的直接、特殊、偶發或引發的損害概不負責 (包括營利或資料損失)；不論這是基於合約、侵權或其他法律理論。

除了法律允許的範圍之外，不得排除、限制或修改本聲明中包含的保固條款，此外，只要您購買 HP 產品，就賦予了這些法律權利。


維修與支援

儲存於碳粉匣的資料

本產品使用的 HP 碳粉匣內含記憶體晶片，能協助操作產品。

除此之外，此記憶體晶片也會收集若干產品使用資訊，其中可能包含下列資訊： 碳粉匣初次安裝日期、碳粉匣最近使用日期、使用碳粉匣列印的頁數、頁面涵蓋範圍、使用過的列印模式、發生過的任何列印錯誤，以及產品機型。此資訊能協助 HP 根據客戶的列印需求設計未來的產品。

自碳粉匣記憶體晶片收集的資料，並不包含何能夠用於識別碳粉匣或產品之客戶或使用者的資訊。

HP 會採樣收取碳粉匣的記憶體晶片，樣本則採自退回 HP 免費退回與回收計劃的碳粉匣 (HP Planet Partners： www.hp.com/recycle)。HP 會讀取、研究採樣所得的記憶體晶片，以改善未來的 HP 產品。協助回收這些碳粉匣的 HP 協力廠商也可存取這類資料。

任何擁有碳粉匣的協力廠商均可能存取記憶體晶片上的匿名資訊。如果您不希望其他人存取這類資訊，可以銷毀晶片。不過，記憶體晶片一旦銷毀，便無法再用於 HP 產品。


維修與支援

使用者授權合約

使用本軟體產品之前請仔細閱讀：本使用者授權合約（簡稱「合約」）是 (a) 您（個人或您所代表的實體）與 (b) Hewlett-Packard Company（簡稱「HP」）簽訂的合約，規範您使用軟體產品（簡稱「軟體」）的行為。若您與 HP 或其「軟體」供應商另行簽訂授權合約，包括線上文件的授權合約，則本「合約」無效。「軟體」一詞可能包含 (i) 相關媒體、(ii) 使用者指南與其他印刷資料以及 (iii)「線上」或電子文件（統稱「使用者文件」）。

您必須同意「合約」的所有條款與條件才能獲得「軟體」所附之權利。只要安裝、複製、下載或以其他方式使用「軟體」，即代表您同意本「合約」約束。若您不接受本「合約」，請勿安裝、下載或以其他方式使用「軟體」。若您購買「軟體」但不同意本「合約」，請在十四天內將「軟體」退回購買地點並全額退款；若軟體已經安裝或隨附於其他 HP 產品，您可以退回完整未使用的產品。

1. 協力廠商軟體。「軟體」包含除 HP 專屬軟體（簡稱「HP 軟體」）以外的協力廠商授權的軟體 （簡稱「協力廠商軟體」與「協力廠商授權」）。任何「協力廠商軟體」都是遵照對應的「協力廠商授權」之條款與條件授權予您。一般而言，「協力廠商授權」位於 license.txt 這類檔案中；若您找不到「協力廠商授權」，請洽 HP 支援部門。若「協力廠商授權」包含可取得原始碼的授權（例如 GNU General Public License），且「軟體」並不隨附對應的原始碼，請查閱 HP 網站 (hp.com) 的產品支援網頁，瞭解如何取得這類原始碼。

2. 授權權利。若您遵守本「合約」的所有條款與條件，則可擁有以下權利：

a. 使用。HP 授與您一份「HP 軟體」的「使用權」。「使用」意指安裝、複製、儲存、載入、執行、顯示或以其他方式使用「HP 軟體」。您不可修改「HP 軟體」或停用「HP 軟體」的任何授權或控制功能。若 HP 提供本「軟體」是為了與影像或列印產品（例如若「軟體」是印表機的驅動程式、韌體或附加元件）搭配使用，則「HP 軟體」只能與該產品（簡稱「HP 產品」）搭配使用。「使用權」的額外限制請見「使用者文件」。您不得將「HP 軟體」的元件部分分開「使用」。您無權散佈「HP 軟體」。

b. 複製。您的複製權利代表您可製作「HP 軟體」的存檔或備份副本，只要每份副本包含原始「HP 軟體」的所有專利注意事項，且只用在備份用途。

3. 升級。若要「使用」HP 提供的「HP 軟體」以便升級、更新或補充（統稱「升級」），您就必須先取得經 HP 識別有資格「升級」的原始「HP 軟體」之授權。若是「升級」取代原始「HP 軟體」，則您不得使用該「HP 軟體」。本「合約」適用於每次「升級」，除非 HP 為該「升級」提供其他條款。若本「合約」與這類其他條款衝突，則以其他條款為準。

4. 轉讓。

a. 第三方轉讓。「HP 軟體」的初始使用者可將「HP 軟體」轉讓給其他使用者一次。任何轉讓行為皆需包括所有元件部分、媒體、「使用者文件」、本「合約」，以及「真品證明書」（如果有的話）。轉讓行為不得間接為之，例如委託。接受所轉讓「軟體」的使用者需在轉讓前同意本「合約」。轉讓「HP 軟體」時，您的授權即自動終止。

b. 限制。您不得租借、租賃或出借「HP 軟體」或將「HP 軟體」作為商業分時共用或維修處用途， 亦不得以再授權、讓與或其他方式轉讓「HP 軟體」，除非本「合約」明確規定。

5. 專利權。「軟體」與「使用者文件」中的所有智慧財產權皆由 HP 或其供應商所擁有，並受法律保護，包括適用的著作權、營業祕密、專利和商標法。 您不可移除「軟體」之任何產品識別、著作權聲明或專利限制。

6. 反向工程限制。您不得對「HP 軟體」進行反向工程、解編譯或反組譯，除非（且僅限該範圍）適用法允許您有此行為的權利。

7. 同意使用資料。HP 及其附屬機構可收集與使用由您提供之技術資訊，內容與 (i) 您使用「HP 軟體」或「HP 產品」的方式有關，或 (ii) 與提供「軟體」或「HP 產品」支援服務有關。所有這類資訊皆遵照 HP 的隱私政策。HP 將不會使用這種形式的資訊來識別您的身份，除非為了改善您的「使用」體驗或提供支援服務。

8. 責任限制。不管您遭受多大的損害，依照「合約」規定之責任以及對所獲唯一補償之規定，HP 及其供應商只能為您提供您為本產品所支付的實際金額或 5 美金（擇優選取較高者）。依適用法允許的最大限度，HP 或其供應商絕不為因使用或無法使用本「軟體」而導致之任何特殊、伴隨產生、間接或必然的損害情形負責 （包括損失利益、損失資料、營業中斷、人員受傷或喪失隱私）。即使 HP 或任何供應商事先即被告知這類損害可能發生，即使上述補償無法達到最初目的時亦同。某些國家/地區或其他管轄國家/地區不允許排除或限制伴隨產生或必然損害的責任，故上述限制或排除條款可能不適用。

9. 美國政府客戶。若您是美國政府實體，FAR 12.211 和 FAR 12.212 一致，「商業電腦軟體」、「電腦軟體文件」和「商業項目技術資料」皆依據適用的 HP 商業授權合約進行授權。

10. 遵守出口法律。您必須遵守 (i) 適用於「軟體」進出口或 (ii) 限制「軟體」使用的所有法律和規定，包括限制核子、化學或生物武器擴散。

11. 保留一切權利。HP 及其供應商保留所有本「合約」未明確授與您的權利。

(c) 2007 Hewlett-Packard Development Company, L.P.

11/06 修訂


維修與支援

客戶支援

取得您所在國家/地區的電話支援
事先備好產品名稱、序號、購買日期及問題描述。
國家/地區電話號碼可在產品包裝盒內的傳單紙或 www.hp.com/support/ 上找到。
取得 24 小時網際網路支援
www.hp.com/support/ljm1530series
取得搭配 Macintosh 電腦使用的產品支援
www.hp.com/go/macosx
下載軟體公用程式、驅動程式及電子版資訊
www.hp.com/go/ljm1530series_software
訂購其他 HP 服務或維護合約
www.hp.com/go/carepack
註冊產品
www.register.hp.com


維修與支援

重新包裝產品

如果 HP 客戶貼心服務確定您的產品需要送還 HP 進行維修，請按照下列步驟重新包裝產品，然後再運送。

注意：

客戶必須自己承擔因包裝不良而造成運送損壞的責任。

1.
取出碳粉匣並將其保存好。
注意：

在運送產品前，先取出碳粉匣非常重要。運送過程中，若將碳粉匣留在產品內，碳粉會溢出沾附在產品引擎與其他零件上。

為防止損壞碳粉匣，請勿觸碰滾筒，並將碳粉匣存放在原包裝材料中，或將其存放於不會暴露在光線下的地方。
2.
取出並保管好電源線、介面纜線以及選用配件，例如 EIO 卡。
3.
如有可能，請附上列印樣本，以及 50 至 100 張列印不正確的紙張或其他列印紙材。
4.
在美國，請撥打 HP 顧客貼心服務要求新的包裝材料。其他國家/地區，如有可能請使用原始的包裝材料。惠普科技建議您購買運送設備的保險。


產品規格

產品規格
  • 實體規格
  • 電力消耗、電氣規格與聲波發射
  • 環境規格


產品規格

實體規格

Physical specifications1
規格
HP LaserJet M1536dnf
產品重量
11.7 公斤
產品高度
373 公釐
產品深度
343 公釐
產品寬度
441 公釐

1 數值是以初步資料為依據。請參閱 www.hp.com/support/ljm1530series。


產品規格

電力消耗、電氣規格與聲波發射

請參閱 www.hp.com/go/ljm1530series_regulatory 以獲得目前最新資訊。


產品規格

環境規格

環境規格
運作時1
存放1
溫度
10° 至 32.5°C
0° 至 35°C
相對溼度
10% 至 80%
10% 至 80%

1 數值是以初步資料為依據。請參閱 www.hp.com/support/ljm1530series。


法規資訊

法規資訊
  • FCC 規章
  • 環保產品管理計劃
  • 一致性聲明
  • 安全聲明
  • 電信（傳真）產品的附加聲明


法規資訊

FCC 規章

本設備經過測試符合 FCC 規則第 15 部份對 B 類數位裝置的限制規定， 這些限制旨在提供合理保護以避免居住環境中的有害干擾。此設備會產生、使用並散發射頻能量。如果不按說明中的要求安裝和使用本裝置，可能會對無線電通訊產生有害干擾。但是，這並不保證在特定的安裝中不會產生任何干擾問題。如果此裝置對收音機或電視機的接收產生有害干擾 (可透過關閉與開啟裝置電源來判斷)，使用者可嘗試按照以下一種或多種方法進行校正：

●
改變接收天線的方向或位置。
●
增加本設備與無線電或電視機之間的距離。
●
讓本設備改用不同的電源插座，與無線電或電視機的電源線路分開。
●
詢問代理商或有經驗的無線電/電視機技術人員之意見。
附註：

未經 HP 明確認可而任意變更或修理本印表機，可能會導致使用者喪失本設備之使用權。

請使用屏蔽介面電纜以符合 FCC 法規第 15 節 B 類限制。


法規資訊

環保產品管理計劃

該節提供了有關以下主題的資訊：

  • 保護環境
  • 臭氧的產生
  • 耗電量
  • 碳粉用量
  • 紙張使用
  • 塑膠
  • HP LaserJet 列印耗材
  • 返還與回收說明
  • 紙張
  • 材料限制
  • 歐盟內個人家庭使用者廢棄設備處理
  • 化學物質
  • 材料安全資料表 (MSDS)
  • 更多資訊


法規資訊

保護環境

Hewlett-Packard Company 致力於以環保方式提供優質產品。本產品在設計上具有多種優點，可儘量減少產品對環境的影響。


法規資訊

臭氧的產生

本產品不會產生可察覺到的臭氧 (O3)。


法規資訊

耗電量

在「就緒」或「睡眠」模式時會大幅降低電力用量，可在不影響此產品高性能的情況下，節省自然資源與成本。標示有 ENERGY STAR® 商標的 Hewlett-Packard 列印及影像設備，符合美國環保署對影像設備要求的 ENERGY STAR 規格。下列商標將出現在符合 ENERGY STAR 規格的影像產品上：

ENERGY STAR® 標誌

其他 ENERGY STAR 合格影像產品的型號資訊列於：

www.hp.com/go/energystar


法規資訊

碳粉用量

經濟模式可節省碳粉，因而可延長碳粉匣的使用壽命。


法規資訊

紙張使用

本產品的手動/自動雙面功能（雙面列印）以及每張 N 頁的列印（一張紙列印多個頁面）功能，可減少紙張的使用和自然資源的消耗。


法規資訊

塑膠

超過 25 克的塑膠零件均標有符合國際標準的標記，便於在產品使用壽命結束時識別可回收再用的塑膠零件。


法規資訊

HP LaserJet 列印耗材

透過 HP Planet Partners，您可以輕鬆地免費退回與回收用過的 HP LaserJet 碳粉匣。每個新的 HP LaserJet 碳粉匣與耗材套件包含多國語言計劃資訊與說明。將多個碳粉匣統一而非分開退回，有助於減少對環境的負擔。

HP 致力於以環保方式，從產品的設計與製造，到銷售、客戶使用與回收，提供高品質的產品與服務。當您參與 HP 地球之友回收計劃，我們保證您的 HP LaserJet 碳粉匣會適當地回收及處理，將塑膠和金屬重新用於新的產品，讓數百萬噸的廢棄物免於垃圾掩埋。由於這些碳粉匣已經過回收並且用於新材料，因此不會返回到您的手上。感謝您對環境保護盡一份心力！

附註：

回收標籤僅可用於回收原裝的 HP LaserJet 碳粉匣。請不要將此標籤用於 HP 墨水匣、非 HP 的碳粉匣、重新充填或重製的碳粉匣，或是保固因素的退還。如需有關回收 HP 墨水匣的資訊，請瀏覽 http://www.hp.com/recycle。


法規資訊

返還與回收說明

該節提供了有關以下主題的資訊：

  • 美國與波多黎各
  • 在美國以外國家/地區退回


法規資訊

美國與波多黎各

HP LaserJet 碳粉匣盒中隨附的標籤是供用完的一或多個 HP LaserJet 碳粉匣回收使用。請按照下列適當的指示進行。

該節提供了有關以下主題的資訊：

  • 退回多個碳粉匣 (一個以上碳粉匣)
  • 單個回收
  • 運送


法規資訊

退回多個碳粉匣 (一個以上碳粉匣)

1.
將每個 HP LaserJet 碳粉匣裝入原來的包裝盒與包裝袋。
2.
使用捆紮膠帶或包裝膠帶將盒子捆在一起。包裝可能重達 31 公斤 (70 磅)。
3.
使用一個預付郵資的運送標籤。

或

1.
使用自己合適的盒子或向 www.hp.com/recycle 或 1-800-340-2445 索取免費的成批收集盒 (可容納重達 31 公斤 (70 磅) 的 HP LaserJet 碳粉匣)。
2.
使用一個預付郵資的運送標籤。


法規資訊

單個回收

1.
將 HP LaserJet 碳粉匣裝入原來的包裝盒與包裝袋。
2.
在包裝箱正面貼上運送標籤。


法規資訊

運送

對於回收退回的所有 HP LaserJet 碳粉匣，請在下次送貨或取貨時將包裝交給 UPS，或將其交給授權 UPS 回收中心。如需瞭解當地 UPS 回收中心的位置，請致電 1-800-PICKUPS 或瀏覽 www.ups.com。如果透過 USPS 標籤退回碳粉匣，請將包裝交給美國郵政局郵遞員，或前往美國郵政局的據點。如需詳細資訊或要訂購用於成批退回的額外標籤或盒子，請瀏覽 www.hp.com/recycle 或致電 1-800-340-2445。要求的 UPS 取件將按標準取件費用收費。資訊如有更改，恕不另行通知。

該節提供了有關以下主題的資訊：

  • 阿拉斯加與夏威夷的居民


法規資訊

阿拉斯加與夏威夷的居民

請勿使用 UPS 標籤。請致電 1-800-340-2445，以取得有關資訊與說明。根據與 HP 在阿拉斯加與夏威夷的合約，美國郵政局提供免費碳粉匣退回運送服務。


法規資訊

在美國以外國家/地區退回

要參與 HP Planet Partners 退回與回收計劃，請遵循回收指南 (位於新產品耗材項目包裝的內側) 中的簡易指示或瀏覽 www.hp.com/recycle。選擇您所在的國家/地區以取得如何退回 HP LaserJet 列印耗材的資訊。


法規資訊

紙張

本產品可使用再生紙進行列印，只要再生紙符合 「HP LaserJet 印表機系列列印紙材指南」 所列出的準則。本產品可適用符合 EN12281:2002 標準的再生紙。


法規資訊

材料限制

本 HP 產品不含多餘的汞。

本 HP 產品含有電池，使用壽命結束後可能需要進行特殊處理。本產品所含或 Hewlett-Packard 提供的電池如下所示：

HP LaserJet Pro M1530 MFP 系列
類型
鋰電池
重量
0.8 克
位置
在電路板上
使用者可拆換式
否

若要取得回收資訊，請造訪 www.hp.com/recycle，或接洽當地管理機關或美國電子工業協會：http://www.eiae.org。


法規資訊

歐盟內個人家庭使用者廢棄設備處理

EU 廢棄物符號

在產品或其包裝上若有此符號則表示本產品不得與其他家居廢棄物一起丟棄。您必須將廢棄設備送至回收廢棄電氣與電子設備的指定收集點以進行處理。分開收集與回收廢棄設備，有助於保護自然資源，並確保以保護人體健康與環境的方式進行回收。如需更多關於回收廢棄設備地點的資訊，請聯絡當地市公所、家居廢棄物處理服務中心或您購買該產品的商店。


法規資訊

化學物質

HP 致力於為客戶提供有關我們產品中化學物質符合法律要求所需的資訊，如 REACH (Regulation EC No 1907/2006 of the European Parliament and the Council)。您可以在下列網址找到有關本產品的化學物質資訊報告： www.hp.com/go/reach。


法規資訊

材料安全資料表 (MSDS)

您可以透過存取 HP 網站 (www.hp.com/go/msds 或 www.hp.com/hpinfo/community/environment/productinfo/safety) 來取得含有化學物質的耗材 (如碳粉) 之材料安全資料表 (MSDS)。


法規資訊

更多資訊

若要獲得有關這些環境主題的資訊：

●
本產品和許多相關 HP 產品的環保簡介表
●
HP 對環境的承諾
●
HP 的環保管理系統
●
HP 報廢產品的回收與循環再利用計劃
●
材料安全資料表

請造訪 www.hp.com/go/environment 或 www.hp.com/hpinfo/globalcitizenship/environment。


法規資訊

一致性聲明

合格聲明書
根據 ISO/IEC 17050-1 和 EN 17050-1
製造廠商名稱：
Hewlett-Packard Company
文件編號： BOISB-0902-01-rel.1.0
製造廠商地址:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
謹聲明本產品：
產品名稱：
HP LaserJet Professional M1536 系列
法規型號2)
BOISB-0902-01
BOISB-0903-00 – (US-Fax Module LIU)
BOISB-0903-01 – (EURO-Fax Module LIU)
產品選項：
全部
碳粉匣：
CE278A
符合下列產品規格：
安全性：
IEC 60950-1:2001 / EN60950-1： 2001 +A11
IEC 62311:2007 / EN62311: 2008
IEC 60825-1:1993 + A1 +A2 / EN 60825-1：1994 + A1 + A2（1 級雷射/LED 產品）
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - Class B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, Part 15 Class B1) / ICES-003, Issue 4
GB9254-2008, GB17625.1-2003
電信：
ES 203 021; FCC Title 47 CFR, Part 683)
能源使用：
規章 (EC) 編號 1275/2008
補充資訊：
本產品符合 EMC 指令 2004/108/EC 與低電壓指令 2006/95/EC，以及 R&TTE 指令 1999/5/EC (Annex II) 與 EuP 指令 2005/32/EC 的要求，並依此具有 CE 標誌 [image] 。
本裝置符合 FCC 規則第 15 部分的規定。操作必須符合下列兩個條件： (1) 本裝置不可造成有害的干擾，且 (2) 它必須能接受任何所收到的干擾，包括可能會造成不正常運作的干擾。
1.
本產品已經過惠普科技個人電腦系統的典型配備測試。
2.
為了管制之用，本產品已指定一個管制型號。請勿將此型號與產品名稱或產品編號混淆。
3.
除了以上所列項目，本產品已採用目標國家/地區適用的電信認證與標準。
4.
本產品使用類比傳真附件模組，其管制型號為： BOISB-0903-00 (US-LIU) 或 BOISB-0903-01 (EURO LIU)，符合本產品銷售的國家/地區中的技術規範需求。
Boise, Idaho USA
2010 年 9 月
僅適用於管制主題：
歐洲聯絡地址：
當地 Hewlett-Packard 銷售與服務門市，或是 Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen（傳真： +49-7031-14-3143）www.hp.com/go/certificates
美國聯絡地址：
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015（電話： 208-396-6000）


法規資訊

安全聲明

該節提供了有關以下主題的資訊：

  • 雷射安全
  • 加拿大 DOC 規則
  • VCCI 聲明 (日本)
  • 電源線指示
  • 電源線聲明 (日本)
  • EMC 聲明 (韓國)
  • 芬蘭雷射聲明
  • GS 聲明（德國）
  • 物質表（中國）
  • 有害物質限制聲明（土耳其）


法規資訊

雷射安全

美國食品藥物管理局之醫療器材與輻射保健中心 (CDRH) 自 1976 年 8 月 1 日開始實施雷射產品的相關規定。在美國境內銷售的產品必須強制遵守相關規定。本裝置依據美國健康與人類服務部 (DHHS) 之輻射產生標準的輻射控制健康及安全法令 (1968 年制定) 認定為「1 級」雷射產品。本裝置內發出的輻射完全侷限於護罩及外蓋內，一般使用過程中雷射光束完全無法散佈出去。

警告!

除本使用者手冊中指定的操作外，其他任何管制、調整或執行程序皆有可能讓您受到有害輻射的危害。


法規資訊

加拿大 DOC 規則

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


法規資訊

VCCI 聲明 (日本)

日本 VCCI 聲明


法規資訊

電源線指示

確定電源適合本產品的電壓額定。電壓額定請見產品標籤。本產品使用 110-127 Vac 或 220-240 Vac 與 50/60 Hz。

將電源線連接本產品與接地交流電源插座。

注意：

為了避免傷害本產品，請僅使用本產品隨附的電源線。


法規資訊

電源線聲明 (日本)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


法規資訊

EMC 聲明 (韓國)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


法規資訊

芬蘭雷射聲明

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M1536dnf, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M1536dnf - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


法規資訊

GS 聲明（德國）

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


法規資訊

物質表（中國）

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


法規資訊

有害物質限制聲明（土耳其）

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


法規資訊

電信（傳真）產品的附加聲明

該節提供了有關以下主題的資訊：

  • 歐盟電信作業聲明
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


法規資訊

歐盟電信作業聲明

本產品能夠連接至歐洲經濟區域 (EEA) 國家/地區中的類比公共交換電訊網路 (PSTN)。

它符合 EUR&TTE Directive 1999/5/EC (Annex II) 並貼有適用的 CE 相容性標章。

如需詳細資訊，請參閱本手冊其他章節中由廠商所發佈的相容性宣告。

由於各別國家/地區 PSTN 之間的差異，無法絕對保證產品能在每個 PSTN 終端點順利操作。網路相容性牽涉到客戶針對 PSTN 連線所選擇的正確設定值。請按照使用手冊中的指示進行。

如果您遭遇網路相容性問題，請洽詢您國家/地區的供應商或惠普科技服務中心。

連接至 PSTN 終端點可能包含了需由當地 PSTN 業者進行設定的額外需求。


法規資訊

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


法規資訊

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


法規資訊

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


法規資訊

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

注意：

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


在 [說明檢視器] 中使用協助工具的快速鍵

在 [說明檢視器] 中使用協助工具的快速鍵

下列主題說明瀏覽此使用者指南的方法。

  • 使用 F6 可在 [瀏覽] 與 [主題] 窗格之間切換
  • [說明檢視器] 的快速鍵
  • 內容標籤的快速鍵
  • 索引標籤的快速鍵
  • [搜尋] 標籤的快速鍵
  • [我的最愛] 標籤的快速鍵

註

  • 也可以透過鍵盤存取快速鍵功能表指令。
  • 快速鍵也可以在輔助及快顯視窗中作業。
  • 每次您在 [瀏覽] 窗格中使用快速鍵時，就會失去 [主題] 窗格中的焦點。若要回到 [主題] 窗格，請按下 F6。
  • 如果您上次搜尋有使用搜尋標籤上的符合相似字詞核取方塊，那麼將會選取此核取方塊。


使用 HTML 說明檢視程式

使用 HTML 說明檢視程式

以下主題提供有關瀏覽與使用本 HTML 說明使用指南的資訊。要獲得更多資訊，請按一下下列其中一個主題：

  • 獲得更多說明
  • 尋找說明主題
  • 建立我的最愛說明主題之清單
  • 複製說明主題
  • 列印目前說明主題
  • 使用工具列按鈕尋找主題
  • 使用快顯功能表指令


使用 F6 可在 [瀏覽] 與 [主題] 窗格之間切換

您可以快速的在 [瀏覽] 與 [主題] 窗格之間切換，只要按鍵盤上的 F6。


[說明檢視器] 的快速鍵

關閉 [說明檢視器]。 | Alt+F4
在 [說明檢視器] 與其他開啟視窗之間切換。 | Alt+Tab
顯示 [選項] 功能表。 | Alt+O
變更 Microsoft Internet Explorer 設定值。Internet 選項對話方塊含有協助設定的設定。若要更改這些設定值，請按一下一般標籤，然後再按一下協助工具。 | Alt+O，然後再按 I
隱藏或顯示 [瀏覽] 窗格。 | Alt+O，然後再按 T
列印主題 | Alt+O，然後再按 P.或者，在主題上按一下右鍵，接著按一下列印。
回到前一個主題。 | Alt+向左箭號，或 Alt+O，然後再按 B
向前移動到下一個主題（假設您先前才檢視過此主題）。 | Alt+向右箭號，或 Alt+O，然後再按 F
開啟或關閉搜尋反白顯示。 | Alt+O，然後再按 O
重新整理 [主題] 窗格中出現的主題（當您連結到網頁時特別有用）。 | F5，或 Alt+O，然後再按 R
回到首頁（作者可以指定說明系統的首頁）。 | Alt+O，然後再按 H
防止檢視器開啟頁面（如果您正連線到網頁，並且想要防止頁面下載時，此方法也很有用）。 | Alt+O，然後再按 S
跳到預定的主題或網頁。建立說明 (.chm) 檔的作者可以在 選項功能表上，新增兩個連結到重要的主題或網頁。當您選取了跳躍指令，您就會轉到這些主題或網頁的其中之一。 | Alt+O，然後再按 1 或 2
在 [瀏覽] 與 [主題] 窗格之間切換。 | F6
捲動主題。 | 向上箭號與向下箭號，或 上一頁與下一頁
捲動主題中的所有連結或 [瀏覽] 窗格標籤中的所有選項。 | TAB


內容標籤的快速鍵

顯示 內容標籤。 | Alt+C
開啟與關閉活頁簿或資料夾。 | 加號 (+) 與減號 (-)，或向左箭號與向右箭號
選取主題。 | 向上箭號與向下箭號
顯示選取的主題。 | ENTER


索引標籤的快速鍵

顯示索引標籤。 | Alt+N
鍵入要搜尋的關鍵字。 | Alt+W，然後鍵入此字
選取清單中的關鍵字。 | 向上箭號與向下箭號
顯示相關主題。 | Alt+D


[搜尋] 標籤的快速鍵

顯示搜尋標籤。 | Alt+S
鍵入要搜尋的關鍵字。 | Alt+W，然後鍵入此字
開始搜尋。 | Alt+L
選取結果清單中的主題。 | Alt+T，然後向上箭號與向下箭號
顯示選取的主題。 | Alt+D
下列選項只有在全文搜尋啟用時才可使用。
搜尋前次搜尋結果清單中的關鍵字。 | Alt+U
搜尋與關鍵字相似的字詞。例如，要尋找關鍵字 "run" 的相似字，如 "running" 與 "runs"。 | Alt+M
只搜尋主題標題。 | Alt+R


[我的最愛] 標籤的快速鍵

顯示我的最愛標籤。 | Alt+I
將目前顯示的主題新增至 [我的最愛] 清單。 | Alt+A
選取 [我的最愛] 清單中的主題。 | Alt+P，然後向上箭號與向下箭號
顯示選取的主題。 | Alt+D
從清單移除選取的主題。 | Alt+R


獲得更多說明

以下是一些有關如何在使用 HTML 說明檢視程式時尋找更多資訊的提示：

  • 要連結至另一個主題、網頁、其他主題的清單或程式，請按一下帶底線的彩色字詞。
  • 要檢視包含相關資訊的主題，請按一下「相關主題」字詞（可能出現在主題的末端），然後按一下您所要主題的標題。
  • 要查看主題中包含的字詞或詞句是否在索引中，請選擇該字詞，然後按下 F1。
  • 如果您正在「主題」窗格中檢視來自 Web 的內容，您可以按一下工具列上的停止或重新整理，以中斷下載或重新整理網頁。
  • 如果經常使用某個特定的說明主題，您可以將其新增至我的最愛清單。
  • 以滑鼠右鍵按一下「目錄」標籤或「主題」窗格可獲得快顯功能表指令


尋找說明主題

在瀏覽窗格中，按一下下列其中一個標籤：

  • 要瀏覽目錄，請按一下目錄標籤。目錄是可展開的重要主題之清單。
  • 要查看索引項目的清單，請按一下索引標籤，然後鍵入字詞或捲動該清單。在有多個項目時，系統通常會為主題編制索引。
  • 要找出說明檔案中可能包含的每個字詞或詞句，請按一下搜尋標籤，然後鍵入該字詞。
注意 按一下目錄項目、索引項目或搜尋結果項目均可顯示相應主題。


建立我的最愛說明主題之清單

  1. 找出您要的說明主題以製作我的最愛主題。
  2. 按一下我的最愛標籤，然後按一下新增。
註
  • 要返回某個我的最愛主題，請按一下我的最愛標籤，選擇該主題，然後按一下顯示。
  • 如果您要重新命名某個主題，請選擇該主題，然後在目前主題方塊中鍵入新名稱。
  • 要移除某個我的最愛主題，請選擇該主題，然後按一下移除。


複製說明主題

  1. 在「主題」窗格中，以滑鼠右鍵按一下您要複製的主題，然後按一下全選。
  2. 再次按一下滑鼠右鍵，然後按一下複製。這會將該主題複製到剪貼簿。
  3. 開啟您要將主題複製到其中的文件。
  4. 將游標定位於您要資訊出現的位置。
  5. 在編輯功能表中，按一下貼上。
注意 如果您僅要複製主題的一部份，請選擇您要複製的文字，按一下滑鼠右鍵，然後按一下複製。


列印目前說明主題

以滑鼠右鍵按一下主題，然後按一下列印。

注意 如果您從目錄標籤列印（以滑鼠右鍵按一下項目，然後按一下列印），您將看到僅列印目前主題或列印目前主題與所有子主題的選項。


使用工具列按鈕尋找主題

說明檢視程式的工具列中有五個瀏覽按鈕。您可以按一下這些按鈕以尋找說明主題：

  • 上一頁 － 顯示您檢視過的上一個主題。
  • 下一頁 － 顯示之前顯示過的主題順序中的下一個主題。
  • 下一個 － 顯示目錄中列出的下一個主題。
  • 上一個 － 顯示目錄中列出的上一個主題。
  • 首頁 － 顯示您正在檢視說明檔案的首頁主題。
  • 重新整理 － 更新主題窗格中目前顯示的 Web 內容。
  • 停止 － 停止下載檔案資訊。按一下此按鈕可停止下載網頁。
注意 說明檢視程式中的工具列可能並未包含所有這些瀏覽按鈕。


使用快顯功能表指令

快顯功能表中有數個指令，您可以使用它們來顯示與自訂資訊。

指令
說明
在目錄中按一下滑鼠右鍵，然後按一下全部開啟。
開啟目錄中的所有書本或資料夾。此指令僅在顯示目錄標籤時有效。
在目錄中按一下滑鼠右鍵，然後按一下全部關閉。
關閉所有書本或資料夾。此指令僅在顯示目錄標籤時有效。
按一下滑鼠右鍵，然後按一下列印。
列印主題。

注意 您可以透過鍵盤存取以上指令。您可以按一下 SHIFT+F10 以顯示快顯功能表，然後按一下適當的快速鍵。或者，您可以啟用滑鼠鍵。即使用滑鼠鍵組合顯示快顯功能表，然後按一下適當的快速鍵。