طابعة HP

موضوعات التعليمات

© Hewlett-Packard Development Company, L.P

http://www.hp.com


العلامات التجارية ومعلومات حقوق النشر

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


الفصل

  • الخرطوشة مفقودة
  • مستلزمات طباعة قابلة للنفاد غير متوافقة
  • خرطوشة خطأ في الفتحة
  • ذاكرة الخرطوشة مفقودة
  • ذاكرة الخرطوشة بها عيوب
  • مستلزمات طباعة قابلة للنفاد مستهلكة
  • استبدال الخرطوشة
  • انخفاض حاد في مستوى الحبر بالخرطوشة
  • انخفاض في مستوى الحبر بالخرطوشة
  • MPACCO نشط


الخرطوشة مفقودة

خرطوشة الطباعة مفقودة أو غير مستقرة في مكانها. افتح الغطاء الأمامي. ركب خرطوشة الطباعة. أغلق الغطاء الأمامي. في حالة تكرار ظهور الخطأ، قم بتسجيل الرسالة والاتصال بدعم HP.


مستلزمات طباعة قابلة للنفاد غير متوافقة

تم تركيب أحد مستلزمات الطباعة ليس مصممًا للاستخدام في هذا الجهاز. راجع وثائق المستخدم للحصول على مزيد من المعلومات.


خرطوشة خطأ في الفتحة

الخرطوشة ليست في موضعها الصحيح. افتح الغطاء الأمامي. أخرج الخرطوشة. ثم قم بتركيب الخرطوشة في الموضع الصحيح.


ذاكرة الخرطوشة مفقودة

لا يمكن للطابعة قراءة بيانات الخرطوشة. افتح الغطاء الأمامي. أزل خرطوشة الطباعة. قم بإعادة تركيب خرطوشة الطباعة. أغلق الغطاء الأمامي. في حالة تكرار ظهور الخطأ، قم بتسجيل الرسالة والاتصال بدعم HP. لا يغطي الضمان أي تصليح للطابعة من عطل سببه استخدام خراطيش بياناتها غير قابلة للقراءة. حالة مستلزمات الطباعة والميزات المستندة إلى حالة مستلزمات الطباعة لن تكون متوفرة مع الخراطيش المستهلكة.


ذاكرة الخرطوشة بها عيوب

لا يمكن للطابعة قراءة بيانات الخرطوشة. افتح الغطاء الأمامي. أزل خرطوشة الطباعة. قم بإعادة تركيب خرطوشة الطباعة. أغلق الغطاء الأمامي. في حالة تكرار ظهور الخطأ، قم بتسجيل الرسالة والاتصال بدعم HP. لا يغطي الضمان أي تصليح للطابعة من عطل سببه استخدام خراطيش بياناتها غير قابلة للقراءة. حالة مستلزمات الطباعة والميزات المستندة إلى حالة مستلزمات الطباعة لن تكون متوفرة مع الخراطيش المستهلكة.


مستلزمات طباعة قابلة للنفاد مستهلكة

تم تركيب مستلزمات طباعة قابلة للنفاد مستهلكة. إذا كنت تعتقد بأنك اشتريت خرطوشة أصلية من HP، قم بزيارة الموقع http://www.hp.com/go/anticounterfeit. لا يغطي الضمان تصليح الطابعة من عطل سببه استخدام خراطيش طباعة مستهلكة. حالة مستلزمات الطباعة والميزات المستندة إلى حالة مستلزمات الطباعة لن تكون متوفرة مع الخراطيش المستهلكة.


استبدال الخرطوشة

قام المستخدم بتكوين الطابعة على التوقف عند حدوث انخفاض حاد في مستوى الحبر لمستلزمات الطباعة. ربما لا تزال مستلزمات الطباعة تقدم جودة طباعة مقبولة. للاستمرار في الطباعة، استبدل مستلزمات الطباعة أو أعد تكوين الطابعة. راجع دليل المستخدم المرفق مع المنتج لمعرفة كيفية تكوين الطابعة.


انخفاض حاد في مستوى الحبر بالخرطوشة

تعطي الطابعة إشارة عند حدوث انخفاض حاد في مستوى الحبر لمستلزمات الطباعة. قد يختلف العمر الفعلي المتبقي للخرطوشة. احرص على توفير خرطوشة بديلة عندما تصبح جودة الطباعة غير مقبولة. لا تعد عملية الاستبدال أمرًا ضروريًا الآن إلا إذا أصبحت جودة الطباعة غير مقبولة. بمجرد وصول مستلزمات الطباعة التي تم إنتاجها بواسطة HP إلى "انخفاض حاد"، يكون قد انتهى ضمان الحماية الاستثنائي لمستلزمات الطباعة هذه.


انخفاض في مستوى الحبر بالخرطوشة

تعطي الطابعة إشارة عند حدوث انخفاض في مستوى الحبر لمستلزمات الطباعة. قد يختلف العمر الفعلي المتبقي للخرطوشة. احرص على توفير خرطوشة بديلة عندما تصبح جودة الطباعة غير مقبولة. لا تعد عملية الاستبدال أمرًا ضروريًا الآن.


MPACCO نشط

قام المستخدم بتكوين الطابعة على استخدام الطباعة باللون الأسود عند حدوث انخفاض حاد في مستوى الحبر لمستلزمات الطباعة الملونة. ربما لا تزال مستلزمات الطباعة الملونة تقدم جودة طباعة مقبولة. للاستمرار في الطباعة بالألوان، استبدل مستلزمات الطباعة أو أعد تكوين الطابعة. راجع دليل المستخدم المرفق مع المنتج لمعرفة كيفية تكوين الطابعة.