Impressora HP

Temes d’ajuda

© Hewlett-Packard Development Company, L.P

http://www.hp.com


Informació de marques registrades i propietat intel·lectual

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


Capítol

  • Falta un cartutx
  • Consumible incompatible
  • Cartutx incorrecte a la ranura
  • Falta memòria al cartutx
  • Memòria del cartutx defectuosa
  • Consumible usat
  • Substitució d’un cartutx
  • Nivell del cartutx molt baix
  • Nivell del cartutx baix
  • MPACCO activada


Falta un cartutx

Falta el cartutx o no està col·locat correctament. Obriu la coberta superior. Instal·leu el cartutx d’impressió. Tanqueu la coberta superior. Si l’error es repeteix, anoteu el missatge i poseu-vos en contacte amb el servei tècnic d’HP.


Consumible incompatible

S’ha instal·lat un subministrament que no està dissenyat per a aquest dispositiu. Per a més informació, consulteu la documentació de l’usuari.


Cartutx incorrecte a la ranura

El cartutx està en una posició incorrecta. Obriu la coberta superior. Traieu el cartutx. A continuació, instal·leu el cartutx en la posició correcta.


Falta memòria al cartutx

La impressora no pot llegir les dades del cartutx. Obriu la coberta superior. Traieu el cartutx d’impressió. Torneu a instal·lar el cartutx d’impressió. Tanqueu la coberta superior. Si l’error es repeteix, anoteu el missatge i poseu-vos en contacte amb el servei tècnic d’HP. La garantia no cobreix les reparacions de la impressora que són a causa de l'ús de cartutxos les dades dels quals no es poden llegir. L’estat i les funcions del subministrament que depenen de l’estat del subministrament no estaran disponibles al cartutxos usats.


Memòria del cartutx defectuosa

La impressora no pot llegir les dades del cartutx. Obriu la coberta superior. Traieu el cartutx d’impressió. Torneu a instal·lar el cartutx d’impressió. Tanqueu la coberta superior. Si l’error es repeteix, anoteu el missatge i poseu-vos en contacte amb el servei tècnic d’HP. La garantia no cobreix les reparacions de la impressora que són a causa de l'ús de cartutxos les dades dels quals no es poden llegir. L’estat i les funcions del subministrament que depenen de l’estat del subministrament no estaran disponibles al cartutxos usats.


Consumible usat

S’ha instal·lat un consumible usat. Si pensàveu que havíeu comprat un cartutx d’HP original, visiteu la pàgina Web http://www.hp.com/go/anticounterfeit. La garantia no cobreix les reparacions de la impressora que són a causa de l'ús de cartutxos usats. L’estat i les funcions del subministrament que depenen de l’estat del subministrament no estaran disponibles al cartutxos usats.


Substitució d’un cartutx

El client ha configurat la impressora per tal que s'aturi quan el nivell del subministrament sigui molt baix. El subministrament encara pot proporcionar una qualitat d'impressió acceptable. Per a continuar imprimint, substituïu el subministrament o canvieu la configuració de la impressora. Consulteu la guia de l’usuari que se subministra amb el producte per a saber com configurar la impressora.


Nivell del cartutx molt baix

La impressora avisa si el nivell d'un subministrament és molt baix. La duració real dels cartutxos pot variar. Tingueu a punt per instal·lar un recanvi si la qualitat de la impressió ja no és acceptable. No cal que substituïu ara el subministrament si la qualitat de la impressió encara és acceptable. Quan el nivell d'un subministrament HP és “molt baix”, significa que ha finalitzat la Garantia de protecció Premium d’HP del subministrament.


Nivell del cartutx baix

La impressora avisa si el nivell d'un subministrament és baix. La duració real dels cartutxos pot variar. Tingueu a punt per instal·lar un recanvi si la qualitat de la impressió ja no és acceptable. No cal substituir el subministrament ara.


MPACCO activada

El client ha configurat la impressora per tal que imprimeixi només en negre quan el nivell del subministrament de color sigui molt baix. El subministrament de color encara pot proporcionar una qualitat d'impressió acceptable. Per a imprimir en color, substituïu el subministrament de color o canvieu la configuració de la impressora. Consulteu la guia de l’usuari que se subministra amb el producte per a saber com configurar la impressora.