HP-printer

Emner i hjælpen

© Hewlett-Packard Development Company, L.P

http://www.hp.com


Oplysninger om varemærker og copyright

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


Kapitel

  • Patron mangler
  • Inkompatibel forbrugsvare
  • Forkert patron i stik
  • Patron mangler hukommelse
  • Fejl i patrons hukommelse
  • Brugt forbrugsvare
  • Udskift patron
  • Patron meget lav
  • Patron lav
  • MPACCO-aktiv


Patron mangler

Printerpatronen mangler eller er ikke på plads. Åbn det øverste dæksel. Isæt printerpatronen. Luk det øverste dæksel. Hvis fejlen vises igen, skal du registrere meddelelsen og kontakte HP’s support.


Inkompatibel forbrugsvare

Der blev isat en forbrugsvare, der ikke er beregnet til brug i denne enhed. Se i brugerdokumentationen for at få flere oplysninger.


Forkert patron i stik

Patronen sidder forkert. Åbn det øverste dæksel. Fjern patronen. Isæt derefter patronen igen, så den sidder rigtig.


Patron mangler hukommelse

Printeren kan ikke læse patronens data. Åbn det øverste dæksel. Fjern printerpatronen. Isæt printerpatronen igen. Luk det øverste dæksel. Hvis fejlen vises igen, skal du registrere meddelelsen og kontakte HP’s support. En eventuel printerreparation, der er nødvendig, fordi der anvendes patroner med ulæselige patrondata, er ikke dækket af garantien. Status på forbrugsvare og funktioner, der afhænger af statussen på forbrugsvarer, er ikke tilgængelige, når patronerne er brugte.


Fejl i patrons hukommelse

Printeren kan ikke læse patronens data. Åbn det øverste dæksel. Fjern printerpatronen. Isæt printerpatronen igen. Luk det øverste dæksel. Hvis fejlen vises igen, skal du registrere meddelelsen og kontakte HP’s support. En eventuel printerreparation, der er nødvendig, fordi der anvendes patroner med ulæselige patrondata, er ikke dækket af garantien. Status på forbrugsvare og funktioner, der afhænger af statussen på forbrugsvarer, er ikke tilgængelige, når patronerne er brugte.


Brugt forbrugsvare

Der er isat en brugt forbrugsvare. Hvis du mener, at du har købt en original HP-patron, skal du gå ind på http://www.hp.com/go/anticounterfeit. En printerreparation, der er nødvendig, fordi der er anvendt brugte patroner, dækkes ikke af garantien. Status på forbrugsvare og funktioner, der afhænger af statussen på forbrugsvarer, er ikke tilgængelige, når patronerne er brugte.


Udskift patron

En bruger har konfigureret printeren til at stoppe, når forbrugsvareniveauet er meget lavt. Forbrugsvaren kan muligvis stadig producere en acceptabel printkvalitet. Hvis du vil fortsætte udskrivningen, skal du enten udskifte forbrugsvaren eller omkonfigurere printeren. Se i brugervejledningen, som fulgte med dit produkt, for at finde ud af, hvordan du konfigurerer printeren.


Patron meget lav

Printeren angiver, at et forbrugsvareniveau er meget lavt. Den faktiske levetid af en patron kan variere. Overvej at have en erstatning ved hånden til at isætte, når printkvaliteten ikke længere er acceptabel. Forbrugsvaren behøver ikke at blive udskiftet nu, medmindre printkvaliteten ikke længere er acceptabel. Når en HP-forbrugsvare har nået punktet “meget lav,” ophører HP's premium Protection Warranty for den pågældende forbrugsvare.


Patron lav

Printeren angiver, at et forbrugsvareniveau er lavt. Den faktiske levetid af en patron kan variere. Overvej at have en erstatning ved hånden til at isætte, når printkvaliteten ikke længere er acceptabel. Forbrugsvaren behøver ikke blive udskiftet nu.


MPACCO-aktiv

En bruger har konfigureret printeren til kun at udskrive i sort-hvid, når niveauet af en farveforbrugsvare er meget lavt. Farveforbrugsvaren kan muligvis stadig producere en acceptabel printkvalitet. Hvis du vil udskrive i farve, skal du enten udskifte farveforbrugsvaren eller omkonfigurere printeren. Se i brugervejledningen, som fulgte med dit produkt, for at finde ud af, hvordan du konfigurerer printeren.