HP Drucker

Hilfethemen

© Hewlett-Packard Development Company, L.P

http://www.hp.com


Marken- und Copyrightinformationen

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


Kapitel

  • Patrone fehlt
  • Inkompatibles Verbrauchsmaterial
  • Falsche Patrone in Schacht
  • Speicher bei Patrone fehlt
  • Speicher von Patrone defekt
  • Gebrauchte Verbrauchsmaterialien
  • Patrone ersetzen
  • Patrone fast leer
  • Patrone bald leer
  • MPACCO aktiv


Patrone fehlt

Die Druckpatrone fehlt oder ist falsch eingesetzt. Öffnen Sie die Abdeckung. Setzen Sie die Druckpatrone ein. Schließen Sie die Abdeckung. Sollte der Fehler erneut auftreten, notieren Sie die Meldung und wenden sich an den HP Support.


Inkompatibles Verbrauchsmaterial

Es wurde Verbrauchsmaterial installiert, das nicht für die Verwendung mit diesem Gerät vorgesehen ist. In der Benutzerdokumentation finden Sie weitere Informationen.


Falsche Patrone in Schacht

Die Patrone befindet sich an der falschen Position. Öffnen Sie die Abdeckung. Entfernen Sie die Patrone. Setzen Sie die Patrone dann an der richtigen Position ein.


Speicher bei Patrone fehlt

Die Patronendaten können nicht vom Drucker gelesen werden. Öffnen Sie die Abdeckung. Entfernen Sie die Druckpatrone. Setzen Sie die Druckpatrone wieder ein. Schließen Sie die Abdeckung. Sollte der Fehler erneut auftreten, notieren Sie die Meldung und wenden sich an den HP Support. Schäden durch den Einsatz von Patronen mit nicht lesbaren Patronendaten werden von der Gewährleistung nicht abgedeckt. Der Verbrauchsmaterialstatus und Funktionen, für die der Verbrauchsmaterialstatus erforderlich ist, sind nicht verfügbar.


Speicher von Patrone defekt

Die Patronendaten können nicht vom Drucker gelesen werden. Öffnen Sie die Abdeckung. Entfernen Sie die Druckpatrone. Setzen Sie die Druckpatrone wieder ein. Schließen Sie die Abdeckung. Sollte der Fehler erneut auftreten, notieren Sie die Meldung und wenden sich an den HP Support. Schäden durch den Einsatz von Patronen mit nicht lesbaren Patronendaten werden von der Gewährleistung nicht abgedeckt. Der Verbrauchsmaterialstatus und Funktionen, für die der Verbrauchsmaterialstatus erforderlich ist, sind nicht verfügbar.


Gebrauchte Verbrauchsmaterialien

Es wurde ein gebrauchtes Verbrauchsmaterial installiert. Wenn Sie die Tintenpatrone in gutem Glauben als HP Druckpatrone erworben haben, besuchen Sie http://www.hp.com/go/anticounterfeit. Schäden durch den Einsatz von gebrauchten Patronen werden von der Gewährleistung nicht abgedeckt. Der Verbrauchsmaterialstatus und Funktionen, für die der Verbrauchsmaterialstatus erforderlich ist, sind nicht verfügbar.


Patrone ersetzen

Der Drucker wurde so konfiguriert, dass er anhält, wenn Patronen fast leer sind. Die Druckqualität kann aber immer noch zufriedenstellend sein. Um das Drucken fortzusetzen, ersetzen Sie die Patronen, oder ändern Sie die Druckerkonfiguration. Informationen zur Konfiguration des Druckers finden Sie im mitgelieferten Benutzerhandbuch.


Patrone fast leer

Der Drucker meldet, wenn eine Patrone fast leer ist. Die verbleibende Gebrauchsdauer der Patrone kann unterschiedlich sein. Halten Sie eine Ersatzpatrone für den Fall bereit, dass die Druckqualität merklich nachlässt. Die Patrone muss jedoch erst ersetzt werden, wenn die Druckqualität nicht mehr akzeptabel ist. Sobald ein HP Verbrauchsmaterial als "fast leer" gemeldet wird, ist dessen HP Premium-Schutzgarantie abgelaufen.


Patrone bald leer

Der Drucker meldet, wenn eine Patrone bald leer ist. Die verbleibende Gebrauchsdauer der Patrone kann unterschiedlich sein. Halten Sie eine Ersatzpatrone für den Fall bereit, dass die Druckqualität merklich nachlässt. Die Patrone muss jetzt noch nicht ersetzt werden.


MPACCO aktiv

Der Drucker wurde so konfiguriert, dass mit der schwarzen Patrone gedruckt wird, wenn eine Farbpatrone fast leer ist. Die Druckqualität mit der Farbpatrone kann aber immer noch zufriedenstellend sein. Um in Farbe zu drucken, ersetzen Sie die Farbpatrone, oder ändern Sie die Druckerkonfiguration. Informationen zur Konfiguration des Druckers finden Sie im mitgelieferten Benutzerhandbuch.