Impresora HP

Temas de ayuda

© Hewlett-Packard Development Company, L.P

http://www.hp.com


Información sobre copyright y marcas comerciales

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


Capítulo

  • No hay cartucho
  • Consumible incompatible
  • Cartucho incorrecto en la ranura
  • El cartucho no tiene memoria
  • Memoria del cartucho defectuosa
  • Consumible usado
  • Sustitución de un cartucho
  • Nivel del cartucho muy bajo
  • Nivel del cartucho bajo
  • MPACCO activada


No hay cartucho

Falta el cartucho de impresión o no se ha colocado correctamente. Abra la cubierta superior. Instale el cartucho de impresión. Cierre la cubierta superior. Si aparece otra vez el error, anote el mensaje y póngase en contacto con el servicio técnico de HP.


Consumible incompatible

Se ha instalado un consumible cuyo uso no está indicado para este dispositivo. Consulte la documentación del usuario para obtener más información.


Cartucho incorrecto en la ranura

El cartucho está en la posición incorrecta. Abra la cubierta superior. Retire el cartucho. A continuación, instale el cartucho en la posición correcta.


El cartucho no tiene memoria

La impresora no puede leer los datos del cartucho. Abra la cubierta superior. Retire el cartucho de impresión. Vuelva a instalar el cartucho de impresión. Cierre la cubierta superior. Si aparece otra vez el error, anótelo y póngase en contacto con el servicio técnico de HP. La garantía no cubre las reparaciones de la impresora necesarias como consecuencia del uso de cartuchos con datos que no admiten lectura. Las características y los estados de consumibles que dependan del estado de estos no estarán disponibles en cartuchos usados.


Memoria del cartucho defectuosa

La impresora no puede leer los datos del cartucho. Abra la cubierta superior. Retire el cartucho de impresión. Vuelva a instalar el cartucho de impresión. Cierre la cubierta superior. Si aparece otra vez el error, anótelo y póngase en contacto con el servicio técnico de HP. La garantía no cubre las reparaciones de la impresora necesarias como consecuencia del uso de cartuchos con datos que no admiten lectura. Las características y los estados de consumibles que dependan del estado de estos no estarán disponibles en cartuchos usados.


Consumible usado

Se ha instalado un consumible usado. Si al comprar el consumible, pensaba que se trataba de un cartucho HP original, visite la página http://www.hp.com/go/anticounterfeit. La garantía no cubre las reparaciones de la impresora necesarias como consecuencia del uso de cartuchos usados. Las características y los estados de consumibles que dependan del estado de estos no estarán disponibles en cartuchos usados.


Sustitución de un cartucho

El cliente ha configurado la impresora para que se detenga si el nivel del consumible es muy bajo. Puede que el consumible aún pueda proporcionar una calidad de impresión aceptable. Para continuar imprimiendo, sustituya el consumible o cambie la configuración de la impresora. Consulte la guía del usuario que se suministra con el producto para saber cómo configurar la impresora.


Nivel del cartucho muy bajo

La impresora avisa si un nivel de consumible es muy bajo. La duración real de un cartucho puede variar. Tenga a punto un recambio para instalar si la calidad de impresión ya no es aceptable. No es necesario sustituir ahora el consumible a menos que la calidad de impresión sea inaceptable. Cuando un consumible de HP alcanza el nivel 'muy bajo', significa que la garantía de protección Premium de HP ha finalizado.


Nivel del cartucho bajo

La impresora avisa si un nivel de consumible es bajo. La duración real de un cartucho puede variar. Tenga a punto un recambio para instalar si la calidad de impresión ya no es aceptable. No es necesario sustituir ahora el consumible.


MPACCO activada

El cliente ha configurado la impresora para usar solamente el negro si el nivel de un consumible de color es muy bajo. Puede que el consumible de color aún pueda proporcionar una calidad de impresión aceptable. Para imprimir en color, sustituya el consumible de color o cambie la configuración de la impresora. Consulte la guía del usuario que se suministra con el producto para saber cómo configurar la impresora.