Imprimante HP

Rubriques d'aide

© Hewlett-Packard Development Company, L.P

http://www.hp.com


Informations sur les marques et le copyright

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


Chapitre

  • Cartouche manquante
  • Consommable non compatible
  • Cartouche incorrecte dans le logement
  • Mémoire cartouche insuffisante
  • Mémoire cartouche défectueuse
  • Consommable usagé
  • Remplacer la cartouche
  • Niveau cartouche très bas
  • Niveau cartouche bas
  • MPACCO actif


Cartouche manquante

La cartouche d'impression est absente ou mal insérée. Ouvrez le capot supérieur. Installez la cartouche d'impression. Fermez le capot supérieur. Si l'erreur persiste, notez le message d'erreur et contactez l'assistance HP.


Consommable non compatible

Un consommable installé n'est pas conçu pour ce périphérique. No match Refer to the user documentation for more information. Pour plus d'informations, reportez-vous à la documentation de l'utilisateur.


Cartouche incorrecte dans le logement

La cartouche n'est pas installée au bon endroit. Ouvrez le capot supérieur. Retirez la cartouche, puis réinstallez-la au bon endroit.


Mémoire cartouche insuffisante

L'imprimante ne parvient pas à lire les données de la cartouche. Ouvrez le capot supérieur. Retirez la cartouche d'impression, puis réinstallez-la. Fermez le capot supérieur. Si l'erreur persiste, notez le message d'erreur et contactez l'assistance HP. La garantie de l'imprimante ne couvre pas les réparations dues à l'utilisation de cartouches dont les données sont illisibles. L'état du consommable et les fonctions qui en dépendent ne sont pas disponibles avec des cartouches usagées.


Mémoire cartouche défectueuse

L'imprimante ne parvient pas à lire les données de la cartouche. Ouvrez le capot supérieur. Retirez la cartouche d'impression, puis réinstallez-la. Fermez le capot supérieur. Si l'erreur persiste, notez le message d'erreur et contactez l'assistance HP. La garantie de l'imprimante ne couvre pas les réparations dues à l'utilisation de cartouches dont les données sont illisibles. L'état du consommable et les fonctions qui en dépendent ne sont pas disponibles avec des cartouches usagées.


Consommable usagé

Un consommable usagé a été installé. Si vous pensez avoir acheté une cartouche de la marque HP, visitez http://www.hp.com/go/anticounterfeit. La garantie de l'imprimante ne couvre pas les réparations dues à l'utilisation de cartouches usagées. L'état du consommable et les fonctions qui en dépendent ne sont pas disponibles avec des cartouches usagées.


Remplacer la cartouche

L'imprimante a été configurée par le client pour s'arrêter lorsque le niveau du consommable est très bas. Le consommable peut néanmoins encore produire une qualité d'impression acceptable. Pour poursuivre l'impression, remplacez le consommable ou reconfigurez l'imprimante. Pour voir comment configurer l'imprimante, reportez-vous au mode d'emploi fourni avec le produit.


Niveau cartouche très bas

L'imprimante indique que le niveau d'un consommable est très bas. La durée de vie restante de la cartouche peut varier. Préparez une cartouche de rechange et installez-la dès que la qualité d'impression devient inacceptable. Le consommable ne doit pas être remplacé maintenant sauf si la qualité d'impression n'est plus acceptable. Lorsqu'un consommable HP atteint le niveau "très bas", la garantie de protection premium HP de ce consommable prend fin.


Niveau cartouche bas

L'imprimante indique que le niveau d'un consommable est bas. La durée de vie restante de la cartouche peut varier. Préparez une cartouche de rechange et installez-la dès que la qualité d'impression devient inacceptable. Le consommable ne doit pas être remplacé maintenant.


MPACCO actif

L'imprimante a été configurée par le client pour imprimer uniquement en noir lorsque le niveau du consommable couleur est très bas. Le consommable couleur peut néanmoins encore produire une qualité d'impression acceptable. Pour imprimer en couleur, remplacez le consommable couleur ou reconfigurez l'imprimante. Pour voir comment configurer l'imprimante, reportez-vous au mode d'emploi fourni avec le produit.