מדפסת של HP

נושאי עזרה

© Hewlett-Packard Development Company, L.P

http://www.hp.com


מידע סימון מסחרי וזכויות יוצרים

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


פרק

  • מחסנית חסרה
  • חומר מתכלה לא תואם
  • מחסנית לא מתאימה בתא
  • זיכרון מחסנית חסר
  • זיכרון מחסנית פגום
  • חומר מתכלה משומש
  • החלפת מחסנית
  • מפלס נמוך מאוד במחסנית
  • מפלס נמוך במחסנית
  • MPACCO פעיל


מחסנית חסרה

מחסנית ההדפסה חסרה או אינה מיוצבת. פתח את המכסה העליון. התקן את מחסנית ההדפסה. סגור את המכסה העליון. אם השגיאה חוזרת ומופיעה, רשום את ההודעה ופנה לתמיכה של HP.


חומר מתכלה לא תואם

מותקן חומר מתכלה שאינו מיועד לשימוש בהתקן זה. עיין בתיעוד למשתמש לקבלת מידע נוסף.


מחסנית לא מתאימה בתא

המחסנית ממוקמת במקום לא נכון. פתח את המכסה העליון. הסר את המחסנית. לאחר מכן, התקן את המחסנית במקום הנכון.


זיכרון מחסנית חסר

למדפסת אין אפשרות לקרוא את נתוני המחסנית. פתח את המכסה העליון. הסר את מחסנית ההדפסה. התקן מחדש את מחסנית ההדפסה. סגור את המכסה העליון. אם השגיאה חוזרת ומופיעה, רשום את ההודעה, ופנה לתמיכה של HP. כל תיקון במדפסת שנדרש כתוצאה משימוש במחסניות עם נתוני מחסנית שאינם ניתנים לקריאה לא נכלל במסגרת האחריות. סטטוס החומרים המתכלים והמאפיינים שתלויים בססטוס החומרים המתכלים אינם זמינים עם מחסניות משומשות.


זיכרון מחסנית פגום

למדפסת אין אפשרות לקרוא את נתוני המחסנית. פתח את המכסה העליון. הסר את מחסנית ההדפסה. התקן מחדש את מחסנית ההדפסה. סגור את המכסה העליון. אם השגיאה חוזרת ומופיעה, רשום את ההודעה, ופנה לתמיכה של HP. כל תיקון במדפסת שנדרש כתוצאה משימוש במחסניות עם נתוני מחסנית שאינם ניתנים לקריאה לא נכלל במסגרת האחריות. סטטוס החומרים המתכלים והמאפיינים שתלויים בססטוס החומרים המתכלים אינם זמינים עם מחסניות משומשות.


חומר מתכלה משומש

הותקן חומר מתכלה משומש. אם אתה סבור שרכשת מחסנית מקורית של HP, בקר בכתובת http://www.hp.com/go/anticounterfeit. תיקון מדפסת שנדרש כתוצאה משימוש במחסניות הדפסה משומשות לא נכלל במסגרת האחריות. סטטוס החומרים המתכלים והמאפיינים שתלויים בססטוס החומרים המתכלים אינם זמינים עם מחסניות משומשות.


החלפת מחסנית

תצורת המדפסת הוגדרה על ידי הלקוח לעצירה כאשר מפלס החומרים המתכלים נמוך מאוד. ייתכן שהחומרים המתכלים יוכלו עדיין לספק איכות הדפסה סבירה. להמשך הדפסה, החלף את החומרים המתכלים או הגדר מחדש את תצורת המדפסת. עיין במדריך למשתמש המצורף למוצר שברשותך כדי ללמוד כיצד להגדיר את תצורת המדפסת.


מפלס נמוך מאוד במחסנית

המדפסת מציינת מתי מפלס החומרים המתכלים נמוך מאוד. אורך חיי המחסנית שנותר בפועל עשוי להשתנות. שקול להחזיק חומרים מתכלים חלופיים זמינים להתקנה כאשר איכות ההדפסה כבר אינה סבירה. אין צורך להחליף כעת את החומרים המתכלים אלא אם כן איכות ההדפסה כבר אינה סבירה. ברגע שמפלס החומרים המתכלים של HP מגיע לדרגת "נמוך מאוד", האחריות HP Premium Protection Warranty על חומר מתכלה זה הסתיימה.


מפלס נמוך במחסנית

המדפסת מציינת מתי מפלס החומרים המתכלים נמוך. אורך חיי המחסנית שנותר בפועל עשוי להשתנות. שקול להחזיק חומרים מתכלים חלופיים זמינים להתקנה כאשר איכות ההדפסה כבר אינה סבירה. אין צורך להחליף כעת את החומרים המתכלים.


MPACCO פעיל

תצורת המדפסת הוגדרה על ידי הלקוח להדפסה בשחור בלבד כאשר מפלס חומרי הצבע המתכלים נמוך מאוד. ייתכן שחומרי הצבע המתכלים יוכלו עדיין לספק איכות הדפסה סבירה. להדפסה בצבע, החלף את חומרי הצבע המתכלים או הגדר מחדש את תצורת המדפסת. עיין במדריך למשתמש המצורף למוצר שברשותך כדי ללמוד כיצד להגדיר את תצורת המדפסת.