Stampante HP

Argomenti della guida

© Hewlett-Packard Development Company, L.P

http://www.hp.com


Informazioni sul marchio registrato e il copyright

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


Capitolo

  • Cartuccia mancante
  • Materiale di consumo incompatibile
  • Cartuccia errata in slot
  • Memoria cartuccia mancante
  • Memoria cartuccia difettosa
  • Materiali di consumo usati
  • Sostituire cartuccia
  • Cartuccia quasi esaurita
  • Cartuccia in esaurimento
  • MPACCO Active


Cartuccia mancante

Cartuccia di stampa mancante o non inserita. Aprire il coperchio. Installare la cartuccia di stampa. Chiudere il coperchio. Se l'errore riappare, registrare il messaggio e contattare l'assistenza.


Materiale di consumo incompatibile

È stato installato un materiale di consumo non utilizzabile da questa periferica. Per ulteriori informazioni, fare riferimento alla documentazione dell'utente.


Cartuccia errata in slot

Posizione cartuccia non corretta. Aprire il coperchio. Rimuovere la cartuccia. Quindi installare la cartuccia nella posizione corretta.


Memoria cartuccia mancante

La periferica non è in grado di leggere i dati della cartuccia. Aprire il coperchio. Rimuovere la cartuccia di stampa. Reinstallare la cartuccia di stampa. Chiudere il coperchio. Se l'errore riappare, registrare il messaggio e contattare l'assistenza. Le riparazioni derivanti dall'uso di cartucce con dati non leggibili non sono coperte dalla garanzia. Lo stato dei materiali di consumo e le caratteristiche che dipendono da tale stato non sono disponibili con le cartucce usate.


Memoria cartuccia difettosa

La periferica non è in grado di leggere i dati della cartuccia. Aprire il coperchio. Rimuovere la cartuccia di stampa. Reinstallare la cartuccia di stampa. Chiudere il coperchio. Se l'errore riappare, registrare il messaggio e contattare l'assistenza. Le riparazioni derivanti dall'uso di cartucce con dati non leggibili non sono coperte dalla garanzia. Lo stato dei materiali di consumo e le caratteristiche che dipendono da tale stato non sono disponibili con le cartucce usate.


Materiali di consumo usati

È stato installato un materiale di consumo usato. Se si presume di aver acquistato una cartuccia HP originale, visitare http://www.hp.com/go/anticounterfeit. Le riparazioni alla stampante derivanti dall'uso di cartucce usate non sono coperte dalla garanzia. Lo stato dei materiali di consumo e le caratteristiche che dipendono da tale stato non sono disponibili con le cartucce usate.


Sostituire cartuccia

La stampante è stata configurata dal cliente per arrestarsi quando il livello dei materiali di consumo è molto basso. Il materiale di consumo potrebbe anche essere in grado di fornire una qualità di stampa accettabile. Per continuare a stampare, sostituire il materiale di consumo o riconfigurare la stampante. Per le istruzioni su come riconfigurare la stampante, consultare la guida dell'utente fornita con la stampante.


Cartuccia quasi esaurita

La stampante indica quando un materiale di consumo è in esaurimento. L'effettiva durata della cartuccia può variare. Si consiglia di avere a disposizione una cartuccia da sostituire quando la qualità di stampa risulta inaccettabile. Non è necessario sostituire ora il materiale di consumo a meno che la qualità di stampa non sia più accettabile. Quando un materiale HP risulta quasi esaurito, la garanzia di protezione Premium HP scade.


Cartuccia in esaurimento

La stampante indica quando un materiale di consumo è in esaurimento. La durata rimanente della cartuccia può variare. Prevedere di avere a disposizione una sostituzione da installare quando la qualità di stampa non è più accettabile. Non è necessario sostituire ora il materiale di consumo.


MPACCO Active

La stampante è stata configurata dal cliente in modo da stampare in bianco e nero quando il livello di una cartuccia a colori è quasi esaurito. La cartuccia a colori potrebbe ancora garantire una qualità di stampa accettabile. Per stampare a colori, sostituire la cartuccia oppure riconfigurare la stampante. Per le istruzioni su come riconfigurare la stampante, consultare la guida dell'utente fornita con la stampante.