HP 프린터

도움말 항목

© Hewlett-Packard Development Company, L.P

http://www.hp.com


상표 및 저작권 정보

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


챕터

  • 카트리지 없음
  • 호환되지 않는 소모품
  • 슬롯에 다른 카트리지가 삽입됨
  • 카트리지 메모리 없음
  • 카트리지 메모리 불량
  • 중고 소모품
  • 카트리지 교체
  • 카트리지 매우 부족
  • 카트리지 부족
  • MPACCO 활성화


카트리지 없음

잉크 카트리지가 없거나 잘못 설치했습니다. 위쪽 덮개를 엽니다. 잉크 카트리지를 설치하십시오. 위쪽 덮개를 닫습니다. 그래도 오류 메시지가 나타나면 메시지를 기록하고 HP 고객지원센터에 문의하십시오.


호환되지 않는 소모품

이 장치에 사용할 수 없는 소모품을 설치했습니다. 자세한 내용은 사용 설명서를 참조하십시오.


슬롯에 다른 카트리지가 삽입됨

카트리지를 잘못 설치했습니다. 위쪽 덮개를 엽니다. 카트리지를 꺼낸 다음 카트리지를 올바른 위치에 설치하십시오.


카트리지 메모리 없음

프린터가 카트리지 데이터를 읽을 수 없습니다. 위쪽 덮개를 엽니다. 잉크 카트리지를 꺼낸 다음 다시 설치하십시오. 위쪽 덮개를 닫습니다. 그래도 오류 메시지가 나타나면 메시지를 기록하고 HP 고객지원센터에 문의하십시오. 읽을 수 없는 카트리지 데이터가 있는 카트리지를 사용하여 발생한 프린터 수리는 보증 대상에 속하지 않습니다. 중고 카트리지에서는 소모품 상태 및 소모품 상태에 따른 기능을 사용할 수 없습니다.


카트리지 메모리 불량

프린터가 카트리지 데이터를 읽을 수 없습니다. 위쪽 덮개를 엽니다. 잉크 카트리지를 꺼낸 다음 다시 설치하십시오. 위쪽 덮개를 닫습니다. 그래도 오류 메시지가 나타나면 메시지를 기록하고 HP 고객지원센터에 문의하십시오. 읽을 수 없는 카트리지 데이터가 있는 카트리지를 사용하여 발생한 프린터 수리는 보증 대상에 속하지 않습니다. 중고 카트리지에서는 소모품 상태 및 소모품 상태에 따른 기능을 사용할 수 없습니다.


중고 소모품

중고 소모품이 설치되었습니다. 정품 HP 소모품을 구입했다고 확신하는 경우 http://www.hp.com/go/anticounterfeit를 방문하십시오. 중고 잉크 카트리지를 사용하여 발생한 프린터 수리는 보증 대상에 속하지 않습니다. 중고 카트리지에서는 소모품 상태 및 소모품 상태에 따른 기능을 사용할 수 없습니다.


카트리지 교체

소모품 수준이 매우 낮은 경우 프린터가 멈추도록 사용자 지정하여 구성했습니다. 하지만 여전히 인쇄 품질이 만족스러울 수 있습니다. 인쇄를 계속하려면 소모품을 교체하거나 프린터를 다시 구성하십시오. 프린터 구성 방법에 대해 알아보려면 제품과 함께 제공된 사용 설명서를 참조하십시오.


카트리지 매우 부족

소모품 수준이 매우 낮으면 프린터에서 이를 알려줍니다. 하지만 실제 카트리지 수명은 다를 수 있습니다. 인쇄 품질이 더 이상 만족스럽지 않을 때 소모품을 교체해도 무방합니다. 인쇄 품질에 만족하는 경우 소모품을 당장 교체할 필요는 없습니다. HP 소모품 상태가 '매우 부족'인 경우 HP 프리미엄 제품 보증이 더 이상 적용되지 않습니다.


카트리지 부족

소모품 수준이 낮으면 프린터에서 이를 알려줍니다. 하지만 실제 카트리지 수명은 다를 수 있습니다. 인쇄 품질이 더 이상 만족스럽지 않을 때 소모품을 교체해도 무방합니다. 소모품을 당장 교체할 필요는 없습니다.


MPACCO 활성화

컬러 소모품 수준이 매우 낮은 경우 검정색만 사용되도록 프린터를 사용자 지정하여 구성했습니다. 하지만 여전히 인쇄 품질이 만족스러울 수 있습니다. 컬러로 인쇄하려면 컬러 소모품을 교체하거나 프린터를 다시 구성하십시오. 프린터 구성 방법에 대해 알아보려면 제품과 함께 제공된 사용 설명서를 참조하십시오.