HP-skriver

Emner i Hjelp

© Hewlett-Packard Development Company, L.P

http://www.hp.com


Informasjon om varemerker og opphavsrett

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


Kapittel

  • Kassett mangler
  • Inkompatible rekvisita
  • Feil kassett i sporet
  • Kassettminne mangler
  • Feil ved kassettminne
  • Brukte rekvisita
  • Skift kassetten
  • Svært lite toner
  • Lite toner
  • MPACCO aktiv


Kassett mangler

Skriverkassetten mangler eller sitter ikke riktig på plass. Åpne toppdekselet. Sett inn skriverkassetten. Lukk toppdekselet. Hvis feilen oppstår på nytt, noterer du feilmeldingen og kontakter HPs kundestøtte.


Inkompatible rekvisita

Det er satt i rekvisita som ikke er beregnet for bruk i denne enheten. Se brukerdokumentasjonen for mer informasjon.


Feil kassett i sporet

Kassetten sitter ikke riktig på plass. Åpne toppdekselet. Ta ut kassetten. Sett deretter kassetten riktig på plass.


Kassettminne mangler

Kan ikke lese kassettdataene. Åpne toppdekselet. Ta ut skriverkassetten. Sett inn skriverkassetten på nytt. Lukk toppdekselet. Hvis feilen oppstår på nytt, noterer du feilmeldingen og kontakter HPs kundestøtte. Reparasjoner som følge av kassetter med uleselige data, dekkes ikke av garantien. Rekvisitastatus og funksjoner som avhenger av rekvisitastatus, er ikke tilgjengelige med brukte kassetter.


Feil ved kassettminne

Kan ikke lese kassettdataene. Åpne toppdekselet. Ta ut skriverkassetten. Sett inn skriverkassetten på nytt. Lukk toppdekselet. Hvis feilen oppstår på nytt, noterer du feilmeldingen og kontakter HPs kundestøtte. Reparasjoner som følge av kassetter med uleselige data dekkes ikke av garantien. Rekvisitastatus og funksjoner som avhenger av rekvisitastatus, er ikke tilgjengelige med brukte kassetter.


Brukte rekvisita

Det er satt inn brukte rekvisita. Hvis du mener at du har kjøpt en ekte HP-kassett, kan du besøke http://www.hp.com/go/anticounterfeit. Reparasjoner som følge av brukte skriverkassetter dekkes ikke av garantien. Rekvisitastatus og funksjoner som avhenger av rekvisitastatus, er ikke tilgjengelige med brukte kassetter.


Skift kassetten

Skriveren er konfigurert av kunden til å stoppe når rekvisitanivået er svært lavt. Rekvisitaene kan kanskje fortsatt gi akseptabel utskriftskvalitet. Skift ut rekvisitaene eller omkonfigurer skriveren for å fortsette utskrift. Se brukerveiledningen som fulgte med produktet, om hvordan du konfigurerer skriveren.


Svært lite toner

Skriveren angir når rekvisitanivået er svært lavt. Faktisk gjenværende levetid for kassetten kan variere. Det kan være lurt å ha en ny kassett klar når utskriftskvaliteten ikke lenger er akseptabel. Det er ikke nødvendig å skifte rekvisita nå med mindre utskriftskvaliteten ikke lenger er akseptabel. Når HP-rekvisita når nivået ”svært lavt”, utløper HPs Premium Protection-garanti for rekvisitaene.


Lite toner

Skriveren angir når rekvisitanivået er lavt. Faktisk gjenværende levetid for kassetten kan variere. Det kan være lurt å ha en ny kassett klar når utskriftskvaliteten ikke lenger er akseptabel. Det er ikke nødvendig å skifte rekvisita nå.


MPACCO aktiv

Skriveren er konfigurert av kunden til å skrive ut bare i svart når fargerekvisitanivået er svært lavt. Fargerekvisitaene kan kanskje fortsatt gi akseptabel utskriftskvalitet. Skift ut fargerekvisitaene eller omkonfigurer skriveren for å fortsette utskrift i farger. Se brukerveiledningen som fulgte med produktet, om hvordan du konfigurerer skriveren.