Impressora HP

Tópicos da Ajuda

© Hewlett-Packard Development Company, L.P

http://www.hp.com


Informações sobre marca comercial e direitos autorais

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


Capítulo

  • Cartucho ausente
  • Consumível incompatível
  • Cartucho errado no slot
  • Memória do cartucho ausente
  • Memória do cartucho com defeito
  • Consumível usado
  • Substituir cartucho
  • Cartucho muito baixo
  • Cartucho baixo
  • MPACCO ativo


Cartucho ausente

Cartucho de impressão ausente ou mal colocado. Abra a tampa superior. Instale o cartucho de impressão. Feche a tampa superior. Se o erro persistir, copie a mensagem e entre em contato com o suporte da HP.


Consumível incompatível

Um suprimento não projetado para esse dispositivo está instalado. Consulte a documentação do usuário para obter mais informações.


Cartucho errado no slot

O cartucho está mal colocado. Abra a tampa superior. Remova o cartucho. Em seguida, instale o cartucho na posição correta.


Memória do cartucho ausente

A impressora não pode ler os dados do cartucho. Abra a tampa superior. Remova o cartucho de impressão. Reinstale o cartucho de impressão. Feche a tampa superior. Se o erro persistir, copie a mensagem e entre em contato com o suporte da HP. A garantia não cobre consertos de impressoras decorrentes do uso de cartuchos com dados impossíveis de ler. Nos cartuchos usados, não estão disponíveis o status de suprimentos nem recursos que dependem do status dos suprimentos.


Memória do cartucho com defeito

A impressora não pode ler os dados do cartucho. Abra a tampa superior. Remova o cartucho de impressão. Reinstale o cartucho de impressão. Feche a tampa superior. Se o erro persistir, copie a mensagem e entre em contato com o suporte da HP. A garantia não cobre consertos de impressoras decorrentes do uso de cartuchos com dados impossíveis de ler. Nos cartuchos usados, não estão disponíveis o status de suprimentos nem recursos que dependem do status dos suprimentos.


Consumível usado

Foi instalado um consumível usado. Se você adquiriu um cartucho HP original, visite http://www.hp.com/go/anticounterfeit. A garantia não cobre consertos de impressoras decorrentes do uso de cartuchos de impressão usados. Nos cartuchos usados, não estão disponíveis o status de suprimentos nem recursos que dependem do status dos suprimentos.


Substituir cartucho

A impressora foi configurada pelo cliente para parar quando o nível do suprimento estiver muito baixo. O suprimento ainda pode ser capaz de produzir uma qualidade de impressão aceitável. Para continuar a imprimir, substitua o suprimento ou reconfigure a impressora. Consulte o guia do usuário fornecido com o produto para saber como configurar a impressora.


Cartucho muito baixo

A impressora indica quando um nível de suprimento está muito baixo. A vida útil real restante do cartucho pode variar. Tenha uma peça de substituição disponível para instalação quando a qualidade da impressão não for mais aceitável. O suprimento não precisa ser substituído agora, a menos que a qualidade da impressão não seja mais aceitável. Depois que um suprimento HP atinge o nível “muito baixo”, a Garantia de Proteção Premium da HP para o suprimento termina.


Cartucho baixo

A impressora indica quando um nível de suprimento está baixo. A vida útil real restante do cartucho pode variar. Tenha uma peça de substituição disponível para instalação quando a qualidade da impressão não for mais aceitável. O suprimento não precisa ser substituído agora.


MPACCO ativo

A impressora foi configurada pelo cliente para imprimir usando apenas o preto quando o nível de um suprimento colorido estiver muito baixo. O suprimento colorido ainda pode ser capaz de produzir uma qualidade de impressão aceitável. Para continuar a imprimir em cores, substitua o suprimento colorido ou reconfigure a impressora. Consulte o guia do usuário fornecido com o produto para saber como configurar a impressora.