Imprimantă HP

Subiecte de Ajutor

© Hewlett-Packard Development Company, L.P

http://www.hp.com


Informaţii privind mărcile comerciale şi dreptul de autor

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


Capitolul

  • Cartuş lipsă
  • Consumabil incompatibil
  • Cartuş incorect ín locaş
  • Lipseşte memoria pentru cartuş
  • Memorie cartuş defectă
  • Consumabil uzat
  • Înlocuiţi cartuşul
  • Cartuş aproape gol
  • Cartuş descărcat
  • MPACCO activ


Cartuş lipsă

Cartuşul de tipărire lipseşte sau nu este fixat. Deschideţi capacul superior. Instalaţi cartuşul de tipărire. Închideţi capacul superior. Dacă eroarea reapare, ínregistraţi mesajul şi contactaţi serviciul de asistenţă HP.


Consumabil incompatibil

A fost instalat un consumabil care nu este destinat utilizării cu acest dispozitiv. Pentru informaţii suplimentare, consultaţi documentaţia pentru utilizator.


Cartuş incorect ín locaş

Poziţia cartuşului nu este corectă. Deschideţi capacul superior. Scoateţi cartuşul. Instalaţi cartuşul ín poziţia corectă.


Lipseşte memoria pentru cartuş

Imprimanta nu poate citi datele despre cartuş. Deschideţi capacul superior. Scoateţi cartuşul de tipărire. Reinstalaţi cartuşul de tipărire. Închideţi capacul superior. Dacă eroarea reapare, ínregistraţi mesajul şi contactaţi serviciul de asistenţă HP. Toate reparaţiile imprimantei necesare ca urmare a utilizării de cartuşe ale căror date nu pot fi citite nu sunt acoperite de garanţie. Starea consumabilului şi caracteristicile care depind de aceasta nu sunt disponibile pentru cartuşele uzate.


Memorie cartuş defectă

Imprimanta nu poate citi datele despre cartuş. Deschideţi capacul superior. Scoateţi cartuşul de tipărire. Reinstalaţi cartuşul de tipărire. Închideţi capacul superior. Dacă eroarea reapare, ínregistraţi mesajul şi contactaţi serviciul de asistenţă HP. Toate reparaţiile imprimantei necesare ca urmare a utilizării de cartuşe ale căror date nu pot fi citite nu sunt acoperite de garanţie. Starea consumabilului şi caracteristicile care depind de aceasta nu sunt disponibile pentru cartuşele uzate.


Consumabil uzat

A fost instalat un consumabil uzat. Dacă credeţi că aţi achiziţionat un cartuş HP autentic, vizitaţi http://www.hp.com/go/anticounterfeit. Reparaţiile imprimantei necesare ca urmare a utilizării de cartuşe de tipărire uzate nu sunt acoperite de garanţie. Starea consumabilului şi caracteristicile care depind de aceasta nu sunt disponibile pentru cartuşele uzate.


Înlocuiţi cartuşul

Imprimanta a fost configurată de utilizator astfel íncât să se oprească atunci când nivelul de consumabil este foarte scăzut. Este posibil să se obţină ín continuare o calitate acceptabilă a tipăririi cu consumabilul respectiv. Pentru a continua tipărirea, fie ínlocuiţi consumabilul, fie reconfiguraţi imprimanta. Consultaţi ghidul pentru utilizator care a fost livrat cu produsul pentru a afla cum să configuraţi imprimanta.


Cartuş aproape gol

Imprimanta indică momentul când nivelul unui consumabil este foarte scăzut. Durata efectivă de viaţă rămasă a cartuşului poate varia. Este indicat să aveţi la dispoziţie un cartuş de schimb pentru a-l instala când calitatea tipăririi nu mai este acceptabilă. Consumabilul nu trebuie ínlocuit acum, cu excepţia cazului ín care nu mai este acceptabilă calitatea tipăririi. Când un consumabil HP este „aproape gol”, Certificatul de garanţie şi protecţie premium HP íşi pierde valabilitatea pentru consumabilul respectiv.


Cartuş descărcat

Imprimanta indică momentul când nivelul unui consumabil este scăzut. Durata efectivă de viaţă rămasă a cartuşului poate varia. Este indicat să aveţi la dispoziţie un cartuş de schimb pentru a-l instala când calitatea tipăririi nu mai este acceptabilă. Consumabilul nu trebuie ínlocuit acum.


MPACCO activ

Imprimanta a fost configurată de utilizator astfel íncât să imprime numai cu negru când nivelul unui consumabil color este foarte scăzut. Este posibil să se obţină ín continuare o calitate acceptabilă a tipăririi cu consumabilul color. Pentru a continua tipărirea color, fie ínlocuiţi consumabilul color, fie reconfiguraţi imprimanta. Consultaţi ghidul pentru utilizator care a fost livrat cu produsul pentru a afla cum să configuraţi imprimanta.