Принтер HP

Разделы справки

© Hewlett-Packard Development Company, L.P

http://www.hp.com


Информация о товарных знаках и авторских правах

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


Глава

  • Нет картриджа
  • Несовместимые расходные материалы
  • В гнезде неверный картридж
  • В памяти нет данных о картридже
  • Данные о картридже в памяти повреждены
  • Отработанные расходные материалы
  • Замена картриджей
  • Очень низкий уровень картриджа
  • Низкий уровень картриджа
  • MPACCO активно


Нет картриджа

Картридж отсутствует или не зафиксирован на месте. Откройте верхнюю крышку. Установите картридж. Закройте верхнюю крышку. Если ошибка не устранена, запишите сообщение и обратитесь в службу поддержки HP.


Несовместимые расходные материалы

Установлены расходные материалы, не предназначенные для использования в данном устройстве. Обратитесь к документации за дополнительными сведениями.


В гнезде неверный картридж

Неверное расположение картриджа. Откройте верхнюю крышку. Извлеките картридж. Затем установите картридж в правильное положение.


В памяти нет данных о картридже

Принтер не может прочитать данные картриджа. Откройте верхнюю крышку. Извлеките картридж. Снова установите картридж. Закройте верхнюю крышку. Если ошибка не устранена, запишите сообщение и обратитесь в службу поддержки HP. Гарантия не распространяется на ремонт принтера в результате неполадок, связанных с использованием картриджей, данные которых невозможно прочитать. Состояние расходных материалов и функции, для которых требуется значение состояния расходных материалов, недоступны для отработанных картриджей.


Данные о картридже в памяти повреждены

Принтер не может прочитать данные картриджа. Откройте верхнюю крышку. Извлеките картридж. Снова установите картридж. Закройте верхнюю крышку. Если ошибка не устранена, запишите сообщение и обратитесь в службу поддержки HP. Гарантия не распространяется на ремонт принтера в результате неполадок, связанных с использованием картриджей, данные которых невозможно прочитать. Состояние расходных материалов и функции, для которых требуется значение состояния расходных материалов, недоступны для отработанных картриджей.


Отработанные расходные материалы

Установлены отработанные расходные материалы. Если Вы считаете, что приобрели расходный материал HP, посетите нас по адресу: http://www.hp.com/go/anticounterfeit. Гарантия не распространяется на ремонт принтера в результате неполадок, связанных с использованием отработанных картриджей. Состояние расходных материалов и функции, для которых требуется значение состояния расходных материалов, недоступны для отработанных картриджей.


Замена картриджей

Принтер настроен заказчиком таким образом, что он прекращает работать, когда ресурс расходных материалов почти исчерпан. Расходный материал все еще способен обеспечить приемлемое качество печати. Для продолжения печати замените расходный материал или измените настройки принтера. Сведения о настройке принтера см. в руководстве пользователя, прилагаемом к устройству.


Очень низкий уровень картриджа

Принтер указывает, когда ресурс расходных материалов почти исчерпан. Фактический оставшийся срок службы картриджа может отличаться. Когда качество печати уже неприемлемо, в наличии следует иметь расходные материалы для замены. В противном случае немедленная замена расходных материалов не требуется. Когда ресурс расходного материала HP исчерпан, действие гарантии HP Premium Protection Warranty в отношении этого расходного материала заканчивается.


Низкий уровень картриджа

Принтер указывает, когда ресурс расходных материалов заканчивается. Фактический оставшийся срок службы картриджа может отличаться. Когда качество печати уже неприемлемо, в наличии следует иметь расходные материалы для замены. В противном случае немедленная замена расходных материалов не требуется.


MPACCO активно

Принтер настроен заказчиком таким образом, что когда ресурс цветных расходных материалов почти исчерпан, печать выполняется только в черном цвете. Цветные расходные материалы все еще могут обеспечить приемлемое качество печати. Для продолжения печати замените цветные расходные материалы или измените настройки принтера. Сведения о настройке принтера см. в руководстве пользователя, прилагаемом к устройству.