HP Yazıcı

Yardım Başlıkları

© Hewlett-Packard Development Company, L.P

http://www.hp.com


Ticari Marka ve Telif Hakkı Bilgileri

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


Bölüm

  • Kartuş Eksik
  • Uyumsuz Sarf Malzemeleri
  • Yuvada Yanlış Kartuş Takılı
  • Kartuş Eksik Belleği
  • Arızalı Kartuş Belleği
  • Kullanılmış Sarf Malzemesi
  • Kartuşu Değiştir
  • Kartuşlar Çok Azaldı
  • Kartuşlar Azaldı
  • MPACCO Etkin


Kartuş Eksik

Baskı kartuşu eksik veya yerine oturmamış. Üst kapağı açın. Yazıcı kartuşunu takın. Üst kapağı kapatın. Hata yine ortaya çıkarsa, iletiyi kaydedin ve destek isteyin.


Uyumsuz Sarf Malzemeleri

Bu cihazda kullanıma uygun olmayan bir sarf malzemesi takıldı. Daha fazla bilgi için kullanıcı belgelerine bakın.


Yuvada Yanlış Kartuş Takılı

Kartuş yanlış konumda. Üst kapağı açın. Kartuşu çıkarın. Ardından kartuşu doğru konumda takın.


Kartuş Eksik Belleği

Yazıcı kartuş verilerini okuyamıyor. Üst kapağı açın. Yazıcı kartuşunu çıkarın. Yazıcı kartuşunu yeniden takın. Üst kapağı kapatın. Hata yine ortaya çıkarsa, iletiyi kaydedin ve destek isteyin. Okunmayan kartuş verilerine sahip kartuşların kullanılması sonucunda gerekli olan herhangi bir yazıcı onarımı garanti kapsamında değildir. Sarf malzemesi durumu ve buna bağlı özellikler, kullanılmış kartuşlar için mevcut olmaz.


Arızalı Kartuş Belleği

Yazıcı kartuş verilerini okuyamıyor. Üst kapağı açın. Yazıcı kartuşunu çıkarın. Yazıcı kartuşunu yeniden takın. Üst kapağı kapatın. Hata yine ortaya çıkarsa, iletiyi kaydedin ve destek isteyin. Okunmayan kartuş verilerine sahip kartuşların kullanılması sonucunda gerekli olan herhangi bir yazıcı onarımı garanti kapsamında değildir. Sarf malzemesi durumu ve buna bağlı özellikler, kullanılmış kartuşlar için mevcut olmaz.


Kullanılmış Sarf Malzemesi

Kullanılmış bir sarf malzemesi takılıdır. Orijinal bir HP kartuş aldığınızı düşünüyorsanız, http://www.hp.com/go/anticounterfeit adresini ziyaret edin . Kullanılmış yazıcı kartuşlarının kullanılması sonucunda gerekli olan herhangi bir yazıcı onarımı garanti kapsamında değildir. Sarf malzemesi durumu ve buna bağlı özellikler, kullanılmış kartuşlar için mevcut olmaz.


Kartuşu Değiştir

Yazıcı, müşteri tarafından sarf malzemesi çok azaldığında duracak şekilde yapılandırılmıştır. Sarf malzemesi halen kabul edilebilir baskı kalitesi sağlayabilir. Yazdırmaya devam etmek için sarf malzemesini değiştirin veya yazıcıyı yeniden yapılandırın. Yazıcınızı nasıl yapılandıracağınızı öğrenmek için ürününüzle birlikte verilen kullanıcı kılavuzuna bakın.


Kartuşlar Çok Azaldı

Sarf malzemesi çok az kaldığında yazıcı tarafından gösterilir. Kalan kartuş ömrü duruma göre değişir. Baskı kalitesi kabul edilebilir düzeyin altına indiğinde takmak üzere bir yedek bulundurun. Baskı kalitesi kabul edilebilir düzeyin altına inmediği sürece sarf malzemesini değiştirmeye gerek yoktur. Bir HP sarf malzemesi “çok düşük” düzeyine ulaştığında, HP’nin bu sarf malzemesiyle ilgili prim Koruma Garantisi sona erer.


Kartuşlar Azaldı

Sarf malzemesi az kaldığında yazıcı tarafından gösterilir. Kalan kartuş ömrü duruma göre değişir. Baskı kalitesi kabul edilebilir düzeyin altına indiğinde takmak üzere bir yedek bulundurun. Sarf malzemesinin o an değiştirilmesine gerek yoktur.


MPACCO Etkin

Yazıcı, müşteri tarafından renkli sarf malzemesi çok azaldığında yalnızca siyah sarf malzemesi ile yazdıracak şekilde yapılandırılmıştır. Renkli sarf malzemesi halen kabul edilebilir baskı kalitesi sağlayabilir. Renkli yazdırmak için renkli sarf malzemesini değiştirin veya yazıcıyı yeniden yapılandırın. Yazıcınızı nasıl yapılandıracağınızı öğrenmek için ürününüzle birlikte verilen kullanıcı kılavuzuna bakın.