Máy in HP

Các Chủ đề Trợ giúp

© Hewlett-Packard Development Company, L.P

http://www.hp.com


Thông Tin về Nhãn Hiệu và Bản Quyền

    © Hewlett-Packard Development Company, L.P

    http://www.hp.com


Chủ đề

  • Không có Hộp mực
  • Phụ kiện Không Tương thích
  • Lắp Sai Hộp mực Trong Khe
  • Không có Bộ nhớ Hộp mực
  • Trục trặc Bộ nhớ Hộp mực
  • Phụ kiện Đã qua Sử dụng
  • Thay Hộp mực
  • Hộp mực Rất Cạn
  • Hộp mực Cạn
  • MPACCO Tích cực


Không có Hộp mực

Thiếu hoặc chưa lắp hộp mực vào. Hãy mở nắp trên. Lắp hộp mực vào. Đóng nắp trên lại. Nếu lỗi vẫn tái diễn, hãy ghi lại thông báo lỗi và liên hệ hỗ trợ kỹ thuật của HP.


Phụ kiện Không Tương thích

Nguồn cung cấp được lắp vào không phải dùng cho thiết bị này. Hãy tham khảo tài liệu hướng dẫn người dùng để biết thêm chi tiết.


Lắp Sai Hộp mực Trong Khe

Hộp mực lắp sai vị trí. Hãy mở nắp trên. Lấy hộp mực ra. Sau đó, lắp hộp mực vào đúng vị trí.


Không có Bộ nhớ Hộp mực

Máy in không thể đọc dữ liệu hộp mực. Hãy mở nắp trên. Lấy hộp mực ra. Lắp lại hộp mực. Đóng nắp trên lại. Nếu lỗi vẫn tái diễn, hãy ghi lại thông báo lỗi, và liên hệ hỗ trợ kỹ thuật của HP. Bất kỳ yêu cầu sửa chữa máy in nào do việc sử dụng hộp mực không đọc được dữ liệu đều không nằm trong phạm vi bảo hành. Tình trạng nguồn cung cấp và các tính năng phụ thuộc tình trạng nguồn cung cấp sẽ không khả dụng khi dùng các hộp mực đã qua sử dụng.


Trục trặc Bộ nhớ Hộp mực

Máy in không thể đọc dữ liệu hộp mực. Hãy mở nắp trên. Lấy hộp mực ra. Lắp lại hộp mực. Đóng nắp trên lại. Nếu lỗi vẫn tái diễn, hãy ghi lại thông báo lỗi, và liên hệ hỗ trợ kỹ thuật của HP. Bất kỳ yêu cầu sửa chữa máy in nào do việc sử dụng hộp mực không đọc được dữ liệu đều không nằm trong phạm vi bảo hành. Tình trạng nguồn cung cấp và các tính năng phụ thuộc tình trạng nguồn cung cấp sẽ không khả dụng khi dùng các hộp mực đã qua sử dụng.


Phụ kiện Đã qua Sử dụng

Phụ kiện đã qua sử dụng đã được lắp vào. Nếu bạn tin rằng bạn đã mua hộp mực HP chính hãng, hãy truy cập http://www.hp.com/go/anticounterfeit. Yêu cầu sửa chữa máy in do việc dùng hộp mực đã qua sử dụng không nằm trong phạm vi bảo hành. Tình trạng nguồn cung cấp và các tính năng phụ thuộc tình trạng nguồn cung cấp sẽ không khả dụng khi dùng các hộp mực đã qua sử dụng.


Thay Hộp mực

Máy in được cấu hình cho khách hàng để dừng khi mức nguồn cung cấp quá thấp. Nguồn cung cấp vẫn có thể cho ra chất lượng in chấp nhận được. Để tiếp tục in, hãy thay nguồn cung cấp hoặc cấu hình lại máy in. Hãy xem hướng dẫn sử dụng đi kèm với sản phẩm của bạn để biết cách cấu hình máy in.


Hộp mực Rất Cạn

Máy in cho biết khi mức nguồn cung cấp sắp hết. Tuổi thọ hộp mực thực sự còn lại có thể khác nhau. Hãy dự phòng hộp mực thay thế để lắp vào khi chất lượng in không còn có thể chấp nhận được. Không cần thay thế nguồn cung cấp lúc này nếu chất lượng in còn có thể chấp nhận được. Một khi nguồn cung cấp HP xuống đến mức “rất thấp”, Bảo hành Bảo vệ đặc biệt của HP trên nguồn cung cấp đó kết thúc.


Hộp mực Cạn

Máy in cho biết khi mức nguồn cung cấp xuống thấp. Tuổi thọ hộp mực thực sự còn lại có thể khác nhau. Hãy dự phòng hộp mực thay thế để lắp vào khi chất lượng in không còn có thể chấp nhận được. Không cần thay thế nguồn cung cấp lúc này.


MPACCO Tích cực

Máy in được cấu hình cho khách hàng để chỉ in bằng mực đen khi mức nguồn cung cấp màu quá thấp. Nguồn cung cấp màu vẫn có thể cho ra chất lượng in chấp nhận được. Để in màu, hãy thay nguồn cung cấp màu hoặc cấu hình lại máy in. Hãy xem hướng dẫn sử dụng đi kèm với sản phẩm của bạn để biết cách cấu hình máy in.