Дополнительные замечания:

Чтобы закрыть это приложение, воспользуйтесь кнопкой Windows в правом верхнем углу.


Поддерживаемые операционные системы:

MicrosoftWindows 2000

MicrosoftWindowsXP

MicrosoftWindowsXP, 64-битовая версия

MicrosoftWindowsServer 2003 / 2008

MicrosoftWindowsServer 2003 / 2008, 64-битовая версия

MicrosoftWindowsVista

MicrosoftWindowsVista (64-битовая)