MFP HP LaserJet M5025 i HP LaserJet M5035 Series

Guia de l'usuari

http://www.hp.com


Informació de marques registrades i propietat intel·lectual

Informació de marques registrades i propietat intel·lectual

Copyright i llicència

© 2006 Copyright Hewlett-Packard Development Company, L.P.

Es prohibeix la reproducció, adaptació o traducció sense el permís previ per escrit, excepte en els termes que contemplin les lleis de propietat intel·lectual.

La informació d’aquest document està subjecta a canvis sense previ avís.

Les úniques garanties pels productes i serveis de HP s’especifiquen en les declaracions de garantia expresses que acompanyen els productes i serveis esmentats. Cap informació d’aquest document pot ésser considerada com una garantia addicional. HP no serà responsable del errors u omissions tècnics o d’edició que contingui aquest document.

Número de referència: Q7829-90955

Edition 1, 10/2006

Crèdits de marca registrada

Adobe®, Acrobat® i PostScript® són marques comercials d'Adobe Systems Incorporated.

Linux és una marca registrada als EE.UU. de Linus Torvalds.

Microsoft®, Windows® i Windows NT® són marques registrades als EE.UU. de Microsoft Corporation.

UNIX® és una marca registrada de The Open Group.

ENERGY STAR® i el logotip d'ENERGY STAR® són marques registrades als Estats Units de l'Agència de protecció ambiental nord-americana (EPA).

Logotip d'Energy Star


Conceptes bàsics
Conceptes bàsics

Conceptes bàsics

  • Comparativa de dispositius
  • Comparativa de característiques
  • Solució
  • Programari del dispositiu


Comparativa de dispositius

Comparativa de dispositius

MFP HP LaserJet M5025

il·lustració del producte

MFP HP LaserJet M5035

il·lustració del producte

● | La impressora polivalent HP LaserJet M5025 imprimeix fins a 25 pàgines per minut (ppm).
● | 256 megabytes (MB) de memòria d'accés aleatori (RAM), ampliable a 512 MB
● | Safata polivalent per a 100 fulls (safata 1) i dues safates d'entrada per a 250 fulls (safates 2 i 3)
● | Safata de sortida per a 250
● | Port USB 2.0 i ranura EIO millorada
● | Servidor d'impressió incrustat HP Jetdirect amb funcionalitat completa per a connexió a xarxes 10Base-T/100Base-TX
● | Enviament digital bàsic
● | Escàner pla i alimentador automàtic de documents de 50 fulls

● | La impressora polivalent HP LaserJet M5035 imprimeix fins a 35 ppm.
● | 256 (MB) de RAM, ampliable a 512 MB
● | Safata polivalent per a 100 fulls (safata 1) i dues safates d'entrada per a 250 fulls (safates 2 i 3)
● | Safata de sortida per a 250
● | Port USB 2.0 d'alta velocitat i ranura EIO
● | Servidor d'impressió incrustat HP Jetdirect amb funcionalitat completa per a connexió a xarxes 10Base-T/100Base-TX
● | Enviament digital millorat
● | Escàner pla i ADF de 50 fulls

MFP HP LaserJet M5035X

il·lustració del producte

MFP HP LaserJet M5035XS

il·lustració del producte

MFP HP LaserJet M5035, amb:
● | Impressió automàtica a les dues cares (dúplex), recepció de faxos i còpia.
● | Mòdem fax V.34 i memòria flaix d'emmagatzematge de 4 MB
● | Safata d'entrada per a 500 fulls (safata 4)
● | Armari d'emmagatzematge
MFP HP LaserJet M5035X, amb:
● | Dues safates per a 500 fulls (safates 5 i 6) substitueixen l'armari d'emmagatzematge de la impressora polivalent HP LaserJet M5035X
● | Grapadora automàtica per a 30 pàgines amb una safata de sortida per a 500 fulls


Comparativa de característiques

Comparativa de característiques

Característica
Descripció
Rendiment
●

Processador de 460 MHz
Interfície de l'usuari
● | Tauler de control amb pantalla gràfica tàctil i ajuda del tauler de control
● | Programari Cura fàcil de la impressora HP (una eina d'estat i de resolució de problemes basada en web)
● | Controladors de la impressora del Windows® i del Macintosh
● | Servidor web incrustat per obtenir ajuda i encarregar subministraments (eina d'administrador només per a models connectats a la xarxa)
Controladors de la impressora
● | HP PCL 5
● | HP PCL 6
● | Emulació PostScript® 3
Resolució
● | FastRes 1.200: proporciona una qualitat d'impressió de 1.200 ppp per a una impressió ràpida i de gran qualitat de texts i gràfics empresarials
● | ProRes 1.200: proporciona impressions a 1.200 ppp per a la millor qualitat en línia d'imatges artístiques i gràfiques
Característiques d'emmagatzematge
● | Disc dur de 40 GB
● | Fonts, formularis i altres macros
● | Retenció de la tasca
Fonts
● | 80 fonts internes disponibles per a emulació PCL i PostScript 3
● | Hi ha 80 tipus de fonts de pantalla per a la impressora en un format TrueType disponibles amb la solució de programari
● | Podeu afegir fonts addicionals instal·lant una targeta de fonts USB.
Accessoris
● | Funcionalitat de fax opcional (estàndard a les impressores polivalents HP LaserJet M5035X i HP LaserJet M5035XS)
● | Suport integrat amb una safata d'entrada per a 500 fulls més un armari d'emmagatzematge (només a l'MFP HP LaserJet M5035X ) o tres safates d'entrada per a 500 fulls (només a l'MFP HP LaserJet M5035XS)
● | Comunicador dúplex opcional (estàndard a les impressores polivalents HP LaserJet M5035X i HP LaserJet M5035XS)
● | Grapadora automàtica per a 30 pàgines amb una safata de sortida per a 500 fulls (només a l'MFP HP LaserJet M5035XS)
● | Mòduls DIMM (Dual Inline Memory Modules) de 100 clavilles i 133 MHz
Copieu i envieu
●

Modes per a formats de text, gràfics i text i gràfics barrejats
●

Funció d'interrupció de la tasca (per a còpies)
●

Múltiples pàgines per full
●

Animacions del tauler de control (per exemple, recuperació d'embussos)
●

Compatibilitat de correu electrònic
●

Funció repòs per estalviar energia
●

Escaneig automàtic de les dues cares

Nota

Per fer còpies de dues cares, cal tenir l'accessori d'impressió automàtica a les dues cares.
Connectivitat
● | Connexió USB 2.0 d'alta velocitat (un connector USB-A amfitrió extern, un connector USB-B per a dispositius externs i dos connectors USB-A amfitrions interns)
● | Servidor d'impressió incrustat HP Jetdirect amb funcionalitat completa
● | Programari HP Web Jetadmin
● | Ranura d'entrada/sortida (EIO) millorada
● | Connector FIH
Característiques de l'entorn
● | Paràmetre de mode de Repòs
● | Aprovació d'ENERGY STAR®
Subministraments
● | La pàgina d'estat dels subministraments conté informació sobre el nivell del tòner, el comptador de pàgines i el nombre estimat de pàgines que queden.
● | En la instal·lació del cartutx, el producte comprova l'autenticitat del cartutx d'impressió d'HP.
● | Possibilitat d'encarregar subministraments a través d'Internet (utilitzeu Programari Cura fàcil de la impressora HP)
Accessibilitat
● | La guia de l'usuari en línia és compatible amb la lectura en pantalla del text.
● | El cartutx d'impressió es pot instal·lar i desinstal·lar amb una mà.
● | Totes les portes i cobertes es poden obrir amb una mà.
● | El material es pot carregar a les safates d'entrada amb una mà.


Solució

Solució

En aquesta secció s'ofereix informació sobre els temes següents:

  • Components del dispositiu
  • Ports de la interfície


Components del dispositiu

Components del dispositiu

Abans d'utilitzar el dispositiu, familiaritzeu-vos amb els seus components.

l'MFP HP LaserJet M5025 i l'MFP HP LaserJet M5035

il·lustració del producte

1
Interruptor encès/apagat
2
Connexió elèctrica
3
Porta d'accés per a embussos (permet accedir als embussos de la impressora)
4
Coberta superior de l'ADF (permet accedir als embussos de l'ADF)
5
Safata d'entrada de l'ADF (per a tasques de fax/còpia/escaneig)
6
Tauler de control
7
Safata de sortida
8
Safata 2
9
Safata 3
10
Safata de sortida de l'ADF
11
Porta superior dreta (permet l'accés al cartutx d'impressió)
12
Ports de la interfície (vegeu Ports de la interfície)
13
Safata 1 (estireu per obrir)
14
Porta d'accés lateral dreta

MFP HP LaserJet M5035X

il·lustració del producte

il·lustració del producte

1
Interruptor encès/apagat
2
Connexió elèctrica
3
Comunicador dúplex automàtic
4
Porta d'accés per a embussos (permet accedir als embussos de la impressora)
5
Coberta superior de l'ADF (permet accedir als embussos de l'ADF)
6
Safata d'entrada de l'ADF (per a tasques de fax/còpia/escaneig)
7
Tauler de control
8
Safata de sortida
9
Safata 2
10
Safata 3
11
Safata 4
12
Armari d'emmagatzematge
13
Safata de sortida de l'ADF
14
Porta superior dreta (permet l'accés al cartutx d'impressió)
15
Ports de la interfície (vegeu Ports de la interfície)
16
Safata 1 (estireu per obrir)
17
Porta d'accés lateral dreta

MFP HP LaserJet M5035XS

il·lustració del producte

il·lustració del producte

1
Interruptor encès/apagat
2
Connexió elèctrica
3
Comunicador dúplex automàtic
4
Porta d'accés per a embussos (permet accedir als embussos de la impressora)
5
Porta superior esquerra
6
Coberta superior de l'ADF (permet accedir als embussos de l'ADF)
7
Safata d'entrada de l'ADF (per a tasques de fax/còpia/escaneig)
8
Tauler de control
9
Grapadora automàtica
10
Safata de sortida
11
Safata 2
12
Safata 3
13
Safates 4, 5 i 6
14
Safata de sortida de l'ADF
15
Safata de sortida de la grapadora
16
Porta superior dreta (permet l'accés al cartutx d'impressió)
17
Ports de la interfície (vegeu Ports de la interfície)
18
Safata 1 (estireu per obrir)
19
Porta d'accés lateral dreta
20
Porta d'accés inferior dreta


Ports de la interfície

Ports de la interfície

El dispositiu inclou una ranura EIO i tres ports per connectar-se a un ordinador o a una xarxa.

il·lustració del producte

1
Ranura EIO
2
LED de confirmació d'activitat
3
Connexió USB 2.0 d'alta velocitat
4
Connexió d'accessori USB
5
Port FIH (foreign Interface Harness)
6
Connexió de xarxa
7
Connexió de fax (per connectar a un accessori de fax analògic opcional)


Programari del dispositiu

Programari del dispositiu

El dispositiu inclou el programari del sistema d'impressió. Trobareu les instruccions per a la instal·lació a la guia de primers passos.

El sistema d'impressió inclou programari per als usuaris finals i administradors de la xarxa, i controladors de la impressora per accedir a les característiques i comunicar-se amb l'ordinador.

Nota

Si voleu una llista dels controladors de la impressora i el programari actualitzat, accediu a www.hp.com/go/M5025_software o www.hp.com/go/M5035_software.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Sistemes operatius admesos
  • Controladors d'impressora admesos
  • Seleccioneu el controlador correcte per a la impressora
  • Prioritat dels paràmetres d'impressió
  • Obriu els controladors de la impressora
  • Programari per als ordinadors Macintosh
  • Utilitats


Sistemes operatius admesos

Sistemes operatius admesos

El dispositiu admet els següents sistemes operatius:

Instal·lació completa del programari
● | Windows XP (32 bits i 64 bits)
● | Windows Server 2003 (32 bits i 64 bits)
● | Windows 2000
● | Mac OS X V10.2,8, V10.3, V10.4 i posteriors
Només el controlador de la impressora
● | Linux (només web)
● | Seqüències de model UNIX (només web)

Nota

Per al Mac OS V10.4 i posteriors, s'admeten Macs amb PPC i processador Intel Core.


Controladors d'impressora admesos

Controladors d'impressora admesos

Sistema operatiu
PCL 5
PCL 6
Emulació PS level 3
Windows,
marca de verificació
marca de verificació
marca de verificació
Mac OS X V10.2 i versions posteriors
marca de verificació
Linux1
marca de verificació

1 Per al Linux, descarregueu el controlador d'emulació postscript de nivell 3 de www.hp.com/go/linuxprinting.

Els controladors de la impressora inclouen una eina d'ajuda en línia que ofereix instruccions per a les tasques habituals d'impressió i descriu els botons, quadres de verificació i llistes desplegables del controlador de la impressora.


Seleccioneu el controlador correcte per a la impressora

Seleccioneu el controlador correcte per a la impressora

Els controladors de la impressora permeten accedir a les funcions del dispositiu i permeten a l'ordinador comunicar-se amb el dispositiu (mitjançant un llenguatge d'impressora). Consulteu les notes d'instal·lació i els fitxers llegiu-me del CD per obtenir programari i llenguatges addicionals.

El dispositiu utilitza els controladors de llenguatge de descripció de la impressora (PDL) PCL 5, PCL 6 i PostScript 3.

● | Utilitzeu el controlador PCL 6 per obtenir un bon rendiment general.
● | Utilitzeu el controlador PCL 5 per a la impressió general d'oficina.
● | Utilitzeu el controlador PS si imprimiu principalment des de programes basats en PostScript, si us cal compatibilitat amb PostScript Level 3 o suport de fonts PS en format Flaix.

Sistema operatiu1
PCL 5
PCL 6
Emulació PS 3
Windows 20002
marca de verificació
marca de verificació
marca de verificació
Windows XP (32 bits)3
marca de verificació
marca de verificació
marca de verificació
Windows Server 2003 (32 bits)
marca de verificació
marca de verificació
marca de verificació
Windows Server 2003 (64 bits)
marca de verificació
marca de verificació
marca de verificació
Mac OS X V10.2 i versions posteriors
marca de verificació

1 No totes les funcions del dispositiu estan disponibles en tots els controladors o sistemes operatius.

2 Per al Windows 2000 i per al Windows XP (32 bits i 64 bits), descarregueu el controlador PCL 5 de www.hp.com/go/M5025_software o www.hp.com/go/M5035_software.

3 Per al Windows XP (64 bits), descarregueu el controlador PCL 6 de www.hp.com/go/M5025_software o www.hp.com/go/M5035_software.

Els controladors de la impressora inclouen una eina d'ajuda en línia que ofereix instruccions per a les tasques habituals d'impressió i descriu els botons, quadres de verificació i llistes desplegables del controlador de la impressora.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Controladors de la impressora universals
  • Configuració automàtica del controlador
  • Actualitza ara
  • Configuració prèvia del controlador d'HP


Controladors de la impressora universals

Controladors de la impressora universals

La sèrie de controladors d'impressió universals d'HP per al Windows inclou versions del controlador HP d'emulació PostScript Level 3 i de l'HP PCL 5 d'un sol controlador que proporciona accés a gairebé qualsevol dispositiu HP. També proporciona eines a l'administrador del sistema per gestionar els dispositius de manera més eficaç. El controlador d'impressió universal s'inclou al CD del dispositiu, a la secció de programari opcional. Per a més informació, aneu a www.hp.com/go/universalprintdriver.


Configuració automàtica del controlador

Configuració automàtica del controlador

Els controladors d'emulació HP LaserJet PCL 5, PCL 6 i PS nivell 3 per al Windows 2000 i el Windows XP ofereixen descobriment i configuració de controlador automàtics per accessoris de dispositiu al moment de fer la instal·lació. Alguns accessoris que admet la configuració automàtica del controlador són la unitat dúplex, les safates de paper opcionals i els mòduls de memòria en línia duals (DIMM).


Actualitza ara

Actualitza ara

Si heu modificat la configuració del dispositiu després d'instal·lar-lo, podeu actualitzar el controlador automàticament amb la configuració nova. Al quadre de diàleg Propietats (vegeu Obriu els controladors de la impressora), de la pestanya Paràmetres del dispositiu, feu clic al botó Actualitza ara per actualitzar el controlador.


Configuració prèvia del controlador d'HP

Configuració prèvia del controlador d'HP

La configuració prèvia del controlador d'HP és una arquitectura de programari i un conjunt d'eines que pot utilitzar-se per personalitzar i distribuir el programari d'HP als entorns d'impressió corporatius gestionats. Amb la configuració prèvia del controlador d'HP, els administradors de TI poden preconfigurar els paràmetres d'impressió i els paràmetres per defecte dels controladors de la impressora d'HP abans d'instal·lar els controladors a l'entorn de la xarxa. Per obtenir més informació, vegeu la HP Driver Preconfiguration Support Guide (Guia d'ajuda per a la configuració prèvia del controlador d'HP) disponible a www.hp.com/go/hpdpc_sw.


Prioritat dels paràmetres d'impressió

Prioritat dels paràmetres d'impressió

Les prioritats dels paràmetres d'impressió s'estableixen segons on es facin els canvis:

Nota

Els noms dels comandaments i els quadres de diàleg varien segons el programari utilitzat.

● | Quadre de diàleg Format de pàgina: Per obrir aquest quadre de diàleg, feu clic a Format de pàgina o similar al menú Fitxer del programa. Els paràmetres que canvieu aquí anul·len els paràmetres d'altres llocs.
● | Quadre de diàleg Imprimeix: Per obrir aquest quadre de diàleg, feu clic a Imprimeix, Configuració d'impressió o similar al menú Fitxer del programa que utilitzeu. Els paràmetres que canvieu en el quadre de diàleg Imprimeix tenen una prioritat més baixa i no anul·len ens canvis realitzats al quadre de diàleg Format de pàgina.
● | Quadre de diàleg Propietats de la impressora (controlador de la impressora): Feu clic a Propietats al quadre de diàleg Imprimeix per obrir el controlador de la impressora. Els paràmetres que canvieu al quadre de diàleg Propietats de la impressora no anul·len els paràmetres d'altres llocs del programari d'impressió.
● | Paràmetres del controlador de la impressora per defecte: Els paràmetres del controlador de la impressora per defecte determinen els paràmetres que s'utilitzaran per a totes les tasques d'impressió, a no ser que es canviïn als quadres de diàleg Format de pàgina, Imprimeix o Propietats de la impressora.
● | Paràmetres del quadre de control de la impressora: Els paràmetres que es canvien al tauler de control de la impressora tenen una prioritat més baixa que els canvis que es fan en altres llocs.


Obriu els controladors de la impressora

Obriu els controladors de la impressora

Sistema operatiu
Per canviar els paràmetres de totes les tasques d'impressió fins que es tanqui el programa
Per canviar els paràmetres predeterminats per a totes les tasques d'impressió
Per canviar els paràmetres de configuració del dispositiu
Windows 2000, XP i Server 2003
1. | Al menú Fitxer del programa, feu clic a Imprimeix.
2. | Seleccioneu el controlador i feu clic a Propietats o Preferències.
Els passos poden variar, però aquest és el procediment més habitual.
1. | Feu clic a Inicia, Configuració i Impressores o Impressores i faxos.
2. | Feu clic amb el botó dret a la icona del controlador i seleccioneu Preferències d'impressió.

1. | Feu clic a Inicia, Configuració i Impressores o Impressores i faxos.
2. | Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
3. | Feu clic a la pestanya Configuració del dispositiu.
Mac OS X V10.2,8, V10.3, V10.4 i posteriors
1. | Al menú File (Arxiu), feu clic a Print (Imprimeix).
2. | Canvieu els paràmetres que vulgueu dels diferents menús emergents.

1. | Al menú File (Arxiu), feu clic a Print (Imprimeix).
2. | Canvieu els paràmetres que vulgueu dels diferents menús emergents.
3. | Al menú emergent Presets (Valors predefinits), feu clic a Save as (Anomena i desa) i escriviu el nom de la configuració predefinida.
Aquests paràmetres s'arxiven al menú Presets (Valors predefinits). Per utilitzar els paràmetres nous, heu de seleccionar la configuració predefinida que heu arxivat cada cop que obriu un programa i imprimiu.
1. | Al Finder, aneu al menú Go (Vés a) i feu clic a Applications (Aplicacions).
2. | Obriu Utilities (Utilitats), Print Center (Centre d'impressió, a l'OS X V10.2,8) o Printer Setup Utility (Utilitat de configuració de la impressora).
3. | Feu clic a una cua d'impressió.
4. | Al menú Printers (Impressores), feu clic a Show Info (Mostra informació).
5. | Feu clic al menú Installable Options (Opcions instal·lables).
Nota

Els paràmetres de configuració potser no són disponibles al mode Classic.


Programari per als ordinadors Macintosh

Programari per als ordinadors Macintosh

L'instal·lador d'HP inclou fitxers PPD (PostScript® Printer Description), PDE (Printer Dialog Extensions) i la utilitat de la impressora HP que poden utilitzar-se amb ordinadors Macintosh.

Utilitzeu el servidor web incrustat (EWS) per configurar el dispositiu per a les connexions de xarxa. Vegeu Servidor web incrustat.

El programari del sistema d'impressió inclou els components següents:

●

Fitxers PPD (PostScript Printer Description)

Els PPD, junt amb els controladors de la impressora PostScript per a l'Apple, permeten accedir a les funcions del dispositiu. Utilitzeu el controlador de la impressora PostScript per a l'Apple de l'ordinador.

●

Utilitat de la impressora HP

Utilitzeu la utilitat de la impressora HP per configurar els paràmetres del dispositiu que no es troben disponibles al controlador de la impressora:

● | Assigneu un nom al dispositiu.
● | Assigneu el dispositiu a una zona de la xarxa.
● | Assigneu una adreça IP (Internet Protocol) al dispositiu.
● | Descarregueu fitxers i fonts.
● | Configureu el dispositiu per a la impressió AppleTalk o IP.

Podeu utilitzar la utilitat de la impressora HP si el dispositiu fa servir un cable USB (Universal Serial Bus) o si s'ha connectat a una xarxa basada en TCP/IP. Per obtenir més informació, vegeu Utilitzeu la utilitat de la impressora d'HP per a Macintosh.

Nota

La utilitat de la impressora HP pot utilitzar-se amb el Mac OS X V10.2 i versions posteriors.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Elimineu programari dels sistemes operatius Macintosh


Elimineu programari dels sistemes operatius Macintosh

Elimineu programari dels sistemes operatius Macintosh

Per eliminar el programari d'un ordinador Macintosh, arrossegueu els fitxers PPD a la paperera de reciclatge.


Utilitats

Utilitats

El dispositiu inclou utilitats que permeten controlar i gestionar fàcilment el dispositiu en una xarxa.

En aquesta secció s'ofereix informació sobre els temes següents:

  • HP Web Jetadmin
  • Servidor web incrustat
  • Programari Cura fàcil de la impressora HP
  • Altres components i utilitats


HP Web Jetadmin

HP Web Jetadmin

L'HP Web Jetadmin és una eina de gestió basada en el navegador per a les impressores connectades a l'HP Jetdirect de la intranet i només s'ha d'instal·lar a l'ordinador de l'administrador.

Per descarregar la versió actual de l'HP Web Jetadmin i consultar la llista més recent dels sistemes amfitrions admesos, visiteu www.hp.com/go/webjetadmin.

Si l'instal·leu en un servidor amfitrió, qualsevol client podrà accedir a l'HP Web Jetadmin mitjançant un dels Navegadors de Web admesos (com el Microsoft® Internet Explorer 4.x o el Netscape Navigator 4.x o versions posteriors) navegant a l'amfitrió de l'HP Web Jetadmin.


Servidor web incrustat

Servidor web incrustat

El dispositiu inclou un servidor web incrustat que permet accedir a la informació del dispositiu i de les activitats de la xarxa. Aquesta informació apareix en un Navegador de Web, com el Microsoft Internet Explorer o el Netscape Navigator.

El servidor web incrustat resideix al dispositiu. No està carregat en un servidor de xarxa.

El servidor web incrustat ofereix una interfície per accedir al dispositiu a tots els usuaris amb un ordinador connectat a la xarxa i un Navegador de Web estàndard. No cal instal·lar ni configurar cap programari especial, però l'ordinador ha de tenir un dels Navegadors de Web admesos. Per accedir al servidor web incrustat, escriviu l'adreça IP del dispositiu a la línia d'adreça del navegador. (Per trobar l'adreça IP, podeu imprimir una pàgina de configuració. Si voleu saber com imprimir una pàgina de configuració, vegeu Utilitzeu pàgines d'informació.)

Si us cal una explicació completa de les funcions i la funcionalitat del servidor web incrustat, consulteu Utilitzeu el servidor web incrustat.


Programari Cura fàcil de la impressora HP

Programari Cura fàcil de la impressora HP

Podeu utilitzar el programari Programari Cura fàcil de la impressora HP per a les tasques següents:

● | Comprovar l'estat del dispositiu
● | Comprovar l'estat dels subministraments
● | Configurar els avisos
● | Consultar la documentació del dispositiu
● | Accedir a les eines de resolució de problemes i de manteniment

Podeu veure al programari Programari Cura fàcil de la impressora HP si el dispositiu s'ha connectat directament al vostre ordinador o si s'ha connectat a una xarxa. Per descarregar el programari Programari Cura fàcil de la impressora HP, visiteu www.hp.com/go/easyprintercare.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Sistemes operatius admesos
  • Exploradors admesos


Sistemes operatius admesos

Sistemes operatius admesos

Per obtenir informació sobre els sistemes operatius admesos, visiteu www.hp.com/go/easyprintercare.


Exploradors admesos

Exploradors admesos

Per utilitzar la Programari Cura fàcil de la impressora HP, heu de tenir un dels següents exploradors:

● | Microsoft Internet Explorer 5.5 o versions posteriors
● | Netscape Navigator 7.0 o versions posteriors
● | Opera Software ASA Opera 6.05 o versions posteriors

Totes les pàgines poden imprimir-se des del navegador.


Altres components i utilitats

Altres components i utilitats

Windows
Macintosh OS
● | Instal·lador de programari: automatitza la instal·lació del sistema d'impressió
● | Registre web en línia

● | Fitxers PPD (PostScript Printer Description): s'utilitzen amb els controladors PostScript d'Apple que inclou el Mac OS
● | Utilitat de la impressora HP: permet canviar la configuració del dispositiu, consultar el seu estat i configurar notificacions d'esdeveniments de la impressora des d'un ordinador Mac. Aquesta utilitat pot utilitzar-se amb el Mac OS X V10.2 i versions posteriors.


Tauler de control
Tauler de control

Tauler de control

  • Utilitzeu el tauler de control
  • Utilitzeu el menú Administration (Administració)


Utilitzeu el tauler de control

Utilitzeu el tauler de control

El tauler de control té una pantalla tàctil VGA que permet accedir a totes les funcions del dispositiu. Utilitzeu els botons i el teclat numèric per controlar les tasques i l'estat del dispositiu. Els LED indiquen l'estat del dispositiu en general.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Disseny del tauler de control
  • Pantalla Home (Inicia)
  • Botons de la pantalla tàctil
  • Sistema d'ajuda del tauler de control


Disseny del tauler de control

Disseny del tauler de control

El tauler de control inclou una pantalla gràfica tàctil, botons de control de tasques, un teclat numèric i tres llums d'estat LED (Light Emitting Diode).

il·lustració del producte

1
Attention (Avís) clar
El llum Attention (Avís) indica que el dispositiu té un estat que necessita una intervenció. Alguns exemples són una safata sense paper o un missatge d'error a la pantalla tàctil.
2
Llum Data (Dades)
El llum Data (Dades) indica que el dispositiu està rebent dades.
3
Llum Ready (Llesta)
El llum Ready (Llesta) indica que el dispositiu està llest per processar qualsevol tasca.
4
Dial d'ajustament de la brillantor
Gireu el dial per controlar la brillantor de la pantalla tàctil.
5
Pantalla gràfica tàctil
Utilitzeu la pantalla tàctil per obrir i configurar totes les funcions del dispositiu.
6
Teclat numèric
Permet teclejar valors numèric per al nombre de còpies sol·licitades i altres valors numèrics.
7
Botó Sleep (Repòs)
Si el dispositiu està inactiu durant un període llarg passa a mode de Repòs de manera automàtica. Per posar el dispositiu a mode Repòs o reactivar-lo premeu el botó Sleep (Repòs).
8
Botó Reset (Reinicia)
Restableix els paràmetres de tasques als valors de fàbrica o als valors per defecte definits per l'usuari.
9
Botó Stop (Atura)
Atura la tasca activa. Quan està aturada, el tauler de control mostra les opcions per a la tasca aturada. Per exemple, si premeu el botó Stop (Atura) mentre el dispositiu processa una tasca d'impressió, el missatge del tauler de control us pregunta si voleu cancel·lar o reprendre la tasca d'impressió.
10
Botó Start (Inicia)
Inicia una tasca de còpia, comença un enviament digital o continua una tasca que s'ha interromput.


Pantalla Home (Inicia)

Pantalla Home (Inicia)

La pantalla Home (Inicia) dóna accés als paràmetres del dispositiu i indica l'estat actual del dispositiu.

Nota

Els paràmetres que apareixen a la pantalla Home (Inicia) varien segons la configuració del dispositiu.

il·lustració del producte

1
Features (Paràmetres)
Segons la configuració del dispositiu, els paràmetres que apareixen en aquest àrea poden incloure els elements següents:
● | Copy (Còpia)
● | Fax
● | E-mail (Correu electrònic)
● | Secondary E-mail (Adreça de correu secundària)
● | Network Folder (Carpeta de la xarxa)
● | Job Storage (Emmagatzematge de tasques)
● | Workflow (Flux de treball)
● | Supplies Status (Estat dels subministraments)
● | Administration (Administració)
2
Device status line (Línia d'estat del dispositiu)
La línia d'estat del dispositiu dóna informació sobre l'estat del dispositiu en general. En aquesta àrea apareixen diversos botons segons l'estat actual. Si voleu una descripció dels botons que poden aparèixer a la línia d'estat, vegeu Botons de la pantalla tàctil.
3
Copy Count (Comptador de còpies)
El quadre del comptador de còpies indica el nombre de còpies a fer configurades al dispositiu.
4
Botó Help (Ajuda)
Premeu el botó Help (Ajuda) per obrir el sistema d'ajuda incrustat.
5
Barra de desplaçament
Premeu les fletxes de la barra de desplaçament per veure la llista completa de paràmetres disponibles.
6
Sign Out (Tanqueu la sessió)
Premeu Sign Out (Tanqueu la sessió) per tancar la sessió del dispositiu si l'heu obert per accedir als paràmetres restringits. Després de tancar la sessió el dispositiu restaura totes les opcions als paràmetres per defecte.
7
Network Address (Adreça de la xarxa)
Premeu Network Address (Adreça de la xarxa) per obtenir informació de la connexió de la xarxa.
8
Date and time (Data i hora)
Hi apareix la data i hora actual. L'administrador del sistema pot seleccionar el format que utilitza el dispositiu per mostrar la data i l'hora, per exemple format de 12 o de 24 hores.


Botons de la pantalla tàctil

Botons de la pantalla tàctil

La línia d'estat de la pantalla tàctil dóna informació de l'estat del dispositiu en general. En aquesta àrea poden aparèixer diversos botons. La taula següent descriu cada botó.

il·lustració del producte

Botó Home (Inicia). Premeu el botó Home (Inicia) per anar a la pantalla Home (Inicia) des de qualsevol pantalla.

il·lustració del producte

Botó Start (Inicia). Premeu el botó Start (Inicia) per iniciar l'acció per al paràmetre que utilitzeu.
Nota

El nom d'aquest botó canvia per a cada paràmetre. Per exemple, al paràmetre Copy (Còpia) el botó es diu Start Copy (Inicia còpia).

il·lustració del producte

Botó Stop (Atura). Si el dispositiu processa una tasca d'impressió o de fax, apareix el botó Stop (Atura) en comptes del botó Start (Inicia). Premeu el botó Stop (Atura) per aturar la tasca actual. El dispositiu us pregunta si voleu cancel·lar o reprendre la tasca.

il·lustració del producte

Botó Error. El botó d'error apareix sempre que el dispositiu té un error i necessita atenció abans de continuar. Premeu el botó Error per veure un missatge que descriu l'error. El missatge també té instruccions per solucionar el problema.

il·lustració del producte

Botó Warning (Avís). El botó Warning (Avís) apareix sempre que el dispositiu té un problema però pot continuar funcionant. Premeu el botó Warning (Avís) per veure un missatge que descriu el problema. El missatge també té instruccions per solucionar el problema.

il·lustració del producte

Botó Help (Ajuda). Premeu el botó Help (Ajuda) per obrir el sistema d'ajuda en línia incorporat. Per obtenir més informació, vegeu Sistema d'ajuda del tauler de control.


Sistema d'ajuda del tauler de control

Sistema d'ajuda del tauler de control

El dispositiu té un sistema d'ajuda incorporat que explica com utilitzar cada pantalla. Per obrir el sistema d'ajuda, premeu el botó Help (Ajuda) ( botó Inicia) a la cantonada superior dreta de la impressora.

En algunes pantalles l'ajuda obre un menú global en què podeu buscar temes específics. Per desplaçar-vos per l'estructura de menús podeu prémer els botons del menú.

En les pantalles que contenen paràmetres de tasques individuals, l'ajuda obre un tema que explica les opcions de la pantalla en qüestió.

Si el dispositiu us indica la presència d'un error o un avís, premeu el botó d'error ( il·lustració del producte) o d'avís ( il·lustració del producte) per obrir el missatge que descriu el problema. El missatge també té instruccions per solucionar el problema.


Utilitzeu el menú Administration (Administració)

Utilitzeu el menú Administration (Administració)

Utilitzeu el menú d'administració per configurar el comportament del dispositiu per defecte i altres paràmetres globals, com l'idioma i el format de data i hora.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Desplaceu-vos pel menú Administration (Administració)
  • Menú Information (Informació)
  • Menú Default Job Options (Opcions de la tasca per defecte)
  • Menú Time/Scheduling (Hora/Planificació)
  • Menú Management (Gestió)
  • Menú Initial Setup (Configuració inicial)
  • Menú Device Behavior (Comportament del dispositiu)
  • Menú Print Quality (Qualitat d'impressió)
  • Menú Troubleshooting (Resolució de problemes)
  • Menú Resets (Valors inicials)
  • Menú Service (Servei)


Desplaceu-vos pel menú Administration (Administració)

Desplaceu-vos pel menú Administration (Administració)

Des de la pantalla Home (Inicia), premeu Administration (Administració) per obrir l'estructura del menú. Potser cal que us desplaceu al botó de la pantalla Home (Inicia) per veure aquest paràmetre.

Em menú Administration (Administració) té bastants submenús, que apareixen a la part esquerra de la pantalla. Premeu el nom d'un menú per ampliar l'estructura. Un signe de més (+) al costat del nom del menú significa que conté submenús. Continueu obrint l'estructura fins que arribeu a l'opció que voleu configurar. Per tornar al nivell anterior, premeu Back (Posterior).

Per obrir el menú Administration (Administració), premeu el botó Home (Inicia) ( botó Inicia) a la cantonada superior esquerra de la pantalla.

El dispositiu té una ajuda incorporada que explica tots els paràmetres disponibles des del menú. En alguns menús l'ajuda està disponible a la part dreta de la pantalla tàctil. Per obrir el sistema d'ajuda global, premeu el botó Help (Ajuda) ( botó Inicia) a la cantonada superior dreta de la pantalla.

Als apartats següents les taules indiquen l'estructura general de cada menú.


Menú Information (Informació)

Menú Information (Informació)

Utilitzeu aquest menú per imprimir pàgines d'informació i informes que s'hagin desat internament al dispositiu.

Menú Information (Informació)
Element del menú
Element del menú subordinat
Element del menú subordinat
Valors
Descripció
Pàgines de configuració/estat
Administration Menu Map (Mapa del menú Administració)
Print (Imprimeix) (botó)
Mostra l'estructura bàsica del menú Administration (Administració) i la configuració actual d'administració.
Configuration Page (Pàgina de configuració)
Print (Imprimeix) (botó)
Un conjunt de pàgines amb la configuració actual del dispositiu.
Supplies Status Page (Pàgina d'estat dels subministraments)
Print (Imprimeix) (botó)
Indica l'estat dels subministraments (cartutxos, kits de manteniment i grapes).
Usage Page (Pàgina d'utilització)
Print (Imprimeix) (botó)
Indica el nombre de pàgines que s'han imprès amb cada tipus i mida de paper.
File Directory (Directori de fitxers)
Print (Imprimeix) (botó)
Una pàgina de directori amb informació dels dispositius d'emmagatzematge de massa (com unitats de memòria flaix, targetes de memòria o discs durs) instal·lats al dispositiu.
Fax Reports (Informes de fax)
Fax Activity Log (Registre d'activitats del fax)
Print (Imprimeix) (botó)
Inclou una llista de tots els faxos que s'han enviat o s'han rebut amb aquest dispositiu.
Fax Call Report (Informe de les trucades de fax)
Fax Call Report (Informe de les trucades de fax)
Print (Imprimeix) (botó)
Un informe detallat de la darrera operació de fax enviada o rebuda.
Thumbnail on Report (Miniatura a l'informe)
Yes (Sí)
No (per defecte)
Indiqueu si voleu incloure una miniatura de la primera pàgina del fax a l'informe.
When to Print Report (Quan s'ha d'imprimir l'informe)
Never auto print (Mai impressió automàtica)
Print after any fax job (Imprimeix després d'una tasca de fax)
Print after fax send jobs (Tasques d'impressió després de l'enviament del fax)
Print after any fax error (Imprimeix després d'un error de fax)
Print after send errors only (Imprimeix només després d'enviar errors)
Print after receive errors only (Imprimeix només després de rebre errors)
Billing Codes Report (Informe dels codis de facturació)
Print (Imprimeix)
Una llista de codis de facturació que s'han utilitzat per als faxos de sortida. Aquest informe indica quants faxos enviats s'han facturat en cada codi.
Blocked Fax List (Llista de fax bloquejada)
Print (Imprimeix)
Una llista de números de telèfon que no poden enviar faxos a aquest dispositiu.
Speed Dial List (Llista de marcació ràpida)
Print (Imprimeix)
Indica els números de marcació abreujada que s'han configurat al dispositiu.
Sample Pages/Fonts (Pàgines i fonts de mostra)
PCL Font List (Llista de fonts de PCL)
Print (Imprimeix)
Una llista de fonts PCL (Printer Control Language) actualment disponibles al dispositiu.
PS Font List (Llista de fonts de PS)
Print (Imprimeix)
Una llista de fonts PS (PostScript) actualment disponibles al dispositiu.


Menú Default Job Options (Opcions de la tasca per defecte)

Menú Default Job Options (Opcions de la tasca per defecte)

Utilitzeu aquest menú per definir les opcions de la tasca per defecte per a cada funció. Les opcions per defecte s'utilitzen quan l'usuari no especifica les opcions de la tasca quan la crea.

El menú Default Job Options (Opcions de la tasca per defecte) inclou els menús subordinats següents:

● | Default Options for Originals (Opcions per defecte per als originals)
● | Default Copy Options (Opcions de còpia per defecte)
● | Default Fax Options (Opcions de fax per defecte)
● | Default E-mail Options (Opcions de correu electrònic per defecte)
● | Default Send To Folder Options (Opcions per defecte de la carpeta Envia a)
● | Default Print Options (Opcions d'impressió per defecte)

En aquesta secció s'ofereix informació sobre els temes següents:

  • Default Options for Originals (Opcions per defecte per als originals)
  • Default Copy Options (Opcions de còpia per defecte)
  • Default Fax Options (Opcions de fax per defecte)
  • Default E-mail Options (Opcions de correu electrònic per defecte)
  • Default Send to Folder Options (Opcions per defecte de la carpeta Envia a)
  • Default Print Options (Opcions d'impressió per defecte)


Default Options for Originals (Opcions per defecte per als originals)

Default Options for Originals (Opcions per defecte per als originals)

Nota

Els valors amb la indicació “(per defecte)” són els valors predeterminats de fàbrica. Alguns elements del menú no tenen valors per defecte.

Menú Default Options for Originals (Opcions per defecte per als originals)
Element del menú
Valors
Descripció
Paper Size (Mida del paper)
Seleccioneu una mida del paper de la llista.
Seleccioneu la mida del paper que utilitzeu més sovint per copiar o escanejar originals.
Number of Sides (Nombre de cares)
1 (per defecte)
Indiqueu si els originals que copieu o escanegeu solen tenir una cara o dues.
2
Orientation (Orientació)
Portrait (Vertical) (per defecte)
Seleccioneu l'orientació que utilitzeu més sovint per copiar o escanejar originals. Seleccioneu Portrait (Vertical) si el marge curt es troba a la part de dalt o seleccioneu Landscape (Horitzontal) si el marge llarg es troba a la part de dalt.
Landscape (Horitzontal)
Optimize Text/Picture (Optimitza text/imatge)
Manually Adjust (Ajusteu manualment) (per defecte)
Utilitzeu aquest paràmetre per optimitzar els resultats d'un tipus determinat d'original. Podeu optimitzar els resultats per a text, imatges o una combinació de tots dos.
Si trieu Manually Adjust (Ajusteu manualment), podeu especificar la combinació de text i imatges que s'utilitza més sovint.
Text
Photograph (Paper fotogràfic)
Image Adjustment (Ajusta imatge)
Darkness (Foscor)
Utilitzeu aquest paràmetre per optimitzar els resultats per a originals més foscos o més clars.
Background Cleanup (Neteja fons)
Incrementeu el paràmetre Background Cleanup (Neteja fons) per eliminar les imatges desdibuixades del fons o per eliminar un color de fons clar.
Sharpness (Nitidesa)
Ajusteu el paràmetre Sharpness (Nitidesa) per aclarir o suavitzar la imatge.


Default Copy Options (Opcions de còpia per defecte)

Default Copy Options (Opcions de còpia per defecte)

Nota

Els valors amb la indicació “(per defecte)” són els valors predeterminats de fàbrica. Alguns elements del menú no tenen valors per defecte.

Menú Default Copy Options (Opcions de còpia per defecte)
Element del menú
Element del menú subordinat
Valors
Descripció
Number of Copies (Nombre de còpies)
Indiqueu el nombre de còpies. El paràmetre predeterminat de fàbrica és l'1.
Establiu el nombre per defecte de còpies per a una tasca de còpia.
Number of Sides (Nombre de cares)
1 (per defecte)
2
Establiu el nombre per defecte de cares que s'han de copiar.
Staple/Collate (Grapa/Classifica)
Staple (Grapa)
None (Cap) (per defecte)
One left angled (Una a l'esquerra en angle)
Configureu les opcions per grapar i fer alçada de les còpies. Quan feu diveres còpies d'un document, si feu alçada col·locareu les pàgines en l'ordre correcte, per jocs, enlloc de col·locar totes les còpies d'una pàgina juntes.
Collate (Classifica)
Off
On (per defecte)
Output Bin (Safata de sortida)
Output Bin <X> (Safata de sortida <X>)
Si és possible, seleccioneu la safata de sortida per defecte per a les còpies.
Edge-To-Edge (De marge a marge)
Normal (recommended) (Normal; recomanat) (per defecte)
Edge-To-Edge Output (Sortida de marge a marge)
Si el document original s'ha imprès i ocupa gran part del full, gairebé toca els marges, utilitzeu la funció Edge-To-Edge (De marge a marge) per evitar que apareguin ombres als marges. Combineu aquesta funció amb la funció Reduce/Enlarge (Redueix/Amplia) per assegurar-vos que s'imprimeix tota la pàgina en totes les còpies.


Default Fax Options (Opcions de fax per defecte)

Default Fax Options (Opcions de fax per defecte)

Nota

Els valors amb la indicació “(per defecte)” són els valors predeterminats de fàbrica. Alguns elements del menú no tenen valors per defecte.

Menú Fax Send (Envia fax)
Element del menú
Element del menú subordinat
Valors
Descripció
Resolution (Resolució)
Standard (100x200dpi) (Estàndard; 100x200ppp) (per defecte)
Fine (200x200dpi) (Fina; 200x200ppp)
Superfine (300x300dpi) (Ultrafi; 300x300ppp)
Utilitzeu aquesta funció per establir la resolució dels documents enviats. Les imatges de més resolució tenen més punts per polzada (ppp) i, per tant, són més detallades. Les imatges de menys resolució tenen menys punts per polzada (ppp) i, per tant, són menys detallades però la mida del fitxer és més petita.
Fax Header (Capçalera del fax)
Prepend (Al principi) (per defecte)
Overlay (Plantilla)
Utilitzeu aquesta funció per seleccionar la posició de la capçalera del fax a la pàgina.
Seleccioneu Prepend (Al principi) per imprimir la capçalera de fax sobre el contingut del fax i moure el contingut del fax cap avall. Seleccioneu Overlay (Plantilla) per imprimir la capçalera de fax sobre el contingut del fax sense moure el contingut del fax cap avall.
Amb aquesta opció evitareu que els faxos d'una pàgina passin a tenir-ne dues.

Menú Fax Receive (Recepció de faxos)
Element del menú
Valors
Descripció
Forward Fax (Envia fax)
Fax Forwarding (Enviament de faxos)
Change PIN (Canvia PIN)
Per enviar els faxos rebuts a un altre dispositiu de fax, seleccioneu Fax Forwarding (Enviament de faxos) i Custom (Personalitzat). El primer cop que seleccioneu aquest element del menú haureu de configurar un PIN. Haureu d'introduir-lo cada cop que vulgueu utilitzar aquest menú. Aquest PIN també s'utilitza per accedir al menú Impressió de faxos.
Stamp Received Faxes (Segella tots els faxos rebuts)
Enabled (S'ha habilitat)
Disabled (S'ha deshabilitat) (per defecte)
Utilitzeu aquesta funció per afegir-hi la data, l'hora, el número de telèfon del remitent i el número de pàgina en cada pàgina dels faxos que rep el dispositiu.
Fit to Page (Ajusta a la pàgina)
Enabled (S'ha habilitat) (per defecte)
Disabled (S'ha deshabilitat)
Utilitzeu aquesta funció per reduir els faxos amb mides més grans que la mida A4 o mida carta per poder-los encabir en un full de mida A4 o de mida carta. Si aquesta funció s'estableix en Disabled (S'ha deshabilitat), els faxos amb mides més grans que la mida A4 o la mida carta ocuparan diverses pàgines.
Safata del paper per a enviaments de fax
Seleccioneu-ne una de la llista de safates.
Seleccioneu la safata amb la mida i el tipus de paper que voleu utilitzar per als faxos rebuts.
Output Bin (Safata de sortida)
Seleccioneu-ne una de la llista de caixes de sortida.
Si es pot, seleccioneu per als faxos la safata de sortida per defecte.


Default E-mail Options (Opcions de correu electrònic per defecte)

Default E-mail Options (Opcions de correu electrònic per defecte)

Utilitzeu aquest menú per establir les opcions per defecte dels missatges de correu electrònic que s'envien des del dispositiu.

Nota

Els valors amb la indicació “(per defecte)” són els valors predeterminats de fàbrica. Alguns elements del menú no tenen valors per defecte.

Element del menú
Valors
Descripció
Document File Type (Tipus de fitxer del document)
PDF (per defecte)
JPEG
TIFF
M-TIFF
Trieu el format del fitxer per al missatge de correu electrònic.
Output Quality (Qualitat de sortida)
High (Alta) (fitxer gran)
Medium (Mitjà) (per defecte)
Low (Baix) (fitxer petit)
Si trieu resultats de qualitat més alta, la mida del fitxer de sortida serà més gran.
Resolution (Resolució)
75 ppp
150 ppp (per defecte)
200 ppp
300 ppp
Utilitzeu aquesta funció per seleccionar la resolució. Utilitzeu un paràmetre inferior per crear fitxers més petits.
Color/Black (Color/Negre)
Color scan (Escaneig en color) (per defecte)
Black/white scan (Escaneig en blanc/negre)
Especifiqueu si el missatge de correu electrònic ha ser en color o en blanc i negre.
TIFF Version (Versió TIFF)
TIFF 6.0 (per defecte)
TIFF (Post 6.0) (TIFF; posterior a la 6.0)
Utilitzeu aquesta funció per especificar la versió TIFF que s'ha d'utilitzar per desar els arxius escanejats.


Default Send to Folder Options (Opcions per defecte de la carpeta Envia a)

Default Send to Folder Options (Opcions per defecte de la carpeta Envia a)

Nota

Aquest menú només existeix a les MFP HP LaserJet M5035.

Utilitzeu aquest menú per establir les opcions per defecte per escanejar les tasques que s'envien a l'ordinador.

Nota

Els valors amb la indicació “(per defecte)” són els valors predeterminats de fàbrica. Alguns elements del menú no tenen valors per defecte.

Element del menú
Valors
Descripció
Color/Black (Color/Negre)
Color scan (Escaneig en color)
Black/white scan (Escaneig en blanc/negre) (per defecte)
Especifiqueu si el fitxer ha de ser en color o en blanc i negre.
Document File Type (Tipus de fitxer del document)
PDF (per defecte)
M-TIFF
TIFF
JPEG
Trieu el format del fitxer.
TIFF version (Versió TIFF)
TIFF 6.0 (per defecte)
TIFF (post 6.0) (TIFF (posterior a la 6.0))
Utilitzeu aquesta funció per especificar la versió TIFF que s'ha d'utilitzar per desar els arxius escanejats.
Output Quality (Qualitat de sortida)
High (Alta) (fitxer gran)
Medium (Mitjà) (per defecte)
Low (Baix) (fitxer petit)
Si trieu resultats de qualitat més alta, la mida del fitxer de sortida serà més gran.
Resolution (Resolució)
75 ppp
150 ppp (per defecte)
200 ppp
300 ppp
Utilitzeu aquesta funció per seleccionar la resolució. Utilitzeu un paràmetre inferior per crear fitxers més petits.


Default Print Options (Opcions d'impressió per defecte)

Default Print Options (Opcions d'impressió per defecte)

Utilitzeu aquest menú per establir les opcions per defecte de les tasques que s'envien des de l'equip.

Nota

Els valors amb la indicació “(per defecte)” són els valors predeterminats de fàbrica. Alguns elements del menú no tenen valors per defecte.

Menú Default Print Options (Opcions d'impressió per defecte)
Element del menú
Element del menú subordinat
Valors
Descripció
Copies Per Job (Còpies per tasca)
Escriviu un valor.
Utilitzeu aquesta funció per establir el nombre per defecte de còpies per a les tasques d'impressió.
Default Paper Size (Mida del paper per defecte)
(Llista de mides admeses).
Trieu una mida de paper.
Default Custom Paper Size (Mida personalitzada del paper per defecte)
Unit of measure (Unitat de mesura)
Millimeters (Mil·límetres)
Inches (Polzades)
Configureu la mida del paper per defecte que s'utilitzarà quan l'usuari seleccioni Custom (Personalitzat) com la mida de paper d'una tasca d'impressió.
X Dimension (Dimensió X)
Configureu l'amplada de Default Custom Paper Size (Mida personalitzada del paper per defecte).
Y Dimension (Dimensió Y)
Configureu l'alçada de Default Custom Paper Size (Mida personalitzada del paper per defecte)
Output Bin (Safata de sortida)
<NomSafata>
Seleccioneu la safata de sortida per defecte per a les tasques d'impressió.
Print Sides (Imprimeix laterals)
1-sided (1 cara) (per defecte)
2-sided (2 cares)
Utilitzeu aquesta funció per indicar si per defecte s'ha d'imprimir a una cara o a totes dues.
2-Sided Format (Format de 2 cares)
Book style (Estil llibre)
Flip style (Estil girat)
Utilitzeu aquesta funció per configurar l'estil per defecte de les tasques d'impressió a dues cares. Si seleccioneu Book style (Estil llibre), el dors del full s'imprimirà del dret. Aquesta opció serveix per imprimir tasques enquadernades pel marge esquerre. Si seleccioneu Flip style (Estil girat), el dors del full s'imprimirà del revés. Aquesta opció serveix per imprimir tasques enquadernades pel marge superior.


Menú Time/Scheduling (Hora/Planificació)

Menú Time/Scheduling (Hora/Planificació)

Utilitzeu aquest menú per configurar l'hora i per activar i desactivar el mode Sleep (Repòs).

Nota

Els valors amb la indicació "(per defecte)" són els valors predeterminats de fàbrica. Alguns elements del menú no tenen valors per defecte.

Menú Time/Scheduling (Hora/planificació)
Element del menú
Element del menú subordinat
Element del menú subordinat
Valors
Descripció
Date/Time (Data i hora)
Date Format (Format de la data)
YYYY/MMM/DD (AAAA/MMM/DD) (per defecte)
MMM/DD/YYYY (MMM/DD/AAAA)
DD/MMM/YYYY (DD/MMM/AAAA)
Utilitzeu aquest paràmetre per definir la data i l'hora actual i definir el format de data i hora que utilitzeu per indicar l'hora als faxos de sortida.
Date (Data)
Month (Mes)
Day (Dia)
Year (Any)
Time Format (Format d'hora)
12 hour (AM/PM) (12 hores; AM/PM) (per defecte)
24 hour (24 hores)
Time (Hora)
Hour (Hora)
Minute (Minut)
AM
PM
Sleep Delay (Mode de repòs)
20 minutes (20 minuts)
30 minutes (30 minuts) (per defecte)
45 minutes (45 minuts)
1 hour (60 minutes) (1 hora; 60 minuts)
90 minutes (90 minuts)
2 hours (2 hores)
4 hours (4 hores)
Utilitzeu aquest paràmetre per definir l'interval de temps durant el qual el dispositiu romandrà inactiu abans d'entrar en el mode Sleep (Repòs).
Wake Time (Hora d'activació)
Monday (Dilluns)
Tuesday (Dimarts)
Wednesday (Dimecres)
Thursday (Dijous)
Friday (Divendres)
Saturday (Dissabte)
Sunday (Diumenge)
Off (per defecte)
Custom (Personalitzat)
Seleccioneu Custom (Personalitzat) per definir l'hora d'activació per a cada dia de la setmana. El dispositiu surt del mode Sleep (Repòs) segons aquesta programació. La programació del mode Sleep (Repòs) ajuda a conservar l'energia i prepara el dispositiu per a l'ús i així els usuaris no han d'esperar que s'escalfi.
Fax Printing (Impressió de faxos)
Fax Printing Mode (Mode d'impressió de faxos)
Store all received faxes (Emmagatzema tots els faxos rebuts)
Print all received faxes (Imprimeix tots els faxos rebuts)
Use Fax Printing Schedule (Utilitza programa d'impressió de faxos)
Si us preocupa la seguretat dels faxos privats, utilitzeu aquest paràmetre per emmagatzemar faxos en lloc d'imprimir-los automàticament creant un programa d'impressió.
Per crear el programa d'impressió dels faxos, el tauler de control demana que seleccioneu els dies i les hores en què voleu imprimir els faxos.
Seleccioneu Change PIN (Canvia PIN) per canviar el número PIN que els usuaris necessiten per imprimir els faxos.
Change PIN (Canvia PIN)


Menú Management (Gestió)

Menú Management (Gestió)

Utilitzeu aquest menú per definir les opcions generals de gestió del dispositiu.

Nota

Els valors amb la indicació "(per defecte)" són els valors predeterminats de fàbrica. Alguns elements del menú no tenen valors per defecte.

Menú Management (Gestió)
Element del menú
Element del menú subordinat
Valors
Descripció
Stored Job Management (Gestió de la tasca emmagatzemada)
Quick Copy Job Storage Limit (Límit d'emmagatzematge per a tasques de còpia ràpida)
Seleccioneu el màxim de tasques per emmagatzemar
Utilitzeu aquest menú per veure i gestionar les tasques que heu emmagatzemat al dispositiu.
Quick Copy Job Held Timeout (Temps d'espera de retenció per a tasques de còpia ràpida)
1 hora
4 hores
1 dia
1 setmana
Sleep mode (Mode de repòs)
Disable (Deshabilita)
Use Sleep Delay (Utilitza mode de repòs) (per defecte)
Utilitzeu aquest paràmetre per personalitzar els paràmetres del mode Sleep (Repòs) d'aquest dispositiu.
Seleccioneu Use Sleep Delay (Utilitza mode de repòs) per configurar el dispositiu per activar el mode Sleep (Repòs) després del retard especificat al menú Time/Scheduling (Hora/planificació).
Manage Supplies (Gestioneu els subministraments)
Supply Low/Order Threshold (Llindar de subministrament baix/encarregueu-ne)
Seleccioneu un valor dins de l'interval.
Utilitzeu aquest menú per portar a terme tasques de gestió de subministrament administratiu com canviar el llindar per encarregar subministraments.
Replace Black Cartridge (Substituïu el cartutx negre)
Stop at low (Atura si el nivell és baix)
Stop at out (Atura si no en queda)
Override at out (Substitueix quan no en quedi) (per defecte)


Menú Initial Setup (Configuració inicial)

Menú Initial Setup (Configuració inicial)

El menú Initial Setup (Configuració inicial) inclou els menús subordinats següents:

● | Menú Networking and I/O (Xarxa i E/S)
● | Menú Fax Setup (Configuració del fax)
● | Menú E-mail Setup (Configuració del correu electrònic)
Nota

Els valors amb la indicació "(per defecte)" són els valors predeterminats de fàbrica. Alguns elements del menú no tenen valors per defecte.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Xarxa i E/S
  • Fax Setup (Configuració del fax)
  • E-mail Setup (Configuració del correu electrònic)
  • Menú Send Setup (Envia configuració)


Xarxa i E/S

Xarxa i E/S

Networking and I/O (Xarxa i E/S)
Element del menú
Element del menú subordinat
Valors
Descripció
I/O Timeout (Temps d'espera d'E/S)
Seleccioneu un valor dins de l'interval. El paràmetre predeterminat de fàbrica és 15 seconds (15 segons).
El temps d'espera d'E/S fa referència al temps que passa abans que una tasca d'impressió falla. Si s'interromp la seqüència de dades que el dispositiu rep per a una tasca d'impressió, aquest paràmetre indica quant de temps ha d'esperar el dispositiu abans que indiqui que la tasca ha fallat.
Parallel Input (Entrada paral·lela)
Nota

Aquest element apareix només si s'ha instal·lat un accessori d'EIO.
High Speed (Velocitat alta)
No
Yes (Sí) (per defecte)
Utilitzeu el paràmetre High Speed (Velocitat alta) per configurar la velocitat que el port paral·lel utilitza per comunicar-se amb l'amfitrió.
Advanced Functions (Funcions avançades)
Enabled (S'ha habilitat) (per defecte)
Disabled (S'ha deshabilitat)
Utilitzeu el paràmetre Advanced Functions (Funcions avançades) per habilitar o deshabilitar la comunicació paral·lela bidireccional.
Embedded Jetdirect (Jetdirect incrustat)
Vegeu Menús Jetdirect per a la llista d'opcions.
EIO <X> Jetdirect

Menús Jetdirect
Element del menú
Element del menú subordinat
Element del menú subordinat
Valors i descripció
TCP/IP
Enable (Habilita)
Off: Inhabiliteu el protocol TCP/IP
On (per defecte): Habiliteu el protocol TCP/IP
Host Name (Nom de l'amfitrió)
Una sèrie alfanumèrica, fins a 20 caràcters, utilitzada per identificar el dispositiu. Aquest nom apareix a la pàgina de configuració de Jetdirect d'HP. El nom de l'amfitrió per defecte és NPIxxxxxx, xxxxxx són els últims sis dígits de l'adreça de maquinari de la LAN (MAC).
IPV4 Settings (Paràmetres IPV4)
Config Method (Mètode de configuració)
Especifica el mètode en què els paràmetres TCP/IPv4 es configuraran al servidor d'impressió Jetdirect d'HP.
Bootp: Utilitzeu BootP (Bootstrap Protocol) per a la configuració automàtica des d'un servidor BootP.
DHCP: Utilitzeu DHCP (Dynamic Host Configuration Protocol) per a una configuració automàtica des d'un servidor DHCPv4. Si es selecciona i existeix un permís DHCP, amb els menús DHCP Release (Allibera DHCP) i DHCP Renew (Renova DHCP) poden configurar-se les opcions de permís DHCP.
Auto IP (IP automàtica): Utilitzeu adreces IPv4 d'enllaç local automàtiques. Automàticament s'assigna una adreça amb el format 169.254.x.x.
Manual: Utilitzeu el menú Manual Settings (Paràmetres manuals) per configurar els paràmetres TCP/IPv4.
DHCP Release (Allibera DHCP)
Aquest menú apareix si Config Method (Mètode de configuració) es va definir en DHCP i hi ha un permís DHCP per al servidor d'impressió.
No (per defecte): Es desa el permís DHCP actual.
Yes (Sí): S'alliberen el permís DHCP actual i l'adreça IP permesa.
DHCP Renew (Renova DHCP)
Aquest menú apareix si Config Method (Mètode de configuració) es va definir en DHCP i hi ha un permís DHCP per al servidor d'impressió.
No (per defecte): El servidor d'impressió no sol·licita renovar el permís DHCP.
Yes (Sí): El servidor d'impressió sol·licita renovar el permís DHCP actual.
Manual Settings (Paràmetres manuals)
(Només està disponible si Config Method (Mètode de configuració) es defineix en Manual) Configureu els paràmetres directament des del tauler de control de la impressora:
IP Address (Adreça IP): L'adreça IP única de la impressora (n.n.n.n); "n" és un valor entre 0 i 255.
Subnet Mask (Màscara de subxarxa): La màscara de subxarxa per a la impressora (m.m.m.m.); "m" és un valor entre 0 i 255.
Syslog Server (Servidor syslog): L'adreça IP del servidor syslog s'utilitza per rebre i registrar missatges syslog.
Default Gateway (Passarel·la predeterminada): L'adreça IP de la passarel·la o encaminador s'utilitza per comunicar-se amb altres xarxes.
Idle Timeout (Temps d'espera per a inactiu): El període de temps, en segons, després del qual una connexió de dades d'impressió TCP inactiva es tanca (per defecte el període és de 270 segons, 0 deshabilita el temps d'espera).
Default IP (IP per defecte)
Especifiqueu l'adreça IP que apareix per defecte quan el servidor d'impressió no pot obtenir l'adreça IP de la xarxa en una reconfiguració TCP/IP forçada (per exemple, quan es configura manualment per utilitzar BootP o DHCP).
Auto IP (IP automàtica): Es configura una adreça IP d'enllaç local 169.254.x.x.
Legacy (Llegat): Es configura l'adreça 192.0.0.192, consistent amb dispositius Jetdirect d'HP anteriors.
Primary DNS (DNS primari)
Especifiqueu l'adreça IP (n.n.n.n) d'un servidor DNS primari.
Secondary DNS (DNS secundari)
Especifiqueu l'adreça IP (n.n.n.n) d'un servidor DNS (Domain Name System) secundari.
IPV6 Settings (Paràmetres IPV6)
Enable (Habilita)
Utilitzeu aquest element per habilitar o deshabilitar l'operació de IPv6 al servidor d'impressió.
Off (per defecte): IPv6 s'ha deshabilitat.
On: IPv6 s'ha habilitat.
Address (Adreça)
Utilitzeu aquest element per configurar manualment l'adreça IPv6.
Manual Settings (Paràmetres manuals): Utilitzeu el menú Manual Settings (Paràmetres manuals) per habilitar i configurar manualment una adreça TCP/IPv6.
DHCPV6 Policy (Directriu DHCPV6)
Router Specified (Encaminador especificat): El mètode de configuració automàtica amb estat que farà servir el servidor d'impressió el determina l'encaminador. L'encaminador especifica si el servidor d'impressió obté l'adreça, la informació de configuració o totes dues d'un servidor DHCPv6.
Router Unavailable (Encaminador no disponible): L'encaminador no està disponible, el servidor d'impressió hauria d'intentar obtenir la configuració d'estat d'un servidor DHCPv6.
Always (Sempre): Tant si l'encaminador està disponible o no, el servidor d'impressió sempre intenta obtenir la configuració d'estat d'un servidor DHCPv6.
Primary DNS (DNS primari)
Utilitzeu aquest element per especificar una adreça IPv6 per a un servidor DNS primari que el servidor d'impressió hauria d'utilitzar.
Manual Settings (Paràmetres manuals)
Utilitzeu aquest element per definir manualment les adreces IPv6 al servidor d'impressió.
Enable (Habilita): Seleccioneu aquest element i escolliu On per habilitar la configuració manual, o Off per deshabilitar la configuració manual.
Address (Adreça): Utilitzeu aquest element per escriure una adreça de node IPv6 de 32 dígits hexadecimals que utilitzi la sintaxi hexadecimal de dos punts.
Proxy Server (Servidor proxy)
Especifiqueu el servidor proxy que utilitzaran les aplicacions incrustades al dispositiu. Els clients de la xarxa acostumen a utilitzar un servidor proxy per tenir accés a Internet. Emmagatzema en memòria cau pàgines web i dóna un grau de seguretat d'Internet per als clients.
Per especificar un servidor proxy, introduïu l'adreça IPv4 o el nom del domini totalment qualificat. El nom pot arribar fins a 355 octets.
Per a algunes xarxes haureu de posar-vos en contacte amb el proveïdor de serveis independent (ISP) per obtenir l'adreça de servidor proxy.
Proxy Port (Port proxy)
Teclegeu el número de port que utilitza el servidor proxy per a l'assistència al client. El número de port identifica el port reservat per a l'activitat de proxy de la xarxa. El valor pot ser de 0 a 65536.
IPX/SPX
Enable (Habilita)
Off: Inhabiliteu el protocol IPX/SPX.
On (per defecte): Habiliteu el protocol IPX/SPX.
Frame Type (Tipus de marc)
Seleccioneu el paràmetre de tipus de marc per a la vostra xarxa.
Auto (Automàtic): Configura i limita automàticament el tipus de marc al primer que detecta.
EN_8023, EN_II, EN_8022 i EN_SNAP: Seleccions de tipus de marc per a xarxes Ethernet.
AppleTalk
Enable (Habilita)
Off (per defecte): Inhabiliteu el protocol AppleTalk.
On: Habiliteu el protocol AppleTalk.
DLC/LLC
Enable (Habilita)
Off (per defecte): Inhabiliteu el protocol DLC/LLC.
On: Habiliteu el protocol DLC/LLC.
Security (Seguretat)
Print Sec Page (Imprimeix pàgina seg.)
Yes (Sí): Imprimeix una pàgina que conté els paràmetres de seguretat actuals al servidor d'impressió Jetdirect d'HP.
No (per defecte): No s'ha imprès una pàgina de paràmetres de seguretat.
Secure Web (Web segura)
Per a la gestió de la configuració, especifiqueu si el servidor web incrustat acceptarà comunicacions només amb HTTPS (HTTP segura) o amb HTTP i HTTPS.
HTTPS obligatori: Per a comunicacions segures, codificades, només s'accepta l'accés HTTPS. El servidor d'impressió apareixerà com a un lloc segur.
HTTP/HTTPS opcional: S'admet l'accés amb HTTP o HTTPS.
IPsec o tallafocs
Especifiqueu l'estat de l'IPsec o del tallafocs al servidor d'impressió.
Keep (Mantingues): L'estat de l'IPsec o del tallafocs és el mateix que el que hi ha configurat actualment.
Disable (Deshabilita): S'ha deshabilitat l'utilització de l'IPsec o del tallafocs al servidor d'impressió.
Reset Security (Seguretat del procés de reinici)
Especifiqueu si es desaran els paràmetres de seguretat actuals del servidor d'impressió o es restabliran els paràmetres per defecte de fàbrica.
No*: Es mantenen els paràmetres de seguretat actuals.
Yes (Sí): Els paràmetres de seguretat es restabliran als paràmetres per defecte de fàbrica.
Diagnostics (Diagnòstics)
Embedded Test (Prova incrustada)
Aquest menú inclou proves que ajuden a diagnosticar els problemes de connexió de la xarxa TCP/IP o del maquinari de la xarxa.
Les proves incrustades ajuden a identificar si l'error de la xarxa és intern o extern al dispositiu. Utilitzeu una prova incrustada per comprovar el maquinari i els camins de comunicació al servidor de la impressora. Després de seleccionar, activar una prova i configurar el temps d'execució, heu de seleccionar Execute (Executa) per iniciar la prova.
Segons el temps d'execució, la prova seleccionada funciona contínuament fins que s'apaga el dispositiu o apareix un error i s'imprimeix una pàgina de diagnòstic.
LAN HW Test (Prova de maquinari de la LAN)
ATENCIÓ

Si executeu aquesta prova incrustada s'esborrarà la configuració TCP/IP.
Fa una prova de bucle intern. Una prova de bucle intern enviarà i rebrà paquets només al maquinari de la xarxa interna. No hi ha transmissions externes a la xarxa.
Seleccioneu Yes (Sí) per escollir aquesta prova o No per no escollir-la.
HTTP Test (Prova d'HTTP)
Aquesta prova comprova l'operació d'HTTP recuperant les pàgines predefinides del dispositiu i prova el servidor de web incrustat.
Seleccioneu Yes (Sí) per escollir aquesta prova o No per no escollir-la.
SNMP Test (Prova d'SNMP)
Aquesta prova comprova el funcionament de les comunicacions d'SNMP accedint a objectes SNMP predefinits al dispositiu.
Seleccioneu Yes (Sí) per escollir aquesta prova o No per no escollir-la.
Select All Tests (Selecciona totes les proves)
Utilitzeu aquest element per seleccionar totes les proves incrustades disponibles.
Seleccioneu Yes (Sí) per escollir totes les proves. Seleccioneu No per escollir proves individuals.
Data Path Test (Prova del camí de dades)
Aquesta prova ajuda a identificar problemes del camí de dades i de corrupció en un dispositiu d'emulació de nivell 3 de postscript d'HP. Envia un fitxer PS predefinit al dispositiu, malgrat tot, la prova no té paper i el fitxer no s'imprimirà.
Seleccioneu Yes (Sí) per escollir aquesta prova o No per no escollir-la.
Execution Time [H] (Temps d'execució [H])
Utilitzeu aquest element per especificar la durada de temps (en hores) per a l'execució d'una prova incrustada. Podeu seleccionar un valor d'1 a 60 hores. Si seleccioneu zero (0), la prova funciona indefinidament fins que apareix un error o fins que s'apaga el dispositiu.
Les dades recollides de les proves de l'HTTP, l'SNMP i el camí de dades s'imprimeixen un cop completades les proves.
Execute (Executa)
No*: No s'inicien les proves seleccionades.
Yes (Sí): S'inicien les proves seleccionades.
Ping Test (Prova de Ping)
Aquesta prova s'utilitza per comprovar les comunicacions de la xarxa. Aquesta prova envia paquets de nivell d'enllaç a un amfitrió de la xarxa remot i espera una resposta apropiada. Per executar una prova de ping, configureu els elements següents:
Dest Type (Tipus de dest.)
Especifiqueu si el dispositiu que heu triat és un node IPv4 o IPv6.
Dest IP (IP de dest.)
IPV4: Teclegeu l'adreça IPv4.
IPV6 : Teclegeu l'adreça IPv6.
Packet Size (Mida del paquet)
Especifiqueu la mida de cada paquet, en bytes, per enviar a l'amfitrió remot. El mínim és 64 (per defecte) i el màxim és 2048.
Timeout (Temps d'espera)
Especifiqueu la duració de temps, en segons, per esperar una resposta de l'amfitrió remot. El valor per defecte és 1 i el màxim és 100.
Count (Comptador)
Especifiqueu el nombre de paquets de prova de ping per enviar d'aquesta prova. Seleccioneu un valor d'1 a 100. Per configurar la prova perquè funcioni contínuament, seleccioneu 0.
Print Results (Resultats d'impressió)
Si la prova de ping no està configurada per a un funcionament contínuo, podeu seleccionar imprimir els resultats de la prova. Seleccioneu Yes (Sí) per imprimir els resultats. Si seleccioneu No (per defecte), els resultats no s'imprimeixen.
Execute (Executa)
Especifiqueu si voleu iniciar la prova de ping. Seleccioneu Yes (Sí) per iniciar la prova o No per no executar-la.
Ping Results (Resultats de Ping)
Utilitzeu aquest element per visualitzar l'estat de la prova de ping i els resultats amb el tauler de control. Podeu seleccionar els elements següents:
Packets Sent (Paquets enviats)
Mostra el nombre de paquets (0 - 65535) enviats a l'amfitrió remot des de que s'ha iniciat o completat la prova més recent.
Packets Received (Paquets rebuts)
Mostra el nombre de paquets (0 - 65535) rebuts de l'amfitrió remot des de que s'ha iniciat o completat la prova més recent.
Percent Lost (% pèrdua)
Mostra el nombre de paquets de prova de ping que es van enviar sense resposta des de l'amfitrió remot des de que s'ha iniciat o completat la prova més recent.
RTT Min (Mínima d'RTT)
Mostra l'RTT (Roundtrip Time) mínim detectat, des de 0 fins a 4.096 mil·lèsimes de segon, per transmissió de paquet i resposta.
RTT Max (Màxima d'RTT)
Mostra l'RTT (Roundtrip Time) màxim detectat, des de 0 fins a 4.096 mil·lèsimes de segon, per transmissió de paquet i resposta.
RTT Average (Mitjana d'RTT)
Mostra la mitjana d'RTT (Roundtrip Time), des de 0 fins a 4.096 mil·lèsimes de segon, per transmissió de paquet i resposta.
Ping In Progress (Ping en curs)
Mostra si la prova de ping s'està executant. Yes (Sí) indica si hi ha una prova en execució i No si s'ha completat o no s'ha executat.
Refresh (Actualitza)
Quan es mostren els resultats de la prova de ping, aquest element actualitza la informació de la prova de ping amb els resultats actuals. Seleccioneu Yes (Sí) per actualitzar la informació o No per mantenir la informació existent. Malgrat tot, hi ha una actualització automàtica quan el menú supera el temps d'espera o quan es torna al menú principal manualment.
Link Speed (Velocitat d'enllaç)
La velocitat d'enllaç i el mode de comunicació del servidor d'impressió han de coincidir amb la xarxa. Els paràmetres disponibles depenen del dispositiu i del servidor d'impressió instal·lat. Seleccioneu un dels paràmetres següents de configuració d'enllaç:
ATENCIÓ

Si canvieu el paràmetre d'enllaç, es perdran les comunicacions de la xarxa amb el servidor d'impressió i el dispositiu de la xarxa.

Auto (Automàtic) (per defecte): El servidor d'impressió utilitza l'autonegociació per configurar-se amb el mode de comunicació i la velocitat d'enllaç més alta permesos. Si no funciona l'autonegociació, s'estableix 100TX HALF (No simultani) o 10TX HALF (No simultani) depenent de la velocitat d'enllaç detectada del port de conmutació/concentrador. (No s'admet la selecció 1000T Bidireccional no simultani.)
10T Half (10T No simultani): 10 Mbps, funcionament bidireccional no simultani
10T Full (10T Simultani): 10 Mbps, funcionament bidireccional simultani
100TX Half (100TX No simultani): 100 Mbps, funcionament bidireccional no simultani
100TX Full (100TX Simultani): 100 Mbps, funcionament bidireccional simultani
100TX Auto (100TX Automàtic): Limita l'autonegociació a una velocitat d'enllaç màxima de 100 Mbp.
1000TX Full (1000TX Simultani): 1000 Mbps, funcionament bidireccional simultani
Print Protocols (Imprimeix protocols)
Utilitzeu aquest element per imprimir una pàgina que cita la configuració dels protocols següents: IPX/SPX, Novell NetWare, AppleTalk, DLC/LLC.


Fax Setup (Configuració del fax)

Fax Setup (Configuració del fax)

Menú Fax Setup (Configuració del fax)
Element del menú
Element del menú subordinat
Element del menú subordinat
Valors
Descripció
Required Settings (Paràmetres obligatoris)
Location (Ubicació)
(Països/regions citats)
Configura els paràmetres sol·licitats legalment per als faxos de sortida.
Date/Time (Data i hora)
Fax Header Information (Informació de la capçalera del fax)
Phone Number (Número de telèfon)
Company Name (Nom de l'empresa)
PC Fax Send (Enviament de faxos del PC)
Disabled (S'ha deshabilitat)
Enabled (S'ha habilitat) (per defecte)
Utilitzeu aquest paràmetre per habilitar o deshabilitar PC Fax Send (Enviament de faxos del PC). PC Fax Send (Enviament de faxos del PC) permet als usuaris enviar faxos a través del dispositiu des dels seus ordinadors si tenen el controlador correcte instal·lat.
Fax Send Settings (Paràmetres d'enviament de faxos)
Fax Dial Volume (Volum de la marcació del fax)
Off
Medium (Mitjà) (per defecte)
High (Alta)
Utilitzeu aquest paràmetre per configurar el volum dels tons que sentiu quan el dispositiu marca el número de fax.
Error Correction Mode (Error del mode de correcció)
Enabled (S'ha habilitat) (per defecte)
Disabled (S'ha deshabilitat)
Quan Error Correction Mode (Error del mode de correcció) s'ha habilitat i apareix un error durant una transmissió de fax, el dispositiu envia o rep la porció de l'error de nou.
JBIG Compression (Compressió JBIG)
Disabled (S'ha deshabilitat)
Enabled (S'ha habilitat) (per defecte)
El JBIG Compression (Compressió JBIG) redueix el temps de transmissió del fax i ajuda a estalviar diners a la factura telefònica. Malgrat tot, utilitzar JBIG Compression (Compressió JBIG) a vegades provoca problemes de comptabilitat amb màquines de fax més antigues. Si passa això, apagueu el JBIG Compression (Compressió JBIG).
Maximum Baud Rate (Velocitat de baudis màxima)
Seleccioneu un valor de la llista.
Utilitzeu aquest paràmetre per configurar la mitjana de baudis màxima per rebre faxos. Es pot utilitzar com a una eina de diagnòstic per a la resolució de problemes de fax.
Dialing Mode (Mode de marcació)
Tone (To) (per defecte)
Pulse (Pulsació)
Seleccioneu si el dispositiu ha d'utilitzar la marcació per tons o per impulsos.
Redial On Busy (Torna a marcar si comunica)
L'interval va del 0 al 9. El valor per defecte de fàbrica és 3 vegades.
Teclegeu el nombre de vegades que el dispositiu ha de provar de tornar a marcar si la línia està ocupada.
Redial On No Answer (Torna a marcar si no hi ha resposta)
Never (Mai) (per defecte)
Once (Una vegada)
Twice (Dues vegades)
Utilitzeu aquest paràmetre per especificar el nombre de vegades que el dispositiu ha de provar de tornar a marcar si el número de fax no respon.
Nota

Twice (Dues vegades) està disponible en altres llocs apart dels Estats Units i el Canadà.

Redial Interval (Interval per tornar a marcar)
L'interval va d'1 a 5 minuts. El paràmetre per defecte de fàbrica és 5 minuts.
Utilitzeu aquest paràmetre per especificar el nombre de minuts entre els intents de marcació si el número està ocupat o no respon.
Detect Dial Tone (Detecta to de marcació)
Enabled (S'ha habilitat)
Disabled (S'ha deshabilitat) (per defecte)
Utilitzeu aquest paràmetre per especificar si el dispositiu ha de comprovar que hi ha to de marcació abans d'enviar el fax.
Dialing Prefix (Prefix de marcació)
Off (per defecte)
Custom (Personalitzat)
Utilitzeu aquest paràmetre per especificar un número de prefix que cal marcar quan s'envien faxos des del dispositiu.
Billing Codes (Codis de facturació)
Off (per defecte)
Custom (Personalitzat)
Quan els codis de facturació estan activats, apareix un missatge que demana a l'usuari que teclegi el codi de facturació per a un fax de sortida.
Minimum Length (Longitud mínima)
L'interval va d'1 a 16 dígits. El valor per defecte és d'1 dígit.
Fax Receive Settings (Paràmetres de recepció de faxos)
Rings To Answer (Trucades per resposta)
L'interval varia segons la ubicació. El paràmetre predeterminat de fàbrica és de 2 trucades.
Utilitzeu aquest paràmetre per especificar el nombre de trucades que s'efectuaran abans que respongui el mòdem fax.
Ring Interval (Interval de trucada)
Default (Per defecte) (per defecte)
Custom (Personalitzat)
Utilitzeu aquest paràmetre per controlar el temps entre trucades per als faxos d'entrada.
Ringer Volume (Volum del timbre)
Off
Low (Baix) (per defecte)
High (Alta)
Configureu el volum per al to de trucada del fax.
Blocked Fax Numbers (Números de fax bloquejats)
Add Blocked Numbers (Afegeix els números bloquejats)
Teclegeu el número de fax que voleu afegir.
Utilitzeu aquest paràmetre per afegir o eliminar números de la llista de fax bloquejats. La llista de fax bloquejats pot tenir fins a 30 números. Quan el dispositiu rep una trucada d'un dels números de fax bloquejats, elimina el fax d'entrada. També registra el fax bloquejat al registre d'activitats amb informació de comptabilitat de tasca.
Remove Blocked Numbers (Elimina els números bloquejats)
Seleccioneu un número de fax que voleu eliminar.
Clear All Blocked Numbers (Elimina tots els números bloquejats)
No (per defecte)
Yes (Sí)


E-mail Setup (Configuració del correu electrònic)

E-mail Setup (Configuració del correu electrònic)

Utilitzeu aquest menú per habilitar la funció de correu electrònic i configurar els paràmetres bàsics de correu electrònic.

Nota

Per configurar paràmetres avançats de correu electrònic, utilitzeu el servidor web incrustat. Per obtenir més informació, vegeu Utilitzeu el servidor web incrustat.

Menú E-mail Setup (Configuració del correu electrònic)
Element del menú
Valors
Descripció
Address Validation (Validació de l'adreça)
On (per defecte)
Off
Aquesta opció habilita el dispositiu per comprovar la sintaxi de correu electrònic quan teclegeu una adreça de correu electrònic. Les adreces de correu electrònic vàlides han de tenir el signe "@" i ".".
Find Send Gateways (Troba passarel·les d'enviament)
Busca les passarel·les d'SMTP de la xarxa que el dispositiu pot utilitzar per enviar correus electrònics.
SMTP Gateway (Passarel·la d'SMTP)
Introduïu un valor.
Especifiqueu l'adreça IP de la passarel·la d'SMTP que s'utilitza per enviar un correu electrònic des del dispositiu.
Test Send Gateway (Prova passarel·la d'enviament)
Proveu la passarel·la d'SMTP configurada per veure si funciona.


Menú Send Setup (Envia configuració)

Menú Send Setup (Envia configuració)

Menú Send Setup (Envia configuració)
Element del menú
Valors
Descripció
Replicate MFP (Replica l'MFP)
Introduïu un valor (IP Address (Adreça IP)).
Copieu la configuració d'enviament local d'un dispositiu a l'altre.
Allow Transfer to New DSS (Permet transferència a un DSS nou)
Nota

Aquest element només apareix a les MFP HP LaserJet M5035.
Utilitzeu aquest paràmetre per permetre la transferència del dispositiu des d'un servidor DSS (Digital Sending Software) d'HP a un altre.
El DSS d'HP és un paquet de programari que permet realitzar tasques d'enviament digital (fax, correu electrònic) i enviar un document escanejat a una carpeta de xarxa.
Allow Use of Digital Send Service (Permet utilització d'un servei d'enviament digital)
Nota

Aquest element només apareix a les MFP HP LaserJet M5035.
Aquest paràmetre us permet configurar el dispositiu per utilitzar-lo amb un servidor DSS (Digital Sending Software) d'HP.


Menú Device Behavior (Comportament del dispositiu)

Menú Device Behavior (Comportament del dispositiu)

Nota

Els valors amb la indicació "(per defecte)" són els valors predeterminats de fàbrica. Alguns elements del menú no tenen valors per defecte.

Menú Device Behavior (Comportament del dispositiu)
Element del menú
Element del menú subordinat
Element del menú subordinat
Valors
Descripció
Language (Idioma)
Trieu l'idioma de la llista.
Utilitzeu aquesta funció per seleccionar un idioma diferent per als missatges del tauler de control. Quan es selecciona un idioma nou, pot canviar la disposició del teclat.
Key Press Sound (Sons en prémer una tecla)
On (per defecte)
Off
Utilitzeu aquesta funció per especificar si voleu sentir un so quan toqueu la pantalla o premeu botons del tauler de control.
Inactivity Timeout (Temps d'espera d'inactivitat)
Escriviu un valor entre 10 i 300 segons. El paràmetre per defecte de fàbrica és de 60 segons.
Utilitzeu aquesta funció per especificar el temps que passa entre una activitat al tauler de control i la restauració del dispositiu als paràmetres per defecte.
Warning/Error Behavior (Comportament d'avís/error)
Clearable Warnings (Advertències temporals)
On
Job (Tasca) (per defecte)
Utilitzeu aquesta funció per definir el temps durant el qual ha d'aparèixer una advertència temporal al tauler de control.
Continuable Events (Incidències que permeten continuar)
Auto continue (10 seconds) (Continuació automàtica; 10 segons) (per defecte)
Touch OK to continue (Premeu D'acord per continuar)
Utilitzeu aquesta funció per configurar el comportament del dispositiu quan el dispositiu troba alguns errors en concret.
Jam Recovery (Recuperació d'embussos)
Auto (Automàtic) (per defecte)
On
Off
Utilitzeu aquesta funció per configurar com ha d'actuar el dispositiu quan detecta que s'han perdut pàgines en un embús.
Tray Behavior (Comportament de la safata)
Use Requested Tray (Utilitza la safata sol·licitada)
Exclusively (Exclusiu) (per defecte)
First (Primera)
Utilitzeu aquesta funció per controlar com ha d'actuar el dispositiu quan detecta tasques per a les quals s'ha especificat una safata d'entrada determinada.
Manually Feed Prompt (Sol·licitud d'alimentació manual)
Always (Sempre) (per defecte)
Unless Loaded (A no ser que estigui carregada)
Utilitzeu aquesta funció per indicar si ha d'aparèixer un missatge quan el tipus o mida de material d'una tasca no coincideix amb els de la safata especificada i si, en aquest cas, el dispositiu ha d'agafar el material de la safata polivalent.
PS Defer Media (Material ajorna PS)
Enabled (S'ha habilitat) (per defecte)
Disabled (S'ha deshabilitat)
Utilitzeu aquesta funció per triar el model de tractament del paper PostScript (PS) o el d'HP.
Use Another Tray (Utilitza una altra safata)
Enabled (S'ha habilitat) (per defecte)
Disabled (S'ha deshabilitat)
Utilitzeu aquesta funció per activar o desactivar el missatge del tauler de control que indica que trieu una altra safata quan la safata especificada és buida.
Size/Type Prompt (Sol·licitud de mida/tipus)
Display (Visualitza)
Do not display (No visualitzis) (per defecte)
Utilitzeu aquesta funció per controlar si el missatge de configuració de la safata ha d'aparèixer sempre que s'obre o es tanca una safata.
Duplex Blank Pages (Pàgines en blanc dúplex)
Auto (Automàtic) (per defecte)
Yes (Sí)
Utilitzeu aquesta funció per controlar com ha d'actuar el dispositiu amb les tasques a dues cares.
Image Rotation (Rota d'imatge)
Standard (Estàndard) (per defecte)
Alternate (Alterna)
Aquesta opció està disponible quan el dispositiu no inclou un acabador que exigeix la rotació. La rotació de la imatge permet col·locar paper a la safata d'entrada amb la mateixa orientació, independentment de si s'utilitza un acabador o no.
Seleccioneu el paràmetre Standard (Estàndard) per fer servir la mateixa orientació de càrrega que els dispositius que tenen un acabador.
Seleccioneu el paràmetre Alternate (Alterna) per fer servir una orientació de càrrega diferent que potser és més apropiada per als formularis preimpresos que utilitzen els productes antics.
Stapler/Stacker (Grapadora/Apiladora)
Nota

Aquest element apareix només si s'ha instal·lat una grapadora/apiladora.
Staple (Grapa)
None (Cap)
One left angled (Una a l'esquerra en angle)
Utilitzeu aquesta funció per definir com ha de grapar les tasques el dispositiu.
Staples Out (No queden grapes)
Continue (Continua) (per defecte)
Stop (Atura)
General Copy Behavior (Comportament de còpia general)
Scan Ahead (Escàner al davant)
Enabled (S'ha habilitat) (per defecte)
Disabled (S'ha deshabilitat)
Utilitzeu aquesta funció per activar l'escaneig immediat. Amb Scan Ahead (Escàner al davant) activat, les pàgines del document original s'escanegen al disc i es retenen fins que el dispositiu està disponible.
Auto Print Interrupt (Interrupció de la impressió automàtica)
Enabled (S'ha habilitat)
Disabled (S'ha deshabilitat)
Si s'activa aquesta funció, les tasques de còpia poden interrompre les tasques d'impressió que s'han configurat per imprimir diverses còpies.
La tasca de còpia es col·loca a la cua d'impressió al final d'una còpia de la tasca d'impressió. Quan acaba la tasca de còpia, el dispositiu continua imprimint la resta de còpies de la tasca d'impressió.
Copy Interrupt (Interrupció de la còpia)
Enabled (S'ha habilitat)
Disabled (S'ha deshabilitat)
Si s'activa aquesta funció, la tasca de còpia que s'està imprimint actualment s'interromp abans d'iniciar-se una tasca de còpia nova. Haureu de confirmar que voleu interrompre la tasca actual.
General Print Behavior (Comportament d'impressió general)
Default Paper Size (Mida del paper per defecte)
Seleccioneu una mida de la llista de mides del paper.
Utilitzeu aquesta funció per configurar la mida per defecte del paper utilitzat per a les tasques d'impressió.
Override A4/Letter (Substitueix A4/Carta)
No
Yes (Sí) (per defecte)
Utilitzeu aquesta funció per imprimir a paper de mida carta quan envieu una tasca en format A4 però no hi ha paper de mida A4 carregat al dispositiu (o per imprimir a paper de mida A4 quan envieu una tasca de mida carta però no hi ha paper de mida carta carregat al dispositiu). Aquesta opció també substituirà el paper de mida A3 per paper de doble carta i el paper de doble carta per paper de mida A3.
Manual Feed (Alimentació automàtica)
Enabled (S'ha habilitat)
Disabled (S'ha deshabilitat) (per defecte)
Si s'activa aquesta funció, l'usuari pot seleccionar l'opció d'alimentació manual del tauler de control com a origen del paper per a una tasca.
Courier Font (Font Courier)
Normal (per defecte)
Dark (Fosc)
Utilitzeu aquesta funció per seleccionar quina versió de font Courier voleu utilitzar.
Wide A4 (A4 ample)
Enabled (S'ha habilitat)
Disabled (S'ha deshabilitat) (per defecte)
Utilitzeu aquesta funció per canviar l'àrea d'impressió del paper de mida A4. Si activeu aquesta funció, podreu imprimir vuitanta caràcters amb un pas 10 a una sola línia del full de paper A4.
Print PS Errors (Imprimeix errors de PS)
Enabled (S'ha habilitat)
Disabled (S'ha deshabilitat) (per defecte)
Utilitzeu aquesta funció per indicar si s'ha d'imprimir una pàgina d'error de PostScript (PS) quan el dispositiu troba un error de PS.
Print PDF Errors (Imprimeix errors de PDF)
Enabled (S'ha habilitat)
Disabled (S'ha deshabilitat) (per defecte)
Utilitzeu aquesta funció per indicar si s'ha d'imprimir una pàgina d'error de PDF quan el dispositiu troba un error de PDF.
Personality (Personalitat)
Auto (Automàtic) (per defecte)
PCL
PDF
PS
Seleccioneu el llenguatge de la impressora que ha d'utilitzar el dispositiu.
Normalment no cal canviar el llenguatge. Si el canvieu, el dispositiu no passarà automàticament d'un llenguatge a un altre excepte quan s'envien ordres de programari específiques al dispositiu.
PCL
Form Length (Longitud de formulari)
Escriviu un valor entre 5 i 128 línies. El paràmetre per defecte de fàbrica és de 60 segons.
PCL és un conjunt d'ordres d'impressora que ha desenvolupat Hewlett-Packard per poder accedir a les funcions de la impressora.
Orientation (Orientació)
Portrait (Vertical) (per defecte)
Landscape (Horitzontal)
Seleccioneu l'orientació que utilitzeu més sovint per a les tasques d'impressió. Seleccioneu Portrait (Vertical) si el marge curt es troba a la part de dalt o seleccioneu Landscape (Horitzontal) si el marge llarg es troba a la part de dalt.
Font Source (Origen de la font)
Trieu l'origen de la llista.
Utilitzeu aquesta funció per seleccionar l'origen de la font per defecte del programari definida per l'usuari.
Font Number (Número de font)
Indiqueu el número de la font. L'interval és de 0 a 999. El valor per defecte de fàbrica és 0.
Utilitzeu aquesta funció per especificar el número de la font per defecte del programari de l'usuari amb l'origen especificat a l'element de menú Font Source (Origen de la font). El dispositiu assigna un número a cada font que apareix a la llista de fonts PCL (disponible des del menú Administration (Administració)).
Font Pitch (Pas de font)
Escriviu un valor entre 0,44 i 99,99 línies. El valor per defecte de fàbrica és 10,00.
Si Font Source (Origen de la font) i Font Number (Número de font) indiquen una font de contorn, utilitzeu aquesta funció per seleccionar un pas per defecte (per a una font amb espais fixes).
Font Point Size (Mida de punts de la font)
Escriviu un valor entre 4,00 i 999,75. El valor per defecte és 12,00.
Si Font Source (Origen de la font) i Font Number (Número de font) indiquen una font de contorn, utilitzeu aquesta funció per seleccionar una mida de punt per defecte (per a una font amb espais proporcionals).
Symbol Set (Joc de símbols)
PC-8 (per defecte)
(es pot triar entre 50 jocs de símbols addicionals)
Utilitzeu aquesta funció per seleccionar qualsevol dels jocs de símbols disponibles del tauler de control. Un joc de símbols és un conjunt únic de tots els caràcters d'una font.
Append CR to LF (Afegir CR a LF)
No (per defecte)
Yes (Sí)
Utilitzeu aquesta funció per indicar si s'ha d'afegir un retorn (CR) a cada canvi de línia (LF) que es trobi en tasques PCL amb compatibilitat cap enrere (només text, sense control de tasca).
Suppress Blank Pages (Suprimeix pàgines en blanc)
No (per defecte)
Yes (Sí)
Opció per als usuaris que generen el seu propi PCL, pot incloure salts de pàgina addicionals que provocaria que s'imprimissin pàgines en blanc. Si es selecciona Yes (Sí), els salts de pàgina s'ignoren quan la pàgina està en blanc.
Media Source Mapping (Classificació de l'origen del material)
Standard (Estàndard) (per defecte)
Classic (Clàssic)
Utilitzeu aquesta funció per seleccionar i mantenir les safates d'entrada per número quan no utilitzeu el controlador del dispositiu o quan el programa no ofereix cap opció per seleccionar safates.


Menú Print Quality (Qualitat d'impressió)

Menú Print Quality (Qualitat d'impressió)

Nota

Els valors amb la indicació "(per defecte)" són els valors predeterminats de fàbrica. Alguns elements del menú no tenen valors per defecte.

menú Print Quality (Qualitat d'impressió)
Element del menú
Element del menú subordinat
Valors
Descripció
Set Registration (Definiu registre)
Source (Origen)
All trays (Totes les safates)
Tray <X>: (Safata <X>) <contents> (<continguts>) (trieu una safata)
Utilitzeu Set Registration (Definiu registre) per canviar l'alineació dels marges i centrar la imatge al full de dalt a baix i d'esquerra a dreta. També podeu alinear la imatge del davant amb la imatge impresa al darrere.
Seleccioneu la safata d'entrada d'origen per imprimir la pàgina Set Registration (Definiu registre) .
Test Page (Pàgina de prova)
Print (Imprimeix) (botó)
Imprimiu un full de prova per configurar el registre. Seguiu les instruccions impreses al full per ajustar les safates.
Adjust Tray <X> (Ajusta la safata <X>)
Passeu de -20 a 20 amb els eixos X o Y. 0 és el valor per defecte.
Encarregueu-vos de l'alineació de cada safata.
Quan el dispositiu crea una imatge, escaneja tot el full d'un costat a l'altre mentre s'alimenta de dalt a baix cap a l'interior del dispositiu.
Fuser Modes (Modes del fusor)
<Tipus de paper>
Configureu el mode del fusor associat amb cada tipus de material.
Restore Modes (Modes de restauració)
Restore (Restaura) (botó)
Restaura els modes del fusor als paràmetres per defecte.
Optimitza
Alta transferència
Normal (per defecte)
Increased (Augmentat)
Optimitza els paràmetres del motor d'impressió per aconseguir la millor qualitat d'impressió possible per a totes les tasques i especifica el tipus de material.
More Separation 1 (Més separació 1)
Off (per defecte)
On
More Separation 2 (Més separació 2)
Off (per defecte)
On
Detall de línia
Off (per defecte)
On
Fuser Temp (Temperatura del fusor)
Normal
Reduced (Reduïda)
Restore Optimize (Optimitzeu restauració)
Restore (Restaura) (botó)
Restaura tots els paràmetres del Optimitza als paràmetres per defecte de fàbrica.
Resolution (Resolució)
300
600
FastRes 1200 (per defecte)
ProRes 1200
Utilitzeu aquesta funció per seleccionar la resolució d'impressió.
REt
Off
Light (Clar)
Medium (Mitjà) (per defecte)
Dark (Fosc)
Activa la tecnologia de millora de la resolució (REt), que suavitza els angles, les corbes i els marges de la impressió. Totes les resolucions d'impressió, inclosa la FastRes 1200, inclouen la tecnologia REt.
Economode (Mode econòmic)
Enabled (S'ha habilitat)
Disabled (S'ha deshabilitat) (per defecte)
Si activeu el Mode econòmic, el dispositiu utilitza menys tòner per pàgina però la qualitat de la impressió es veu lleugerament reduïda.
Toner Density (Densitat del tòner)
Trieu entre 1 i 5. 3 és el valor per defecte.
Aclareix o enfosqueix la impressió. 1 és el més clar i 5 el valor més fosc.
Calibration/Cleaning (Calibració/Neteja)
Auto Cleaning (Neteja automàtica)
Enabled (S'ha habilitat)
Disabled (S'ha deshabilitat) (per defecte)
Si s'ha activat la neteja automàtica, el dispositiu imprimeix una pàgina de neteja quan el comptador de pàgines arriba al valor que s'ha establert a Cleaning Interval (Interval de neteja).
Nota

Disponible a l'MFPHP LaserJet M5035X i HP LaserJet M5035XS.
Cleaning Interval (Interval de neteja)
1000 (per defecte)
2000
5000
10000
20000
Indiqueu quan s'ha d'imprimir la pàgina de neteja. L'interval per a la impressió d'aquesta pàgina es mesura pel nombre de pàgines impreses.
Nota

Disponible a l'MFPHP LaserJet M5035X i HP LaserJet M5035XS.
Auto Cleaning Size (Mida de neteja automàtica)
Letter (Carta)
A4
Seleccioneu la mida de paper utilitzada per a la pàgina de neteja.
Nota

Disponible a l'MFPHP LaserJet M5035X i HP LaserJet M5035XS.
Create Cleaning Page (Imprimeix pàgina de neteja)
Create (Crea) (botó)
Genera una pàgina per netejar l'excés de tòner del roleu de pressió del fusor. La pàgina inclou instruccions referents al procés de neteja.
Nota

No està disponible si s'ha instal·lat un comunicador dúplex automàtic.
Process Cleaning Page (Procesa la pàgina de neteja)
Process (Procesa) (botó)
Processa la pàgina de neteja creada utilitzant l'element de menú Create Cleaning Page (Imprimeix pàgina de neteja). El procés dura 2,5 minuts màxim.
Si s'instal·la un comunicador dúplex automàtic, aquest element crea la pàgina de neteja i la processa.


Menú Troubleshooting (Resolució de problemes)

Menú Troubleshooting (Resolució de problemes)

Nota

Els valors amb la indicació "(per defecte)" són els valors predeterminats de fàbrica. Alguns elements del menú no tenen valors per defecte.

Menú Troubleshooting (Resolució de problemes)
Element del menú
Element del menú subordinat
Element del menú subordinat
Valors
Descripció
Event Log (Registre d'incidències)
Print (Imprimeix) (botó)
Utilitzeu aquesta funció per veure les 50 incidències més recents al registre d'incidències.
Premeu Print (Imprimeix) per imprimir tot el registre d'incidències.
Calibrate Scanner (Calibra escàner)
Calibrate (Calibració)
Utilitzeu aquesta funció per arreglar les descompensacions del sistema d'escaneig d'imatges (capçal del carro) als ADF i escàners plans.
Si l'escàner no captura les parts adequades dels documents escanejats, haureu de calibrar-lo.
Fax T.30 Trace (T.30 Trace del fax)
T.30 Report (Informe T.30)
Utilitzeu aquesta funció per imprimir o per configurar l'informe de traces T.30 del fax. T.30 és l'estàndard que especifica la conformitat de connexió, els protocols i la correcció d'errors entre les màquines de fax.
When to Print Report (Quan s'ha d'imprimir l'informe)
Never auto print (Mai impressió automàtica)
Print after any fax job (Imprimeix després de qualsevol tasca de fax)
Print after fax send jobs (Imprimeix després que el fax envia tasques)
Print after any fax error (Imprimeix després de qualsevol error de fax)
Print after send errors only (Només imprimeix després d'enviar errors)
Print after receive errors only (Només imprimeix després de rebre errors)
Fax Transmit Signal Loss (Pèrdues de senyal a la transmissió per fax)
Un valor entre 0 i 30.
Utilitzeu aquesta funció per definir nivells de pèrdua per compensar pèrdues de senyal de la línia telefònica. No heu de modificar aquest paràmetre si no us ho demana un representant del servei d'atenció al client d'HP perquè el fax podria deixar de funcionar.
Fax V.34
Normal (per defecte)
Off
Utilitzeu aquesta funció per desactivar les modulacions V.34 si s'han produït molts errors de fax o si ho exigeixen les condicions de la línia telefònica.
Fax Speaker Mode (Mode altaveu del fax)
Normal (per defecte)
Diagnostic (Diagnòstic)
Els tècnics poden utilitzar aquesta funció per avaluar i diagnosticar problemes de fax a partir dels sons de les modulacions del fax. El paràmetre predeterminat de fàbrica és Normal.
Paper Path Sensors (Sensors del camí del paper)
Inicia una prova dels sensors del camí del paper.
Paper Path Test (Prova del camí del paper)
Test Page (Pàgina de prova)
Print (Imprimeix) (botó)
Genera una pàgina de prova que permet avaluar les funcions de tractament del paper. Podeu fer que es provin camins del paper específics.
Source (Origen)
All trays (Totes les safates)
Tray 1 (Safata 1)
Tray 2 (Safata 2)
(Si cal, apareixen altres safates addicionals).
Indiqueu si cal imprimir una pàgina de prova de totes les safates o només d'una.
Destination (Destinació)
Apareix una llista de safates de sortida.
Seleccioneu l'opció de sortida per a la pàgina de prova. Podeu enviar la pàgina de prova a totes les safates de sortida o només a una safata concreta.
Duplex (Dúplex)
Off (per defecte)
On
Indiqueu si s'ha d'incloure el comunicador dúplex a la prova del camí del paper.
Copies (Còpies)
1 (per defecte)
10
50
100
500
Seleccioneu quantes pàgines s'han d'enviar de l'origen especificat com a part de la prova del camí del paper.
Finishing Paper Path Test (S'està acabant la prova del camí del paper)
Stapling (S'està grapant)
Finishing Options (Opcions d'acabat)
Seleccioneu el valor d'una llista d'opcions disponibles.
Proveu les funcions de tractament del paper per a l'acabador.
Seleccioneu l'opció que voleu provar.
Media Size (Mida del material)
Letter (Carta)
Legal
A4
Executive (JIS) (Executiu; JIS)
8,5 x 13
Seleccioneu la mida del paper per a la prova del camí del paper per acabats.
Media Type (Tipus de material)
Seleccioneu el tipus de paper per a la prova del camí del paper per acabats.
Copies (Còpies)
Seleccioneu el nombre de còpies que s'ha d'incloure a la prova del camí del paper per acabats.
Duplex (Dúplex)
Off
On
Seleccioneu si s'ha d'incloure el comunicador dúplex a la prova del camí del paper per acabats. El paràmetre predeterminat de fàbrica és de 2 còpies.
Test Page (Pàgina de prova)
Print (Imprimeix) (botó)
Imprimeix una pàgina de prova que s'utilitzarà per al camí del paper per acabats.
Stacking (S'està apilant)
Media Size (Mida del material)
Letter (Carta)
Legal
A4
Executive (JIS) (Executiu; JIS)
8,5 x 13
Seleccioneu les opcions que voleu utilitzar per provar l'apiladora.
Media Type (Tipus de material)
Seleccioneu-ne un de la llista de tipus.
Seleccioneu el tipus de material que s'ha d'utilitzar a la prova del camí del paper per acabats.
Copies (Còpies)
Seleccioneu el nombre de còpies que s'ha d'incloure a la prova del camí del paper per acabats. El paràmetre predeterminat de fàbrica és de 2 còpies.
Duplex (Dúplex)
Off
On
Seleccioneu si s'ha d'incloure el comunicador dúplex a la prova del camí del paper per acabats.
Test Page (Pàgina de prova)
Print (Imprimeix) (botó)
Imprimeix una pàgina de prova que s'utilitzarà per al camí del paper per acabats.
Manual Sensor Test (Prova del sensor manual)
Proveu el funcionament dels sensors i interruptors del dispositiu. Els sensors apareixen a la pantalla del tauler de control amb el seu estat. Accioneu manualment els sensors i observeu com canvia a la pantalla. Premeu el botó Stop per aturar la prova.
Component Test (Prova del component)
Accioneu els components individuals independentment per aïllar sorolls, fuites o altres problemes. Per iniciar la prova, seleccioneu un dels components. La prova s'executarà el nombre de vegades especificat a l'opció Repeat (Repeteix). Potser haureu de treure algun component del dispositiu durant la prova. Premeu el botó Stop per aturar la prova.
Print/Stop Test (Prova d'impressió i aturada)
Un valor continu entre 0 i 60.000 mil·lèsimes de segon. El valor per defecte és 0 mil·lèsimes de segon.
Per aïllar els errors atureu el dispositiu en el cicle d'impressió i observeu en quina part del procés perd qualitat la imatge. Per executar la prova especifiqueu un temps d'aturada. La següent tasca que s'enviï al dispositiu s'aturarà a l'hora especificada al procés.
Scanner Tests (Proves de l'escàner)
Els professionals del servei tècnic utilitzen aquest element del menú per diagnosticar possibles problemes a l'escàner del dispositiu.
Control Panel (Tauler de control)
LED
Utilitzeu aquesta funció per assegurar-vos que els components del tauler de control funcionen correctament.
Display (Visualitza)
Buttons (Botons)
Touchscreen (Pantalla tàctil)


Menú Resets (Valors inicials)

Menú Resets (Valors inicials)

menú Resets (Valors inicials)
Element del menú
Valors
Descripció
Clear Local Address Book (Elimina la llibreta d'adreces local)
Clear (Elimina) (botó)
Utilitzeu aquesta funció per esborrar totes les adreces de les llibretes d'adreces emmagatzemades al dispositiu.
Clear Fax Activity Log (Elimina el registre d'activitats del fax)
Yes (Sí)
No (per defecte)
Utilitzeu aquesta funció per esborrar totes les incidències del registre d'activitat del fax.
Restore Factory Telecom Setting (Restaura els paràmetres de telecomunicacions de fàbrica)
Restore (Restaura) (botó)
Utilitzeu aquesta funció per restaurar els paràmetres relacionats amb el telèfon del menú Initial Setup (Configuració inicial) als valors predeterminats de fàbrica.
Restore Factory Settings (Restaura els paràmetres de fàbrica)
Restore (Restaura) (botó)
Utilitzeu aquesta funció per restaurar tots els paràmetres del dispositiu als seus valors predeterminats de fàbrica.
Clear Maintenance Message (Elimina el missatge de manteniment)
Clear (Elimina) (botó)
Esborra els missatges d'advertència Order Maintenance Kit (Demaneu kit de manteniment) i Replace Maintenance Kit (Substituïu kit de manteniment).
Clear Document Feeder Message (Elimina el missatge de l'alimentador de documents)
Clear (Elimina) (botó)
Utilitzeu aquesta funció per esborrar els missatges d'advertència Order Maintenance Kit (Demaneu kit de manteniment) i Replace Maintenance Kit (Substituïu kit de manteniment).
Reset Supplies (Reinicia subministraments)
New Maintenance Kit (Kit de manteniment nou) (Sí/No)
New Document Feeder Kit (Kit per a l'alimentador de documents nou) (Sí/No)
Indiqueu al dispositiu que s'ha instal·lat un kit de manteniment o un kit de l'alimentador de documents nou.


Menú Service (Servei)

Menú Service (Servei)

El menú Service (Servei) està bloquejat i cal un PIN per accedir-hi. Aquest menú ha estat dissenyat perquè l'utilitzin persones autoritzades.


Configuració d'entrada/sortida (E/S)
Configuració d'entrada/sortida (E/S)

Configuració d'entrada/sortida (E/S)

  • Configuració USB
  • Configuració de xarxa


Configuració USB

Configuració USB

Aquest dispositiu admet una connexió USB 2.0. Heu d'utilitzar un cable USB tipus A-B per imprimir.

Connexió USB

il·lustració del procediment

1
Connector USB
2
Port USB (tipus B)


Configuració de xarxa

Configuració de xarxa

Pot ser que hagueu de configurar alguns paràmetres de la xarxa en el dispositiu. Podeu configurar aquests paràmetres a les ubicacions següents:

● | Programari de la instal·lació
● | Tauler de control del dispositiu
● | Servidor web incrustat
● | Programari de gestió (HP Web Jetadmin o HP LaserJet Utility per al Macintosh)
Nota

Per obtenir més informació sobre la utilització del servidor web incrustat, consulteu Utilitzeu el servidor web incrustat

Per obtenir més informació sobre les eines de configuració de xarxes i les xarxes compatibles, consulteu el document HP Jetdirect Print Server Administrator’s Guide (Guia de l'administrador del servidor d'impressió HP Jetdirect). Aquesta guia s'inclou en les impressores en les quals s'instal·la un servidor d'impressió HP Jetdirect

Aquesta secció conte la informació sobre la configuració de paràmetres de xarxa següent:

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració de paràmetres TCP/IPv4
  • Configuració de paràmetres TCP/IPv6
  • Inhabilitació de protocols de xarxa (opcional)
  • servidors d'impressió EIO HP Jetdirect EIO


Configuració de paràmetres TCP/IPv4

Configuració de paràmetres TCP/IPv4

Si la vostra xarxa no té adreça IP automàtica mitjançant DHCP, BOOTP, RARP o un altre mètode, pot ser que hagueu d'especificar manualment els paràmetres següents per poder imprimir a través de la xarxa:

● | Adreça IP (4 bytes)
● | Màscara de subxarxa (4 bytes)
● | Passarel·la per defecte (4 bytes)

En aquesta secció s'ofereix informació sobre els temes següents:

  • Establiment d'una adreça IP
  • Establiment de la màscara de subxarxa
  • Establiment de la passarel·la per defecte


Establiment d'una adreça IP

Establiment d'una adreça IP

Podeu veure l'adreça IP actual del dispositiu des de la pantalla principal del tauler de control, tocant Network Address (Adreça de xarxa).

Utilitzeu el procediment següent per canviar l'adreça IP manualment.

1. | Aneu a Administration (Administració) i toqueu aquesta opció.
2. | Aneu a Initial Setup (Configuració inicial) i toqueu aquesta opció.
3. | Toqueu Networking and I/O (Xarxa i E/S).
4. | Toqueu Embedded Jetdirect (Jetdirect incrustat).
5. | Toqueu TCP/IP.
6. | Toqueu IPV4 Settings (Paràmetres IPV4).
7. | Toqueu Config Method (Mètode de config.).
8. | Toqueu Manual.
9. | Toqueu Save (Desa-ho).
10. | Toqueu Manual Settings (Paràmetres manuals).
11. | Toqueu IP Address (Adreça IP).
12. | Toqueu el quadre de text de l'adreça IP.
13. | Utilitzeu el teclat de la pantalla tàctil per escriure l'adreça IP.
14. | Toqueu OK.
15. | Toqueu Save (Desa-ho).


Establiment de la màscara de subxarxa

Establiment de la màscara de subxarxa

1. | Aneu a Administration (Administració) i toqueu aquesta opció.
2. | Aneu a Initial Setup (Configuració inicial) i toqueu aquesta opció.
3. | Toqueu Networking and I/O (Xarxa i E/S).
4. | Toqueu Embedded Jetdirect (Jetdirect incrustat).
5. | Toqueu TCP/IP.
6. | Toqueu IPV4 Settings (Paràmetres IPV4).
7. | Toqueu Config Method (Mètode de config.).
8. | Toqueu Manual.
9. | Toqueu Save (Desa-ho).
10. | Toqueu Manual Settings (Paràmetres manuals).
11. | Toqueu Subnet Mask (Màscara de subxarxa).
12. | Toqueu el quadre de text de la màscara de subxarxa.
13. | Utilitzeu el teclat de la pantalla tàctil per escriure la màscara de subxarxa.
14. | Toqueu OK.
15. | Toqueu Save (Desa-ho).


Establiment de la passarel·la per defecte

Establiment de la passarel·la per defecte

1. | Aneu a Administration (Administració) i toqueu aquesta opció.
2. | Aneu a Initial Setup (Configuració inicial) i toqueu aquesta opció.
3. | Toqueu Networking and I/O (Xarxa i E/S).
4. | Toqueu Embedded Jetdirect (Jetdirect incrustat).
5. | Toqueu TCP/IP.
6. | Toqueu IPV4 Settings (Paràmetres IPV4).
7. | Toqueu Config Method (Mètode de config.).
8. | Toqueu Manual.
9. | Toqueu Save (Desa-ho).
10. | Toqueu Manual Settings (Paràmetres manuals).
11. | Toqueu Default Gateway (Passarel·la per defecte).
12. | Toqueu el quadre de text de la passarel·la per defecte.
13. | Utilitzeu el teclat de la pantalla tàctil per escriure la passarel·la per defecte.
14. | Toqueu OK.
15. | Toqueu Save (Desa-ho).


Configuració de paràmetres TCP/IPv6

Configuració de paràmetres TCP/IPv6

Per obtenir informació sobre la configuració del dispositiu per a una xarxa TCP/IPv6, consulteu el document Guia de l'administrador del servidor d'impressió HP Jetdirect incrustat.


Inhabilitació de protocols de xarxa (opcional)

Inhabilitació de protocols de xarxa (opcional)

En la configuració per defecte de fàbrica, estan habilitats tots els protocols de xarxa compatibles. La inhabilitació dels protocols que no s'utilitzen té els següents avantages:

● | Redueix el transit de la xarxa que generen els dispositius.
● | Impedeix que usuaris no autoritzats imprimeixin amb el dispositiu.
● | Proporciona només informació pertinent a la pàgina de configuració.
● | Permet que el tauler de control mostri errors específics de protocol y missatges d'advertència.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Desactivar IPX/SPX
  • Desactivar AppleTalk
  • Desactivar DLC/LLC


Desactivar IPX/SPX

Desactivar IPX/SPX

Nota

No desactiveu aquest protocol en els sistemes que utilitzen el Windows i utilitzen la impressora a través d'IPX/SPX per imprimir.

1. | Aneu a Administration (Administració) i toqueu aquesta opció.
2. | Aneu a Initial Setup (Configuració inicial) i toqueu aquesta opció.
3. | Toqueu Networking and I/O (Xarxa i E/S).
4. | Toqueu Embedded Jetdirect (Jetdirect incrustat).
5. | Toqueu IPX/SPX.
6. | Toqueu Enable (Habilita).
7. | Toqueu Off (Desactivat).
8. | Toqueu Save (Desa-ho).


Desactivar AppleTalk

Desactivar AppleTalk

1. | Aneu a Administration (Administració) i toqueu aquesta opció.
2. | Aneu a Initial Setup (Configuració inicial) i toqueu aquesta opció.
3. | Toqueu Networking and I/O (Xarxa i E/S).
4. | Toqueu Embedded Jetdirect (Jetdirect incrustat).
5. | Toqueu AppleTalk.
6. | Toqueu Enable (Habilita).
7. | Toqueu Off (Desactivat).
8. | Toqueu Save (Desa-ho).


Desactivar DLC/LLC

Desactivar DLC/LLC

1. | Aneu a Administration (Administració) i toqueu aquesta opció.
2. | Aneu a Initial Setup (Configuració inicial) i toqueu aquesta opció.
3. | Toqueu Networking and I/O (Xarxa i E/S).
4. | Toqueu Embedded Jetdirect (Jetdirect incrustat).
5. | Toqueu DLC/LLC.
6. | Toqueu Enable (Habilita).
7. | Toqueu Off (Desactivat).
8. | Toqueu Save (Desa-ho).


servidors d'impressió EIO HP Jetdirect EIO

servidors d'impressió EIO HP Jetdirect EIO

Els servidors d'impressió HP Jetdirect (targetes de xarxa) poden instal·lar-se a la ranura EIO. Aquestes targetes admeten diversos protocols de xarxa i sistemes operatius. Els servidors d'impressió HP Jetdirect agiliten l'administració de la xarxa perquè permeten que l'usuari connecti una impressora directament a seva xarxa des de qualsevol ubicació. Els servidors d'impressió HP Jetdirect també són compatibles amb el protocol SNMP (Simple Network Management Protocol), que permet una gestió i solució de problemes de la impressora de forma remota a través del programari HP Web Jetadmin.

Nota

Configureu la targeta utilitzant el tauler de control, el programari d'instal·lació de la impressora o el programari HP Web Jetadmin. Consulteu la documentació del servidor d'impressió HP Jetdirect per a obtenir més informació.


Material i safates
Material i safates

Material i safates

  • Directrius generals per al material
  • Directrius generals per al material
  • Trieu el material d'impressió
  • Entorn d'impressió i emmagatzematge del paper
  • Carregueu el material a les safates d'entrada
  • Carregueu documents per enviar-los per fax, copiar-los i escanejar-los
  • Imprimiu al material girat
  • Imprimiu imatges a sang
  • Imprimiu a material de mida personalitzada
  • Control dels treballs d'impressió


Directrius generals per al material

Directrius generals per al material

Hewlett-Packard Company us aconsella provar el paper abans de comprar-ne en grans quantitats.

ATENCIÓ

Utilitzar paper que no està de conformitat amb les especificacions que es detallen aquí o a la Guia del material d'impressió de la família d'impressores HP LaserJet pot provocar problemes que caldrà reparar. Aquest servei no queda cobert per la garantia Hewlett-Packard o els contractes de servei. Per descarregar una còpia de la guia, aneu a www.hp.com/support/ljpaperguide.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Paper que més val no utilitzar
  • El paper pot fer malbé el dispositiu
  • Especificacions generals per al material


Paper que més val no utilitzar

Paper que més val no utilitzar

El producte admet molts tipus de paper diferents. Si utilitzeu paper que no s'ajusti a les especificacions, la qualitat d'impressió no serà tan bona i és més probable que es produeixin embussos.

● | No utilitzeu paper massa aspre. Utilitzeu paper amb un índex analitzat de suavitat de 100–250 Sheffield.
● | No utilitzeu paper retallat o amb perforacions (excepte el paper estàndard amb 3 orificis).
● | No utilitzeu paper multicòpia.
● | No utilitzeu paper ja imprès o utilitzat en una fotocopiadora.
● | No utilitzeu paper amb filigranes si imprimiu dibuixos ben plens.
● | No utilitzeu papers amb massa relleu o amb capçaleres massa sortides.
● | No utilitzeu papers amb superfícies molt poroses.
● | No utilitzeu pols d'òfset o altres materials que evitin que els formularis impresos s'enganxin.
● | No utilitzeu paper amb recobriments de colors afegits després de la seva fabricació.


El paper pot fer malbé el dispositiu

El paper pot fer malbé el dispositiu

En algunes circumstàncies especials, el paper pot fer malbé el dispositiu No utilitzeu els següents tipus de paper per evitar possibles danys:

● | No utilitzeu paper amb grapes enganxades.
● | No utilitzeu transparències, etiquetes o paper fotogràfic o setinat dissenyat per a impressores d'injecció de tinta o altres impressores de baixa temperatura. Utilitzeu només materials recomanats per a les impressores HP LaserJet.
● | No utilitzeu paper amb relleu o recobert, ni materials no dissenyats per suportar la temperatura de fusió del dispositiu. No utilitzeu paper amb capçalera o formularis preimpresos que facin servir tintes que no suportin la calor del fusor.
● | No utilitzeu cap material que emeti emissions perilloses, que es desfaci, que taqui o que es descoloreixi quan arribi a la temperatura del fusor.

Per encarregar subministraments d'impressió d'HP LaserJet, vegeu Comanda de consumibles, peces i accessoris.


Especificacions generals per al material

Especificacions generals per al material

Per obtenir especificacions detallades del paper per a tots els dispositius HP LaserJet, consulteu la HP LaserJet Printer Family Print Media Guide (Guia de materials d'impressió de la família d'impressores HP LaserJet, disponible a www.hp.com/support/ljpaperguide).

Categoria
Especificacions
Contingut de d'àcid
Entre 5,5 pH i 8,0 pH
Gruix
Entre 0,094 i 0,18 mm
Deformació a la raima
Deformació inferior a 5 mm
Estat dels marges tallats
Tallats amb fulles de tallar ben afilades, sense esfilagarsar-se.
Compatibilitat de fusió
No ha de socarrar-se, fondre's, tacar o emetre emissions perilloses quan s'escalfi a 200°C durant 0,1 segons.
Textura
Fibres longitudinals
Contingut d'humitat
Del 4% al 6% per pes
Suavitat
Entre 100 i 250 Sheffield


Directrius generals per al material

Directrius generals per al material

Consideracions del material
Tipus de material
Consideracions
Sobres
● | Per imprimir sobres, utilitzeu només la safata 1. Trieu els sobres al controlador de la impressora (vegeu Seleccioneu el controlador correcte per a la impressora).
● | Abans d'imprimir, els sobres han de quedar plans amb una deformació inferior als 6 mm i no han de tenir aire a l'interior.
● | Assegureu-vos que el sobre no està arrugat, escantellat o que no té cap altre defecte.
● | Els sobres amb una tira adhesiva que es pot destapar o els sobres que per tancar-los porten més d'una solapa han d'utilitzar adhesius compatibles amb la calor i la pressió de l'interior del producte. Les solapes i tires addicionals poden fer que el sobre s'arrugui, es doblegui o s'embussi i fins i tot poden fer malbé el fusor.
● | Per aconseguir una qualitat d'impressió òptima, definiu els marges com a mínim a 15 mm de les vores del sobre. Intenteu no imprimir a la zona on s'uneixen les costures del sobre.
● | La velocitat d'impressió del dispositiu pot baixar quan s'imprimeixen sobres. A més, el rendiment de la impressió depèn del disseny del sobre. Proveu sempre uns quants sobres abans de comprar-ne en grans quantitats.
● | Els sobres amb disseny de costures laterals dobles és més probable que s'arruguin. Si utilitzeu sobres amb costures laterals dobles, comproveu que la costura s'allarga fins a la cantonada del sobre. il·lustració del producte
ADVERTÈNCIA

No utilitzeu mai sobres amb folres revestits, tires autoadhesives sense tapar o d'altres materials sintètics. Aquests elements poden alliberar emissions nocives.

Etiquetes
● | Imprimiu etiquetes des de la safata 1.
● | Utilitzeu només etiquetes recomanades per a les impressores HP LaserJet.
● | Abans d'imprimir les etiquetes han de quedar planes amb una deformació inferior als 13 mm en qualsevol sentit.
● | Utilitzeu exclusivament fulls d'etiquetes que no tinguin espais buits entre les etiquetes.
● | Estat: No utilitzeu etiquetes arrugades, amb bombolles o altres signes de separació.
● | Traieu els fulls d'etiquetes de la safata de sortida a mesura que s'imprimeixen per evitar que s'enganxin.
● | No alimenteu un full d'etiquetes al dispositiu més d'un cop. La tira adhesiva està dissenyada per passar un sol cop pel dispositiu.
● | No imprimiu a totes dues cares de l'etiqueta.
ATENCIÓ

Si no seguiu aquestes directrius, podeu fer malbé el dispositiu.

Si un full d'etiquetes s'embussa al dispositiu, vegeu Elimineu els embussos.

Nota

Trieu les etiquetes al controlador de la impressora (vegeu Obriu els controladors de la impressora).

Transparències
● | Imprimiu les transparències des de la safata 1.
● | Utilitzeu només transparències recomanades per a les impressores HP LaserJet.
● | Traieu les transparències de la safata de sortida a mesura que s'imprimeixen per evitar que s'enganxin.
● | Col·loqueu les transparències en una superfície plana quan surtin del dispositiu.
Nota

Trieu les transparències al controlador de la impressora (vegeu Obriu els controladors de la impressora).

Cartolina i materials gruixuts
Podeu col·locar molts tipus diferents de cartolines a la safata d'entrada, incloent-hi fitxes i postals. Algunes cartolines funcionen millor que altres perquè el seu disseny les fa més apropiades per a una impressora làser.
● | Utilitzeu la safata 1 per a cartolines (portades de 164 g/m2 a 199 g/m2).
● | La cartolina ha de quedar plana amb una deformació inferior als 5 mm.
● | Assegureu-vos que la cartolina no està arrugada, escantellada o que no té cap altre defecte.
● | Els marges de la impressió han de definir-se a una distància mínima de 2 mm de les vores del paper.
ATENCIÓ

En general, no utilitzeu paper més gruixut del que apareix a les especificacions del material recomanades per a aquest dispositiu. Si ho feu, podeu provocar errors d'alimentació, embussos, qualitat d'impressió reduïda i un desgast mecànic excessiu. Malgrat tot, hi ha certs materials gruixuts, com la cartolina per a cobertes d'HP, que es poden utilitzar amb seguretat.

Nota

Seleccioneu Cartolina (portades de 164 g/m2 a 199 g/m2) al controlador de la impressora.

Paper amb capçalera i formularis preimpresos
El paper amb capçalera és un paper de primera qualitat que normalment té una filigrana i utilitza fibres de cotó; es troba disponible en diversos colors i acabats, amb sobres a joc. Per als formularis preimpresos s'utilitzen diversos tipus de papers, que van del paper reciclat al paper de primera qualitat.
Molts fabricants dissenyen aquests tipus de paper amb propietats optimitzades per a la impressió làser i indiquen a la publicitat que el paper és compatible per a la impressió làser. Els acabats d'alguns papers més aspres, com el paper arrufat, el paper verjurat o el lli, de vegades necessiten modes de fusor especials disponibles en alguns models d'impressora per garantir una bona adhesió del tòner.
Nota

Quan s'imprimeix amb una impressora làser és normal que hi hagi variacions entre les pàgines. Aquesta variació no es pot apreciar si s'utilitza paper normal. Malgrat tot, aquesta variació es fa òbvia quan s'utilitzen formularis que tenen línies o quadres preimpresos.

Per evitar problemes quan utilitzeu formularis preimpresos, paper amb relleu o amb capçalera, respecteu les directrius següents:
● | Utilitzeu formularis preimpresos i paper amb capçalera impresos mitjançant tècniques de litografia òfset o gravat.
● | Quan el formulari està preimprès aneu amb compte de no canviar el contingut d'humitat del paper i no utilitzeu materials que modifiquin les propietats elèctriques o de tractament del paper. Deseu els formularis en embolcalls hermètics a prova d'humitat per evitar canvis d'humitat en l'emmagatzematge.
Nota

Per imprimir una carta d'un sol full amb paper amb capçalera, com a portada d'un document de varis fulls, alimenteu el paper amb capçalera boca amunt a la safata 1 i carregueu el paper estàndard en una de les altres safates. El dispositiu imprimeix automàticament en primer lloc des de la safata 1.

Vitel·la
La vitel·la és un paper lleuger similar al pergamí.
● | Imprimiu amb paper de vitel·la només des de la safata 1.
● | No imprimiu a totes dues cares del paper de vitel·la.
Nota

Des del controlador de la impressora configureu el tipus de paper per a la safata 1 com a vitel·la o lleuger i trieu el tipus de material.

Paper de colors
El paper de colors ha de tenir la mateixa qualitat que el paper xerogràfic blanc.
Paper resistent d'HP LaserJet
● | Utilitzeu només paper resistent d'HP LaserJet Si utilitzeu productes d'HP amb les impressores d'HP obtindreu millors resultats d'impressió.
● | Agafeu el paper resistent d'HP LaserJet per les vores. El greix dels dits pot provocar problemes d'impressió.
Paper reciclat
Aquest dispositiu admet paper reciclat. El paper reciclat ha de seguir les mateixes especificacions que el paper estàndard. Vegeu la Guia de materials d'impressió de la família d'impressores HP LaserJet. Hewlett-Packard recomana utilitzar paper reciclat amb menys del 5% de fusta triturada.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Seleccioneu el mode correcte per al fusor


Seleccioneu el mode correcte per al fusor

Seleccioneu el mode correcte per al fusor

El dispositiu ajusta automàticament el mode del fusor segons el tipus de material configurat per a la impressora. Per exemple, per al paper gruixut, com la cartolina, potser cal utilitzar un paràmetre més alt del mode de fusor per assegurar-se que el tòner s'adhereix millor al full, mentre que les transparències necessiten un paràmetre més baix per evitar fer malbé el dispositiu. El paràmetre per defecte normalment ofereix el millor rendiment per a la majoria de tipus de material d'impressió.

El mode del fusor només pot canviar-se si heu configurat el tipus de material a la safata que utilitzeu. Vegeu Control dels treballs d'impressió. Un cop configurat el tipus de material per a la safata, podeu canviar el mode del fusor per a aquest tipus al menú Administration (Administració) (menú subordinat Print Quality (Qualitat d'impressió)) del tauler de control del dispositiu. Vegeu Menú Print Quality (Qualitat d'impressió).

Nota

L'ús del valor High 1 (Alt 1) o High 2 (Alt 2) per al mode del fusor millora la capacitat d'adherència del tòner, però podria provocar altres problemes, com deformacions excessives del paper. Si seleccioneu el valor High 1 (Alt 1) o High 2 (Alt 2) per al mode del fusor, podria reduir-se la velocitat d'impressió del dispositiu. La taula següent descriu el valor ideal per al mode del fusor segons el tipus de material.

Tipus de material
Valor per al mode del fusor
Normal
Normal
Preimprès
Normal
Paper amb capçalera
Normal
Transparència
Low 3 (Baix 3)
Perforat
Normal
Etiquetes
Normal
De primera qualitat
Normal
Reciclat
Normal
Color
Normal
Lleuger
Low 1 (Baix 1)
Cartolina
Normal
Aspre
High 1 (Alt 1)
Sobre
Sobre

Per restaurar els modes del fusor als paràmetres per defecte, premeu el menú Administration (Administració) al tauler de control del dispositiu. Premeu Print Quality (Qualitat d'impressió), premeu Fuser Modes (Modes del fusor) i, a continuació, premeu Restore Modes (Modes de restauració).


Trieu el material d'impressió

Trieu el material d'impressió

Aquest dispositiu accepta diversos materials, com fulls de mida estàndard totalment reciclats, sobres, etiquetes, transparències i paper personalitzat. Les propietats dels materials (per exemple, el pes, la composició, la textura i el contingut d'humitat) són factors importants que influeixen en el rendiment del dispositiu i en la qualitat de la impressió. El paper que no s'ajusta a les directrius que es descriuen en aquest manual poden provocar els problemes següents:

● | Mala qualitat d'impressió
● | Més embussos
● | Desgast prematur del dispositiu, que cal reparar
ATENCIÓ

Si feu servir materials que no s'ajusten a les especificacions d'HP, podeu provocar problemes que s'hauran de reparar. Aquesta reparació no queda coberta pel servei de garantia d'HP ni pels contractes de servei.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Detecció automàtica de la mida
  • Mides i pes del material admesos


Detecció automàtica de la mida

Detecció automàtica de la mida

El dispositiu detecta automàticament les mides estàndard del material carregat a les safates 2 i 3 (i a les safates opcionals 4, 5 i 6) que apareix a la llista següent:

●

A4 (297 x 210 mm)
●

Carta (279 x 216 mm)
●

B4-JIS (257 x 364 mm)
●

B5-JIS (257 x 182 mm)
●

Legal (216 x 356 mm)
●

Executiu (267 x 184 mm)
●

A5 (210 x 148 mm)
●

Executive JIS (216 x 330 mm)
●

A3 (297 x 420 mm)
●

Doble carta (279 x 432 mm)

Nota

La safata 2 no admet material de mida A3 i doble carta.


Mides i pes del material admesos

Mides i pes del material admesos

En aquesta secció s'ofereix informació sobre les grandàries, els pesos i les capacitats del paper i altres suports compatibles amb cada safata.

Especificacions de la safata 1
Tipus de material
Dimensions1
Pes
Capacitat2
Paper
Mínim: 76 x 127 mm
Màxim: 312 x 470 mm
60 a 199 g/m2
Fins a 100 fulls de paper de 60 a 120 g/m2.
Menys de 100 fulls de paper de 120 a 199 g/m2 (alçada màxima de pila: 13 mm)
Transparències i transparències opaques
Mínim: 76 x 127 mm
Màxim: 312 x 470 mm
Gruix: de 0,10 a 0,13 mm
Fins a 13 mm d'alçada de pila
Etiquetes3
Mínim: 76 x 127 mm
Màxim: 312 x 470 mm
Gruix: fins a 0,23 mm
Fins a 13 mm d'alçada de pila
Sobres
Mínim: 76 x 127 mm
Màxim: 312 x 470 mm
75 g/m2 a 90 g/m2
Fins a 10 sobres

1 El dispositiu admet una gran varietat de mides estàndard i personalitzades per al material d'impressió. Comproveu quines són les mides que s'admeten al controlador de la impressora.

2 La capacitat pot variar en funció del pes i el gruix del suport i de les condicions ambientals.

3 Suavitat: Entre 100 i 250 (Sheffield).

Especificacions de la safata 2
Tipus de material
Dimensions1
Pes
Capacitat2
Paper
Mínim: 148 x 210 mm
Màxim: 297 x 364 mm
de 60 a 120 g/m2
Fins a 250 fulls

1 El dispositiu admet una gran varietat de mides estàndard i personalitzades per al material d'impressió. Comproveu quines són les mides que s'admeten al controlador de la impressora.

2 La capacitat pot variar en funció del pes i el gruix del suport i de les condicions ambientals.

Especificacions de la safata 3
Tipus de material
Dimensions1
Pes
Capacitat2
Paper
Mínim: 148 x 210 mm
Màxim: 297 x 432 mm
de 60 a 120 g/m2
Fins a 250 fulls

1 El dispositiu admet una gran varietat de mides estàndard i personalitzades per al material d'impressió. Comproveu quines són les mides que s'admeten al controlador de la impressora.

2 La capacitat pot variar en funció del pes i el gruix del suport i de les condicions ambientals.

Especificacions per a les safates opcionals 4, 5 i 6
Tipus de material
Dimensions1
Pes
Capacitat2
Paper
Mínim: 148 x 210 mm
Màxim: 297 x 432 mm
de 60 a 120 g/m2
Fins a 500 fulls

1 El dispositiu admet una gran varietat de mides estàndard i personalitzades per al material d'impressió. Comproveu quines són les mides que s'admeten al controlador de la impressora.

2 La capacitat pot variar en funció del pes i el gruix del suport i de les condicions ambientals.

Especificacions per a la impressió automàtica a dues cares
Safates
Dimensions1
Pes
Capacitat2
Safata 1
Mínim: 148 x 210 mm
Màxim: 297 x 432 mm
de 60 a 120 g/m2
Fins a 100 fulls
Safata 2
Mínim: 148 x 210 mm
Màxim: 297 x 364 mm
de 60 a 120 g/m2
Fins a 250 fulls
La safata 3 i les safates opcionals 4, 5 i 6
Mínim: 148 x 210 mm
Màxim: 297 x 432 mm
de 60 a 120 g/m2
Safata 3: fins a 250 fulls
Safates opcionals 4, 5 i 6: fins a 500 fulls

1 El dispositiu admet una gran varietat de mides estàndard i personalitzades per al material d'impressió. Comproveu quines són les mides que s'admeten al controlador de la impressora.

2 La capacitat pot variar en funció del pes i el gruix del suport i de les condicions ambientals.

Especificacions per a la grapadora i l'apilament
Funcionament
Dimensions1
Pes
Capacitat de la safata de sortida2
Grapat automàtic
Mides estàndard admeses:
● | A4 (297 x 210 mm)
● | Carta (279 x 216 mm)
Nota

Els materials de mida A4 o mida carta girats no es poden grapar automàticament.

de 60 a 120 g/m2
Fins a 500 fulls
Apilament automàtic
Mides estàndard admeses:
● | A4 (297 x 210 mm)
● | Carta (279 x 216 mm)
● | B4-JIS (257 x 364 mm)
● | B5-JIS (257 x 182 mm)
● | Legal (216 x 356 mm)
● | Executiu (267 x 184 mm)
● | A5 (210 x 148 mm)
● | JIS executiu (216 x 330 mm)
● | A3 (297 x 420 mm)
● | Doble carta (279 x 432 mm)
Nota

Els materials de mida A4 o mida carta girats no es poden apilar automàticament.

de 60 a 120 g/m2
Fins a 500 fulls

1 El dispositiu admet una gran varietat de mides estàndard i personalitzades per al material d'impressió. Comproveu quines són les mides que s'admeten al controlador de la impressora.

2 La capacitat pot variar en funció del pes i el gruix del suport i de les condicions ambientals.

Especificacions per a l'alimentador de documents automàtic (ADF)
Tipus de material
Dimensions1
Pes
Capacitat2
Paper
Mínim: 138 x 210 mm
Màxim: 279 x 432 mm
de 60 a 120 g/m2
Fins a 50 fulls
Nota

La grapadora automàtica pot grapar fins a 30 fulls.

1 El dispositiu admet una gran varietat de mides estàndard i personalitzades per al material d'impressió. Comproveu quines són les mides que s'admeten al controlador de la impressora.

2 La capacitat pot variar en funció del pes i el gruix del suport i de les condicions ambientals.


Entorn d'impressió i emmagatzematge del paper

Entorn d'impressió i emmagatzematge del paper

Idealment, l'entorn d'impressió i emmagatzematge del paper ha d'estar a temperatura ambient o similar i no ha d'ésser massa sec ni massa humit. Recordeu que el paper és higroscòpic, absorbeix i perd la humitat ràpidament.

La calor i la humitat fan malbé el paper. La calor fa que la humitat del paper s'evapori i el fred fa que es condensi en els fulls. Els sistemes de calefacció i aire condicionat eliminen la humitat de l'habitació. El paper perd la humitat quan s'obre i s'utilitza, i això provoca ratlles i taques. Un temps humit o els dissipadors tèrmics poden fer pujar la humitat ambiental. Quan s'obre i s'utilitza, el paper absorbeix l'excés d'humitat i això provoca impressions clares i interrupcions a la impressió. A més a més, quan el paper guanya i perd humitat pot deformar-se. Tot això pot provocar embussos.

Com a conseqüència, l'emmagatzematge i el tractament del paper són tant importants com el propi procés de fabricació del paper. Les condicions ambientals d'emmagatzematge del paper afecten directament a l'operació d'alimentació dels fulls.

No compreu més fulls dels que pugueu utilitzar en un període de temps curt (uns 3 mesos, aproximadament). Si emmagatzemeu el paper massa temps, segurament passarà per pics de fred i de calor, i es pot fer malbé. La planificació és important per evitar que un subministrament voluminós de paper es faci malbé.

El paper sense obrir emmagatzemat en raimes precintades es manté estable durant varis mesos abans de la seva utilització. Si l'obriu, és més possible que pugui fer-se malbé com a conseqüència de les condicions mediambientals, especialment si no està embolicat amb un protector contra la humitat.

Cal mantenir l'entorn d'emmagatzematge del paper per garantir el rendiment òptim del producte. Les condicions necessàries són una temperatura d'entre 20° i 24°C i una humitat ideal d'entre el 45% i el 55%. Considereu les directrius següents quan avalueu l'entorn d'emmagatzematge del paper:

● | El paper s'ha emmagatzemar a temperatura ambiental o similar.
● | L'aire no ha d'ésser massa sec ni massa humit (degut a les propietats higroscòpiques del paper).
● | La millor forma d'emmagatzemar una raima oberta de paper és tornar a embolicar-la bé utilitzant el seu propi embalatge contra la humitat. Si l'entorn del producte és susceptible de patir temperatures extremes, traieu del paquet només la quantitat de paper que fareu servir durant el dia per evitar canvis no desitjats d'humitat.
● | Si emmagatzemeu els sobres correctament, contribuireu a garantir una bona qualitat d'impressió. Els sobres s'han d'emmagatzemar plans. Si queda aire a l'interior de un sobre i forma una bombolla, el sobre pot arrugar-se durant la impressió.


Carregueu el material a les safates d'entrada

Carregueu el material a les safates d'entrada

En aquesta secció s'ofereix informació sobre els temes següents:

  • Carregueu la safata 1 (safata polivalent)
  • Personalitzeu l'operació de la safata 1
  • Carregueu les safates 2 i 3 (i les safates opcionals 4, 5 i 6)
  • Carregueu material especial


Carregueu la safata 1 (safata polivalent)

Carregueu la safata 1 (safata polivalent)

El material d'impressió especial, com els sobres, les etiquetes i les transparències, carregueu-lo només a la safata 1. A les safates 2 i 3 (i a les safates opcionals 4, 5 i 6) carregueu només paper.

La safata 1 admet fins a 100 fulls de paper, fins a 75 transparències, fins a 50 fulls d'etiquetes i fins a 10 sobres.

1.

Per obrir la safata 1 feu baixar la coberta frontal.

il·lustració del procediment

2.

Extraieu l'extensor de plàstic de la safata. Si el material que esteu carregant fa més de 229 mm de llarg, desplegueu també l'extensor addicional de la safata.

il·lustració del procediment

3.

Feu lliscar les guies d'amplada del material i deixeu una amplada una mica més gran que la del paper.

il·lustració del procediment

4.

Per a impressions o còpies en una sola cara, col·loqueu el material a la safata amb la cara d'impressió cap per amunt i la part superior del material en direcció a la part frontal del dispositiu. El material s'ha de centrar entre les guies d'amplada del material i per sota de les pestanyes de les guies d'amplada del material.

il·lustració del procediment

Nota

Carregueu els materials de mida A4 i mida carta amb el marge llarg cap al dispositiu. Carregueu la resta de mides (i el material de mida A4 i mida carta girat) amb el marge curt cap al dispositiu.

5.

Feu lliscar les guies d'amplada del material cap endins fins que es recolzin suaument damunt els laterals de la pila de material sense doblegar els fulls. Assegureu-vos que el material es col·loca sota les pestanyes de les guies d'amplada del material.

il·lustració del procediment

Nota

No afegiu material a la safata 1 mentre el dispositiu imprimeix. Podríeu provocar un embús. No tanqueu la porta frontal mentre el dispositiu imprimeix.


Personalitzeu l'operació de la safata 1

Personalitzeu l'operació de la safata 1

Es pot configurar el dispositiu per imprimir des de la safata 1 si està carregada o per imprimir només des de la safata 1 si s'ha sol·licitat específicament el tipus de material que carregat.

Paràmetre
Explicació
La mida de la safata 1 està configurada com a Any Size (Qualsevol mida)
El tipus de la safata 1 està configurat com a Any Type (Qualsevol tipus)
En general el dispositiu agafa el material de la safata 1 primer a menys que sigui buida o tancada. Si no sempre teniu material a la safata 1 o si només utilitzeu la safata 1 per alimentar manualment el material, manteniu els paràmetres per defecte de mida i tipus de la safata 1. Els paràmetres per defecte de mida i tipus de la safata 1 són Any (Qualsevol). Per canviar els paràmetres de mida i tipus de la safata 1 premeu la pestanya Trays (Safates) de sota Supplies Status (Estat dels subministraments) i, a continuació, premeu Modify (Modifica).
La mida o el tipus de la safata 1 no està configurada com a Any Size (Qualsevol mida) o Any Type (Qualsevol tipus)
El dispositiu tracta la safata 1 com a les altres safates. En comptes de buscar material primer a la safata 1, el dispositiu agafa material de la safata els paràmetres de tipus i mida de la qual coincideixen amb els que estan seleccionats al programari.
En el controlador d'impressora podeu seleccionar material de qualsevol safata (inclosa la safata 1) per tipus, mida o font. Per imprimir per tipus i mida de paper, vegeu Control dels treballs d'impressió.


Carregueu les safates 2 i 3 (i les safates opcionals 4, 5 i 6)

Carregueu les safates 2 i 3 (i les safates opcionals 4, 5 i 6)

Les safates 2 i 3 (i les safates opcionals 4, 5 i 6) només admeten paper. Si voleu saber quines són les mides de paper que s'admeten, vegeu Trieu el material d'impressió.

Nota

Si voleu fer servir el sensor de mida automàtic de les safates, carregueu el paper de mida carta i de mida A4 amb el marge curt del material cap a la part frontal de la safata, com es decriu als passos inferiors.

1. | Obriu la safata. il·lustració del procediment
2. | Premeu la pestanya de la guia de longitud del paper i feu-la lliscar fins que l'indicador assenyali la mida de paper que esteu carregant. Heu de sentir com la guia es col·loca al seu lloc. Ajusteu també les guies d'amplada del material de manera que l'indicador assenyali la mida de paper que esteu carregant. il·lustració del procediment
3. | Col·loqueu el paper a la safata, amb la cara d'impressió cap per avall si voleu imprimir a una sola cara o amb la cara d'impressió cap per amunt per a impressions automàtiques a dues cares, i assegureu-vos que el paper queda pla a les quatre cantonades. No sobrepasseu els indicadors d'alçada de la guia de longitud del paper que trobareu darrere la safata. il·lustració del procediment
4. | Feu lliscar la safata cap a l'interior del dispositiu. il·lustració del procediment


Carregueu material especial

Carregueu material especial

A la taula següent trobareu les directrius per carregar material especial i per configurar el controlador de la impressora. Utilitzeu el paràmetre correcte de tipus de material al controlador de la impressora per aconseguir la millor qualitat d'impressió. El producte redueix la velocitat d'impressió amb alguns tipus de material.

Nota

Ajusteu el tipus de material a la llista Tipus de la pestanya Paper del controlador de la impressora per al Windows.

Al controlador de la impressora per al Macintosh, ajusteu el tipus de material a la llista desplegable Tipus de material del menú emergent Característiques de la impressora.

Tipus de material
Configuració del controlador de la impressora
Orientació del material a la safata 1
Orientació del material a la resta de safates
Normal
Normal o sense especificar
Cara d'impressió cap per amunt
Cara d'impressió cap per avall
Sobres
Sobre
Cara d'impressió cap per amunt, la zona del segell ha de tocar al dispositiu, el marge curt entra en primer lloc
No imprimiu sobres des d'altres safates.
Etiquetes
Etiquetes
Cara d'impressió cap per amunt
No imprimiu etiquetes des d'altres safates.
Transparències
Transparències
Cara d'impressió cap per amunt
Cara d'impressió cap per avall
Setinat
Normal o sense especificar
Cara d'impressió cap per amunt
Cara d'impressió cap per avall
Paper amb capçalera (impressió a una cara)
Paper amb capçalera
Cara d'impressió cap per amunt, el marge superior entra en primer lloc
Cara d'impressió cap per avall, el marge superior entra en primer lloc
Paper amb capçalera (impressió a dues cares)
Paper amb capçalera
Cara d'impressió cap per avall, el marge superior entra en primer lloc
Cara d'impressió cap per amunt, el marge superior entra en primer lloc
Paper perforat (impressió a una cara)
Normal o no especificat
Cara d'impressió cap per amunt, el marge superior entra en primer lloc
Cara d'impressió cap per avall, el marge superior entra en primer lloc
Paper perforat (impressió a dues cares)
Normal o no especificat
Cara d'impressió cap per avall, el marge superior entra en primer lloc
Cara d'impressió cap per amunt, el marge superior entra en primer lloc
Cartolina
Cartolina
Cara d'impressió cap per amunt
Cara d'impressió cap per avall
Aspre
Aspre
Cara d'impressió cap per amunt
Cara d'impressió cap per avall


Carregueu documents per enviar-los per fax, copiar-los i escanejar-los

Carregueu documents per enviar-los per fax, copiar-los i escanejar-los

En aquesta secció s'ofereix informació sobre els temes següents:

  • Carregueu un document damunt el vidre de l'escàner
  • Carregueu l'alimentador de documents automàtic (ADF)


Carregueu un document damunt el vidre de l'escàner

Carregueu un document damunt el vidre de l'escàner

Utilitzeu el vidre de l'escàner per copiar, escanejar o enviar per fax originals petits i que pesin poc (menys de 60 g/m2) o originals amb mides irregulars, com ara rebuts, retalls de la premsa, fotografies o documents vells i desgastats.

1.

Obriu la tapa de l'ADF.

il·lustració del procediment

2.

Col·loqueu el document al vidre de l'escàner boca avall, com mostra la imatge inferior:

●

Col·loqueu-hi els documents de mida carta i A4, la cantonada superior dreta del document ha de tocar la cantonada posterior esquerra del vidre de l'escàner.

il·lustració del procediment

●

Col·loqueu-hi els documents de mida carta i A4 girats, la cantonada superior esquerra del document ha de tocar la cantonada posterior esquerra del vidre de l'escàner. Utilitzeu aquesta mateixa orientació per a materials de mida B5 i per a materials de mida personalitzada amb una amplada inferior a 210 mm.

Nota

Gireu el material abans de carregar-lo a la safata d'entrada.

il·lustració del procediment

●

Col·loqueu-hi els documents de mida legal, 11 x 17 i A3, la cantonada superior esquerra del document ha de tocar la cantonada posterior esquerra del vidre de l'escàner.

il·lustració del procediment

3.

Tanqueu la tapa de l'ADF abans d'enviar per fax, copiar o escanejar el document.

il·lustració del procediment


Carregueu l'alimentador de documents automàtic (ADF)

Carregueu l'alimentador de documents automàtic (ADF)

Utilitzeu l'ADF per copiar, escanejar o enviar per fax un document amb un màxim de 50 fulls (segons el gruix del paper).

1.

Carregueu el document a l'ADF boca amunt, com mostra la imatge inferior:

● | Si és un document amb format de carta o A4, introduïu el marge llarg del document a l'ADF amb la part superior del document cap a la part posterior del dispositiu. Il·lustració del procediment
● | Introduïu-hi els documents amb format de carta o A4 girats amb el marge curt (la part de dalt del document) en direcció a l'ADF. Il·lustració del procediment
● | Introduïu els documents de mida legal, 11 x 17 o A4 amb el marge curt (la part de dalt del document) en direcció a l'ADF. Il·lustració del procediment
2.

Feu lliscar la pila de papers cap a l'interior de l'ADF fins que no es pugui moure més.
3.

Ajusteu les guies del material fins que toquin el paper.

Il·lustració del procediment


Imprimiu al material girat

Imprimiu al material girat

El dispositiu pot imprimir a cartes, material d'impressió de mida A4, A5, Executiu i B5 (JIS) girats (el marge curt en primer lloc) des de la safata 1 i des de la safata 2. La impressió a materials girats és més lenta. Alguns tipus de material s'alimenten millor girats, com el paper perforat (especialment quan s'imprimeix a les dues cares des del comunicador dúplex opcional) o a etiquetes que no s'han apilat planes.

Nota

Per imprimir a material A5, executiu o B5 girat, configureu la mida del material com a Personalitzada al controlador de la impressora.

Imprimiu des de la safata 1

1. | Carregueu el material d'impressió amb la cara que s'ha d'imprimir cap per amunt i el marge curt cap al dispositiu. il·lustració del procediment
2. | Al tauler de control premeu Supplies Status (Estat dels subministraments), premeu el nom de la safata i després premeu Modify (Modifica).
3. | Premeu Custom (Personalitzat).
4. | Configureu la X Dimension (Dimensió X) i la Y Dimension (Dimensió Y). Les etiquetes de cada safata indiquen les direccions X i Y.
5. | Al controlador de la impressora o al programari, seleccioneu la mida del paper com de costum (o seleccioneu Personalitzada) i seleccioneu la safata 1 com a origen del material.

Imprimiu des de la safata 2

1. | Carregueu el paper amb la cara que s'ha d'imprimir cap per avall i el marge curt superior cap al lateral dret de la safata. il·lustració del procediment
2. | Al controlador de la impressora o al programari, seleccioneu la mida i l'origen del paper girat.


Imprimiu imatges a sang

Imprimiu imatges a sang

Les imatges a sang s'estén fins al contorn de la pàgina, sense cap marge. Per aconseguir aquest efecte utilitzeu paper més gran i retalleu els marges a la mida apropiada.

ATENCIÓ

No imprimiu mai fins al contorn de la pàgina. Si ho feu, s'acumularà tòner a l'interior del dispositiu i això pot afectar negativament al dispositiu. Imprimiu a paper de fins a 312 x 470 mm i deixeu marges als quatre costats de com a mínim 2 mm.

Nota

Quan utilitzeu paper més ample de 297 mm no feu servir el comunicador dúplex opcional.


Imprimiu a material de mida personalitzada

Imprimiu a material de mida personalitzada

Podeu imprimir a paper de mida personalitzada des de qualsevol de les safates. Per obtenir més informació de les especificacions del material, vegeu Material i safates.

Nota

La safata 1 admet paper de mida personalitzada molt petit o molt gros. El tauler de control pot configurar-se per a una sola mida personalitzada. No carregueu més d'una mida de paper personalitzat al dispositiu.

Per obtenir millors resultats d'impressió quan s'imprimeix a molts fulls petits o estrets i a paper estàndard, feu servir primer el paper estàndard i després el material petit o estret.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Directrius per imprimir a paper de mida personalitzada
  • Definiu mides de paper personalitzades
  • Carregueu material de mida personalitzada a la safata 1
  • Carregueu material de mida personalitzada a les safates 2 i 3 (i les safates opcionals 4, 5 i 6)


Directrius per imprimir a paper de mida personalitzada

Directrius per imprimir a paper de mida personalitzada

● | No proveu d'imprimir des de la safata 1 a papers més petits de 76 mm d'amplada o 127 mm de llargada.
● | No proveu d'imprimir des de les safates 2 o 3 (o des de les safates opcionals 4, 5 o 6) a papers més petits de 148 mm d'amplada o 210 mm de llargada.
● | Configureu els marges de la pàgina a una distància mínima de 4,23 mm de les vores.


Definiu mides de paper personalitzades

Definiu mides de paper personalitzades

Quan carregueu paper personalitzat trieu els paràmetres de mida des del programari (el mètode preferent), el controlador de la impressora o el tauler de control.

Nota

Tots els paràmetres del controlador de la impressora i el programa (excepte la configuració de les mides de paper personalitzades) substitueixen els paràmetres del tauler de control. Els paràmetres del programa substitueixen els paràmetres del controlador de la impressora.

Si els paràmetres no es troben disponibles des del programari, configureu la mida de paper personalitzada des del tauler de control:

1. | Al tauler de control, premeu Supplies Status (Estat dels subministraments), premeu el nom de la safata i després premeu Modify (Modifica).
2. | Premeu Custom (Personalitzat).
3. | Configureu la X Dimension (Dimensió X) i la Y Dimension (Dimensió Y). Les etiquetes de cada safata indiquen les direccions X i Y.
4. | Des del programari, seleccioneu Personalitzada com a mida del paper.


Carregueu material de mida personalitzada a la safata 1

Carregueu material de mida personalitzada a la safata 1

Carregueu material de mida personalitzada a la safata 1 com ho heu fet amb el material de mida estàndard. Vegeu Carregueu la safata 1 (safata polivalent).


Carregueu material de mida personalitzada a les safates 2 i 3 (i les safates opcionals 4, 5 i 6)

Carregueu material de mida personalitzada a les safates 2 i 3 (i les safates opcionals 4, 5 i 6)

1. | Estireu la safata i traieu tot el material. il·lustració del procediment
2. | Premeu la pestanya de la guia de materials de la part del davant de la safata i feu-la lliscar de manera que l'indicador apunti a una mida més gran que la mida del paper. Ajusteu també la guia d'amplada del material a una mida de paper més gran que la que esteu carregant. il·lustració del procediment
3. | Col·loqueu el material a la safata i comproveu que queda pla a les quatre cantonades. No sobrepasseu els indicadors d'alçada de la guia de longitud del paper que trobareu darrere la safata. il·lustració del procediment
4. | Premeu la pestanya de la guia de longitud del paper i feu-la lliscar fins que toqui la vora de la pila. Feu lliscar també les guies d'amplada del material fins que toquin la vora de la pila. il·lustració del procediment
5. | Feu lliscar la safata cap a l'interior del dispositiu. il·lustració del procediment


Control dels treballs d'impressió

Control dels treballs d'impressió

Quan s'envia un treball a la impressora, el controlador de la impressora controla la safata de paper que s'utilitza per agafar els fulls i passar-los a través de la impressora. Per defecte, la impressora selecciona la safata automàticament, però es pot escollir una safata concreta prenent com a base tres paràmetres especificats per l'usuari: Source (Origen), Type (Tipus) i Size (Mida). Es pot accedir a aquests paràmetres des del quadre de diàleg Application Setting (Paràmetres de l'aplicació), el quadre de diàleg Print (Imprimeix) o el controlador de la impressora.

Paràmetre
Descripció
Source (Origen)
Indica a la impressora que agafi el paper d'una safata que especifica l'usuari. La impressora prova d'imprimir des d'aquesta safata, independentment del tipus o de la mida del suport que hi hagi carregat. Per començar a imprimir, carregueu a la safata seleccionada el tipus o la mida del suport d'impressió del treball correcte. Després de carregar la safata, la impressora comença a imprimir. Si la impressora no comença a imprimir:
● | Comproveu que la configuració de la safata coincideix amb la mida o el tipus del treball d'impressió.
● | Premeu OK (D'acord) per tal que la impressora imprimeixi des d'una altra safata.
Type (Tipus) o Size (Mida)
Indica a la impressora que agafi el paper o el suport d'impressió de la primera safata que es carregui amb el tipus o la mida que l'usuari ha seleccionat. Imprimiu fent anar Type (Tipus) els suports d'impressió especials com les etiquetes o les transparències.


Característiques del dispositiu
Característiques del dispositiu

Característiques del dispositiu

  • Utilitzeu la grapadora
  • Utilitzeu les característiques d'emmagatzematge de tasques


Utilitzeu la grapadora

Utilitzeu la grapadora

La grapadora automàtica només es troba disponible a l'MFP HP LaserJet M5035XS.

La grapadora/apiladora opcional permet grapar tasques de fins a 30 fulls de paper de 75 g/m2. La grapadora es pot utilitzar amb aquestes mides: A4, carta legal, executiu (JIS) i 8,5 x 13. Pot apilar fins a 500 fulls de paper.

● | El pes del paper pot estar entre 60 i 120 g/m2. Si el paper és més gruixut, potser només es podran grapar menys de 30 fulls.
● | Si la tasca només té un full o té més de 30 fulls, l'MFP envia la tasca a la safata però l'MFP no la grapa.
● | La grapadora només admet paper. No grapeu altres tipus de material d'impressió, com sobres, transparències o etiquetes.

Si voleu que l'MFP grapi un document, indiqueu-ho al programari. En general podreu seleccionar la grapadora al programa o al controlador de la impressora, tot i que potser algunes opcions només estan disponibles al controlador de la impressora. El lloc i la forma de fer les seleccions depenen del programa o del controlador de la impressora.

Si no podeu seleccionar la grapadora al programa o controlador de la impressora, seleccioneu-la al tauler de control de l'MFP.

La grapadora accepta tasques d'impressió tot i quedar-se sense grapes, però no les grapa. El controlador de la impressora es pot configurar per desactivar l'opció de grapadora quan el cartutx de grapes és buit.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Carregueu grapes
  • Grapeu materials


Carregueu grapes

Carregueu grapes

Cada estoig de grapes conté 5.000 grapes obertes

1. | Obriu la porta de la grapadora. il·lustració del procediment
2. | Aixequeu la maneta verda del cartutx de grapes per desencaixar-lo i traieu-lo del dispositiu. il·lustració del procediment
3. | Inseriu el cartutx de grapes a l'obertura de l'interior de la porta de la grapadora i premeu cap avall la maneta verda. il·lustració del procediment
4. | Tanqueu la porta de la grapadora. il·lustració del procediment


Grapeu materials

Grapeu materials

Seleccioneu la grapadora al tauler de control per a les tasques d'impressió

1. | Premeu Administration (Administració), premeu Device Behavior (Comportament del dispositiu), premeu Stapler/Stacker (Grapadora/Apiladora) i Staple (Grapa).
2. | Premeu l'opció que voleu fer servir: None (Cap) o One left angled (Una a l'esquerra en angle).

Nota

Si seleccioneu la grapadora al tauler de control de la impressora, el paràmetre per defecte canvia a Staple (Grapa). Potser es graparan totes les tasques d'impressió. Malgrat tot, recordeu que els paràmetres que es canvien al controlador de la impressora substitueixen els paràmetres que es canvien al tauler de control.

Seleccioneu la grapadora al controlador de la impressora per a les tasques d'impressió (Windows)
Nota

Amb el procediment següent es canvia la configuració per defecte per grapar totes les tasques d'impressió.

1. | Obriu el controlador de la impressora. Vegeu Obriu els controladors de la impressora. Busqueu la columna "Per canviar els paràmetres predeterminats de la tasca d'impressió".
2. | A la pestanya Sortida, feu clic a la llista desplegable sota l'entrada Grapa i després feu clic a Una grapa en angle.

Nota

Podeu crear una configuració ràpida amb els paràmetres apropiats.
Seleccioneu la grapadora al controlador de la impressora per a les tasques d'impressió (Mac)

Per seleccionar la grapadora creeu un valor predefinit nou al controlador de la impressora.

1. | Obriu el controlador de la impressora. Vegeu Obriu els controladors de la impressora. Busqueu la columna "Per canviar els paràmetres predeterminats de la tasca d'impressió" i seguiu les instruccions del sistema operatiu que feu servir.
2. | Creeu el valor predefinit nou.

Seleccioneu la grapadora al tauler de control per a totes les tasques de còpia.
Nota

Amb el procediment següent es canvia la configuració per defecte de totes les tasques de còpia.

1. | Premeu Administration (Administració), premeu Default Job Options (Opcions de la tasca per defecte), premeu Default Copy Options (Opcions de còpia per defecte) i Staple/Collate (Grapa/Classifica).
2. | Premeu l'opció que voleu fer servir: None (Cap) o One left angled (Una a l'esquerra en angle).

Seleccioneu la grapadora al tauler de control per a una tasca de còpia
Nota

El procediment següent configura la grapadora només per a la tasca actual de còpia.

1. | Premeu Copy (Còpia) i després Staple/Collate (Grapa/Classifica).
2. | Premeu l'opció que voleu fer servir: None (Cap) o Top left angled (Superior esquerra en angle).

Configureu el dispositiu per aturar-se o continuar quan el cartutx de grapes sigui buit

Podeu especificar si l'MFP ha de deixar d'imprimir quan el cartutx de grapes sigui buit o si ha de continuar imprimint però no ha de grapar les tasques.

1.

Premeu Administration (Administració), premeu Device Behavior (Comportament del dispositiu), premeu Stapler/Stacker (Grapadora/Apiladora) i Staples Out (No queden grapes).

2.

Seleccioneu l'opció que voleu fer servir.

● | Seleccioneu Stop (Atura) per aturar la impressió fins que substituïu el cartutx de grapes.
● | Seleccioneu Continue (Continua) per continuar imprimint tasques sense grapar-les.


Utilitzeu les característiques d'emmagatzematge de tasques

Utilitzeu les característiques d'emmagatzematge de tasques

Les següents característiques d'emmagatzematge de tasques estan disponibles per a aquest dispositiu:

● | Tasques d'impressió de prova: Aquesta funció és una manera ràpida i fàcil d'imprimir i provar una còpia d'una tasca i, a continuació, imprimir les còpies addicionals.
● | Tasques privades: Quan envieu una tasca privada al dispositiu, la tasca no s'imprimeix fins que no introduïu el PIN (Personal Identification Number) al tauler de control.
● | Tasques de còpia ràpida: Podeu imprimir el nombre sol·licitat de còpies d'una tasca i guardar-ne una còpia al disc dur del dispositiu. Si emmagatzemeu la tasca més tard podreu imprimir còpies addicionals de la tasca.
● | Tasques emmagatzemades: Podeu emmagatzemar una tasca com a formulari de personal, taula d'horaris o calendari al dispositiu i permetre que altres usuaris imprimeixin la tasca quan vulguin. Les tasques emmagatzemades també es poden protegir amb un PIN.

Seguiu les instruccions d'aquest apartat per accedir a les característiques d'emmagatzematge de la tasca a l'ordinador. Vegeu l'apartat específic per al tipus de tasca d'impressió, de còpia o d'escaneig que voleu crear.

ATENCIÓ

Si apagueu el dispositiu es suprimeixen totes les tasques de còpia ràpida, d'impressió de prova i les tasques privades.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Obteniu accés als paràmetres d'emmagatzematge de tasques
  • Utilitzeu la funció d'impressió de prova:
  • Utilitzeu la funció de tasca privada
  • Utilitzeu la funció de còpia ràpida
  • Utilitzeu la funció de tasca emmagatzemada


Obteniu accés als paràmetres d'emmagatzematge de tasques

Obteniu accés als paràmetres d'emmagatzematge de tasques

Per al Windows

1. | Al menú Fitxer, feu clic a Imprimeix.
2. | Feu clic a Propietats i, a continuació, feu clic a la pestanya Emmagatzematge de tasques.
3. | Seleccioneu el mode d'emmagatzematge de tasques que voleu.

Per al Macintosh

En els controladors més nous: seleccioneu Emmagatzematge de tasques al menú de la part inferior al quadre de diàleg Imprimeix. En els controladors més antic, seleccioneu Opcions específiques d'impressora.


Utilitzeu la funció d'impressió de prova:

Utilitzeu la funció d'impressió de prova:

La funció d'impressió de prova és una manera ràpida i fàcil d'imprimir i provar una còpia d'una tasca i, a continuació, imprimir les còpies addicionals.

Per emmagatzemar de manera permanent la tasca i impedir que el dispositiu la suprimeixi quan es necessita l'espai per a d'altres tasques, seleccioneu l'opció Tasca emmagatzemada al controlador.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Creeu tasques d'impressió de prova
  • Imprimiu les còpies que queden d'una tasca d'impressió de prova
  • Elimineu una tasca d'impressió de prova


Creeu tasques d'impressió de prova

Creeu tasques d'impressió de prova

ATENCIÓ

Si el dispositiu necessita més espai per emmagatzemar noves tasques d'impressió de prova, suprimeix altres impressions de prova i comença per la més antiga. Per emmagatzemar de manera permanent la tasca i evitar que el dispositiu la suprimeixi quan cal l'espai per a d'altres tasques, seleccioneu l'opció Tasca emmagatzemada al dispositiu en comptes de l'opció Impressió de prova.

Al dispositiu seleccioneu l'opció Impressió de prova i teclegeu un nom d'usuari i un nom de tasca.

El dispositiu imprimeix una còpia de la tasca com a prova. A continuació, vegeu Imprimiu les còpies que queden d'una tasca d'impressió de prova.


Imprimiu les còpies que queden d'una tasca d'impressió de prova

Imprimiu les còpies que queden d'una tasca d'impressió de prova

Al tauler de control del dispositiu seguiu el procediment següent per imprimir les còpies que queden d'una tasca del disc dur.

1. | Des de la pantalla Home (Inicia) premeu Job Storage (Emmagatzematge de tasques).
2. | Premeu la pestanya Retrieve (Recupera).
3. | Desplaceu-vos i premeu la carpeta d'emmagatzematge que conté la tasca.
4. | Desplaceu-vos i premeu la tasca que voleu imprimir.
5. | Premeu el camp Copies (Còpies) per canviar el nombre de còpies que voleu imprimir. Premeu Retrieve Stored Job (Recupera tasca emmagatzemada) ( botó Inicia ) per imprimir el document.


Elimineu una tasca d'impressió de prova

Elimineu una tasca d'impressió de prova

Quan envieu una tasca d'impressió de prova, el dispositiu elimina automàticament la tasca d'impressió de prova anterior.

1. | Des de la pantalla Home (Inicia) premeu Job Storage (Emmagatzematge de tasques).
2. | Premeu la pestanya Retrieve (Recupera).
3. | Desplaceu-vos i premeu la carpeta d'emmagatzematge que conté la tasca.
4. | Desplaceu-vos i premeu la tasca que voleu suprimir.
5. | Premeu Delete (Suprimeix).
6. | Premeu Yes (Sí).


Utilitzeu la funció de tasca privada

Utilitzeu la funció de tasca privada

Utilitzeu la funció d'impressió privada per especificar que no s'imprimeixi una tasca fins que no ho indiqueu. Primer heu de definir un PIN de 4 dígits, l'heu de teclejar al controlador de la impressora. El PIN s'envia al dispositiu com a part de la tasca d'impressió. Després d'enviar la tasca d'impressió al dispositiu, heu d'utilitzar el PIN per imprimir la tasca.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Creeu una tasca privada
  • Imprimiu una tasca privada
  • Elimineu una tasca privada


Creeu una tasca privada

Creeu una tasca privada

Per especificar que una tasca és privada seleccioneu al controlador l'opció Tasca privada. Teclegeu el nom d'usuari i el nom de la tasca i, a continuació, teclegeu un PIN de quatre dígits. La tasca no s'imprimirà fins que introduïu el PIN al tauler de control del dispositiu.


Imprimiu una tasca privada

Imprimiu una tasca privada

Podeu imprimir una tasca privada al tauler de control després d'enviar la tasca al dispositiu.

1.

Des de la pantalla Home (Inicia) premeu Job Storage (Emmagatzematge de tasques).

2.

Premeu la pestanya Retrieve (Recupera).

3.

Desplaceu-vos-hi i premeu la carpeta d'emmagatzematge de tasques que conté la tasca privada.
4.

Desplaceu-vos-hi i premeu la carpeta privada que voleu imprimir.

Nota

La tasca privada tindrà un [image] [símbol de bloqueig] al costat.

5.

Premeu el camp PIN.

6.

Utilitzeu el teclat numèric per teclejar el PIN i, a continuació, premeu OK.

7.

Premeu el camp Copies (Còpies) per canviar el nombre de còpies que voleu imprimir.

8.

Premeu Retrieve Stored Job (Recupera tasca emmagatzemada) ( botó Inicia) per imprimir el document.


Elimineu una tasca privada

Elimineu una tasca privada

La tasca privada es suprimeix automàticament del disc dur del dispositiu després d'haver-la seleccionat per imprimir. Si voleu eliminar la tasca sense imprimir-la utilitzeu el procediment següent.

1.

Des de la pantalla Home (Inicia) premeu Job Storage (Emmagatzematge de tasques).

2.

Premeu la pestanya Retrieve (Recupera).

3.

Desplaceu-vos-hi i premeu la carpeta d'emmagatzematge de tasques que conté la tasca privada.
4.

Desplaceu-vos-hi i premeu la tasca privada que voleu eliminar.

Nota

Una tasca privada tindrà un [image] [símbol de bloqueig] al costat.

5.

Premeu el camp PIN.

6.

Utilitzeu el teclat numèric per teclejar el PIN i, a continuació, premeu OK.

7.

Premeu Delete (Suprimeix).


Utilitzeu la funció de còpia ràpida

Utilitzeu la funció de còpia ràpida

Permet imprimir el nombre sol·licitat de còpies d'una tasca i desar-ne una còpia al disc dur del dispositiu. Més tard podreu imprimir còpies addicionals de la tasca. Aquesta funció es pot apagar des del controlador d'impressió.

Es pot emmagatzemar per defecte 32 tasques de còpia ràpida diferents al dispositiu. En el tauler de control podeu definir un nombre per defecte diferent. Vegeu Utilitzeu el menú Administration (Administració).

En aquesta secció s'ofereix informació sobre els temes següents:

  • Creeu una tasca de còpia ràpida
  • Imprimiu còpies addicionals d'una tasca de còpia ràpida
  • Suprimiu una tasca de còpia ràpida


Creeu una tasca de còpia ràpida

Creeu una tasca de còpia ràpida

ATENCIÓ

Si el dispositiu necessita més espai per emmagatzemar noves tasques de còpia ràpida, el dispositiu n'elimina d'altres i comença per la tasca més antiga. Per emmagatzemar permanentment una tasca i evitar que el dispositiu n'elimini cap quan necessita espai, seleccioneu l'opció d' Emmagatzematge de tasques al controlador en comptes de l'opció de Còpia ràpida.

Al controlador seleccioneu l'opció Còpia ràpida i, a continuació, teclegeu un nom d'usuari i un nom de tasca.

Quan envieu una tasca per imprimir, el dispositiu imprimeix el nombre de còpies que heu definit al controlador. Per imprimir més ràpidament les còpies al tauler de control del dispositiu, vegeu Imprimiu còpies addicionals d'una tasca de còpia ràpida.


Imprimiu còpies addicionals d'una tasca de còpia ràpida

Imprimiu còpies addicionals d'una tasca de còpia ràpida

Aquest apartat descriu com imprimir còpies addicionals d'una tasca emmagatzemada al disc dur del dispositiu al tauler de control.

1. | Des de la pantalla Home (Inicia) premeu Job Storage (Emmagatzematge de tasques).
2. | Premeu la pestanya Retrieve (Recupera).
3. | Desplaceu-vos i premeu la carpeta d'emmagatzematge de tasques que conté la tasca.
4. | Desplaceu-vos i premeu la tasca que voleu imprimir.
5. | Premeu el camp de Copies (Còpies) per canviar el nombre de còpies que voleu imprimir.
6. | Premeu Retrieve Stored Job (Recupera tasca emmagatzemada) ( botó Inicia ) per imprimir el document.


Suprimiu una tasca de còpia ràpida

Suprimiu una tasca de còpia ràpida

Suprimiu una tasca de còpia ràpida al tauler de control del dispositiu quan ja no la necessiteu més. Si el dispositiu necessita més espai per emmagatzemar noves tasques de còpia ràpida, el dispositiu elimina automàticament altres tasques de còpia ràpida, comença amb la tasca més antiga.

Nota

Les tasques de còpia ràpida emmagatzemades es poden suprimir al tauler de control o al servidor HP Jetadmin.

1. | Des de la pantalla Home (Inicia) premeu Job Storage (Emmagatzematge de tasques).
2. | Premeu la pestanya Retrieve (Recupera).
3. | Desplaceu-vos i premeu la carpeta d'emmagatzematge que conté la tasca.
4. | Desplaceu-vos i premeu la carpeta que voleu suprimir.
5. | Premeu Delete (Suprimeix).
6. | Premeu Yes (Sí).


Utilitzeu la funció de tasca emmagatzemada

Utilitzeu la funció de tasca emmagatzemada

Podeu desar una tasca d'impressió al disc dur del dispositiu sense imprimir-la. Podeu imprimir la tasca quan vulgueu des del tauler de control del dispositiu. Per exemple, podeu descarregar un formulari de personal, calendari, taula d'horaris o un formulari de comptabilitat que podran imprimir altres usuaris quan vulguin.

També podeu crear una tasca de còpia emmagatzemada al tauler de control del dispositiu per imprimir-ho més tard.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Creeu una tasca de còpia emmagatzemada
  • Creeu una tasca d'impressió emmagatzemada
  • Imprimiu una tasca emmagatzemada
  • Esborreu una tasca emmagatzemada


Creeu una tasca de còpia emmagatzemada

Creeu una tasca de còpia emmagatzemada

1.

Col·loqueu el document original al vidre de l'escàner boca avall o boca amunt a l'ADF.
2.

Des de la pantalla Home (Inicia), premeu Job Storage (Emmagatzematge de tasques).

3.

Premeu la pestanya Create (Crea).

4.

Especifiqueu el nom per a la tasca emmagatzemada d'una de les maneres següents:

● | Seleccioneu una carpeta existent de la llista. Premeu New Job (Tasca nova) i teclegeu un nom de tasca.
● | Premeu el quadre que hi ha a sota de Folder Name (Nom de la carpeta): o Job Name (Nom de la tasca): al costat dret de la pantalla i, a continuació, editeu el text.
5.

La tasca emmagatzemada té una icona de bloqueig al costat del nom, cal que especifiqueu un PIN per recuperar-la. Per convertir la tasca en una tasca privada, seleccioneu PIN to Print (PIN per imprimir) i, a continuació, teclegeu el PIN per a la tasca. Premeu OK.

6.

Premeu More Options (Més opcions) per visualitzar i canviar altres opcions de l'emmagatzematge de les tasques.

7.

Un cop configurades totes les opcions, premeu Create Stored Job (Crea una tasca emmagatzemada) ( botó Inicia) a la cantonada superior esquerra de la pantalla per escanejar el document i emmagatzemar la tasca. La tasca es desa al dispositiu fins que l'elimineu, per tant, la podeu imprimir tantes vegades com calgui.

Per obtenir més informació de com imprimir la tasca, vegeu Imprimiu una tasca emmagatzemada.


Creeu una tasca d'impressió emmagatzemada

Creeu una tasca d'impressió emmagatzemada

Al controlador seleccioneu l'opció Tasca emmagatzemada i, a continuació, teclegeu un nom d'usuari i un nom de tasca. La tasca no s'imprimeix fins que algú ho sol·licita al tauler de control del dispositiu. Vegeu Imprimiu una tasca emmagatzemada.


Imprimiu una tasca emmagatzemada

Imprimiu una tasca emmagatzemada

Al tauler de control podeu imprimir una tasca que està emmagatzemada al disc dur del dispositiu.

1. | Des de la pantalla Home (Inicia) premeu Job Storage (Emmagatzematge de tasques).
2. | Premeu la fitxa Retrieve (Recupera).
3. | Desplaceu-vos-hi i premeu la carpeta d'emmagatzematge de tasques que conté la tasca emmagatzemada.
4. | Desplaceu-vos-hi i premeu la tasca emmagatzemada que voleu imprimir.
5. | Premeu Retrieve Stored Job (Recupera tasca emmagatzemada) ( botó Inicia ) per imprimir el document.
6. | Premeu el camp Copies (Còpies) per canviar el nombre de còpies per imprimir.
7. | Premeu Retrieve Stored Job (Recupera tasca emmagatzemada) ( botó Inicia ) per imprimir el document.

Si el fitxer té [image] (símbol de bloqueig) al costat, es tracta d'una tasca privada i necessita un PIN. Vegeu Utilitzeu la funció de tasca privada.


Esborreu una tasca emmagatzemada

Esborreu una tasca emmagatzemada

Podeu eliminar les tasques emmagatzemades al disc dur del dispositiu des del tauler de control.

1. | Des de la pantalla Home (Inicia) premeu Job Storage (Emmagatzematge de tasques).
2. | Premeu la pestanya Retrieve (Recupera).
3. | Desplaceu-vos i premeu la carpeta d'emmagatzematge de tasques que conté la tasca emmagatzemada.
4. | Desplaceu-vos i premeu la tasca emmagatzemada que voleu eliminar.
5. | Premeu Delete (Suprimeix).
6. | Premeu Yes (Sí).

Si el fitxer té [image] (símbol de bloqueig) al costat, la tasca necessita un PIN per eliminar-la. Vegeu Utilitzeu la funció de tasca privada.


Tasques d'impressió
Tasques d'impressió

Tasques d'impressió

  • Utilitzeu les funcions del controlador de la impressora del Windows
  • Utilitzeu les funcions del controlador de la impressora del Macintosh
  • Cancel·leu una petició d'impressió


Utilitzeu les funcions del controlador de la impressora del Windows

Utilitzeu les funcions del controlador de la impressora del Windows

Si imprimiu des d'un programa, hi haurà moltes funcions del producte disponibles des del controlador de la impressora. Per obtenir informació sobre les funcions disponibles al controlador de la impressora, consulteu l'ajuda del controlador de la impressora. En aquest apartat es descriuen les funcions següents:

Nota

Els paràmetres del controlador de la impressora i el programa sovint substitueixen els paràmetres del tauler de control. Els paràmetres del programa sovint substitueixen els paràmetres del controlador de la impressora.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Crear i utilitzar configuracions ràpides
  • Utilitzar filigranes
  • Canviar la mida dels documents
  • Definir una mida de paper personalitzada des del controlador de la impressora
  • Utilitzar papers i portades d'impressió diferents
  • Imprimir una primera pàgina en blanc
  • Imprimir diverses pàgines en un full de paper
  • Impressió a les dues cares del paper
  • Utilitzar la pestanya Serveis


Crear i utilitzar configuracions ràpides

Crear i utilitzar configuracions ràpides

Utilitzeu les configuracions ràpides per desar els paràmetres actuals del controlador i poder tornar a utilitzar-los. Les configuracions ràpides són disponibles a les pestanyes de la majoria de controladors de la impressora. Podeu desar fins a un màxim de 25 configuracions ràpides de tasques d'impressió.

Crear una configuració ràpida

1. | Obriu el controlador de la impressora (vegeu Obriu els controladors de la impressora).
2. | Seleccioneu els paràmetres d'impressió que voleu utilitzar.
3. | Al quadre Configuracions ràpides de tasques d'impressió, escriviu un nom per a la configuració ràpida.
4. | Feu clic a Desa.

Utilitzar configuracions ràpides

1. | Obriu el controlador de la impressora (vegeu Obriu els controladors de la impressora).
2. | Seleccioneu la configuració ràpida que voleu utilitzar de la llista desplegable Configuracions ràpides de tasques d'impressió.
3. | Feu clic a D'acord.

Nota

Per utilitzar els paràmetres predeterminats de la impressora, seleccioneu Paràmetres d'impressió per defecte de la llista desplegable Configuracions ràpides de tasques d'impressió.


Utilitzar filigranes

Utilitzar filigranes

Una filigrana és un avís, com "confidencial", que és imprès en segon pla a totes les pàgines d'un document.

1. | Al menú Fitxer del programa, feu clic a Imprimeix.
2. | Seleccioneu el controlador i feu clic a Propietats o Preferències.
3. | A la pestanya Efectes, feu clic a la llista desplegable Filigranes.
4. | Feu clic a la filigrana que voleu utilitzar. Per crear una filigrana nova, feu clic a Edita.
5. | Si voleu que la filigrana aparegui només a la primera pàgina del document, feu clic a Només primera pàgina.
6. | Feu clic a D'acord.

Per esborrar la filigrana, feu clic a (cap) a la llista desplegable Filigranes.


Canviar la mida dels documents

Canviar la mida dels documents

Utilitzeu aquestes opcions per canviar la mida dels documents i establir-la en un percentatge de la seva mida normal. També podeu imprimir un document en un paper d'una mida diferent, canviant o no la mida d'aquest document.

Reduir o ampliar un document

1. | Al menú Fitxer del programa, feu clic a Imprimeix.
2. | Seleccioneu el controlador i feu clic a Propietats o Preferències.
3. | A la pestanya Efectes, escriviu el percentatge de reducció o ampliació del document al costat de % de mida normal. També podeu utilitzar la barra de desplaçament per ajustar el percentatge.
4. | Feu clic a D'acord.

Imprimir un document amb una mida de paper diferent

1. | Al menú Fitxer del programa, feu clic a Imprimeix.
2. | Seleccioneu el controlador i feu clic a Propietats o Preferències.
3. | A la pestanya Efectes, feu clic a Imprimeix el document a.
4. | Seleccioneu la mida de paper que voleu utilitzar.
5. | Per imprimir el document sense canviar-ne la mida, assegureu-vos que no heu seleccionat l'opció Ajusta a la pàgina.
6. | Feu clic a D'acord.


Definir una mida de paper personalitzada des del controlador de la impressora

Definir una mida de paper personalitzada des del controlador de la impressora

1. | Al menú Fitxer del programa, feu clic a Imprimeix.
2. | Seleccioneu el controlador i feu clic a Propietats o Preferències.
3. | A la pestanya Paper o Paper/Qualitat, feu clic a Personalitzat.
4. | A la finestra Mida de paper personalitzada escriviu el nom de la mida de paper personalitzada.
5. | Escriviu la longitud i l'amplada de la mida de paper. Si escriviu una mida massa petita o massa gran, el controlador l'ajusta a la mida mínima o a la mida màxima permeses.
6. | Si és necessari, feu clic al botó per canviar la unitat de mesura (mil·límetres o polzades).
7. | Feu clic a Desa.
8. | Feu clic a Tanca. El nom que heu desat apareix a la llista de mides de paper per poder-lo utilitzar altres cops.


Utilitzar papers i portades d'impressió diferents

Utilitzar papers i portades d'impressió diferents

Seguiu les instruccions per imprimir una primera pàgina diferent de la resta de pàgines de la tasca d'impressió.

1. | Obriu el controlador de la impressora (vegeu Obriu els controladors de la impressora).
2. | A la pestanya Paper o Paper/Qualitat, seleccioneu el paper apropiat per a la primera pàgina de la tasca d'impressió.
3. | Feu clic a Utilitza diferents papers/portades.
4. | Al quadre de llista, feu clic a les pàgines o portades que voleu imprimir en un paper diferent.
5. | Per imprimir portades o contraportades, també heu de seleccionar Afegeix una portada en blanc o preimpresa.
6. | Als quadres de llista Origen i Tipus, seleccioneu el tipus de paper adequat o l'origen de les altres pàgines de la tasca d'impressió.

Nota

La mida de paper ha de ser la mateixa per a totes les pàgines de la tasca d'impressió.


Imprimir una primera pàgina en blanc

Imprimir una primera pàgina en blanc

1. | Obriu el controlador de la impressora (vegeu Obriu els controladors de la impressora).
2. | A la pestanya Paper o Paper/Qualitat, feu clic a Utilitza diferents papers/portades.
3. | Al quadre de llista, feu clic a Portada.
4. | Feu clic a Afegeix una portada en blanc o preimpresa.


Imprimir diverses pàgines en un full de paper

Imprimir diverses pàgines en un full de paper

Podeu imprimir més d'una pàgina en un sol full de paper.

il·lustració del producte

1.

Al menú Fitxer del programa, feu clic a Imprimeix.

2.

Seleccioneu el controlador i feu clic a Propietats o Preferències.

3.

Feu clic a la pestanya Acabat.

4.

A l'apartat de les Opcions del document, trieu el número de pàgines que voleu imprimir en cada full (1, 2, 4, 6, 9 o 16).

5.

Si el número de pàgines és superior a 1, trieu les opcions correctes a Imprimeix marges de la pàgina i Ordre de pàgina.

●

Si us cal canviar l'orientació de la pàgina, feu clic a la pestanya Acabat i, a continuació, feu clic a Vertical o Horitzontal.

6.

Feu clic a D'acord. El producte s'ha configurat per imprimir el nombre de pàgines per full que heu seleccionat.


Impressió a les dues cares del paper

Impressió a les dues cares del paper

Si existeix la possibilitat d'impressió dúplex, podreu imprimir automàticament a les dues cares d'una pàgina. Si no és possible la impressió dúplex, també podreu imprimir manualment a les dues cares d'una pàgina però haureu d'alimentar el paper al producte un segon cop.

Nota

Al controlador de la impressora, l'opció Imprimeix a les dues cares (manualment) només és disponible quan no és possible la impressió dúplex o la impressió dúplex no admet el tipus de material d'impressió que utilitzeu.

Per configurar el producte per a la impressió dúplex automàtica o manual, obriu les propietats del controlador de la impressora, feu clic a la pestanya Configuració del dispositiu i seleccioneu els paràmetres apropiats per a les Opcions instal·lables.

Nota

No és possible accedir a la pestanya Configuració del dispositiu des dels programes.

Nota

El procediment per obrir les propietats del controlador de la impressora depèn del sistema operatiu que utilitzeu. Per obtenir informació de com obrir les propietats del controlador de la impressora del vostre sistema operatiu, vegeu Obriu els controladors de la impressora. Busqueu una columna anomenada "Per canviar els paràmetres de configuració del dispositiu".

En aquesta secció s'ofereix informació sobre els temes següents:

  • Utilitzar la impressió dúplex automàtica
  • Imprimir a les dues cares manualment
  • Opcions de disseny per imprimir a les dues cares


Utilitzar la impressió dúplex automàtica

Utilitzar la impressió dúplex automàtica

1.

Introduïu prou paper per a la tasca d'impressió a una de les safates. Si carregueu paper especial com per exemple paper amb capçalera, feu-ho d'una d'aquestes maneres:

● | A la safata 1 carregueu el paper amb capçalera amb la cara del davant cap amunt, introduint primer el marge inferior.
● | A la resta de safates carregueu el paper amb capçalera amb la cara del davant cap avall i el marge superior al darrere de la safata.
ATENCIÓ

Per evitar embussos, no carregueu paper que pesi més de 105 g/m2 (Bond de 28 lliures).

2.

Obriu el controlador de la impressora (vegeu Obriu els controladors de la impressora).

3.

A la pestanya Acabat, feu clic a Imprimeix a les dues cares.

●

Si us cal, seleccioneu, Orienta les pàgines verticalment per canviar la forma en què es giren les pàgines o seleccioneu una opció d'enquadernació al quadre de llista Disseny de fullet.

4.

Feu clic a D'acord.


Imprimir a les dues cares manualment

Imprimir a les dues cares manualment

1.

Introduïu prou paper per a la tasca d'impressió a una de les safates. Si carregueu paper especial com per exemple paper amb capçalera, feu-ho d'una d'aquestes maneres:

● | A la safata 1 carregueu el paper amb capçalera amb la cara del davant cap amunt, introduint primer el marge inferior.
● | A la resta de safates carregueu el paper amb capçalera amb la cara del davant cap avall i el marge superior al darrere de la safata.
ATENCIÓ

Per evitar embussos, no carregueu paper que pesi més de 105 g/m2 (Bond de 28 lliures).

2.

Obriu el controlador de la impressora (vegeu Obriu els controladors de la impressora).

3.

A la pestanya Acabat, feu clic a Imprimeix a les dues cares (manualment).

4.

Feu clic a D'acord.

5.

Envieu la tasca d'impressió al producte. Per imprimir la segona meitat, seguiu les instruccions de la finestra emergent que apareix, abans de tornar a alimentar la pila a la safata 1.

6.

Aneu al producte. Retireu els papers en blanc de la safata 1. Introduïu-hi la pila de papers impresos amb la cara impresa cap amunt i alimenteu el paper fent entrar el marge inferior en primer lloc. Heu d'imprimir la segona cara des de la safata 1.

7.

Si apareix un missatge, premeu el botó del tauler de control per continuar.


Opcions de disseny per imprimir a les dues cares

Opcions de disseny per imprimir a les dues cares

A continuació apareixen les quatre opcions d'orientació dúplex. Per seleccionar l'opció 1 o 4, seleccioneu Orienta les pàgines verticalment al controlador de la impressora.

il·lustració del producte

1. Marge llarg horitzontal
La resta d'imatges impreses s'orienten de cap per avall. Les pàgines oposades es llegeixen de dalt a baix.
2. Marge curt horitzontal
Totes les imatges impreses s'orienten amb el costat dret cap amunt. Les pàgines oposades es llegeixen de dalt a baix.
3. Marge llarg vertical
Aquest és el paràmetre predeterminat i el disseny que més s'utilitza. Totes les imatges impreses s'orienten amb el costat dret cap amunt. Les pàgines oposades es llegeixen de dalt a baix.
4. Marge curt vertical
La resta d'imatges impreses s'orienten de cap per avall. Les pàgines oposades es llegeixen de dalt a baix.


Utilitzar la pestanya Serveis

Utilitzar la pestanya Serveis

Si el producte està connectat a una xarxa, utilitzeu la pestanya Serveis per obtenir informació del producte i de l'estat del subministrament. Feu clic a la icona Estat del dispositiu i dels subministraments per obrir la pàgina Estat del dispositiu del servidor de web incrustat HP. Aquesta pàgina mostra l'estat actual del producte, el percentatge de vida restant per a cada subministrament i informació per demanar subministraments. Per obtenir més informació, vegeu Utilitzeu el servidor web incrustat.


Utilitzeu les funcions del controlador de la impressora del Macintosh

Utilitzeu les funcions del controlador de la impressora del Macintosh

Si imprimiu des d'un programa, hi haurà moltes funcions del dispositiu disponibles des del controlador de la impressora. Per obtenir informació sobre les funcions disponibles al controlador de la impressora, consulteu l'ajuda del controlador de la impressora. En aquest apartat es descriuen les funcions següents:

Nota

Els paràmetres del controlador de la impressora i el programa sovint substitueixen els paràmetres del tauler de control. Els paràmetres del programa sovint substitueixen els paràmetres del controlador de la impressora.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Crear i utilitzar valors predefinits
  • Imprimir una portada
  • Imprimir diverses pàgines en un full de paper
  • Impressió a les dues cares del paper


Crear i utilitzar valors predefinits

Crear i utilitzar valors predefinits

Utilitzeu els valors predefinits per arxivar els paràmetres actuals del controlador de la impressora i poder tornar a utilitzar-los.

Crear un valor predefinit

1. | Obriu el controlador de la impressora (vegeu Obriu els controladors de la impressora).
2. | Seleccioneu els paràmetres d'impressió.
3. | Al quadre Presets (Valors predefinits), feu clic a Save as (Anomena i desa) i escriviu el nom de la configuració predefinida.
4. | Feu clic a D'acord.

Utilitzar els valors predefinits

1. | Obriu el controlador de la impressora (vegeu Obriu els controladors de la impressora).
2. | Al menú Presets (Valors predefinits), seleccioneu la configuració predefinida que voleu utilitzar.

Nota

Per utilitzar els paràmetres predeterminats del controlador de la impressora, seleccioneu el valor predefinit Standard (Estàndard).


Imprimir una portada

Imprimir una portada

Podeu imprimir una portada separada per al document que inclogui un missatge (com "Confidencial").

1.

Obriu el controlador de la impressora (vegeu Obriu els controladors de la impressora).

2.

Al menú emergent Cover Page (Portada) o Paper/Quality (Paper/Qualitat), seleccioneu si voleu imprimir la portada Before Document (Abans del document) o After Document (Després del document).

3.

Al menú emergent Cover Page Type (Tipus de portada), seleccioneu el missatge que voleu imprimir a la portada.

Nota

Per imprimir una portada en blanc, seleccioneu Standard (Estàndard) com Cover Page Type (Tipus de portada).


Imprimir diverses pàgines en un full de paper

Imprimir diverses pàgines en un full de paper

Podeu imprimir més d'una pàgina en un sol full de paper. Aquesta funció és una manera econòmica d'imprimir esborranys.

il·lustració del producte

1. | Obriu el controlador de la impressora (vegeu Obriu els controladors de la impressora).
2. | Feu clic al menú emergent Layout (Disseny).
3. | A Pages per Sheet (Pàgines per full), trieu el número de pàgines que voleu imprimir en cada full (1, 2, 4, 6, 9 o 16).
4. | Feu clic a Layout Direction (Direcció del disseny) per triar l'ordre i la posició de les pàgines al full.
5. | A Borders (Marges), seleccioneu el tipus de marge que voleu imprimir al voltant de cada pàgina del full.


Impressió a les dues cares del paper

Impressió a les dues cares del paper

Si existeix la possibilitat d'impressió dúplex, podreu imprimir automàticament a les dues cares d'una pàgina. Si aquesta opció no es troba disponible, també podreu imprimir manualment a les dues cares d'una pàgina però haureu d'alimentar el paper al dispositiu una segona vegada.

ATENCIÓ

Per evitar embussos, no carregueu paper que pesi més de 105 g/m2 (Bond de 28 lliures).

Utilitzar la impressió dúplex automàtica

1.

Introduïu prou paper per a la tasca d'impressió a una de les safates. Si carregueu paper especial com per exemple paper amb capçalera, feu-ho d'una d'aquestes maneres:

● | A la safata 1 carregueu el paper amb capçalera cara amunt, introduint primer el marge inferior.
● | A la resta de safates carregueu el paper amb capçalera cara avall i el marge superior al darrere de la safata.
2.

Obriu el controlador de la impressora (vegeu Obriu els controladors de la impressora).

3.

Obriu el menú emergent Layout (Disseny).

4.

A Two Sided Printing (Impressió a doble cara), seleccioneu Long-Edge Binding (Enquadernació per marge llarg) o Short-Edge Binding (Enquadernació per marge curt).

5.

Feu clic a Print (Imprimeix).

Imprimir a les dues cares manualment

1.

Introduïu prou paper per a la tasca d'impressió a una de les safates. Si carregueu paper especial com per exemple paper amb capçalera, feu-ho d'una d'aquestes maneres:

● | A la safata 1 carregueu el paper amb capçalera cara amunt, introduint primer el marge inferior.
● | A la resta de safates carregueu el paper amb capçalera cara avall i el marge superior al darrere de la safata.
ATENCIÓ

Per evitar embussos, no carregueu paper que pesi més de 105 g/m2 (Bond de 28 lliures).

2.

Obriu el controlador de la impressora (vegeu Obriu els controladors de la impressora).

3.

Al menú emergent Finishing (Acabat), seleccioneu l'opció Manual Duplex (Dúplex manual).

Nota

Si l'opció Manual Duplex (Dúplex manual) no està habilitada, seleccioneu Manually Print on 2nd Side (Imprimeix manualment a la segona cara).

4.

Feu clic a Print (Imprimeix). Per imprimir la segona meitat, seguiu les instruccions de la finestra emergent que apareix, abans de tornar a alimentar la pila a la safata 1.

5.

Retireu qualsevol paper en blanc de la safata 1 de la impressora.
6.

Col·loqueu la pila de papers impresos a la safata 1 fent que el marge inferior entri primer a la impressora. Heu d'imprimir la segona cara des de la safata 1.

7.

Si apareix un missatge, premeu el botó adequat del tauler de control per continuar.


Cancel·leu una petició d'impressió

Cancel·leu una petició d'impressió

Podeu aturar una petició d'impressió amb el tauler de control o amb el programari. Per obtenir instruccions de com aturar una petició d'impressió d'un ordinador o d'una xarxa, vegeu l'ajuda en línia del programari de xarxa específic.

Nota

Després de cancel·lar la tasca, haureu d'esperar una mica fins que s'eliminin totes les impressions.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Com aturar la tasca d'impressió actual des del tauler de control
  • Com aturar la tasca d'impressió actual des del programa


Com aturar la tasca d'impressió actual des del tauler de control

Com aturar la tasca d'impressió actual des del tauler de control

1.

Premeu Stop (Atura) al tauler de control.

2.

A la pantalla El dispositiu és en pausa de la pantallà tàctil, toqueu Cancel·la la tasca actual.

Nota

Si la tasca d'impressió és massa lluny al procés d'impressió, potser no tingueu possibilitat de cancel·lar-la.


Com aturar la tasca d'impressió actual des del programa

Com aturar la tasca d'impressió actual des del programa

Apareixerà un quadre de diàleg a la pantalla, que us donarà la opció de cancel·lar la tasca d'impressió.

Si heu enviat diverses sol·licituds al dispositiu mitjançant el programari, potser estiguin esperant en una cua d'impressió (per exemple, a l'Administrador d'impressió del Windows). Consulteu la documentació del programari per obtenir instruccions específiques per cancel·lar una sol·licitud d'impressió des de l'ordinador.

Si hi ha una tasca d'impressió esperant a la cua d'impressió (a la memòria de l'ordinador o al Windows 2000 o XP), esborreu la tasca d'impressió a la cua on es trobi.

Feu clic a Inicia i a Impressores. Feu doble clic a la icona del dispositiu per obrir la cua d'impressió. Seleccioneu la tasca d'impressió que voleu cancel·lar i premeu Suprimeix. Si no es cancel·la la tasca d'impressió, heu de reiniciar l'ordinador.


Còpia
Còpia

Còpia

Aquest dispositiu pot funcionar com una fotocopiadora autònoma. No cal instal·lar el programari del sistema d'impressió a l'ordinador, tampoc no cal que l'ordinador estigui encès per fer fotocòpies. Podeu ajustar els paràmetres de còpia quan vulgueu des del tauler de control. També podeu copiar originals amb l'alimentador de documents o el vidre de l'escàner. El dispositiu pot realitzar tasques de còpia, d'impressió i enviaments digitals alhora.

Aquest capítol dóna informació de com fer còpies i com canviar els paràmetres de còpia; s'inclouen les qüestions següents:

Es recomana que reviseu la informació bàsica del tauler de control abans d'utilitzar les funcions de còpia del dispositiu. Per obtenir més informació, vegeu Tauler de control.

  • Utilització de la pantalla de còpia
  • Definició de les opcions de còpia per defecte
  • Instruccions de còpia bàsiques
  • Ajustament dels paràmetres de còpia
  • Modificació del paràmetre d'intercal·lació de còpies
  • Còpia de documents a doble cara
  • Còpia d'originals de mides diferents
  • Còpia de fotos i llibres
  • Combinació de treballs de còpia amb Job Build
  • Cancel·lació d'un treball de còpia


Utilització de la pantalla de còpia

Utilització de la pantalla de còpia

Des de la pantalla principal, toqueu Copy (Còpia) per veure la pantalla de còpia. La pantalla de còpia es mostra a la Pantalla de còpia. Fixeu-vos que, a primer cop d'ull, només es poden veure les sis primeres característiques de còpia. Per veure les característiques de còpia restants, toqueu More Options (Més opcions).

Pantalla de còpia

il·lustració del producte


Definició de les opcions de còpia per defecte

Definició de les opcions de còpia per defecte

Podeu utilitzar el menú d'administració per establir els paràmetres per defecte que s'aplicaran a tots els treballs de còpia. Si cal, podeu anul·lar la majoria dels paràmetres d'un treball concret. Quan s'acabi aquell treball, el dispositiu torna als paràmetres per defecte.

1.

Des de la pantalla principal, aneu a Administration (Administració) i toqueu aquesta opció.

2.

Toqueu Default Job Options (Opcions de la tasca per defecte) i, a continuació, toqueu Default Copy Options (Opcions de còpia per defecte).

3.

Disposeu de diverses opcions. Podeu configurar els valors per defecte de totes les opcions o només d'algunes opcions.

Per obtenir informació sobre cada opció, consulteu Ajustament dels paràmetres de còpia. El sistema d'Ajuda integrat també proporciona una explicació de cada opció. Toqueu el botó d'ajuda ( botó Inicia) a l'angle superior dret de la pantalla.

4.

Per sortir del menú d'administració, toqueu el botó Home ( botó Inicia) a l'angle superior esquerre de la pantalla.


Instruccions de còpia bàsiques

Instruccions de còpia bàsiques

En aquesta secció s'ofereixen les instruccions bàsiques per a copiar.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Còpia des del vidre de l'escàner
  • Còpia des de l'alimentació de documents


Còpia des del vidre de l'escàner

Còpia des del vidre de l'escàner

Utilitzeu el vidre de l'escàner per fer un màxim de 999 còpies de suports petits i lleugers (de menys de 60 g/m2 o 16 lliures) o suports gruixuts (de més de 105 g/m2 o 28 lliures). Això inclou suports com rebuts, retalls de premsa, fotografies, documents antics, documents gastats i llibres.

Col·loqueu els documents originals (de cara avall) sobre el vidre. Alinieu l'angle de l'original amb l'angle superior esquerre del vidre.

Per fer còpies utilitzant les opcions de còpia per defecte, utilitzeu el teclat numèric del tauler de control per seleccionar el nombre de còpies i premeu Start (Inicia). Per utilitzar paràmetres personalitzats, toqueu Copy (Còpia). Especifiqueu els paràmetres i, a continuació, premeu Start (Inicia). Per obtenir més informació sobre l'ús de paràmetres personalitzats, consulteu Ajustament dels paràmetres de còpia.


Còpia des de l'alimentació de documents

Còpia des de l'alimentació de documents

Utilitzeu l'alimentació de documents per fer un màxim de 999 còpies d'un document que tingui fins a 50 pàgines (depenent del gruix de les pàgines). Col·loqueu el document a l'alimentació de documents amb les pàgines cap amunt.

Per fer còpies utilitzant les opcions de còpia per defecte, utilitzeu el teclat numèric del tauler de control per seleccionar el nombre de còpies i premeu Start (Inicia). Per utilitzar paràmetres personalitzats, toqueu Copy (Còpia). Especifiqueu els paràmetres i, a continuació, premeu Start (Inicia). Per obtenir més informació sobre l'ús de paràmetres personalitzats, consulteu Ajustament dels paràmetres de còpia.

Abans de començar un altre treball de còpia, traieu el document original de la safata de sortida de l'alimentació de documents, que es troba sota la safata d'entrada de l'alimentació de documents, i agafeu també les còpies de la safata de sortida corresponent.


Ajustament dels paràmetres de còpia

Ajustament dels paràmetres de còpia

El dispositiu té diverses característiques que permeten optimitzar els resultats copiats. Trobareu aquestes característiques a la pantalla Copy (Còpia).

La pantalla Copy (Còpia) conté unes quantes pàgines. Des de la primera pàgina, toqueu More Options (Més opcions) per passar a la pàgina següent. Després toqueu els botons de fletxa amunt o fletxa avall per anar a altres pàgines.

Per obtenir informació detallada sobre l'ús d'una opció, toqueu-la i, a continuació, toqueu el botó d'ajuda ( botó Inicia), a l'angle superior dret de la pantalla. La taula següent conté una visió global de les opcions de còpia.

Nota

En funció de la configuració del dispositiu que hagi establert l'administrador del sistema, pot ser que no apareguin algunes opcions. Les opcions de la taula es descriuen seguint l'ordre en el qual poden aparèixer.

Nom de l'opció
Descripció
Sides (Costats)
Utilitzeu aquesta característica per indicar si el document original està imprès en una o en ambdues cares del paper, i per indicar si cal imprimir les còpies en una o en ambdues cares del paper.
Staple/Collate (Grapa/Classifica) o Collate (Classifica)
Si s'ha connectat una grapadora/apiladora/separadora d'HP, l'opció Staple/Collate (Grapa/Classifica) està disponible. Utilitzeu aquesta característica per configurar les opcions de grapat i assemblatge de les pàgines en grups de còpies.
Si no s'ha connectat una grapadora/apiladora/separadora d'HP, l'opció Collate (Classifica) està disponible. Utilitzeu aquesta característica per assemblar cada grup de pàgines copiades seguint l'ordre del document original.
Paper Selection (Selecció del paper)
Utilitzeu aquesta característica per seleccionar la safata que conté el tipus i la mida de paper que voleu utilitzar.
Image Adjustment (Ajusta imatge)
Utilitzeu aquesta característica per millorar la qualitat general de la còpia. Per exemple, podeu ajustar la foscor i la intensitat, i podeu utilitzar el paràmetre Background Cleanup (Neteja fons) per treure les imatges borroses del fons o treure un color de fons clar.
Content Orientation (Orientació del contingut)
Utilitzeu aquesta característica per especificar com es col·loca el contingut de la pàgina original en la pàgina: en una orientació vertical o horitzontal.
Output Bin (Safata de sortida)
Utilitzeu aquesta característica per seleccionar una safata de sortida per a les còpies.
Optimize Text/Picture (Optimitza text/imatge)
Utilitzeu aquesta característica per optimitzar el resultat d'un tipus concret de contingut. Podeu optimitzar el resultat de text o d'imatges impreses, o bé podeu ajustar-ne manualment els valors.
Pages per Sheet (Pàgines per full)
Utilitzeu aquesta característica per copiar diverses pàgines en un full de paper.
Original Size (Mida de l'original)
Utilitzeu aquesta característica per descriure la mida de paper del document original.
Booklet Format (Format del fullet)
Utilitzeu aquesta característica per copiar dues o més pàgines en un full de paper, per tal de poder doblegar els fulls pel centre i fer un fullet.
Edge-To-Edge (De marge a marge)
Utilitzeu aquesta característica per evitar que apareguin ombres en els marges de les còpies quan s'imprimeix el document original prop dels marges. Combineu aquesta característica amb la característica Reduce/Enlarge (Redueix/Amplia) per assegurar-vos que s'imprimeix tota la pàgina en les còpies.
Job Build (Crea tasca)
Utilitzeu aquesta característica per combinar diversos grups de documents originals en un treball de còpia. També podeu utilitzar aquesta característica per copiar un document original que tingui un nombre de pàgines superior a les que pot contenir a la vegada l'alimentació de documents.


Modificació del paràmetre d'intercal·lació de còpies

Modificació del paràmetre d'intercal·lació de còpies

Podeu establir que el dispositiu intercal·li automàticament les còpies en grups. Per exemple, si esteu fent dues còpies de tres pàgines i està activada l'opció d'intercal·lació, les pàgines s'imprimeixen seguint aquest ordre: 1,2,3,1,2,3. Si l'opció d'intercal·lació està desactivada, les pàgines s'imprimeixen seguint aquest ordre: 1,1,2,2,3,3.

Per utilitzar la intercal·lació automàtica, cal que el document original càpiga a la memòria. Si no hi cap, el dispositiu només fa una còpia i se us mostrarà un missatge en el qual s'avisa del canvi. Si passés això, utilitzeu un dels mètodes següents per acabar el treball:

● | Dividiu el treball en treballs més petits que continguin menys pàgines.
● | Feu només una còpia del document a la vegada.
● | Desactiveu la intercal·lació automàtica.

El paràmetre d'intercal·lació que seleccioneu afectarà totes les còpies fins que el modifiqueu. El paràmetre per defecte de la intercal·lació automàtica de còpies es On (Activat).

1. | Al tauler de control, toqueu Copy (Còpia).
2. | Toqueu Staple/Collate (Grapa/Classifica).
3. | Toqueu Collate (Classifica).


Còpia de documents a doble cara

Còpia de documents a doble cara

Els documents a doble cara, es poden copiar de forma manual o automàtica.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Còpia manual de documents a doble cara
  • Còpia automàtica de documents a doble cara (només models dúplex)


Còpia manual de documents a doble cara

Còpia manual de documents a doble cara

Les còpies obtingudes mitjançant aquest procediment es copien en una cara i cal intercal·lar-les manualment.

1. | Carregeu els documents que voleu copiar a la safata d'entrada de l'alimentació de documents amb la primera pàgina cap amunt i amb la part superior de la pàgina a l'alimentació de documents.
2. | Toqueu Start Copy (Inicia còpia). Es copien i s'imprimeixen les pàgines senars.
3. | Traieu la pila de la safata de sortida de l'alimentació de documents i torneu a carregar-la amb l'última pàgina cap amunt i amb la part superior de la pàgina a l'alimentació de documents.
4. | Toqueu Start Copy (Inicia còpia). Es copien i s'imprimeixen les pàgines parells.
5. | Intercal·leu les còpies impreses parells i senars. il·lustració del producte


Còpia automàtica de documents a doble cara (només models dúplex)

Còpia automàtica de documents a doble cara (només models dúplex)

El paràmetre de còpia per defecte es d'una cara a una cara. Utilitzeu els procediments següents per tal de canviar el paràmetre i imprimir a partir de documents a doble cara o bé imprimir documents a doble cara.

Còpies a dues cares a partir de documents a una cara

1. | Carregeu els documents que voleu copiar a l'alimentació de documents amb la primera pàgina cap amunt i amb la part superior de la pàgina primer.
2. | Al tauler de control, toqueu Copy (Còpia).
3. | Toqueu Sides (Costats).
4. | Toqueu Original d'una cara, sortida a dues cares.
5. | Toqueu OK.
6. | Toqueu Start Copy (Inicia còpia).

Còpies a dues cares a partir de documents a doble cara

1.

Carregeu els documents que voleu copiar a l'alimentació de documents amb la primera pàgina cap amunt i amb la part superior de la pàgina primer.

Nota

No es poden fer còpies a doble cara des del vidre de l'escàner de superfície plana.
2.

Al tauler de control, toqueu Copy (Còpia).

3.

Toqueu Sides (Costats).

4.

Toqueu Original de dues cares, sortida a dues cares.

5.

Toqueu OK.

6.

Toqueu Start Copy (Inicia còpia).

Còpies a una cara a partir de documents a doble cara

1. | Carregeu els documents que voleu copiar a l'alimentació de documents amb la primera pàgina cap amunt i amb la part superior de la pàgina primer.
2. | Al tauler de control, toqueu Copy (Còpia).
3. | Toqueu Sides (Costats).
4. | Toqueu Original de dues cares, sortida a una cara.
5. | Toqueu OK.
6. | Toqueu Start Copy (Inicia còpia).


Còpia d'originals de mides diferents

Còpia d'originals de mides diferents

Podeu copiar documents originals impresos en mides de paper diferents sempre i quan els fulls de paper tinguin un dimensió comú. Per exemple, podeu combinar mides Carta i Legal, o bé podeu combinar les mides A4 i A5.

1.

Organitzeu els fulls del document original de manera que tots tinguin la mateixa amplada.
2.

Col·loqueu els fulls a l'alimentació de documents amb la cara cap amunt i ajusteu les dues guies de paper fins que toquin el document.

3.

Des de la pantalla principal, toqueu Copy (Còpia).

4.

Toqueu Original Size (Mida de l'original).

Nota

Si aquesta opció no apareix a la primera pantalla, toqueu More Options (Més opcions) fins que aparegui aquesta opció.

5.

Seleccioneu Mixed Ltr/Lgl (Carta/legal mixt) i, a continuació, toqueu OK.

6.

Toqueu Start Copy (Inicia còpia).


Còpia de fotos i llibres

Còpia de fotos i llibres

Còpia d'una foto
Nota

Les fotos, s'haurien de copiar des de l'escàner de superfície plana i no des de l'alimentació de documents.

1. | Aixequeu la tapa i col·loqueu la foto a l'escàner de superfície plana amb la imatge cap avall i l'angle superior esquerre de la foto sobre l'angle superior esquerre del vidre.
2. | Tanqueu la tapa amb suavitat.
3. | Toqueu Start Copy (Inicia còpia).

Còpia d'un llibre

1. | Aixequeu la tapa i col·loqueu el llibre sobre l'escàner de superfície plana amb la pàgina que voleu copiar a l'angle superior esquerre del vidre.
2. | Tanqueu la tapa amb suavitat.
3. | Pressioneu suaument la tapa per tal que el llibre toqui la superfície de l'escàner.
4. | Toqueu Start Copy (Inicia còpia).


Combinació de treballs de còpia amb Job Build

Combinació de treballs de còpia amb Job Build

Utilitzeu la característica Job Build per crear un únic treball de còpia a partir de diversos escaneigs. Podeu utilitzar o bé l'alimentació de documents o bé el vidre de l'escàner. Els paràmetres del primer escaneig s'utilitzen per als escaneigs següents.

1.

Toqueu Copy (Còpia).

2.

Aneu a Job Build (Creació de la tasca) i toqueu aquesta opció.

3.

Toqueu Job Build On (Creació de la tasca activada).

4.

Toqueu OK.

5.

Si cal, seleccioneu les opcions de còpia que desitgeu.
6.

Toqueu Start Copy (Inicia còpia). Quan s'acabi d'escanejar cada pàgina, se us demanaran més pàgines des del tauler de control.

7.

Si el treball té més pàgines, carregueu la pàgina següent i, a continuació, toqueu Start Copy (Inicia còpia).

Si el treball no té més pàgines, toqueu Guia de l'administrador del servidor d'impressió HP Jetdirect per passar a la impressió.

Nota

A Job Build, si escanegeu la primera pàgina d'un document utilitzant l'alimentació de documents, haureu d'escanejar totes les pàgines del document esmentat utilitzant l'alimentació de documents. Si escanegeu la primera pàgina d'un document utilitzant el vidre de l'escàner, haureu d'escanejar totes les pàgines del document utilitzant el vidre de l'escàner.


Cancel·lació d'un treball de còpia

Cancel·lació d'un treball de còpia

Per cancel·lar el treball de còpia que s'està executant, toqueu Stop (Atura) al tauler de control. D'aquesta manera s'atura el dispositiu. A continuació, toqueu Cancel current job (Cancel·la tasca actual).

Nota

Si cancel·leu un treball de còpia, traieu el document de l'escàner de superfície plana o de l'alimentació automàtica de documents.


Escanegeu i envieu un correu electrònic
Escanegeu i envieu un correu electrònic

Escanegeu i envieu un correu electrònic

El dispositiu pot realitzar tasques d'escaneig en color i enviaments digitals. Des del tauler de control podeu escanejar documents en blanc i negre o color i enviar-los a una adreça electrònica com a fitxer adjunt. Per fer enviaments digitals, el dispositiu ha d'estar connectar a la LAN (Local Area Network). El dispositiu es connecta directament a la vostra LAN.

Nota

El dispositiu no pot copiar o imprimir en color però pot escanejar i enviar imatges en color.

Aquesta capítol tracta les qüestions següents:

  • Configureu els paràmetres del correu electrònic
  • Utilitzeu la pantalla Send E-Mail (Envia correu electrònic)
  • Realitzeu les funcions bàsiques de correu electrònic
  • Utilitzeu la llibreta d'adreces
  • Canvieu els paràmetres del correu electrònic per a la tasca actual
  • Escanegeu a una carpeta
  • Escanegeu a una destinació del flux de treball


Configureu els paràmetres del correu electrònic

Configureu els paràmetres del correu electrònic

Abans de poder enviar un document al correu electrònic, heu de configurar el dispositiu per enviar correu electrònic.

Nota

Les instruccions següents permeten configurar el dispositiu al tauler de control. També podeu seguir aquests procediments amb el servidor web incrustat. Per obtenir més informació, vegeu Servidor web incrustat.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Protocols admesos
  • Configureu els paràmetres del servidor de correu electrònic
  • Busqueu les passarel·les


Protocols admesos

Protocols admesos

Les MFP HP LaserJet M5025 admeten l'SMTP (Simple Mail Transfer Protocol). Les MFP HP LaserJet M5035 admeten l'SMTP i l'LDAP (Lightweight Directory Access Protocol).

SMTP
● | L'SMTP és un conjunt de regles que defineixen la interacció entre programes que envien i reben correus electrònics. Per fer que el dispositiu enviï documents al correu electrònic cal que estigui connectat a una LAN amb una adreça IP d'SMTP vàlida. El servidor SMTP també ha de tenir accés a Internet.
● | Si utilitzeu una connexió LAN poseu-vos en contacte amb l'administrador del sistema per obtenir l'adreça IP per al servidor SMTP. Si utilitzeu una connexió DSL poseu-vos en contacte amb l'administrador de la xarxa per obtenir l'adreça IP del servidor SMTP.
LDAP
●

L'LDAP s'utilitza per accedir a bases de dades d'informació. Quan el dispositiu utilitza l'LDAP cerca una llista global d'adreces de correu electrònic. Quan comenceu a teclejar l'adreça de correu electrònic, l'LDAP utilitza la funció d'ompliment automàtic i subministra una llista d'adreces de correu electrònic que coincideixen amb els caràcters que escriviu. Com més caràcters teclegeu, més petita es fa la llista d'adreces de correu electrònic.

●

El dispositiu admet l'LDAP però no cal una connexió al servidor LDAP perquè el dispositiu pugui enviar correus electrònics.

Nota

Per canviar els paràmetres d'LDAP heu d'utilitzar el servidor de web incrustat. Per a més informació, vegeu Utilitzeu el servidor web incrustat, o vegeu la Embedded Web Server User Guide del CD del dispositiu.


Configureu els paràmetres del servidor de correu electrònic

Configureu els paràmetres del servidor de correu electrònic

Poseu-vos en contacte amb el vostre administrador del sistema per trobar l'adreça IP del servidor SMTP. Busqueu l'adreça IP al tauler de control del dispositiu (vegeu ). A continuació, seguiu els procediments següents per configurar i provar manualment les adreces IP.

Configureu l'adreça de passarel·la d'SMTP

1. | Des de la pantalla Inicia, premeu Administration (Administració).
2. | Premeu Initial Setup (Configuració inicial).
3. | Premeu E-mail Setup (Configura correu electrònic) i, a continuació, premeu SMTP Gateway (Passarel·les d'SMTP).
4. | Premeu l'adreça de passarel·la d'SMTP, com una adreça IP o com un nom de domini totalment qualificat. Si no coneixeu l'adreça IP o el nom del domini, poseu-vos en contacte amb l'administrador de la xarxa.
5. | Premeu OK.

Prova dels paràmetres d'SMTP

1.

Des de la pantalla Inicia, premeu Administration (Administració).

2.

Premeu Initial Setup (Configuració inicial).

3.

Premeu E-mail Setup (Configura correu electrònic) i, a continuació, premeu Test Send Gateways (Prova passarel·les d'enviament).

Si la configuració és correcta, apareix Gateways OK (Passarel·les correctes) al tauler de control del dispositiu.

Si la primera prova és correcta, envieu-vos un correu electrònic amb la funció d'enviament digital. Si rebeu el correu electrònic vol dir que heu configurat correctament la funció d'enviament digital.

Si no rebeu el correu electrònic seguiu el procediment següent per resoldre els problemes amb el programari de l'enviament digital:

● | Comproveu que heu escrit correctament l'adreça i l'SMTP.
● | Imprimiu una pàgina de configuració. Comproveu que l'adreça de la passarel·la SMTP és correcta.
● | Comproveu que la xarxa funciona correctament. Envieu-vos un correu electrònic des de l'ordinador. Si rebeu el correu electrònic vol dir que la xarxa funciona correctament. Si no rebeu el correu electrònic contacteu amb l'administrador de xarxa o amb l'ISP (Internet Service Provider).
● | Executeu el fitxer DISCOVER.EXE. Aquest programa intenta trobar la passarel·la. Podeu descarregar el fitxer del lloc web d'HP a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.


Busqueu les passarel·les

Busqueu les passarel·les

Si no coneixeu l'adreça de la passarel·la SMTP podeu utilitzar un dels mètodes següents per trobar-la.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Busqueu l'adreça SMTP des del tauler de control del dispositiu
  • Busqueu les passarel·les SMTP des d'un programa de correu electrònic


Busqueu l'adreça SMTP des del tauler de control del dispositiu

Busqueu l'adreça SMTP des del tauler de control del dispositiu

1. | Des de la pantalla Home (Inicia) premeu Administration (Administració).
2. | Premeu Initial Setup (Configuració inicial).
3. | Premeu E-mail Setup (Configura correu electrònic) i, a continuació, premeu Find Send Gateways (Troba passarel·les d'enviament). La pantalla tàctil mostra una llista dels servidors SMTP detectats.
4. | Seleccioneu la impressora i premeu OK.


Busqueu les passarel·les SMTP des d'un programa de correu electrònic

Busqueu les passarel·les SMTP des d'un programa de correu electrònic

Com que molts programes de correu electrònic també utilitzen SMTP per enviar correus electrònics i LDAP per enviar missatges de correu electrònic, potser podreu trobar el nom de l'amfitrió de la passarel·la SMTP i el servidor LDAP consultant els paràmetres del programa de correu electrònic.

Nota

Els paràmetres de passarel·la que busqueu potser no serveixen per detectar un servidor SMTP vàlid a la xarxa si utilitza un proveïdor de serveis d'Internet (ISP). Per conèixer l'adreça del servidor de correu de l'ISP, poseu-vos en contacte amb l'ISP.


Utilitzeu la pantalla Send E-Mail (Envia correu electrònic)

Utilitzeu la pantalla Send E-Mail (Envia correu electrònic)

Utilitzeu la pantalla tàctil per navegar per les opcions a la pantalla Send E‑mail (Envia correu electrònic).

1
Botó Send E-mail (Envia correu electrònic)
En prémer el botó escaneja el document i envia el fitxer de correu electrònic a les adreces de correu electrònic que heu indicat.
2
Botó Home (Inicia)
Si premeu el botó s'obre la pantalla Home (Inicia).
3
Camp From: (De)
Seleccioneu aquest camp per obrir el teclat, a continuació, teclegeu la vostra adreça electrònica. Si l'administrador del sistema ha configurat el dispositiu per fer-ho, el camp pot inserir automàticament una adreça per defecte.
4
Camp To: (Per a)
Seleccioneu aquest camp per obrir el teclat, a continuació, teclegeu les adreces electròniques de les persones de les quals voleu rebre el document escanejat.
5
Camp Subject: (Tema)
Seleccioneu aquest camp per obrir el teclat, a continuació, teclegeu un títol del tema.
6
Botó More Options (Més opcions)
Premeu aquest botó per canviar alguns paràmetres del correu electrònic per a la tasca actual d'escaneig.
7
Barra de desplaçament
Utilitzeu la barra de desplaçament per veure i configurar els camps CC: (a/c), BCC: (c/c), Message (Missatge) i File Name (Nom del fitxer). Seleccioneu qualsevol d'aquests camps per obrir el teclat i afegiu la informació necessària.
8
Botons de la llibreta d'adreces
Premeu aquests botons per utilitzar les adreces per omplir els camps To: (Per a), CC: (a/c)o BCC: (c/c) . Per a més informació, vegeu Utilitzeu la llibreta d'adreces.
9
Botó d'ajuda
Premeu aquest botó per accedir a l'ajuda del tauler de control. Per a més informació, vegeu Tauler de control.
10
Botó d'error/avís
Aquest botó només apareix quan hi ha un error o avís a l'àrea de la línia d'estat. Premeu-lo per obrir una pantalla emergent que us ajudarà a resoldre l'error o l'avís.


Realitzeu les funcions bàsiques de correu electrònic

Realitzeu les funcions bàsiques de correu electrònic

La funció de correu electrònic del dispositiu té els avantatges següents:

● | Envia documents a múltiples adreces de correu electrònic, estalvia temps i redueix costos.
● | Envia fitxers en blanc i negre o en color. Es poden enviar els fitxers en diferents formats que el destinatari pot manipular.

Amb el correu electrònic, els documents s'escanegen a la memòria del dispositiu i s'envien a una adreça de correu electrònic o a múltiples adreces com un fitxer adjunt. Els documents digitals es poden enviar en diferents formats de gràfics, com .TFF i .JPG, això permet que els destinataris manipulin el fitxer del document en diversos programes per satisfer les necessitats específiques. Els documents arriben gairebé amb la mateixa qualitat que l'original i es poden imprimir, emmagatzemar o enviar.

Per utilitzar la funció de correu electrònic, el dispositiu ha d'estar connectar a una xarxa d'àrea local SMTP vàlida que tingui accés a l'Internet.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Carregueu documents
  • Envieu documents


Carregueu documents

Carregueu documents

Per escanejar un document podeu utilitzar el vidre o l'ADF. El vidre i l'ADF poden escanejar originals de mida A5, A4, cartes i documents empresarials. L'ADF també pot escanejar originals de mida legal. Els originals petits, rebuts, documents irregulars i desgastats, documents grapats, documents que havien estat plegats i les fotografies s'haurien d'escanejar al vidre. Els documents de moltes pàgines es poden escanejar fàcilment a l'ADF.


Envieu documents

Envieu documents

El dispositiu escaneja originals en blanc i negre i en color. Podeu utilitzar els paràmetres per defecte o canviar les preferències d'escaneig i els formats del fitxer. A continuació us mostrem els paràmetres per defecte:

● | Color
● | PDF (cal que el destinatari tingui l' Adobe Acrobat® Viewer per veure el fitxer adjunt del correu electrònic)

Per a més informació de com canviar els paràmetres per a la tasca actual, vegeu Canvieu els paràmetres del correu electrònic per a la tasca actual.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Envieu un document
  • Utilitzeu la funció d'ompliment automàtic


Envieu un document

Envieu un document

1. | Col·loqueu el document al vidre de l'escàner boca avall o boca amunt a l'ADF.
2. | Des de la pantalla Home (Inicia), premeu E-mail (Correu electrònic).
3. | Si us ho demana, teclegeu el nom d'usuari i la contrasenya.
4. | Completeu els camps From: (De), To: (Per a) i Subject: (Tema). Desplaceu-vos cap a baix i completeu els camps CC: (a/c), BCC: (c/c) i Message (Missatge), si cal. El nom d'usuari o altra informació per defecte pot aparèixer al camp From: (De). Si és així, no podreu canviar-ho.
5. | (Opcional) Premeu More Options (Més opcions) per canviar els paràmetres del document que envieu (per exemple, la mida original del document). Si envieu un document a doble cara, heu de seleccionar Sides (Cares) i una opció.
6. | Premeu Start (Inicia) per començar a enviar.
7. | Quan hagi acabat, traieu el document original del vidre de l'escàner o l'ADF.


Utilitzeu la funció d'ompliment automàtic

Utilitzeu la funció d'ompliment automàtic

Quan teclegeu caràcters als camps To: (Per a), CC: (a/c) o From: (De) de la pantalla Send E-mail (Envia correu electrònic) s'activa la funció d'ompliment automàtic. Mentre teclegeu l'adreça o el nom necessari amb la pantalla del teclat, el dispositiu busca automàticament la llista d'adreces i completa l'adreça o el nom amb la primera coincidència. Per seleccionar el nom podeu prémer Enter, o continuar teclejant el nom fins que l'ompliment automàtic troba l'entrada correcta. Si teclegeu un caràcter que no coincideix amb cap entrada de la llista, el text d'ompliment automàtic es suprimeix de la pantalla per indicar-vos que teclegeu una adreça que no és a la llista d'adreces.


Utilitzeu la llibreta d'adreces

Utilitzeu la llibreta d'adreces

Podeu enviar un correu electrònic a una llista de destinataris amb la funció de llibreta d'adreces del dispositiu. Consulteu l'administrador del sistema per obtenir informació de com configurar les llistes d'adreces.

Nota

També podeu utilitzar el servidor de web incrustat per crear i gestionar la llibreta d'adreces de correu electrònic. Per obtenir més informació, vegeu Servidor web incrustat.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Creeu una llista de destinataris
  • Utilitzeu la llibreta d'adreces local


Creeu una llista de destinataris

Creeu una llista de destinataris

1.

Des de la pantalla Home (Inicia), premeu E-mail (Correu electrònic).

2.

Completeu un dels passos següents:

●

Premeu To (Per a:) per obrir la pantalla del teclat i, a continuació, teclejar les adreces de correu electrònic dels destinataris. Per separar múltiples adreces de correu electrònic utilitzeu un punt i coma o premeu Enter a la pantalla tàctil.

●

Utilitzeu la Llibreta d'adreces.

a.

A la pantalla Send E-mail (Envia correu electrònic), premeu el botó de llibreta d'adreces ( botó Llibreta d'adreces) per obrir la llibreta d'adreces.

b.

Desplaceu-vos per les entrades de la llibreta d'adreces amb la barra de desplaçament. Manteniu premut el botó de la fletxa per desplaçar-vos ràpidament per la llista.

c.

Destaqueu el nom per seleccionar el destinatari i, a continuació, premeu el botó d'afegir ( botó Afegeix).

Per seleccionar una llista de distribució heu de prémer la llista desplegable a la part de dalt de la pantalla i prémer All (Totes). Si voleu afegir un destinatari d'una llista local premeu Local a la llista desplegable. Destaqueu els noms apropiats i, a continuació, premeu botó Afegeix per afegir el nom a la vostra llista de destinataris.

Per suprimir un destinatari de la llista desplaceu-vos per destacar el destinatari i, a continuació, premeu el botó de suprimir ( botó Elimina).

3.

Els noms de la llista de destinataris es troben a la línia de text de la pantalla del teclat. Si voleu, podeu afegir un destinatari que no trobeu a la llibreta d'adreces. Heu de teclejar l'adreça de correu electrònic al teclat. Si voleu sortir de la llista de destinataris, premeu OK.

4.

Premeu OK.

5.

Acabeu de teclejar informació als camps CC: (c/c) i Subject: (Tema) de la pantalla Send E-mail (Envia correu electrònic), si cal. Per comprovar la llista de destinataris premeu la fletxa cap avall de la línia de text To: (Per a).

6.

Premeu Start (Inicia).


Utilitzeu la llibreta d'adreces local

Utilitzeu la llibreta d'adreces local

Utilitzeu la llibreta d'adreces local per emmagatzemar les adreces de correu electrònic que utilitzeu sovint. La llibreta d'adreces local es pot compartir entre els dispositius que utilitzen el mateix servidor per obtenir accés al programari d'enviament digital d'HP.

Podeu utilitzar la llibreta d'adreces quan teclegeu adreces de correu electrònic als camps From: (De), To: (Per a), CC: (a/c) o BCC: (c/c). També podeu afegir a o suprimir adreces de la llibreta d'adreces.

Per obrir la llibreta d'adreces, premeu el botó de llibreta d'adreces ( botó Llibreta d'adreces).

En aquesta secció s'ofereix informació sobre els temes següents:

  • Afegiu aldreces de correu electrònic a la llibreta d'adreces local
  • Suprimiu les adreces de correu electrònic de la llibreta d'adreces local


Afegiu aldreces de correu electrònic a la llibreta d'adreces local

Afegiu aldreces de correu electrònic a la llibreta d'adreces local

1.

Premeu Local.

2.

Premeu botó Afegeix.

3.

(Opcional) Premeu el camp Name (Nom) i al teclat que apareix teclegeu un nom per a l'entrada nova. Premeu OK.

El nom és l'àlies per a l'adreça de correu electrònic. Si no teclegeu un nom d'àlies, l'àlies serà l'adreça de correu electrònic.
4.

Premeu el camp Address (Adreça) i al teclat que apareix teclegeu l'adreça de correu electrònic per a l'entrada nova. Premeu OK.


Suprimiu les adreces de correu electrònic de la llibreta d'adreces local

Suprimiu les adreces de correu electrònic de la llibreta d'adreces local

També podeu suprimir adreces de correu electrònic que ja no utilitzeu.

Nota

Per canviar una adreça de correu electrònic primer heu de suprimir l'adreça i després afegir l'adreça correcta con si fos una adreça nova a la llibreta d'adreces local.

1. | Premeu Local.
2. | Premeu l'adreça de correu electrònic que voleu suprimir.
3. | Premeu botó Elimina . Apareix el missatge de confirmació següent: Do you want to delete the selected address(es)? (Esteu segur que voleu suprimir l'adreça seleccionada?)
4. | Premeu Yes (Sí) per eliminar l'adreça o adreces o premeu No per tornar a la pantalla de la llibreta d'adreces.


Canvieu els paràmetres del correu electrònic per a la tasca actual

Canvieu els paràmetres del correu electrònic per a la tasca actual

Utilitzeu el botó More Options (Més opcions) per canviar els següents paràmetres de correu electrònic per a la tasca d'impressió actual:

Botó
Descripció
Tipus de fitxer del document
Premeu aquest botó per canviar el tipus de fitxer que crea el dispositiu després d'escanejar el document.
Output Quality (Qualitat de sortida)
Premeu aquest botó per augmentar o disminuir la qualitat de la impressió del fitxer que s'escaneja. Un paràmetre de qualitat alta implica una mida del fitxer més gran.
Resolution (Resolució)
Premeu aquest botó per canviar la resolució d'escaneig. Un paràmetre de resolució més alt implica una mida del fitxer més gran.
Color/Black (Color/Negre)
Premeu aquest botó per determinar si voleu escanejar el document en color o en blanc i negre.
Original Sides (Cares de l'original)
Premeu aquest botó per indicar si el document original té una cara o dues.
Content Orientation (Orientació del contingut)
Premeu aquest botó per seleccionar una orientació vertical o horitzontal.
Original Size (Mida de l'original)
Premeu aquest botó per seleccionar la mida del document: carta, A4, legal, o carta i legal barrejats.
Optimize Text/Picture (Optimitza text/imatge)
Premeu aquest botó per canviar el procediment d'escaneig segons el tipus de document que escanegeu.
Job Build (Crea tasca)
Premeu aquest botó per activar o desactivar el mode Job Build (Crea tasca), us permet escanejar diferents tasques d'escaneig petites i enviar-les com a un únic fitxer.
Image Adjustment (Ajustament de la imatge)
Premeu aquest botó per canviar els paràmetres de foscor i de nitidesa o per netejar les taques de fons de l'original.


Escanegeu a una carpeta

Escanegeu a una carpeta

Nota

Aquest paràmetre del dispositiu només s'admet a les MFP HP LaserJet M5035.

Si l'administrador del sistema ha configurat els paràmetres com a disponibles, el dispositiu pot escanejar un fitxer i enviar-li a una carpeta de la xarxa. Els sistemes operatius admesos per a destinacions de carpetes inclouen el Windows 2000, el Windows XP, el servidor Windows 2003 i el Novell.

Nota

Potser cal que introduïu un nom d'usuari i contrasenya per utilitzar aquesta opció o per enviar algunes carpetes. Consulteu l'administrador del sistema per obtenir informació.

1. | Col·loqueu el document al vidre de l'escàner boca avall o boca amunt a l'ADF.
2. | Des de la pantalla Home (Inicia), premeu Network Folder (Carpeta de la xarxa).
3. | A la llista Quick Access Folders (Carpetes d'accés ràpid), seleccioneu la carpeta en què voleu desar el document.
4. | Premeu el camp File Name (Nom del fitxer) per obrir la pantalla emergent del teclat i, a continuació, teclegeu el nom del fitxer.
5. | Premeu Send to Network Folder (Envia a carpeta de la xarxa).


Escanegeu a una destinació del flux de treball

Escanegeu a una destinació del flux de treball

Nota

Aquest és un paràmetre que ofereix el programari d'enviament digital opcional i només és compatible amb les HP LaserJet M5035 MFP.

Si l'administrador del sistema ha habilitat la funció del flux de treball, podeu escanejar un document i enviar-lo a una destinació del flux de treball personalitzada. La destinació del flux de treball us permet enviar informació addicional amb el document escanejat a una ubicació de la xarxa o a un FTP (File Transfer Protocol) específics. A la pantalla del tauler de control apareixen dispositius que sol·liciten informació específica. L'administrador del sistema també pot designar una impressora com a destinació del flux de treball, us permet escanejar un document i enviar-lo directament a la impressora de la xarxa perquè l'imprimeixi.

1. | Col·loqueu el document al vidre de l'escàner boca avall o boca amunt a l'ADF.
2. | Des de la pantalla Home (Inicia), premeu Workflow (Flux de treball).
3. | Seleccioneu la destinació a la qual voleu escanejar.
4. | Al camp Text Field (Camp de text), teclegeu la data que voleu que aparegui al fitxer i, a continuació, premeu Send Workflow (Envia flux de treball).


Fax
Fax

Fax

Les MFP HP LaserJet M5035X i HP LaserJet M5035XS inclouen un Accessori de fax analògic 300 HP LaserJet ja instal·lat. Els usuaris del Windows també poden instal·lar el programari d'enviament digital DSS (HP Digital Sending Software), que ofereix serveis d'enviament/recepció digital de faxos.

Per obtenir més informació de com configurar l'accessori de fax i utilitzar les funcions de fax, vegeu la Guia de l'usuari de l'accessori de fax analògic 300 HP LaserJet. La guia s'inclou amb les MFP HP LaserJet M5035X i HP LaserJet M5035XS.

Aquest capítol tracta les qüestions següents:

  • Fax analògic
  • Fax digital


Fax analògic

Fax analògic

Si s'ha instal·lat Accessori de fax analògic 300 HP LaserJet, la MFP pot funcionar com una màquina de fax autònoma.

Les MFP HP LaserJet M5035x i HP LaserJet M5035xs inclouen un Accessori de fax analògic 300 HP LaserJet ja instal·lat. Podeu encarregar aquest accessori com a opció per als models d'MFP HP LaserJet M5025 i HP LaserJet M5035. Vegeu Comanda de consumibles, peces i accessoris per obtenir informació de com encarregar l'accessori de fax analògic.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Instal·leu l'accessori de fax
  • Connectar l'accessori de fax a una línia de telèfon
  • Configurar y utilitzar les funcions de fax


Instal·leu l'accessori de fax

Instal·leu l'accessori de fax

Seguiu aquest procediment per instal·lar l'accessori de fax analògic si no està instal·lat.

1.

Apagueu el dispositiu i desconnecteu tots els cables.

il·lustració del procediment

il·lustració del procediment

2.

Traieu la placa de la formatadora del darrere del dispositiu.

il·lustració del procediment

il·lustració del procediment

3.

Obriu la porta de la formatadora.

il·lustració del procediment

il·lustració del procediment

4.

Traieu l'accessori de fax de la bossa antiestàtica.

il·lustració del procediment

il·lustració del procediment

ATENCIÓ

L'accessori de fax inclou peces sensibles a les descàrregues electrostàtiques (ESD). Quan traieu l'accessori de fax de la bossa antiestàtica i mentre l'instal·leu, utilitzeu algun tipus de protecció contra l'electricitat estàtica, com una polsera antiestàtica connectada al marc metàl·lic del dispositiu o toqueu el marc metàl·lic del dispositiu amb l'altra mà.

5.

Utilitzeu els agafadors de plàstic per fixar l'accessori de fax a la formatadora.

il·lustració del procediment

il·lustració del procediment

6.

Busqueu el cable de 16 fils situat cap a la cantonada inferior de la formatadora i endolleu-lo a l'accessori de fax.

Nota

Si el cable no va bé intenteu girar-lo. Assegureu-vos que el connector està ben col·locat a l'accessori de fax. Comproveu també que el connector de l'altre extrem del cable està ben connectat a la formatadora.

il·lustració del procediment

il·lustració del procediment

7.

Tanqueu la porta de la formatadora.

il·lustració del procediment

il·lustració del procediment

8.

Torneu a col·locar la placa de la formatadora.

il·lustració del procediment

il·lustració del procediment

9.

Torneu a connectar els cables del dispositiu i després enceneu-lo.

il·lustració del procediment

il·lustració del procediment


Connectar l'accessori de fax a una línia de telèfon

Connectar l'accessori de fax a una línia de telèfon

Quan connecteu l'accessori de fax a una línia telefònica, assegureu-vos que la línia utilitzada per a l'accessori de fax és una línia dedicada que no fa servir cap altre dispositiu. A més, aquesta línia deu ha de ser analògica perquè el fax no funcionarà correctament si es connecta a alguns sistemes PBX digitals. Si no esteu segur de tenir una línia telefònica analògica o digital, poseu-vos en contacte amb el vostre proveïdor de telecomunicacions.

Nota

HP recomana utilitzar el cable telefònic que acompanya l'accessori de fax per tal d'assegurar que aquest funcioni correctament.

1.

Localitzeu el cable telefònic que s'inclou al kit de l'accessori de fax. Connecteu un extrem del cable telefònic a la connexió telefònica de l'accessori de fax al formatejador. Empenyeu el connector fins que hi encaixi.

il·lustració del procediment

il·lustració del procediment

ATENCIÓ

Assegureu-vos de connectar la línia telefònica a la connexió telefònica de l'accessori de fax, que es troba a prop de la part inferior del formatejador. No connecteu la línia telefònica al port LAN de l'HP Jetdirect, que és més a prop de la part superior del formatejador.

2.

Connecteu l'altre extrem del cable telefònic a la connexió telefònica de la paret. Empenyeu el connector fins que hi encaixi o fins que hi quedi ben introduït. Com que es fan servir diferents tipus de connectors a diferents països o regions, és possible que no se senti cap so en col·locar el connector al seu lloc.


Configurar y utilitzar les funcions de fax

Configurar y utilitzar les funcions de fax

Abans de poder utilitzar les funcions de fax, heu de configurar-les als menús del tauler de control. Per exemple, necessiteu especificar la informació següent:

● | Data i hora
● | Ubicació
● | Capçalera de fax

Per obtenir informació completa sobre la configuració i ús de l'accessori de fax, i sobre la solució de problemes d'aquest accessori, vegeu la Guia de l'usuari de l'accessori de fax analògic 300 HP LaserJet, que es proporciona amb l'accessori de fax.


Fax digital

Fax digital

La funció de fax digital està disponible quan instal·leu el programari opcional d'enviament digital d'HP. Per obtenir informació sobre com demanar aquest programari, visiteu www.hp.com/go/lj5025_software o www.hp.com/go/lj5035_software.

Amb la funció de fax digital, no cal tenir el dispositiu connectat directament a una línia telefònica. En canvi, el dispositiu pot enviar un fax d'una de les tres formes següents:

● | Fax de LAN envia faxos a través d'un altre proveïdor de fax.
● | Fax del Microsoft Windows 2000 és un mòdem de fax i mòdul d'emissor digital que l'ordinador fa servir per funcionar com a fax de porta d'enllaç a punt.
● | Fax de Internet utilitza un proveïdor de fax de Internet per processar els faxos. El fax s'entrega a una màquina de fax tradicional o s'envia a l'adreça de correu electrònic de l'usuari.

Per obtenir informació completa sobre l'ús de la funció de fax digital, vegeu la documentació que es proporciona amb el programari d'enviament digital d'HP.


Gestioneu i manteniu el dispositiu
Gestioneu i manteniu el dispositiu

Gestioneu i manteniu el dispositiu

  • Utilitzeu pàgines d'informació
  • Configureu els avisos de correu electrònic
  • Utilitzeu el Programari Cura fàcil de la impressora HP
  • Utilitzeu el servidor web incrustat
  • Utilitzeu el programari HP Web Jetadmin
  • Utilitzeu la utilitat de la impressora d'HP per a Macintosh
  • Gestioneu els subministraments
  • Substituïu els subministraments i els components
  • Netegeu el dispositiu
  • Calibreu el dispositiu


Utilitzeu pàgines d'informació

Utilitzeu pàgines d'informació

Des del tauler de control, imprimiu pàgines que donin detalls sobre el dispositiu i la seva configuració actual. A la taula següent trobareu instruccions per imprimir les pàgines d'informació.

Descripció de la pàgina
Com imprimir la pàgina
Menu Map (Mapa de menús)
Mostra els menús del tauler de control i els paràmetres disponibles.
1. | Des de la pantalla Home (Inicia), premeu Administration (Administració).
2. | Premeu Information (Informació).
3. | Premeu Pàgines de configuració/estat.
4. | Premeu Administration Menu Map (Mapa del menú Administració).
5. | Premeu Print (Imprimeix).
El contingut del mapa de menús varia segons les opcions instal·lades actualment al dispositiu.
Si us cal una llista completa dels menús del tauler de control i els valors possibles, vegeu Tauler de control.
Configuration Page (Pàgina de configuració)
Mostra els paràmetres del dispositiu i els accessoris instal·lats.
1. | Des de la pantalla Home (Inicia), premeu Administration (Administració).
2. | Premeu Information (Informació).
3. | Premeu Pàgines de configuració/estat.
4. | Premeu Configuration Page (Pàgina de configuració).
5. | Premeu Print (Imprimeix).
Nota

Si el dispositiu inclou un servidor d'impressió Jetdirect d'HP o una unitat de disc dur opcional, s'imprimeixen pàgines de configuració addicionals que ofereixen informació sobre aquests dispositius.

Supplies status page (Pàgina d'estat dels subministraments)
Mostra els nivells de tòner del cartutx d'impressió.
1. | Des de la pantalla Home (Inicia), premeu Administration (Administració).
2. | Premeu Information (Informació).
3. | Premeu Pàgines de configuració/estat.
4. | Premeu Supplies Status Page (Pàgina d'estat dels subministraments).
5. | Premeu Print (Imprimeix).
Nota

Si utilitzeu subministraments d'altres fabricants, la pàgina d'estat dels subministraments potser no indicarà la vida restant d'aquests subministraments. Per obtenir més informació, vegeu Directrius d'HP sobre cartutxos d'impressió que no són d'HP.

Usage page (Pàgina d'utilització)
Mostra un comptador de pàgines per a cada mida de paper que s'imprimeix, el nombre de pàgines impreses a una cara i a dues cares i el percentatge mitjà de cobertura.
1. | Des de la pantalla Home (Inicia), premeu Administration (Administració).
2. | Premeu Information (Informació).
3. | Premeu Pàgines de configuració/estat.
4. | Premeu Usage Page (Pàgina d'utilització).
5. | Premeu Print (Imprimeix).
File directory (Directori de fitxers)
Inclou informació dels dispositius d'emmagatzematge de massa (com unitats de memòria flaix, targetes de memòria o discs durs) instal·lats al dispositiu.
1. | Des de la pantalla Home (Inicia), premeu Administration (Administració).
2. | Premeu Information (Informació).
3. | Premeu Pàgines de configuració/estat.
4. | Premeu File Directory (Directori de fitxers).
5. | Premeu Print (Imprimeix).
Fax reports (Informes de fax)
Hi ha 5 informes que donen informació: informe d'activitat del fax, de trucades de fax, de codis de facturació, de números de fax bloquejats i de números de marcació ràpida.
Nota

Els informes de fax només són disponibles als models amb fax.
1.

Des de la pantalla Home (Inicia), premeu Administration (Administració).

2.

Premeu Information (Informació).

3.

Premeu Fax Reports (Informes de fax).

4.

Premeu un dels botons següents per imprimir l'informe corresponent:

● | Fax Activity Log (Registre d'activitats del fax)
● | Fax Call Report (Informe de les trucades de fax)
● | Billing Codes Report (Informe dels codis de facturació)
● | Blocked Fax List (Llista de fax bloquejada)
● | Speed Dial List (Llista de marcació ràpida)
5.

Premeu Print (Imprimeix).

Per a més informació, vegeu la guia del fax inclosa amb el dispositiu.
Font lists (Llistes de fonts)
Mostra quines fonts estan instal·lades actualment al dispositiu.
1. | Des de la pantalla Home (Inicia), premeu Administration (Administració).
2. | Premeu Information (Informació).
3. | Premeu Sample Pages/Fonts (Pàgines i fonts de mostra).
4. | Premeu PCL Font List (Llista de fonts de PCL) o PS Font List (Llista de fonts de PS).
5. | Premeu Print (Imprimeix).
Nota

Les llistes de fonts també mostren quines fonts hi ha en un mòdul DIMM o accessori de disc dur.


Configureu els avisos de correu electrònic

Configureu els avisos de correu electrònic

Nota

Si l'empresa no disposa de correu electrònic, no podreu fer servir aquesta funció.

Podeu utilitzar l'HP Web Jetadmin o el servidor web incrustat per configurar el sistema de forma que us avisi quan detecti qualsevol problema. Els avisos s'envien en forma de missatge de correu electrònic als comptes de correu que especifiqueu.

Podeu configurar aquests elements:

● | Els dispositius que voleu controlar
● | Els avisos que voleu rebre (per exemple, si s'han produït embussos de paper, si falta paper, l'estat dels subministraments i si la coberta és oberta)
● | Els comptes de correu als que s'han d'enviar els avisos

Programari
On podeu trobar més informació
HP Web Jetadmin
Vegeu Utilitzeu el programari HP Web Jetadmin per obtenir informació general d'HP Web Jetadmin.
Vegeu el sistema d'ajuda d'HP Web Jetadmin per obtenir més informació sobre els avisos i com configurar-los.
Servidor web incrustat
Vegeu Utilitzeu el servidor web incrustat per obtenir informació general del servidor web incrustat.
Vegeu el sistema d'ajuda del servidor web incrustat per obtenir més informació sobre els avisos i com configurar-los.


Utilitzeu el Programari Cura fàcil de la impressora HP

Utilitzeu el Programari Cura fàcil de la impressora HP

Podeu utilitzar el programari Programari Cura fàcil de la impressora HP per a les tasques següents:

● | Comprovar l'estat del dispositiu
● | Comprovar l'estat dels subministraments
● | Configurar els avisos
● | Accedir a les eines de resolució de problemes i de manteniment

Podeu utilitzar el Programari Cura fàcil de la impressora HP quan el dispositiu està directament connectat a l'ordinador o quan està connectat a la xarxa. Per descarregar el programari Programari Cura fàcil de la impressora HP, visiteu www.hp.com/go/easyprintercare.

Nota

No cal tenir accés a Internet per obrir i utilitzar el Programari Cura fàcil de la impressora HP. Malgrat tot, si premeu un enllaç basat en web heu de tenir accés a Internet per anar al lloc web de l'enllaç.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Obriu la Programari Cura fàcil de la impressora HP
  • Apartats Programari Cura fàcil de la impressora HP


Obriu la Programari Cura fàcil de la impressora HP

Obriu la Programari Cura fàcil de la impressora HP

Feu servir un dels mètodes següents per obrir la Programari Cura fàcil de la impressora HP:

● | Al menú Inicia, seleccioneu Programes, Hewlett-Packard i Programari Cura fàcil de la impressora HP.
● | A la safata del sistema del Windows (cantonada dreta inferior de l'escriptori), feu doble clic a la icona Programari Cura fàcil de la impressora HP.
● | Feu doble clic a la icona de l'escriptori.


Apartats Programari Cura fàcil de la impressora HP

Apartats Programari Cura fàcil de la impressora HP

Apartat
Paràmetres
Pestanya Llista de dispositius
Mostra informació sobre els dispositius de la llista Dispositius
● | Informació del dispositiu, com el nom de la impressora, la marca i el model
● | Una icona (si el quadre desplegable Mostra com s'estableix en Miniatures, que és l'opció per defecte)
● | Els avisos actuals del dispositiu
Si feu clic a un dispositiu de la llista, la Programari Cura fàcil de la impressora HP obre la pestanya Resum d'aquest dispositiu.
Pestanya Assistència
Ofereix informació i enllaços d'ajuda
● | Ofereix informació del dispositiu, inclou els avisos dels elements que cal atendre.
● | Ofereix enllaços a eines de resolució de problemes i de manteniment.
Finestra Demanar subministraments
Permet encarregar subministraments en línia o per correu electrònic
● | Llista de productes: Inclou els subministraments que podeu encarregar per a cada dispositiu. Si voleu encarregar un producte concret, feu clic al quadre de verificació Demanar del producte a la llista de productes.
● | Botó Comprar subministraments en línia: Obre el lloc web HP SureSupply en una finestra nova de l'explorador. Si heu marcat el quadre de verificació Demanar d'algun producte, podreu transferir aquesta informació al lloc web on rebreu informació sobre les opcions existents per comprar els subministraments seleccionats.
● | Botó Imprimeix llista de compra: Imprimeix la informació dels subministraments amb el quadre de verificació Demanar seleccionat:
Finestra Configuració d'avisos
Permet configurar notificacions automàtiques dels problemes del dispositiu
● | Avisos activats o desactivats: Activa o desactiva els avisos.
● | Quan hi hagi un avís: Permet definir quan voleu que aparegui una alerta (quan utilitzeu aquell dispositiu concret o en el moment en que es detecti el problema).
● | Tipus d'avís: Permet definir si les alertes han d'estar vinculades només a errors crítics o a qualsevol error, tot i que es pugui seguir imprimint.
● | Mètode de notificació Indica quin tipus d'avís ha d'aparèixer (missatge emergent o alerta d'escriptori).
Pestanya Resum
Inclou informació d'estat bàsica per al dispositiu
● | Llista Dispositius: Mostra els dispositius que podeu seleccionar.
● | Apartat Estat del dispositiu: Mostra informació d'estat del dispositiu. Aquest apartat inclou les condicions de les alertes del dispositiu, per exemple un cartutx d'impressió buit. També inclou informació d'identificació del dispositiu, els missatges del tauler de control i els nivells dels cartutxos d'impressió. Després de solucionar un problema del dispositiu, feu clic al botó [image] per actualitzar l'apartat.
● | Apartat Estat dels subministraments: Mostra l'estat detallat dels subministraments, com ara el percentatge de tòner que queda al cartutx d'impressió i l'estat del material carregat a cada safata.
● | Enllaç Detalls del subministrament: Obre la pàgina d'estat dels subministraments amb més informació sobre els subministraments del dispositiu, informació de comandes i de reciclatge.
Finestra Troba altres impressores
Permet afegir més impressores a la llista d'impressores.
Si feu clic a l'enllaç Troba altres impressores de la llista Dispositius, s'obre la finestra Troba altres impressores. La finestra Troba altres impressores ofereix una utilitat que detecta altres impressores de la xarxa perquè pugueu afegir-les a la llista Dispositius i controlar-les des del vostre ordinador.


Utilitzeu el servidor web incrustat

Utilitzeu el servidor web incrustat

Nota

Si el dispositiu està directament connectat a l'ordinador, utilitzeu Programari Cura fàcil de la impressora HP per visualitzar l'estat del dispositiu.

● | Visualitzeu la informació d'estat del control del dispositiu
● | Definiu el tipus de paper carregat a cada safata
● | Determineu la vida restant de tots els subministraments i demaneu-ne de nous
● | Vegeu i canvieu les configuracions de la safata
● | Vegeu i canvieu la configuració del menú de control del dispositiu
● | Vegeu i imprimiu les pàgines internes
● | Rebeu la notificació d'incidències del dispositiu i dels subministraments
● | Vegeu i canvieu la configuració de la xarxa
● | Vegeu el contingut d'ajuda específic a l'estat actual del dispositiu

Quan el dispositiu està connectat a la xarxa, el servidor web incrustat està disponible. També podeu obrir el servidor web incrustat des del Windows 95 i versions posteriors.

Per utilitzar el servidor web incrustat, heu de tenir el Microsoft Internet Explorer 4 i versions posterior o el Netscape Navigator 4 i versions posteriors. El servidor web incrustat funciona quan el dispositiu està connectat a una xarxa basada en l'IP. El servidor web incrustat no admet la connexió d'impressores basades en l'IPX o l'Apple Talk. No cal tenir accés a Internet per obrir el servidor web incrustat.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Obriu el servidor web incrustat mitjançant una connexió de xarxa
  • Apartats del servidor web incrustat


Obriu el servidor web incrustat mitjançant una connexió de xarxa

Obriu el servidor web incrustat mitjançant una connexió de xarxa

1.

En un navegador de Web compatible del vostre ordinador, escriviu l'adreça IP del dispositiu o el nom de l'amfitrió al camp d'adreça/URL. Per trobar l'adreça IP o el nom de l'amfitrió, imprimiu una pàgina de configuració. Vegeu Utilitzeu pàgines d'informació.

Nota

Un cop oberta la URL, podeu indexar-la per poder tornar-hi ràpidament en el futur.
2.

El servidor web incrustat té tres fitxes amb paràmetres i informació del dispositiu: la fitxa Information (Informació), la fitxa Settings (Paràmetres) i la fitxa Networking (Xarxa). Feu clic a la fitxa que us interessi.

Per obtenir més informació de cada fitxa, vegeu Apartats del servidor web incrustat.


Apartats del servidor web incrustat

Apartats del servidor web incrustat

Pestanya o apartat
Opcions
Pestanya Information (Informació)
Mostra informació del dispositiu, d'estat i de configuració
● | Device Status (Estat del dispositiu): Mostra l'estat del dispositiu i el que queda dels subministraments d'HP (0% vol dir que el subministrament s'ha esgotat). La pàgina també indica el tipus i mida del paper d'impressió establert per a cada safata. Per canviar els paràmetres per defecte, feu clic a Change Settings (Canviar paràmetres).
● | Configuration Page (Pàgina de configuració): Mostra la informació de la pàgina de configuració.
● | Supplies Status (Estat dels subministraments): Mostra el que queda dels subministraments d'HP (0% vol dir que el subministrament s'ha esgotat). Aquesta pàgina també inclou els números de referència dels subministraments. Per encarregar subministraments nous, feu clic a Order Supplies (Encarregueu subministraments) de la secció Other Links (Altres enllaços) al costat esquerre de la finestra.
● | Event log (Registre d'incidències): Inclou una llista amb tots els errors i les incidències del dispositiu.
● | Usage page (Pàgina d'utilització): Es tracta d'un resum del nombre de pàgines que ha imprès el dispositiu, agrupades per mida i per tipus.
● | Device Information (Informació del dispositiu): Indica el nom de la xarxa del dispositiu, l'adreça i informació sobre el model. Per canviar aquestes entrades, feu clic a Device Information (Informació del dispositiu) de la pestanya Settings (Paràmetres).
● | Control Panel (Tauler de control): Mostra missatges del tauler de control del dispositiu, com ara Ready (Llesta) o Sleep mode on (Mode de repòs activat).
● | Print (Imprimeix): Permet enviar tasques d'impressió al dispositiu.
Pestanya Settings (Paràmetres)
Permet configurar el dispositiu des de l'ordinador
● | Configure Device (Configureu el dispositiu): Permet configurar els paràmetres del dispositiu. Aquesta pàgina inclou els menús tradicionals dels dispositius que tenen una pantalla de tauler de control.
● | E-mail Server (Servidor de correu electrònic): Només per a xarxes. S'utilitza junt amb la pàgina Alerts (Alertes) per configurar el correu d'entrada i de sortida, i establir les alertes de correu electrònic.
● | Alerts (Alertes): Només per a xarxes. Permet configurar la recepció d'alertes de correu electrònic per a diversos dispositius i esdeveniments dels subministraments.
● | AutoSend (Enviament automàtic): Permet configurar el dispositiu de forma que enviï a adreces concretes missatges de correu electrònic automàtics referents a la configuració del dispositiu i als subministraments.
● | Security (Seguretat): Permet definir una contrasenya necessària per accedir a les pestanyes Settings (Paràmetres) i Networking (Xarxa). Activa i desactiva opcions del servidor web incrustat.
● | Edit Other Links (Edita altres enllaços): Us permet afegir o personalitzar un enllaç a un altre lloc web. Aquest enllaç apareix a la secció Other Links (Altres enllaços) de totes les pàgines del servidor web incrustat.
● | Device Information (Informació del dispositiu): Permet establir un nom i un número de recurs per al dispositiu. Especifiqueu el nom i l'adreça de correu electrònic del contacte primari que ha de rebre la informació del dispositiu.
● | Language (Idioma): Permet determinar l'idioma de la informació del servidor web incrustat.
● | Date & Time (Data i hora): Permet la sincronització temporal amb un servidor horari de la xarxa.
● | Wake Time (Hora d'activació): Permet establir o editar una hora d'activació per al dispositiu.
Nota

La pestanya Settings (Paràmetres) pot estar protegida per contrasenya. Si el dispositiu forma part d'una xarxa, poseu-vos en contacte amb l'administrador del sistema abans de canviar els paràmetres d'aquesta pestanya.

Pestanya Networking (Xarxa)
Permet canviar els paràmetres de la xarxa des de l'ordinador
L'administrador de la xarxa pot utilitzar aquesta pestanya per controlar els paràmetres del dispositiu relacionats amb la xarxa quan està connectada a una xarxa basada en l'IP. Aquesta pestanya no apareix si el dispositiu està connectat directament a un ordinador o si el dispositiu no s'ha connectat a la xarxa mitjançant un servidor d'impressió HP Jetdirect.
Nota

La pestanya Networking (Xarxa) pot estar protegida per contrasenya.

Other Links (Altres enllaços)
Inclou enllaços d'Internet
● | HP Instant Support™: Connecta amb el lloc web d'HP per ajudar a l'usuari a trobar solucions. Aquest servei analitza el registre d'errors del dispositiu i la informació de configuració per oferir-vos informació de diagnosi i assistència específica per al vostre dispositiu.
● | Order Supplies (Encarregueu subministraments): Connecta amb el lloc web HP SureSupply, on trobareu informació sobre les opcions disponibles per comprar subministraments originals d'HP, com cartutxos d'impressió i paper.
● | Product Support (Assistència del producte): Connecta al lloc web d'assistència del dispositiu, des d'on podeu accedir a la informació d'ajuda per a qüestions generals.
Nota

Per utilitzar qualsevol d'aquests enllaços cal tenir accés a l'Internet. Si utilitzeu una connexió de marcatge directe i no us heu connectat a l'obrir el servidor web incrustat, heu de connectar-vos per poder visitar aquests llocs web. Per connectar-vos, potser haureu de tancar el servidor web incrustat i tornar-lo a obrir.


Utilitzeu el programari HP Web Jetadmin

Utilitzeu el programari HP Web Jetadmin

L'HP Web Jetadmin és una solució de programari basada en web per instal·lar, supervisar i resoldre problemes dels perifèrics connectats a la xarxa a distància. La interfície intuïtiva de l'explorador simplifica la gestió amb diferents plataformes d'un ampli ventall de dispositius, d'HP i d'altres fabricants. La gestió és proactiva i permet als administradors resoldre els problemes abans de que els usuaris es vegin afectats. Descarregueu aquest programari gratuït de gestió avançada de www.hp.com/go/webjetadmin_software.

Per obtenir connectors per a l'HP Web Jetadmin, feu clic a plug-ins (Connectors) i a l'enllaç download (Descarrega) que trobareu al costat del nom del connector que voleu. El programari HP Web Jetadmin pot indicar-vos automàticament que hi ha connectors nous disponibles. Seguiu les instruccions de la pàgina Product Update (Actualització de productes) per connectar-vos automàticament al lloc web d'HP.

Si s'ha instal·lat en un servidor remot, l'HP Web Jetadmin estarà disponible per a qualsevol client que tingui un navegador de web compatible, com el Microsoft Internet Explorer 6.0 per al Windows o el Netscape Navigator 7.1 per al Linux. Navegueu al servidor remot amb l'HP Web Jetadmin.

Nota

Els navegadors han de ser compatibles amb el Java. No és compatible la navegació des d'un ordinador d'Apple.


Utilitzeu la utilitat de la impressora d'HP per a Macintosh

Utilitzeu la utilitat de la impressora d'HP per a Macintosh

Utilitzeu la Utilitat de la impressora HP per configurar i mantenir una impressora des d'un ordinador Mac OS X .

En aquesta secció s'ofereix informació sobre els temes següents:

  • Obriu la utilitat de la impressora HP
  • Paràmetres de la utilitat de la impressora HP


Obriu la utilitat de la impressora HP

Obriu la utilitat de la impressora HP

Obriu la utilitat de la impressora HP amb el Mac OS X V10.2.8

1. | Obriu el Finder (Localitzador) i feu clic a Applications (Aplicacions).
2. | Feu clic a Library (Biblioteca) i a Printers (Impressores).
3. | Feu clic a HP i a Utilities (Utilitats).
4. | Feu doble clic a HP Printer Selector (Selector de la impressora d'HP) per obrir el HP Printer Selector (Selector de la impressora HP).
5. | Seleccioneu el dispositiu que voleu configurar i feu clic a Utility (Utilitat).

Obriu la utilitat de la impressora HP amb el Mac OS X V10.3, V10.4 i versions posteriors.

1.

Feu clic a la icona Printer Setup Utility (Utilitat de configuració de la impressora) del Dock.

Nota

Si la icona Printer Setup Utility (Utilitat de configuració de la impressora) no apareix al Dock, obriu el Finder (Localitzador), feu clic a Applications (Aplicacions), feu clic a Utilities (Utilitats) i feu doble clic a Printer Setup Utility (Utilitat de configuració de la impressora).

2.

Seleccioneu el dispositiu que voleu configurar i feu clic a Utility (Utilitat).


Paràmetres de la utilitat de la impressora HP

Paràmetres de la utilitat de la impressora HP

La utilitat de la impressora HP consta de pàgines que s'obren fent clic a la llista Configuration Settings (Paràmetres de configuració). La taula següent descriu les tasques que podeu realitzar des d'aquestes pàgines.

Element
Descripció
Configuration Page (Pàgina de configuració)
Imprimeix una pàgina de configuració.
Supplies Status (Estat dels subministraments)
Mostra l'estat dels subministraments del dispositiu i inclou enllaços per encarregar subministraments en línia.
HP Support (Assistència d'HP)
Permet accedir a l'assistència tècnica, encarregar subministraments en línia, registrar-se en línia i consultar la informació de reciclatge i devolució.
File Upload (Càrrega de fitxers)
Transfereix els fitxers de l'ordinador al dispositiu.
Upload Fonts (Càrrega de fonts)
Transfereix els fitxers de fonts de l'ordinador al dispositiu.
Firmware Update (Actualització del microprogramari)
Transfereix els fitxers de microprogramari actualitzats de l'ordinador al dispositiu.
Duplex Mode (Mode dúplex)
Activa el mode d'impressió automàtica a dues cares.
Economode & Toner Density (Mode econòmic i densitat del tòner)
Activa el mode econòmic per estalviar tòner o ajusta la densitat del tòner.
Resolution (Resolució)
Canvia els paràmetres de resolució, inclòs el paràmetre de REt.
Lock Resources (Bloqueja els recursos)
Bloqueja o desbloqueja els productes d'emmagatzematge, com el disc dur.
Stored Jobs (Tasques emmagatzemades)
Gestiona les tasques d'impressió que s'emmagatzemen al disc dur del dispositiu.
Trays Configuration (Configuració de les safates)
Canvia els paràmetres per defecte de les safates.
IP Settings (Paràmetres IP)
Canvia els paràmetres de xarxa del dispositiu i permet accedir al servidor web incrustat.
Bonjour Settings (Paràmetres Bonjour)
Permet activar o desactivar l'assistència Bonjour o canviar el nom de servei del dispositiu que s'utilitza a la xarxa.
Additional Settings (Paràmetres addicionals)
Permet accedir al servidor web incrustat.
E-mail Alerts (Alertes de correu electrònic)
Configura el dispositiu per enviar alertes de correu electrònic quan es produeixen determinats esdeveniments.


Gestioneu els subministraments

Gestioneu els subministraments

Utilitzar, emmagatzemar i supervisar el cartutx d'impressió us pot ajudar a garantir uns resultats de qualitat alta.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Duració dels subministraments
  • Intervals aproximats de substitució dels cartutxos d'impressió
  • Gestioneu el cartutx d'impressió


Duració dels subministraments

Duració dels subministraments

El rendiment mitjà del cartutx és de 15.000 pàgines segons l'ISO/IEC 19752. El rendiment real del cartutx depèn de l'ús específic que se'n faci.

ATENCIÓ

La funció Economode (Mode econòmic) permet al dispositiu utilitzar menys tòner per pàgina. Si seleccioneu Economode (Mode econòmic) podreu allargar la duració del tòner i reduir els costos per pàgina, però també reduireu la qualitat. La imatge impresa és més clara però suficient per esborranys o proves d'impressió. Hewlett-Packard no recomana utilitzar sempre el Economode (Mode econòmic). Si utilitzeu el Economode (Mode econòmic) de forma continuada, és possible que el subministrament de tòner duri més que les parts mecàniques del cartutx d'impressió. En aquest cas, si la qualitat d'impressió comença a deteriorar-se haureu d'instal·lar un cartutx d'impressió nou tot i que quedi tòner al cartutx.


Intervals aproximats de substitució dels cartutxos d'impressió

Intervals aproximats de substitució dels cartutxos d'impressió

Cartutx d'impressió
Comptador de pàgines
Període de temps aproximat1
Negre
15.000 pàgines2
6 mesos

1 La duració aproximada es basa en 2.000 pàgines mensuals.

2 Recompte mitjà aproximat de pàgines de mida A4 o mida carta basat en una cobertura aprox. del 5%.

Per encarregar subministraments en línia, visiteu www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.


Gestioneu el cartutx d'impressió

Gestioneu el cartutx d'impressió

En aquesta secció s'ofereix informació sobre els temes següents:

  • Emmagatzematge del cartutx d'impressió
  • Utilitzeu cartutxos d'impressió originals d'HP
  • Directrius d'HP sobre cartutxos d'impressió que no són d'HP
  • Autenticació del cartutx d'impressió
  • Línia directa de fraus d'HP i lloc web


Emmagatzematge del cartutx d'impressió

Emmagatzematge del cartutx d'impressió

No traieu el cartutx d'impressió de l'embalatge fins que no el volgueu fer servir.

ATENCIÓ

Per evitar que el cartutx d'impressió es faci malbé, no l'exposeu al llum més d'uns pocs minuts.


Utilitzeu cartutxos d'impressió originals d'HP

Utilitzeu cartutxos d'impressió originals d'HP

Si utilitzeu un cartutx d'impressió original d'HP, podeu obtenir la següent informació del subministrament:

● | Percentatge de subministrament que queda
● | Nombre estimat de pàgines que poden imprimir-se
● | Nombre de pàgines impreses


Directrius d'HP sobre cartutxos d'impressió que no són d'HP

Directrius d'HP sobre cartutxos d'impressió que no són d'HP

Hewlett-Packard Company no recomana l'ús de cartutxos d'impressió que no són d'HP, ja siguin nous o tornats a manufacturar. Com que no són productes d'HP, HP no pot influir sobre el disseny ni al control de la seva qualitat.

Nota

Qualsevol dany provocat per un cartutx d'impressió que no és d'HP no queda cobert pels acords de garantia i servei d'HP.

Per instalar un nou cartutx d'impressió d'HP, vegeu Canvieu el cartutx d'impressió. Per reciclar un cartutx usat, seguiu les instruccions que s'inclouen amb el nou cartutx.


Autenticació del cartutx d'impressió

Autenticació del cartutx d'impressió

El dispositiu autentica automàticament el cartutx d'impressió quan s'insereix al dispositiu. Durant l'autenticació, el dispositiu indica a l'usuari si el cartutx és un cartutx d'impressió original d'HP.

Si el missatge del tauler de control del dispositiu indica que no és un cartutx d'impressió original d'HP i vosaltres creieu que sí ho és, vegeu Línia directa de fraus d'HP i lloc web.


Línia directa de fraus d'HP i lloc web

Línia directa de fraus d'HP i lloc web

Si heu instal·lat un cartutx d'impressió d'HP i el missatge del tauler de control indica que no és un cartutx original d'HP, truqueu a la línia directa de fraus d'HP (1-877-219-3183, trucada gratuïta als EUA) o visiteu www.hp.com/go/anticounterfeit. HP us ajudarà a esbrinar si el cartutx és original i us indicarà com resoldre el problema.

Si advertiu qualsevol dels següents trets, el cartutx d'impressió probablement no sigui un cartutx original d'HP:

● | Esteu tenint molts problemes amb el cartutx d'impressió.
● | El cartutx no té l'aspecte habitual (per exemple, hi manca la pestanya taronja o l'embalatge és diferent).


Substituïu els subministraments i els components

Substituïu els subministraments i els components

Seguiu les directrius d'aquest apartat per substituir els subministraments del dispositiu.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Directrius per substituir els subministraments
  • Canvieu el cartutx d'impressió
  • Realitzeu un manteniment preventiu


Directrius per substituir els subministraments

Directrius per substituir els subministraments

Per facilitar la substitució dels subministraments, tingueu en compte les directrius següents quan configureu el dispositiu.

● | Cal tenir espai suficient per sobre i per davant del dispositiu per poder treure els subministraments.
● | El dispositiu s'ha de col·locar sobre una superfície plana i robusta.

Trobareu informació sobre la instal·lació dels subministraments, a les guies d'instal·lació incloses en cada subministrament. També trobareu informació a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.

Nota

Hewlett-Packard us recomana l'ús de productes d'HP per a aquest dispositiu. Els danys provocats per la utilització de productes que no són HP no estan coberts per la garantia o els contractes de servei d'HP.


Canvieu el cartutx d'impressió

Canvieu el cartutx d'impressió

Quan un cartutx d'impressió està a punt d'esgotar-se, al tauler de control apareix un missatge que recomana encarregar un subministrament nou. El dispositiu pot seguir imprimint amb el que queda de tinta fins que apareix un missatge que indica que s'ha de substituir el cartutx.

1.

Obriu la porta superior dreta.

il·lustració del procediment

2.

Traieu el cartutx d'impressió usat del dispositiu.

il·lustració del procediment

3.

Traieu el cartutx d'impressió nou de la bossa. Col·loqueu el cartutx d'impressió usat a la bossa per reciclar-lo.

il·lustració del procediment

4.

Agafeu el cartutx d'impressió pels costats i sacsegeu-lo suaument per distribuir el tòner.

ATENCIÓ

No toqueu l'obturador o la superfície del roleu.

il·lustració del procediment

5.

Traieu la cinta d'embalatge i la pestanya de color taronja del cartutx d'impressió nou. Llenceu la cinta d'embalatge segons la normativa local.

il·lustració del procediment

6.

Alineeu el cartutx d'impressió amb els solcs de l'interior del dispositiu i feu servir la nansa per inserir el cartutx fins que quedi ben col·locat. A continuació, tanqueu la porta dreta superior.

il·lustració del procediment

Uns segons més tard, al tauler de control apareixerà el missatge Ready (Llesta).

7.

La instal·lació ha finalitzat. Col·loqueu el cartutx d'impressió utilitzat a la safata del cartutx nou. Trobareu les instruccions de reciclatge a la guia de reciclatge que s'inclou.

8.

Si no utilitzeu un cartutx d'impressió original d'HP, consulteu els passos que heu de seguir al tauler de control.

Si voleu més informació, aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.


Realitzeu un manteniment preventiu

Realitzeu un manteniment preventiu

El dispositiu necessita un manteniment periòdic per tenir un rendiment òptim. Un missatge del tauler de control us indica quan heu de comprar els kits de manteniment preventiu. La secció d'impressora del dispositiu (el motor d'impressió) i l'alimentador automàtic de documents (l'ADF) necessiten altres operacions de manteniment específiques.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Manteniment preventiu per al motor d'impressió
  • Kit de manteniment de l'ADF


Manteniment preventiu per al motor d'impressió

Manteniment preventiu per al motor d'impressió

Quan apareix un missatge al tauler de control indicant-vos que feu el manteniment de la impressora, heu de substituir alguns components.

Quan un comptador de pàgines arriba prop dels 200.000 fulls impresos, el dispositiu indica que encarregueu un kit de manteniment. Podeu esborrar el missatge temporalment amb l'element Clear Maintenance Message (Elimina el missatge de manteniment) del menú subordinat Resets (Valors inicials) sota Administration (Administració). Quan el comptador de fulls arriba als 200.000 ja no podeu esborrar el missatge i heu d'instal·lar el kit de manteniment. Per consultar el nombre de pàgines que el dispositiu ha imprès des de la instal·lació de components nous del kit de manteniment, imprimiu una pàgina de configuració o d'estat dels subministraments.

El kit de manteniment del motor d'impressió inclou aquests elements:

● | Fusor
● | Roleus (transferència, alimentació i separació)
● | Coixinets de separació
● | Instruccions d'instal·lació

Seguiu les instruccions incloses amb el kit per instal·lar-lo.

Nota

El kit de manteniment és un consumible i no s'inclou a la garantia original ni a la majoria de garanties ampliades.


Kit de manteniment de l'ADF

Kit de manteniment de l'ADF

Quan el dispositiu arriba prop de les 60.000 fulls alimentats a l'ADF indica que cal encarregar un kit de l'ADF. Aquest missatge apareix aproximadament un mes abans de que calgui substituir el kit. Quan aparegui aquest missatge, encarregueu un kit nou. Si ja s'han alimentat 60.000 fulls a l'ADF, el dispositiu indica que cal instal·lar el nou kit de l'ADF. Instal·leu el kit nou en aquest moment.

El kit de manteniment de l'ADF inclou aquests elements:

● | Un accessori del roleu de l'alimentador
● | Un coixinet de separació
● | Un full d'instruccions

Seguiu les instruccions incloses amb el kit per instal·lar-lo.


Netegeu el dispositiu

Netegeu el dispositiu

Durant el procés d'impressió es pot acumular paper, tòner i partícules de pols dins el dispositiu. Amb el temps aquesta acumulació pot causar problemes en la qualitat de la impressió, com taques petites o que la tinta es corri (vegeu Solucioneu els problemes de qualitat d'impressió). Aquest producte inclou un mode de neteja que pot corregir i evitar aquest tipus de problema.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Netegeu l'exterior
  • Netegeu el vidre de l'escàner
  • Netegeu el reforç de la tapa de l'escàner
  • Netegeu l'ADF
  • Neteja del camí del paper


Netegeu l'exterior

Netegeu l'exterior

Feu servir un drap suau humitejat que no deixi pèls per netejar la pols i les taques de l'exterior del dispositiu.


Netegeu el vidre de l'escàner

Netegeu el vidre de l'escàner

Un vidre brut per ditades, pols, pèls, etc. fa baixar el rendiment i afecta la precisió de paràmetres especials com ajusta a la pàgina o copia.

Nota

Si apareixen ratlles o altres defectes només a les còpies fetes amb l'alimentador de documents automàtic (ADF) netegeu la franja de l'escàner (pas 3). No cal netejar el vidre de l'escàner.

1.

Obriu la tapa de l'escàner.
2.

Netegeu el vidre amb un drap suau humitejat, que no deixi pèls.

il·lustració del procediment

ATENCIÓ

No utilitzeu productes abrasius (acetona, benzè, amoníac, alcohol etílic o tetraclorur de carboni) a cap lloc del dispositiu, podria fer-lo malbé. No col·loqueu líquids directament damunt del vidre. Podrien caure i fer malbé el dispositiu.

3.

Netegeu el vidre amb un drap suau humitejat, que no deixi pèls.

il·lustració del procediment


Netegeu el reforç de la tapa de l'escàner

Netegeu el reforç de la tapa de l'escàner

Al reforç blanc de la tapa per a documents de l'escàner, situat a sota la tapa, es poden acumular petits residus.

1.

Obriu la tapa de l'escàner.
2.

Netegeu el reforç blanc de la tapa per a documents amb un drap suau o una esponja humitejada amb sabó suau o aigua calenta. També heu de netejar la franja de l'escàner del costat del vidre de l'escàner ADF.

il·lustració del procediment

3.

Netegeu bé el reforç de la tapa per eliminar els residus i les restes però sense fregar-lo.
4.

Eixugueu el reforç de la tapa amb una camussa o un drap suau.

ATENCIÓ

No el netegeu amb materials fets de paper perquè podrien ratllar-lo.
5.

Si no heu aconseguit netejar prou bé el reforç de la tapa, repetiu els punts anteriors i utilitzeu alcohol isopropílic per humitejar el drap o l'esponja i, a continuació, netegeu-lo amb un drap humitejat per eliminar l'alcohol que hi pugui quedar.


Netegeu l'ADF

Netegeu l'ADF

Si l'ADF té problemes quan alimenta documents, netegeu l'accessori del roleu de l'alimentador de l'ADF.

1.

Obriu la tapa de l'ADF.

il·lustració del procediment

2.

Netegeu els roleus de l'ADF amb un drap suau i sec.

il·lustració del procediment

3.

Tanqueu la tapa de l'ADF.

il·lustració del procediment

Nota

Si l'ADF encara està embussat, poseu-vos en contacte amb el proveïdor local de serveis oficial d'HP. Vegeu Servei d'atenció al client d'HP.


Neteja del camí del paper

Neteja del camí del paper

1. | Des de la pantalla Inicia, premeu Administration (Administració).
2. | Premeu Print Quality (Qualitat d'impressió).
3. | Premeu Calibration/Cleaning (Calibra/Neteja).
4. | Premeu Create Cleaning Page (Crea pàgina de neteja). El dispositiu imprimeix una pàgina de neteja.
5. | Seguiu les instruccions impreses a la pàgina de neteja.


Calibreu el dispositiu

Calibreu el dispositiu

Calibreu l'escàner per arreglar les descompensacions del sistema d'escaneig d'imatges (capçal del carro) als ADF i escàners plans. Per raons mecàniques, el capçal del carro potser no llegeix la posició de la imatge adequadament. En el procés de calibració es calculen i emmagatzemen els valors de descompensació. A continuació, els valors de descompensació s'utilitzen en l'escaneig per capturar la porció correcta del document.

Només hauríeu de portar a terme la calibració quan detecteu problemes de descompensació a les imatges escanejades. L'escàner es calibra abans de sortir de fàbrica. En molts pocs casos cal tornar-lo a calibrar.

1.

Des de la pantalla Home (Inicia), premeu Administration (Administració).

2.

Premeu Troubleshooting (Resolució de problemes).

3.

Premeu Calibrate Scanner (Calibra escàner) i, a continuació, seguiu les instruccions del quadre de diàleg de la pantalla.

El dispositiu comença el procés de calibració i a la línia d'estat de la pantalla tàctil apareix Calibrating (S'està calibrant) fins que es completa el procés.


Resolució de problemes
Resolució de problemes

Resolució de problemes

Aquesta informació us ajudarà a resoldre els problemes d'impressió. Seleccioneu un tema general o un tipus de problema de la llista següent.

  • Llista de comprovació de solució de problemes
  • Diagrama de flux per a la resolució de problemes
  • Resolució de problemes d'impressió generals
  • Tipus de missatges del tauler de control
  • Missatges del tauler de control
  • Causes comunes d'embussos
  • Ubicacions dels embussos
  • Recuperació d'embussos
  • Elimineu els embussos
  • Elimineu els embussos de grapes
  • Solucioneu els problemes de qualitat d'impressió
  • Resolució de problemes d'impressió de xarxa
  • Resolució de problemes de fax
  • Resolució de problemes de còpia
  • Resolució de problemes de correu electrònic
  • Resolució de problemes comuns del Windows
  • Resolució de problemes comuns del Macintosh
  • Resolució de problemes de Linux
  • Resolució de problemes de PostScript


Llista de comprovació de solució de problemes

Llista de comprovació de solució de problemes

Si teniu problemes, utilitzeu la llista de comprovació següent per a identificar la causa del problema:

● | El dispositiu, està connectat a l'alimentació?
● | El dispositiu, està engegat?
● | El dispositiu, està en l'estat Ready (Llesta)?
● | Estan connectats tots els cables necessaris?
● | Hi ha algun missatge al tauler de control?
● | S'han instal·lat els consumibles autèntics d'HP?
● | S'ha canviat fa poc un cartutx d'impressió correctament i s'ha tret la llengüeta o la cinta adherida al cartutx?

Per obtenir informació addicional sobre la instal·lació i la configuració, consulteu la guia de primers passos.

Si no trobeu les solucions als problemes en aquestes guies, aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Factors que afecten el rendiment


Factors que afecten el rendiment

Factors que afecten el rendiment

Hi ha diversos factors que afecten el temps que es triga a imprimir un treball:

● | La utilització de papers especials (com transparències, paper gruixut i paper personalitzat)
● | El temps de processament i de baixada del dispositiu
● | La complexitat i la mida dels gràfics
● | La velocitat de l'ordinador que esteu utilitzant
● | La connexió USB
● | La configuració d'E/S
● | La quantitat de memòria instal·lada
● | El sistema operatiu i la configuració (si és el cas) de la xarxa
● | La personalitat del dispositiu (PCL o PS)
Nota

Tot i que el fet de tenir més memòria pot contribuir a resoldre els problemes de memòria, a millorar la gestió dels gràfics complexos per part del dispositiu i a reduir els temps de baixada, no suposa un augment de la velocitat màxima d'impressió (ppm).


Diagrama de flux per a la resolució de problemes

Diagrama de flux per a la resolució de problemes

Símptoma
Comproveu
Possibles causes
Possibles solucions
El tauler de control està en blanc, no hi ha cap llum encès i els motors del dispositiu no fan cap soroll.
L'heu encès?
L'interruptor podria estar en posició d'apagat.
El cable podria estar desendollat.
L'endoll podria no funcionar correctament.
L'alimentació interna podria haver fallat.
1. | Assegureu-vos que el dispositiu està endollat i que l'heu encès.
2. | Per provar l'endoll connecteu el dispositiu en un altre endoll que sabeu que funciona.
3. | Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
El tauler de control indica un error.
Hi ha cap missatge d'error a la pantalla del tauler de control?
Un missatge d'error pot aparèixer per circumstàncies diverses.
1. | Seguiu les instruccions del tauler de control per resoldre el problema.
2. | Per obtenir més informació, vegeu Missatges del tauler de control.
3. | Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Les funcions principals, com Copy (Còpia) i E-mail (Correu electrònic) de la pantalla tàctil, estan inactives?
La tanca de transport de l'escàner podria ser tancada.
Assegureu-vos que la tanca de transport de l'escàner és oberta. Trobareu la tanca de l'escàner al costat esquerre del dispositiu, sota l'escàner.
Problemes d'alimentació del paper
Es produeixen embussos amb molta freqüència?
El material no respecta les especificacions.
El paper es queda al dispositiu després d'haver solucionat un embús anterior.
Part de la cinta de transport, algun tros de cartró o les tanques de transport segueixen a l'interior del dispositiu.
Potser ha arribat l'hora de substituir els elements del kit de manteniment.
1. | Assegureu-vos que el material respecta les especificacions del dispositiu. Vegeu Trieu el material d'impressió.
2. | Obriu totes les portes i safates i comproveu que no hi ha cap material embussat. Vegeu Elimineu els embussos.
3. | Assegureu-vos que el cartutx d'impressió està ben instal·lat. Vegeu Canvieu el cartutx d'impressió.
4. | Instal·leu el kit de manteniment del dispositiu. Vegeu Realitzeu un manteniment preventiu.
5. | Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Els documents originals s'alimenten correctament a l'ADF?
Potser el document original s'ha imprès en un material massa fi o massa gruixut per a l'ADF.
Els roleus de l'ADF i el coixinet de separació podrien estar bruts.
Potser ha arribat l'hora de substituir els components del kit de manteniment de l'ADF.
1. | Si el document original s'ha imprès en un material molt gruixut o molt fi, feu la còpia amb el vidre pla.
2. | Netegeu els roleus de l'ADF i el coixinet de separació. Vegeu Netegeu l'ADF.
3. | Instal·leu el kit de manteniment de l'ADF. Vegeu Realitzeu un manteniment preventiu.
4. | Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Problemes de còpia
Les còpies estan en blanc?
Potser heu carregat els originals al revés.
1. | Carregueu els documents originals a l'ADF boca amunt.
2. | Carregueu els documents originals al vidre de l'escàner, boca avall.
3. | Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Les còpies de l'ADF i del vidre de l'escàner són de mala qualitat?
Potser haureu d'ajustar els paràmetres de còpia per al document original.
Vegeu Ajustament dels paràmetres de còpia.
Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Les còpies de l'ADF són les úniques còpies amb mala qualitat?
La franja de vidre de l'ADF podria estar bruta.
Netegeu la franja de vidre de l'esquerra del vidre de l'escàner. Vegeu Netegeu el dispositiu.
Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Les còpies de l'escàner són les úniques còpies amb mala qualitat?
El vidre de l'escàner podria estar brut.
Netegeu el vidre de l'escàner. Vegeu Netegeu el dispositiu.
Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Problemes de qualitat d'impressió
La qualitat d'impressió és baixa en general?
La impressió és massa clara?
Apareixen línies, ratlles o punts a les pàgines?
El material no respecta les especificacions.
El cartutx d'impressió podria estar buit o fet malbé.
Potser ha arribat l'hora de substituir els elements del kit de manteniment.
1. | Assegureu-vos que el material respecta les especificacions del dispositiu. Vegeu Trieu el material d'impressió.
2. | Substituïu el cartutx d'impressió. Vegeu Canvieu el cartutx d'impressió
3. | Instal·leu el kit de manteniment del dispositiu. Vegeu Realitzeu un manteniment preventiu.
4. | Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Problemes d'impressió generals
Podeu imprimir documents des d'un ordinador?
El cable de l'ordinador podria ser defectuós.
Potser haureu de tornar a instal·lar el controlador de la impressora.
1. | Intenteu imprimir una pàgina de configuració al tauler de control. Premeu Network Address (Adreça de la xarxa) i , a continuació, premeu Print (Imprimeix). Si la pàgina s'imprimeix, el problema és al cable o al controlador.
2. | Torneu a connectar els cables.
3. | Torneu a instal·lar el controlador de la impressora Trobareu el controlador de la impressora al CD inclòs amb el dispositiu.
4. | Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Podeu imprimir des de la xarxa?
Potser no s'ha configurat la xarxa correctament.
1. | Proveu de connectar l'ordinador directament al dispositiu. Si podeu imprimir, el problema està a la configuració de la xarxa. Vegeu Resolució de problemes d'impressió de xarxa.
2. | Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Teniu problemes quan imprimiu des de programes específics?
El problema podria ser al programa.
1. | Proveu d'imprimir des d'un altre programa. Si podeu imprimir, el problema és al programa original.
2. | Vegeu la documentació del programa.
Problemes en grapar
Es grapen les tasques?
L'estoig de grapes podria estar embussat.
Potser haureu de substituir l'estoig de grapes.
Potser no s'ha configurat la tasca per grapar-la.
Potser esteu utilitzant una mida de paper que no pot grapar-se.
1.

Traieu l'estoig de grapes i comproveu si està embussat o és buit. Vegeu Elimineu els embussos de grapes.

2.

Per a les tasques de còpia, seleccioneu l'opció Staple/Collate (Grapa/Classifica) al tauler de control.

Per a les tasques d'impressió, assegureu-vos que s'ha configurat la grapadora/apiladora al controlador de la impressora.
3.

Només es pot grapar el paper de mida carta o A4.
4.

Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.

Les grapes agafen totes les pàgines?
Potser esteu utilitzant grapes que no són apropiades per a aquest dispositiu.
Potser la tasca té massa pàgines per grapar-la.
1. | Substituïu el cartutx de grapes per un cartutx de grapes apropiat per al dispositiu. Vegeu Comanda de consumibles, peces i accessoris.
2. | La grapadora admet tasques amb un màxim de 30 fulls o 3 mm d'alçada.
3. | Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Les grapes estan a la posició correcta?
Potser haureu de canviar l'orientació del full per a la tasca.
1. | Per a les tasques d'impressió, ajusteu el format de la pàgina al programari.
2. | Per a tasques de còpia, carregueu el document a l'ADF amb el marge llarg en primer lloc. Vegeu Carregueu el material a les safates d'entrada.
3. | Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Problemes d'apilament
Les pàgines estan inclinades?
Potser la porta d'accés no s'ha tancat bé.
1. | Assegureu-vos que totes les portes de l'esquerra del dispositiu estan ben tancades.
2. | Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Les pàgines es grapen amb pulcritud?
Potser el material no respecta les especificacions del dispositiu.
El paper podria haver-se desat en un entorn que no respecta les especificacions.
1. | Utilitzeu només paper que compleixi les especificacions. Vegeu Trieu el material d'impressió
2. | Emmagatzemeu el material a llocs que compleixin les especificacions. Vegeu Entorn operatiu.
3. | Intenteu utilitzar paper d'una raima sense obrir.
4. | Si no heu resolt el problema, poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP.
Problemes de correu electrònic
Podeu enviar fitxers adjunts?
Apareix el missatge “E-mail gateway not responding (La passarel·la de correu electrònic no respon)” al tauler de control?
Potser haureu de tornar a configurar la passarel·la SMTP.
Vegeu Resolució de problemes de correu electrònic.
Podeu canviar l'adreça de correu electrònic del camp "De"?
El dispositiu podria estar configurat de manera que no es pot canviar l'adreça de correu electrònic del camp “De”.
Potser haureu de registrar-vos abans de poder canviar l'adreça de correu electrònic del camp “De”.
Utilitzeu el servidor web incrustat per canviar aquests paràmetres. Vegeu Utilitzeu el servidor web incrustat.
Podeu canviar el tipus de fitxer o el paràmetre de color per als fitxers adjunts?
Canvieu els paràmetres al tauler de control o mitjançant el servidor web incrustat.
1. | Al tauler de control, premeuE-mail (Correu electrònic) i, a continuació, premeu More Options (Més opcions). Vegeu Canvieu els paràmetres del correu electrònic per a la tasca actual.
2. | Per canviar els paràmetres mitjançant el servidor web incrustat, vegeu Utilitzeu el servidor web incrustat.
Rebeu un missatge de correu d'error quan intenteu enviar un fitxer adjunt?
L'adreça de correu electrònic a la qual envieu el document podria ser incorrecta.
La mida del fitxer podria superar la mida màxima permesa de la passarel·la SMTP.
1. | Envieu un missatge de correu electrònic de prova des de l'ordinador.
2. | Utilitzeu el servidor web incrustat per canviar la mida màxima permesa per als fitxers adjunts. Vegeu Utilitzeu el servidor web incrustat.
Problemes de fax
La funció Fax del tauler de control està inactiva?
Heu d'indicar els paràmetres obligatoris abans d'utilitzar la funció Fax.
1. | Al tauler de control, premeu Administration (Administració), premeu Initial Setup (Configuració inicial) i seguidament premeu Fax Setup (Configuració del fax).
2. | Configureu els paràmetres per a Location (Ubicació), Date/Time (Data i hora) i Fax Header (Capçalera del fax).
Ha desaparegut la funció Fax del tauler de control?
L'accessori de fax potser no s'ha instal·lat correctament.
1. | Assegureu-vos que l'accessori de fax s'ha instal·lat correctament i que no hi ha cap clavilla doblegada. Vegeu Instal·leu l'accessori de fax.
2. | Imprimiu una pàgina de configuració per veure l'estat del mòdem. Hauria d'indicar “Operational/Enabled (Operatiu/Activat)”. Si hi veieu cap altre estat del mòdem, el problema és a l'accessori de fax.
La funció Fax està ben configurada però no podeu enviar faxos?
Heu d'utilitzar el cable telefònic inclòs amb el dispositiu.
El cable telefònic podria no estar ben connectat o podria no haver-hi línia telefònica.
Potser heu connectat el dispositiu a una línia telefònica digital en lloc d'una analògica. L'accessori de fax necessita una línia telefònica analògica.
Vegeu Resolució de problemes de fax.
1. | Heu d'utilitzar sempre el cable telefònic inclòs amb el dispositiu.
2. | Per provar la línia telefònica connecteu-hi un telèfon i feu una trucada.
3. | Assegureu-vos que connecteu el dispositiu a una línia telefònica analògica.
La funció Fax està ben configurada però no podeu rebre faxos?
Un separador de línia o dispositiu de protecció contra sobretensions podria interferir els faxos entrants.
Un contestador o sistema de missatgeria de veu podria interferir la transmissió de fax d'entrada.
Vegeu Resolució de problemes de fax.
1. | No utilitzeu separadors de línia o dispositius de protecció contra sobretensions.
2. | Desconnecteu el contestador o sistema de missatgeria de veu.
3. | Configureu el nombre de trucades per resposta de l'accessori de fax en un número més baix. Vegeu Menú Initial Setup (Configuració inicial).
4. | Assegureu-vos que el dispositiu s'ha connectat a una línia telefònica analògica dedicada. No utilitzeu una segona línia de veu.


Resolució de problemes d'impressió generals

Resolució de problemes d'impressió generals

El dispositiu selecciona el material de la safata equivocada.
Causa
Solució
La selecció de safates al programari podria ser incorrecta.
En alguns programes, la selecció de la safata es fa al menú Configuració de la pàgina del programa.
Comproveu les configuracions de mida i tipus de safata al tauler de control.
Als ordinadors amb Macintosh, utilitzeu la utilitat de la impressora HP per canviar la prioritat de la safata.
La mida i tipus configurats no coincideixen amb la mida o tipus del material carregat a la safata.
Canvieu la mida i el tipus configurats mitjançat el tauler de control de manera que coincideixi amb la mida i el tipus del material carregat a la safata.

El dispositiu no agafa paper de la safata.
Causa
Solució
La safata és buida.
Carregueu paper a la safata.
Les guies del paper no estan ben col·locades.
Per col·locar les guies correctament, vegeu Carregueu el material a les safates d'entrada.
Assegureu-vos que la vora capdavantera de la pila de papers és uniforme. Una vora irregular pot impedir que s'aixequi la plata elevadora.

El paper s'arruga quan surt del dispositiu.
Causa
Solució
El paper s'arruga quan surt a la safata de sortida superior.
Gireu el paper que utilitzeu per a la impressió.
Reduïu la temperatura de fusió per reduir l'ondulació del paper. (Vegeu Menú Print Quality (Qualitat d'impressió))

La tasca d'impressió és excessivament lenta.
Causa
Solució
Potser la tasca és molt complexa.
No es pot superar la velocitat màxima del dispositiu encara que hi afegiu més memòria.
De vegades les velocitats d'impressió es redueixen automàticament quan s'imprimeix a materials de mida personalitzada.
Nota: La velocitat es redueix quan s'imprimeix a un paper estret o girat, quan s'imprimeix des de la safata 1 i quan s'ajusta el mode de fusor per a un tipus de material determinat.
Reduïu la complexitat de la pàgina o intenteu ajustar els paràmetres de qualitat d'impressió. Si és un problema freqüent, afegiu memòria al dispositiu.
Esteu imprimint un fitxer PDF o PostScript (PS) però utilitzeu un controlador de dispositiu PCL.
Utilitzeu el controlador de dispositiu PS en lloc del controlador de dispositiu PCL. (Normalment podeu fer-ho des del programari.)
Al controlador del dispositiu, l'opció Optimitza per a: s'ha configurat en cartolina, paper gruixut, paper aspre o paper bond.
Al controlador del dispositiu, establiu un tipus de paper normal (vegeu Control dels treballs d'impressió).
Nota

Si canvieu la configuració a paper normal, la tasca d'impressió s'imprimirà més ràpidament. Malgrat tot, si utilitzeu materials gruixuts, deixeu el controlador del dispositiu configurat en paper gruixut per obtenir millors resultats, tot i que la impressió pot ser més lenta.

La tasca d'impressió s'imprimeix a totes dues cares del paper.
Causa
Solució
El dispositiu s'ha configurat per a la impressió dúplex
Vegeu Obriu els controladors de la impressora per canviar la configuració o consulteu l'Ajuda en línia.

La tasca d'impressió conté només una pàgina però el dispositiu també processa l'altra cara del full (el full comença a sortir però de seguida torna a entrar al dispositiu).
Causa
Solució
El dispositiu s'ha configurat per a la impressió dúplex Tot i que la tasca d'impressió conté una sola pàgina, el dispositiu processa les dues cares.
Vegeu Obriu els controladors de la impressora per canviar la configuració o consulteu l'Ajuda en línia.

Les pàgines s'imprimeixen però estan totalment en blanc.
Causa
Solució
Potser no heu tret el precinte del cartutx d'impressió.
Traieu el cartutx d'impressió i enretireu el precinte. Torneu a instal·lar el cartutx d'impressió.
Potser l'arxiu té pàgines en blanc.
Comproveu que l'arxiu no té pàgines en blanc.

El dispositiu imprimeix però el text apareix distorsionat o incomplet.
Causa
Solució
El cable del dispositiu està solt o és defectuós.
Desconnecteu el cable del dispositiu i torneu a connectar-lo. Proveu d'imprimir una tasca d'impressió que sabeu que surt bé. Si és possible, connecteu el cable i el dispositiu a un altre ordinador i intenteu imprimir una tasca d'impressió que sabeu que surt bé. Finalment, proveu amb un cable nou.
El dispositiu forma part d'una xarxa o és un dispositiu compartit i no rep un senyal clar.
Desconnecteu el dispositiu de la xarxa i utilitzeu un cable USB per connectar-lo directament a un ordinador. Imprimiu una tasca d'impressió que sabeu que surt bé.
Al programari s'ha seleccionat un controlador incorrecte.
Comproveu el menú de selecció de dispositiu del programari per assegurar-vos que s'ha seleccionat un dispositiu HP LaserJet M5025 o HP LaserJet M5035.
El programa no funciona correctament.
Proveu d'imprimir una tasca des d'un altre programa.

El dispositiu no respon quan es selecciona Imprimeix des del programari.
Causa
Solució
El dispositiu s'ha quedat sense material d'impressió.
Afegiu material d'impressió
Potser el dispositiu es troba en el mode d'alimentació manual.
Canvieu el mode d'alimentació manual per un altre mode.
El cable entre l'ordinador i el dispositiu no està ben connectat.
Desconnecteu i torneu a connectar el cable.
El cable del dispositiu és defectuós.
Si es pot, connecteu el cable a un altre ordinador i intenteu 'imprimir una tasca d'impressió que sabeu que surt bé. També podeu provar d'utilitzar un cable diferent.
Al programari s'ha seleccionat un dispositiu incorrecte.
Comproveu el menú de selecció de dispositiu del programari per assegurar-vos que s'ha seleccionat un dispositiu HP LaserJet M5025 o HP LaserJet M5035.
Pot haver un embús al dispositiu.
Solucioneu l'embús fent atenció a l'àrea del comunicador dúplex (si el vostre model té un comunicador dúplex). Vegeu Elimineu els embussos.
No s'ha configurat el port del dispositiu al programari.
Comproveu el menú de selecció de dispositiu del programari per assegurar-vos que s'utilitza el port adequat. Si l'ordinador té més d'un port, assegureu-vos que el dispositiu s'ha connectat al port correcte.
El dispositiu forma part d'una xarxa i no rep senyal.
Desconnecteu el dispositiu de la xarxa i utilitzeu un cable paral·lel o USB per connectar-lo directament a un ordinador. Torneu a instal·lar el programari d'impressió. Imprimiu una tasca d'impressió que sabeu que surt bé.
Esborreu de la cua d'impressió totes les tasques que s'han aturat.
El dispositiu no rep alimentació
Si no hi ha cap llum encès, comproveu les connexions del cable elèctric. Comproveu l'endoll. Comproveu la font d'alimentació.
El dispositiu no funciona correctament.
Mireu a la pantalla del tauler de control si hi ha cap missatge o llum que indiqui que s'ha produït un error al dispositiu. Anoteu el missatge i vegeu Missatges del tauler de control.


Tipus de missatges del tauler de control

Tipus de missatges del tauler de control

Hi ha quatre tipus de missatges del tauler de control que indiquen l'estat del dispositiu o problemes del dispositiu.

Tipus de missatge
Descripció
Missatges d'estat
Els missatges d'estat reflecteixen l'estat actual del dispositiu. Informen del funcionament normal del dispositiu i no cal fer res per esborrar-los. Canvien a mesura que canvia l'estat del dispositiu. Quan el dispositiu està preparat, no està ocupat i no té missatges d'advertència pendents, apareix el missatge d'estat Ready (Llesta) si el dispositiu està en línia.
Missatges d'advertència
Els missatges d'advertència us informen d'errors de dades i d'impressió. Aquests missatges solen alternar-se amb els missatges Ready (Llesta) o d'estat i continuen a la pantalla fins que toqueu OK. Podeu esborrar alguns missatges d'advertència. Si Clearable Warnings (Avisos temporals) està establert en Job (Tasca) al menú Device Behavior (Comportament del dispositiu) del dispositiu, el treball d'impressió següent esborra aquests missatges.
Missatges d'error
Els missatges d'error comuniquen que cal realitzar alguna acció, com ara afegir paper o treure un encallament.
Alguns missatges d'error són de continuació automàtica. Si s'ha establert Auto Continue (Continua automàticament) als menús, el dispositiu continuarà el funcionament normal després que aparegui un missatge d'error de continuació automàtica durant 10 segons.
Nota

Si es prem qualsevol botó durant aquest missatge d'error de 10 segons, s'anul·la la característica de continuació automàtica i la funció del botó té preferència. Per exemple, si es prem el botó Stop (Atura) s'atura la impressió i es presenta l'opció de cancel·lar el treball d'impressió.

Missatges d'error crític
Els missatges d'error crítics us informen d'un error del dispositiu. N'hi ha alguns que es poden esborrar apagant i engegant el dispositiu. A aquests missatges, no els afecta el paràmetre Auto Continue (Continua automàticament). Si el missatge d'error no desapareix, és necessari una revisió o reparació.


Missatges del tauler de control

Missatges del tauler de control

Missatges del tauler de control
Missatge del quadre de comandament
Descripció
Acció recomanada
10.32.00 - Unauthorized Supply (Subministrament no autoritzat)
S'ha instal·lat un subministrament que no ha superat la prova d'autenticitat de subministraments originals d'HP.
Si creieu que heu adquirit un subministrament original d'HP, visiteu-nos a www.hp.com/go/anticounterfeit. Qualsevol reparació que es sol·liciti per un ús de subministraments que no són d'HP o de subministraments no autoritzats no queda coberta pels acords de garantia. HP no pot garantir la precisió o la disponibilitat d'algunes funcions.
Per continuar la impressió, premeu OK.
10.XX.YY Supply memory error (Error de memòria de subministrament)
El dispositiu no pot llegir o escriure a l'etiqueta electrònica del cartutx d'impressió o falta l'etiqueta electrònica del cartutx d'impressió.
Torneu a instal·lar el cartutx d'impressió o instal·leu un nou cartutx d'impressió d'HP.
11,XX - Internal clock error To continue touch OK (Error de rellotge intern, per continuar premeu OK)
El rellotge de temps real del dispositiu ha tingut un error.
Quan el dispositiu està apagat i llavors l'enceneu, definiu l'hora i la data al tauler de control. Vegeu Menú Time/Scheduling (Hora/Planificació).
Si no heu resolt l'error, heu de substituir la formatadora.
13,XX.YY - Jam in Tray 1 (Embús a la safata 1)
Hi ha material embussat a la safata 1.
Traieu el material embussat de la safata 1. Seguiu les instruccions que apareixen al quadre de diàleg en pantalla, o vegeu Elimineu els embussos de la zona d'entrada de la safata 1.
13,XX.YY - Jam in Tray X (Embús a la safata X)
Hi ha material embussat a la safata especificada.
Seguiu les instruccions que apareixen al quadre de diàleg en pantalla, o vegeu Elimineu els embussos de les zones d'entrada de les safates 2 i 3. o Elimineu els embussos de les zones d'entrada de les safates opcionals..
13,XX.YY - Jam inside duplexer (Embús dins el comunicador dúplex)
Hi ha material embussat al comunicador dúplex.
Seguiu les instruccions que apareixen al quadre de diàleg en pantalla, o vegeu Elimineu els embussos del comunicador dúplex opcional.
13,XX.YY - Paper wrapped around fuser (Paper embolicat al fusor)
Hi ha hagut un embús perquè hi ha paper embolicat al fusor.
Seguiu les instruccions que apareixen al quadre de diàleg en pantalla.
13.XX.YY - Jam inside left door (Embús dins la porta esquerra)
Hi ha material embussat a la porta esquerra.
Seguiu les instruccions que apareixen al quadre de diàleg en pantalla, o vegeu Elimineu els embussos de la grapadora/apiladora.
13.XX.YY - Jam inside lower-left door (Embús dins la porta inferior esquerra)
Hi ha material embussat a la porta inferior esquerra.
Seguiu les instruccions que apareixen al quadre de diàleg en pantalla, o vegeu Elimineu els embussos del camí de sortida.
13.XX.YY - Jam inside lower-right door (Embús dins la porta inferior dreta)
Hi ha material embussat a la porta inferior dreta.
Seguiu les instruccions que apareixen al quadre de diàleg en pantalla, o vegeu Elimineu els embussos de les zones d'entrada de les safates opcionals..
13.XX.YY - Jam inside middle-right door (Embús dins la porta central dreta)
Hi ha material embussat a la porta central dreta.
Seguiu les instruccions que apareixen al quadre de diàleg en pantalla, o vegeu Elimineu els embussos de les zones d'entrada de les safates 2 i 3..
13.XX.YY - Jam inside upper-right door (Embús dins la porta superior dreta)
Hi ha material embussat a la porta superior dreta.
Seguiu les instruccions que apareixen al quadre de diàleg en pantalla, o vegeu Elimineu els embussos de la zona del cartutx d'impressió.
13.XX.YY - Stapler jam inside stapler door (Embús de grapadora dins la porta de la grapadora)
S'ha produït un embús dins la porta de la grapadora.
Seguiu les instruccions que apareixen al quadre de diàleg en pantalla, o vegeu Elimineu els embussos de grapes.
20 Insufficient memory To continue touch OK (No hi ha prou memòria. Per continuar premeu OK)
El dispositiu ha rebut més dades de les que pot emmagatzemar a la memòria disponible. Potser heu intentat transferir massa macros, fonts de programari o gràfics complexos.
Premeu OK per imprimir les dades transferides (pot ser que s'hagin perdut algunes dades) i, a continuació, simplifiqueu la tasca d'impressió o instal·leu memòria addicional.
21 Page too complex To continue touch OK (Pàgina massa complexa. Per continuar premeu OK)
El procés de formatat de la pàgina no era prou ràpid per al dispositiu.
Premeu OK per imprimir les dades transferides. (Potser s'han perdut dades.) Si apareix aquest missatge sovint, simplifiqueu la tasca d'impressió.
22 EIO <X> buffer overflow To continue touch OK (Sobreeiximent del buffer <X> d'EIO. Per continuar premeu OK)
S'han enviat massa dades a la targeta EIO a la ranura especificada (X). Potser s'utilitza un protocol de comunicacions incorrecte.
Premeu OK per imprimir les dades transferides. (Potser s'han perdut dades.)
Comproveu la configuració de l'amfitrió. Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
22 Embedded I/O buffer overflow To continue touch OK (Sobreeiximent del buffer d'E/S incrustat. Per continuar premeu OK)
S'han enviat massa dades al servidor d'impressió incrustat HP Jetdirect.
Premeu OK per imprimir les dades transferides. (Potser s'han perdut dades.)
22 USB I/O buffer overflow To continue touch OK (Sobreeiximent del buffer d'E/S USB. Per continuar premeu OK)
S'han enviat massa dades al buffer USB.
Premeu OK per esborrar el missatge d'error. (Es perdran dades.)
30.1.YY Scanner failure (Error d'escàner)
Ha aparegut un error a l'escàner.
Apagueu el dispositiu i després enceneu-lo.
Assegureu-vos que la tanca de l'escàner és oberta.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
40 Bad serial transmission To continue touch OK (Transmissió de sèrie errònia. Per continuar premeu OK)
Ha aparegut un error de dades de sèrie (paritat, trama o sobreescriptura de línia) mentre l'ordinador enviava dades.
Premeu OK per esborrar el missatge d'error. (Es perdran dades.)
40 EIO <X> bad transmission To continue touch OK (Transmissió errònia <X> d'EIO. Per continuar premeu OK)
S'ha perdut la connexió entre el dispositiu i la targeta EIO a la ranura especificada.
Premeu OK per esborrar el missatge d'error i continuar la impressió.
40 Embedded I/O bad transmission To continue touch OK (Transmissió errònia d'E/S incrustada. Per continuar premeu OK)
Ha aparegut un error temporal d'impressió.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o www.hp.com/go/M5025_software o www.hp.com/go/M5035_software.)
41.3 - Load tray <XX> (Carregueu la safata <XX>): <Tipus>, <Mida>
El material que heu carregat a la safata és més llarg o més curt a la direcció d'alimentació que la mida configurada a la safata.
Premeu OK per visualitzar Tray <X> Size (Mida safata <X>). Torneu a configurar la mida en una safata perquè el dispositiu utilitzi una safata carregada amb la mida del material sol·licitat per a la tasca d'impressió. Si el missatge no s'esborra automàticament del dispositiu del tauler de control, apagueu el dispositiu i després enceneu-lo.
41.3 - Load tray <XX> To use another tray, touch OK (Carregueu la safata <XX> Per utilitzar una altra safata premeu OK)
La safata especificada no conté la mida de material especificat.
Premeu OK per utilitzar una safata que contingui material de la mida correcta.
41.X Error To continue touch OK (Error. Per continuar premeu OK)
Ha aparegut un error temporal d'impressió.
Premeu OK per esborrar l'error. Si l'error no s'elimina, apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
49,XXXXX ERROR To continue turn off then on (ERROR Per continuar apagueu-lo i després enceneu-lo)
Ha aparegut un error crític de microprogramari.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
50.X FUSER ERROR To continue turn off then on (ERROR DE FUSOR Per continuar apagueu-lo i després enceneu-lo)
Ha aparegut un error de fusor.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
51.XY ERROR To continue turn off then on (ERROR Per continuar apagueu-lo i després enceneu-lo)
Ha aparegut un error temporal d'impressió.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
52.XY ERROR To continue turn off then on (ERROR Per continuar apagueu-lo i després enceneu-lo)
Ha aparegut un error temporal d'impressió.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
53.XY.ZZ CHECK RAM DIMM SLOT <X> To continue turn off then on (COMPROVEU RANURA PER A DIMM DE RAM <X> Per continuar apagueu-lo i després enceneu-lo)
Ha aparegut un problema a la memòria del dispositiu. No s'utilitzarà el DIMM que ha provocat l'error.
Potser haureu de tornar a instal·lar o substituir el DIMM especificat.
Apagueu el dispositiu i substituïu el DIMM. Vegeu Instal·leu memòria de la impressora.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
54.XX ERROR
Ha aparegut un error temporal d'impressió.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
55.XX.YY DC CONTROLLER ERROR To continue turn off then on (ERROR DE CONTROLADOR CD Per continuar apagueu-lo i després enceneu-lo)
No hi ha comunicació entre el motor d'impressió i la formatadora.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
56.XX ERROR To continue turn off then on (ERROR Per continuar apagueu-lo i després enceneu-lo)
Ha aparegut un error temporal d'impressió.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
57.X ERROR To continue turn off then on (ERROR Per continuar apagueu-lo i després enceneu-lo)
Ha aparegut un error temporal d'impressió.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
58.XX ERROR To continue turn off then on (ERROR Per continuar apagueu-lo i després enceneu-lo)
Ha aparegut un error temporal d'impressió.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
59.XY ERROR To continue turn off then on (ERROR Per continuar apagueu-lo i després enceneu-lo)
Ha aparegut un error temporal d'impressió.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
62 NO SYSTEM To continue turn off then on (SENSE SISTEMA Per continuar apagueu-lo i després enceneu-lo)
Ha aparegut un problema al microprogramari del dispositiu.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de servei o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
64 ERROR To continue turn off then on (ERROR Per continuar apagueu-lo i després enceneu-lo)
Ha aparegut un error de buffer de l'escàner.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de servei o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
68.X Permanent storage full (Emmagatzematge permanent ple)
El dispositiu NVRAM és ple. Probablement alguns paràmetres desats a l'NVRAM s'han restablert als valors per defecte de fàbrica. La impressió pot continuar però poden aparèixer algunes funcions inesperades si ha aparegut un error en l'emmagatzematge permanent.
Premeu OK per esborrar el missatge. Si l'error no s'elimina, apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de servei o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
68.X Permanent storage write fail (L'escriptura a l'emmagatzematge permanent ha fallat)
El dispositiu NVRAM no pot escriure. La impressió pot continuar però poden aparèixer algunes funcions inesperades si ha aparegut un error en l'emmagatzematge permanent.
Premeu OK per esborrar el missatge. Si l'error no s'elimina, apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
68.X Storage error settings changed To continue touch OK (Error d'emmagatzematge, ha canviat la configuració. Per continuar premeu OK)
Un o més paràmetres del dispositiu no són vàlids i s'han restablert als paràmetres per defecte de fàbrica. La impressió pot continuar però poden aparèixer algunes funcions inesperades si ha aparegut un error en l'emmagatzematge permanent.
Premeu OK per esborrar el missatge. Si l'error no s'elimina, apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
69.X ERROR To continue turn off then on (ERROR. Per continuar apagueu-lo i després enceneu-lo)
Ha aparegut un error temporal d'impressió.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
79.XXXX ERROR To continue turn off then on (ERROR Per continuar apagueu-lo i després enceneu-lo)
Ha aparegut un error crític de maquinari.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
8X.YYYY EIO ERROR To continue turn off then on (ERROR D'EIO Per continuar apagueu-lo i després enceneu-lo)
La targeta accessòria d'EIO ha trobat un error crític, especificat a YYYY.
Seguiu les accions següents per esborrar el missatge.
1. | Apagueu el dispositiu i després enceneu-lo.
2. | Apagueu el dispositiu, torneu a instal·lar l'accessori d'EIO i després enceneu el dispositiu.
3. | Substituïu l'accessori d'EIO.
8X.YYYY EMBEDDED JETDIRECT ERROR To continue turn off then on (ERROR DE JETDIRECT INSCRUSTAT Per continuar apagueu-lo i després enceneu-lo)
El servidor d'impressió HP Jetdirect incrustat ha trobat un error crític, especificat a YYYY.
Apagueu el dispositiu i després enceneu-lo.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
Access denied menus locked (Accés denegat menús bloquejats)
La funció de tauler de control que intenteu utilitzar s'ha bloquejat per prevenir un accés no autoritzat.
Poseu-vos en contacte amb l'administrador de la xarxa.
Action not currently available for Tray <X> Tray size cannot be any size/any custom (Acció actualment no disponible per a la safata <X> La mida de la safata no pot ser qualsevol mida/qualsevol valor personalitzat)
S'ha sol·licitat un document a doble cara des de la safata definida com Any size (Qualsevol mida) o Any custom (Qualsevol valor personalitzat). No es permet realitzar la funció d'impressió dúplex des d'una safata definida com Any size (Qualsevol mida) o Any custom (Qualsevol valor personalitzat).
Seleccioneu una altra safata o torneu-la a configurar.
Authentication Required (Autenticació necessària)
S'ha habilitat l'autenticació per a aquesta funció o destinació. Es sol·licita un nom d'usuari i una contrasenya.
Teclegeu el nom d'usuari i la contrasenya o poseu-vos en contacte amb l'administrador de la xarxa.
Authentication Required To Use This Feature (Autenticació necessària per utilitzar aquesta funció)
Es sol·licita un nom d'usuari i una contrasenya.
Teclegeu el nom d'usuari i la contrasenya o poseu-vos en contacte amb l'administrador de la xarxa.
Bad duplexer connection (Mala connexió del comunicador dúplex)
L'accessori d'impressió dúplex no s'ha connectat correctament al dispositiu.
Traieu i torneu a instal·lar el comunicador dúplex.
Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.
Chosen personality not available To continue touch OK (La personalitat seleccionada no està disponible Per continuar premeu OK)
Una tasca d'impressió sol·licita un idioma (personalitat) que no està disponible per a aquest dispositiu. No s'imprimirà la tasca i es suprimirà de la memòria.
Per imprimir la tasca utilitzeu un controlador d'impressora per a un idioma d'impressora diferent o afegiu l'idioma sol·licitat al dispositiu (si es pot). Per veure la llista de personalitats disponibles imprimiu la pàgina de configuració. Vegeu Utilitzeu pàgines d'informació.
Connexió de xarxa sol·licitada per a l'enviament digital. Poseu-vos en contacte amb l'administrador.
S'ha configurat un enviament digital però no s'ha detectat la connexió a la xarxa.
Comproveu la connexió de la xarxa. Vegeu Resolució de problemes d'impressió de xarxa. Poseu-vos en contacte amb l'administrador de la xarxa.
Digital send communication error (Error de comunicació d'enviament digital)
Ha aparegut un error a la tasca d'enviament digital.
Poseu-vos en contacte amb l'administrador de la xarxa.
Document feeder cover open (Coberta de l'alimentador de documents oberta)
La coberta de l'alimentador de documents (ADF) és oberta.
Tanqueu la coberta de l'alimentador de documents (ADF). Seguiu les instruccions que apareixen al quadre de diàleg en pantalla.
Document feeder empty (Alimentador de documents buit)
L'alimentador de documents (ADF) no té paper.
Carregueu paper a la safata d'entrada de l'alimentador de documents (ADF).
Document feeder paper jam (Embús de paper a l'alimentador de documents)
Hi ha material embussat a l'alimentador de documents (ADF).
Seguiu les instruccions que apareixen al quadre de diàleg en pantalla. Vegeu Elimineu els embussos de l'alimentador de documents automàtic (ADF).
Document feeder pick error (Error de recollida a l'alimentador de documents)
L'alimentador de documents (ADF) ha trobat un error mentre recollia material.
Comproveu que l'original no conté més de 50 pàgines. Seguiu les instruccions que apareixen al quadre de diàleg en pantalla.
E-mail Gateway did not accept the job because the attachment was too large (La passarel·la de correu electrònic no accepta la tasca perquè el document adjunt és massa gros).
Els documents escanejats superen la mida màxima del servidor.
Torneu a enviar la tasca amb una resolució més baixa, amb una configuració de mida de fitxer més petita o amb menys pàgines. Vegeu Utilitzeu el servidor web incrustat per saber com reduir la mida del document adjunt. Poseu-vos en contacte amb l'administrador de la xarxa per poder enviar documents escanejats amb la funció de correus electrònics múltiples.
E-mail Gateway did not respond. Job failed. (La passarel·la de correu electrònic no respon. Ha fallat la tasca.)
Una passarel·la ha superat el valor de temps d'espera.
Valideu l'adreça IP d'SMTP Vegeu Resolució de problemes de correu electrònic.
E-mail Gateway rejected the job because of the addressing information. Job failed. (La passarel·la de correu electrònic ha rebutjat la tasca per la informació de l'adreça. Ha fallat la tasca.)
Una o més adreces de correu electrònic són incorrectes.
Torneu a enviar la tasca amb les adreces correctes.
Error executing Digital Send job. Job failed. (Error d'execució de la tasca d'enviament digital. Ha fallat la tasca.)
Ha fallat la tasca d'enviament digital i no es pot enviar.
Intenteu tornar a enviar la tasca una altra vegada.
Folder list is full. To add a folder, you must first delete a folder. (La llista de carpetes és plena. Per afegir una carpeta primer n'heu d'eliminar una.)
El dispositiu limita el nombre de carpetes que es poden crear.
Elimineu una carpeta que no utilitzeu per afegir-ne una de nova.
HP digital sending: delivery error (Enviament digital d'HP: error d'enviament)
Ha fallat la tasca d'enviament digital i no es pot enviar.
Torneu a enviar la tasca.
Insert or close tray <XX> (Inseriu o tanqueu la safata <XX>)
La safata especificada és oberta o no hi és.
Inseriu o tanqueu la safata especificada per continuar.
Install black cartridge (Instal·leu un cartutx negre)
El cartutx d'impressió s'ha desinstal·lat o no s'ha instal·lat correctament.
Substituïu o torneu a instal·lar el cartutx d'impressió correctament per continuar la impressió.
Insufficient memory to load fonts/data <device> To continue touch OK (No hi ha prou memòria per carregar fonts/dades del <dispositiu> Per continuar premeu OK)
El dispositiu no té prou memòria per carregar les dades (per exemple, fonts o macros) de la ubicació especificada.
Premeu OK per continuar sense aquesta informació. Si encara apareix el missatge, afegiu més memòria.
Jam in document feeder (Embús a l'alimentador de documents )
Hi ha material embussat a l'alimentador de documents (ADF).
Traieu el material embussat de l'alimentador de documents (ADF). Seguiu les instruccions que apareixen al quadre de diàleg en pantalla, o vegeu Elimineu els embussos de l'alimentador de documents automàtic (ADF).
Si encara apareix el missatge després d'eliminar l'embús, potser hi ha un sensor encallat o trencat. Poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.
LDAP server is not responding. Contact administrator. (El servidor LDAP no respon. Poseu-vos en contacte amb l'administrador.)
El servidor LDAP ha superat el valor de temps d'espera per a una petició d'adreça.
Comproveu l'adreça del servidor LDAP. Vegeu Resolució de problemes de correu electrònic. Poseu-vos en contacte amb l'administrador de la xarxa.
Load Tray 1: (Carregueu safata 1:) <tipus>, <mida>
La safata és buida o s'ha configurat per a una mida diferent de la que es sol·licita.
Seguiu les instruccions que apareixen al quadre de diàleg en pantalla.
Manually feed: (Alimentació manual:) <tipus>, <mida>
La tasca especificada necessita una alimentació manual de la safata 1.
Carregueu el material sol·licitat a la safata 1.
Per anul·lar el missatge premeu OK per utilitzar un tipus i una mida de material disponible en una altra safata.
Non HP supply installed Economode disabled (S'ha instal·lat un subministrament que no és d'HP. El mode Econòmic s'ha deshabilitat)
S'ha instal·lat un subministrament que no és d'HP o un subministrament reomplert d'HP.
Seguiu les instruccions que apareixen al quadre de diàleg en pantalla.
Novell Login Required (Inici de sessió Novell sol·licitat)
S'ha habilitat l'autenticació Novell per a aquesta destinació.
Introduïu les credencials de la xarxa Novell per accedir als paràmetres de còpia i de fax.
Order black cartridge (Encarregueu un cartutx negre)
El nombre de pàgines que queden per al cartutx d'impressió ha arribat al llindar baix. El dispositiu es va definir per aturar la impressió quan cal encarregar subministraments.
Premeu OK per continuar la impressió fins que el cartutx d'impressió es quedi sense tòner.
Per encarregar un cartutx d'impressió nou, vegeu Comanda de consumibles, peces i accessoris.
Order staple cartridge (Encarregueu un cartutx de grapes)
Queden menys de 20 grapes al cartutx de grapes. La impressió pot continuar.
Encarregueu un cartutx de grapes nou. Vegeu Comanda de consumibles, peces i accessoris.
Output bin <X> full (Safata de sortida <X> plena)
La safata de sortida especificada és plena i no es pot continuar la impressió.
Buideu la safata per continuar la impressió.
Output paper path open (Camí de sortida del paper obert)
La porta de la grapadora és oberta i heu de tancar-la abans de continuar la impressió.
Assegureu-vos que el cartutx de grapes es col·loca a la posició correcta i que la porta de la grapadora s'ha tancat.
Password or name is incorrect. Please enter correct login. (La contrasenya o el nom és incorrecte. Introduïu un inici de sessió correcte.)
No s'ha teclejat correctament el nom d'usuari o la contrasenya.
Torneu a teclejar el nom d'usuari i la contrasenya.
PIN is incorrect. Please enter a 4-digit PIN. (El PIN és incorrecte. Introduïu un PIN de 4 dígits.)
El format del PIN és incorrecte.
Teclegeu el PIN de 4 dígits.
PIN is incorrect. Please re-enter PIN. (El PIN és incorrecte. Torneu a introduir el PIN.)
No s'ha teclejat correctament el PIN.
Torneu a teclejar el PIN.
Please turn device off and install hard disk. (Apagueu el dispositiu i instal·leu el disc dur.)
La tasca sol·licitada necessita un disc dur però el dispositiu no té cap disc dur instal·lat.
Apagueu el dispositiu i instal·leu el disc dur.
Reinsert duplexer (Torneu a introduir el comunicador dúplex)
Heu tret el comunicador dúplex i cal tornar-lo a instal·lar.
Torneu a introduir el comunicador dúplex al dispositiu.
Replace black cartridge (Substituïu el cartutx negre)
El cartutx d'impressió s'ha quedat sense tòner. No podeu continuar imprimint perquè podríeu fer malbé el dispositiu.
Nota

Segons la configuració del dispositiu aquest missatge pot aparèixer quan cal encarregar un cartutx d'impressió nou. En aquest cas, el missatge indica que podeu prémer OK per continuar la impressió.

Substituïu el cartutx d'impressió. Vegeu Canvieu el cartutx d'impressió.
Replace black cartridge To continue touch OK (Substituïu el cartutx negre. Per continuar premeu OK)
El cartutx d'impressió s'ha quedat sense tòner.
Substituïu el cartutx d'impressió. (Vegeu Canvieu el cartutx d'impressió.)
Replace staple cartridge (Substituïu el cartutx de grapes)
La grapadora s'ha quedat sense grapes.
Substituïu el cartutx de grapes. Carregueu grapes. Si voleu saber com encarregar un cartutx de grapes nou, vegeu Comanda de consumibles, peces i accessoris.
Resend stapler/stacker firmware (Torneu a enviar microprogramari de grapadora/apiladora)
S'ha produït un error en actualitzar el microprogramari de la grapadora/apiladora.
Torneu a enviar l'actualització.
Sanitizing disk <X>% complete Do not power off (S'està netejant el disc, s'ha completat el <X>%. No l'apagueu.)
S'està netejant el disc dur.
Poseu-vos en contacte amb l'administrador de la xarxa.
Scan failure Press Start to rescan (Ha fallat l'escàner. Premeu Start per tornar a escanejar)
No ha funcionat l'escàner i cal tornar a escanejar els documents.
Si cal torneu a col·locar el document per escanejar-lo i, a continuació, premeu Start.
SMTP gateway not responding (La passarel·la SMTP no respon)
La passarel·la SMTP ha superat el valor d'espera màxim.
Comproveu l'adreça del servidor de correu electrònic. Vegeu Resolució de problemes de correu electrònic. Poseu-vos en contacte amb l'administrador de la xarxa.
The digital sending service at <IP Address> does not service this MFP. Contact administrator. (El servei d'enviament digital a <l'adreça IP> no és vàlid per a aquesta impressora polivalent. Poseu-vos en contacte amb l'administrador.)
El dispositiu no es comunica amb l'adreça IP especificada.
Comproveu l'adreça IP. Poseu-vos en contacte amb l'administrador de la xarxa.
The digital sending service must be upgraded to support this version of the MFP firmware. Contact administrator. (Cal ampliar el servei d'enviament digital per a aquesta versió de microprogramari de la impressora polivalent. Poseu-vos en contacte amb l'administrador.)
El servei d'enviament digital no funciona per a aquesta versió de microprogramari del dispositiu instal·lat actualment.
Comproveu la versió del microprogramari. Poseu-vos en contacte amb l'administrador de la xarxa.
The folder you have entered is not a valid folder (La carpeta que heu introduït no és una carpeta vàlida).
No s'ha introduït correctament el nom de la carpeta o la carpeta no existeix.
Torneu a introduir correctament el nom de la carpeta o afegiu la carpeta.
Too many pages in job to staple (La tasca té massa pàgines i no es pot grapar)
El nombre màxim de pàgines que es poden grapar és 30.
Si la tasca d'impressió té més de 30 pàgines, grapeu-la manualment.
Unable to connect (No s'ha pogut connectar)
No s'ha detectat cap connexió de xarxa.
Comproveu la connexió de la xarxa. Poseu-vos en contacte amb l'administrador de la xarxa.
Unable to copy (No s'ha pogut copiar)
El dispositiu no ha pogut copiar el document. Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
Per ocultar el missatge temporalment i així poder enviar un fax o un correu electrònic premeu Hide (Oculta).
Unable to send (No s'ha pogut enviar)
No s'ha detectat cap connexió a la xarxa.
Comproveu la connexió de la xarxa. Poseu-vos en contacte amb l'administrador de la xarxa.
Unable to send fax. Please check fax configuration. (No s'ha pogut enviar el fax. Comproveu la configuració del fax.)
El dispositiu no pot enviar una tasca de fax.
Poseu-vos en contacte amb l'administrador de la xarxa.
Unable to send job (No s'ha pogut enviar la tasca)
El dispositiu no pot enviar una tasca.
Per ocultar el missatge temporalment i així poder enviar un correu electrònic premeu Hide (Oculta). Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
Unable to store job (No s'ha pogut emmagatzemar la tasca)
El dispositiu no pot emmagatzemar una tasca.
Per ocultar el missatge temporalment i així poder enviar un fax o un correu electrònic premeu Hide (Oculta). Si encara apareix el missatge, poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. (Vegeu el prospecte d'ajuda d'HP o aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
User name or password is incorrect. Please re-enter. (El nom d'usuari o la contrasenya són incorrectes. Torneu a introduir-los.)
No s'ha teclejat correctament el nom d'usuari o la contrasenya.
Torneu a teclejar el nom d'usuari i la contrasenya.
User name, job name, or PIN is missing (Falta el nom d'usuari, el nom de la tasca o el PIN).
No s'ha seleccionat o teclejat un o més dels elements sol·licitats.
Seleccioneu el nom d'usuari i el nom de la tasca correctes i teclegeu el PIN correcte.


Causes comunes d'embussos

Causes comunes d'embussos

Hi ha un embús al dispositiu.
Causa
Solució
El material no respecta les especificacions.
Utilitzeu només materials que compleixin les especificacions d'HP. Vegeu Material i safates.
Un component s'ha instal·lat de forma incorrecta.
Comproveu que el cartutx d'impressió s'ha instal·lat correctament.
Esteu utilitzant un material que ja ha passat per un dispositiu o fotocopiadora.
No utilitzeu material que ja heu fet servir per imprimir o fer fotocòpies.
Alguna safata d'entrada no està ben carregada.
Traieu el material sobrant de la safata d'entrada. Assegureu-vos que la pila no ultrapassa la marca d'alçada màxima de pila de la safata. Vegeu Carregueu el material a les safates d'entrada.
El material s'inclina.
Les guies de la safata d'entrada no estan ben ajustades. Ajusteu-les de manera que subjectin bé la pila de papers sense doblegar-los.
El material s'enganxa.
Traieu el material, flexioneu-lo, capgireu-lo o doneu-li la volta. Torneu a carregar el material a la safata d'entrada.
El material s'extreu abans de dipositar-se a la safata de sortida.
Reinicieu el dispositiu. Espereu que el full es dipositi correctament a la safata de sortida abans de retirar-lo.
Durant una impressió a dues cares, heu tret el paper abans d'imprimir la segona cara del document.
Reinicieu el dispositiu i torneu a imprimir el document. Espereu que el full es dipositi correctament a la safata de sortida abans de retirar-lo.
El material no es troba en bon estat.
Substituïu el material.
Els roleus interns de la safata no recullen el material.
Si el material fa més de 163 g/m2 pot ser que la safata no el pugui recollir.
Les vores del material són irregulars o descantellades.
Substituïu el material.
El material està perforat o té relleu.
Els materials perforats o amb relleu costen de separar. Alimenteu els fulls d'un en un des de la safata 1.
Els subministraments del dispositiu han esgotat el seu període de vida útil.
Comproveu si al tauler de control hi ha cap missatge que us demani que substituïu els subministraments, o imprimiu una pàgina d'estat per comprovar quant tòner queda. Vegeu Utilitzeu pàgines d'informació.
El paper no s'ha emmagatzemat correctament.
Substituïu el paper de les safates. El paper s'ha de desar al seu embalatge original en un entorn controlat.
No heu tret tot el material d'embalatge.
Comproveu que heu tret del dispositiu la cinta d'embalatge, el cartró i les tanques de transport de plàstic.

1 Si encara hi ha embussos, poseu-vos en contacte amb el Servei d'atenció al client d'HP o amb el vostre proveïdor autoritzat de serveis d'HP.


Ubicacions dels embussos

Ubicacions dels embussos

Utilitzeu aquesta il·lustració per solucionar els embussos del dispositiu. Per obtenir instruccions sobre eliminar embussos, vegeu Elimineu els embussos.

il·lustració del producte

1
ADF
Vegeu Elimineu els embussos de l'alimentador de documents automàtic (ADF).
2
Grapadora/apiladora
Vegeu Elimineu els embussos de la grapadora/apiladora per a embussos de material o vegeu Elimineu els embussos de grapes per a embussos de grapes.
3
Camí de sortida
Vegeu Elimineu els embussos del camí de sortida.
4
Camí dúplex (per a impressió a 2 cares)
Vegeu Elimineu els embussos del comunicador dúplex opcional.
5
Safata de sortida de la grapadora/apiladora
Vegeu Elimineu els embussos de la grapadora/apiladora.
6
Safata de sortida
Vegeu Elimineu els embussos del camí de sortida.
7
Cartutx d'impressió
Vegeu Elimineu els embussos de la zona del cartutx d'impressió.
8
Safates d'entrada
Vegeu Elimineu els embussos de la zona d'entrada de la safata 1 i Elimineu els embussos de les zones d'entrada de les safates 2 i 3..
9
Safates d'entrada opcionals
Vegeu Elimineu els embussos de les zones d'entrada de les safates opcionals..


Recuperació d'embussos

Recuperació d'embussos

El dispositiu té una opció de recuperació d'embussos que determina si el dispositiu tornarà a imprimir les pàgines embussades després de solucionar l'embús.

● | Auto (Automàtic) indica al dispositiu que activi automàticament la recuperació d'embussos quan el dispositiu té prou memòria.
● | Off (Desactivat) indica al dispositiu que no provi de tornar a imprimir les pàgines embussades. Aquest paràmetre ajuda a conservar la memòria del dispositiu.
● | On (Activat) indica al dispositiu que torni a imprimir les pàgines embussades després de solucionar l'embús.
Nota

En el procés de recuperació el dispositiu podria tornar a imprimir les pàgines que s'havien imprès abans de l'embús. Assegureu-vos de suprimir les pàgines duplicades.

Per millorar la velocitat d'impressió i augmentar els recursos de memòria és aconsellable deshabilitar la recuperació d'embussos.

Apagueu la recuperació d'embussos

1. | Des de la pantalla Inicia, premeu Administration (Administració).
2. | Premeu Device Behavior (Comportament del dispositiu).
3. | Premeu Warning/Error Behavior (Comportament d'avís/error).
4. | Premeu Jam Recovery (Recuperació d'embussos).
5. | Premeu Off (Desactivat).
6. | Premeu Save (Desa).


Elimineu els embussos

Elimineu els embussos

Quan elimineu els embussos, heu de vigilar de no esquinçar el material. Si es queda un tros de material enganxat al dispositiu podria provocar altres embussos.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Elimineu els embussos de l'alimentador de documents automàtic (ADF)
  • Elimineu els embussos de la grapadora/apiladora
  • Elimineu els embussos del camí de sortida
  • Elimineu els embussos del comunicador dúplex opcional
  • Elimineu els embussos de la zona del cartutx d'impressió
  • Elimineu els embussos de la zona de la safata d'entrada
  • Solucioneu embussos repetits


Elimineu els embussos de l'alimentador de documents automàtic (ADF)

Elimineu els embussos de l'alimentador de documents automàtic (ADF)

De vegades el material s'embussa durant una tasca de còpia, fax o escaneig. En aquest cas, el missatge del tauler de control Embús a l'alimentador de documents us avisa de l'embús. Per eliminar l'embús, seguiu les instruccions que apareixen al quadre de diàleg en pantalla o seguiu els passos següents.

1. | Obriu la tapa de l'ADF. il·lustració del procediment
2. | Si copieu documents a dues cares, aixequeu la palanca verda per obrir la unitat d'inversió i traieu el material de l'interior. il·lustració del procediment
3. | Proveu de treure el full sense esquinçar-lo. Traieu també el paper de la safata de sortida de l'ADF. Si ofereix resistència, passeu al pas següent. il·lustració del procediment
4. | Feu girar la roda verda per fer avançar el material i treure'l de l'ADF. il·lustració del procediment
5. | Tanqueu la tapa de l'ADF. Si no heu pogut treure tot el material embussat, passeu al pas següent. il·lustració del procediment
6. | Obriu la tapa de l'ADF i allibereu el material amb delicadesa amb les dues mans. il·lustració del procediment
7. | Un cop alliberat, estireu-lo cap a la direcció indicada. il·lustració del procediment
8. | Tanqueu la tapa de l'escàner. il·lustració del procediment


Elimineu els embussos de la grapadora/apiladora

Elimineu els embussos de la grapadora/apiladora

El missatge del tauler de control 13.XX.YY Jam inside left door (Embús dins la porta esquerra) de la impressora polivalent HP LaserJet M5035XS us indica que hi ha un embús a l'apiladora/grapadora. Per eliminar l'embús, seguiu les instruccions que apareixen al quadre de diàleg en pantalla o seguiu els passos següents.

1.

Si veieu la major part del material embussat entre el dispositiu i la safata de sortida de la grapadora/apiladora, agafeu el material pels dos costats i estireu amb suavitat per treure'l del dispositiu.

il·lustració del procediment

Nota

Si el material s'ha embussat a la grapadora/apiladora, però la major part segueix al dispositiu, és millor treure'l per la porta superior esquerra.

2.

Obriu la porta superior esquerra.

il·lustració del procediment

3.

Premeu la barra verda per alliberar el material embussat i comproveu si n'hi ha més a l'interior del dispositiu.

il·lustració del procediment

4.

Agafeu el material pels dos costats i feu-lo sortit del dispositiu a poc a poc.

il·lustració del procediment

5.

Tanqueu la porta superior esquerra. Heu de sentir com els dos costats de la porta es col·loquen al seu lloc.

il·lustració del procediment

Si no desapareix el missatge d'embús significa que encara queda material al dispositiu. Busqueu-lo en altres ubicacions.


Elimineu els embussos del camí de sortida

Elimineu els embussos del camí de sortida

Per eliminar un embús al camí de sortida, seguiu les instruccions que apareixen al quadre de diàleg en pantalla o seguiu els passos següents. Els següents missatges del tauler de control us indiquen que hi ha embussos al camí de sortida:

● | 13.XX.YY Jam inside left door (Embús dins la porta esquerra) (MFP HP LaserJet M5025, HP LaserJet M5035, i HP LaserJet M5035X)
● | 13.XX.YY Jam inside lower-left door (Embús dins la porta inferior esquerra) (MFP HP LaserJet M5035XS)

1.

Si veieu la major part del material embussat que surt del dispositiu cap a la safata de sortida de la grapadora/apiladora, agafeu el material pels dos costats i estireu amb suavitat per treure'l del dispositiu.

il·lustració del procediment

Nota

Si el material s'ha embussat a la safata de sortida, però la major part segueix al dispositiu, és millor treure'l per la porta d'accés per a embussos.

2.

Obriu la porta d'accés per a embussos.

il·lustració del procediment

3.

Agafeu el material pels dos costats i feu-lo sortir del dispositiu a poc a poc. Pot haver-hi taques de tòner al material. Vigileu de no tacar-vos.

il·lustració del procediment

Nota

Si costa molt treure el material, proveu d'obrir la porta superior dreta i traieu el cartutx d'impressió per deixar més espai.
4.

Tanqueu la porta d'accés per a embussos.

il·lustració del procediment

Si no desapareix el missatge d'embús vol dir que encara queda material al dispositiu. Busqueu-lo en altres ubicacions.


Elimineu els embussos del comunicador dúplex opcional

Elimineu els embussos del comunicador dúplex opcional

El missatge del tauler de control 13.XX.YY Jam inside duplexer (Embús dins el comunicador dúplex) us indica que hi ha un embús al comunicador dúplex opcional. Per eliminar l'embús, seguiu les instruccions que apareixen al quadre de diàleg en pantalla o seguiu els passos següents.

1. | Traieu el comunicador dúplex. il·lustració del procediment
2. | Traieu el material del comunicador dúplex. il·lustració del procediment
3. | Torneu a instal·lar el comunicador dúplex. il·lustració del procediment


Elimineu els embussos de la zona del cartutx d'impressió

Elimineu els embussos de la zona del cartutx d'impressió

El missatge del tauler de control 13.XX.YY Jam inside upper-right door (Embús dins la porta superior dreta) us indica que hi ha un embús a la zona del cartutx d'impressió. Per eliminar l'embús, seguiu les instruccions que apareixen al quadre de diàleg en pantalla o seguiu els passos següents.

1.

Obriu la porta d'accés per a embussos.

il·lustració del procediment

2.

Obriu la porta superior dreta i traieu el cartutx d'impressió.

il·lustració del procediment

ATENCIÓ

Per evitar que el cartutx d'impressió es faci malbé, no l'exposeu a la llum gaire estona.
3.

Aixequeu la placa metàl·lica de l'interior del dispositiu.

il·lustració del procediment

4.

Estireu el material i feu-lo sortir del dispositiu a poc a poc. Heu de vigilar de no esquinçar el material.

il·lustració del procediment

ATENCIÓ

No us taqueu amb el tòner. Feu servir un drap sec i suau per netejar el tòner que caigui al dispositiu. Si cau tòner a l'interior del dispositiu podria provocar problemes temporals de qualitat d'impressió. El tòner desapareixerà del camí del paper després d'imprimir un parell de fulls. Si us cau tòner a la roba, netegeu-lo amb un drap sec i renteu la peça amb aigua freda. (L'aigua calenta fixa el tòner a la roba).

5.

Substituïu el cartutx d'impressió i tanqueu la porta superior dreta.

il·lustració del procediment

6.

Tanqueu la porta d'accés per a embussos.

il·lustració del procediment

Si no desapareix el missatge d'embús significa que encara queda material al dispositiu. Busqueu-lo en altres ubicacions.


Elimineu els embussos de la zona de la safata d'entrada

Elimineu els embussos de la zona de la safata d'entrada

En aquesta secció s'ofereix informació sobre els temes següents:

  • Elimineu els embussos de la zona d'entrada de la safata 1
  • Elimineu els embussos de les zones d'entrada de les safates 2 i 3.
  • Elimineu els embussos de les zones d'entrada de les safates opcionals.


Elimineu els embussos de la zona d'entrada de la safata 1

Elimineu els embussos de la zona d'entrada de la safata 1

El missatge del tauler de control 13.XX.YY Jam in Tray 1 (Embús a la safata 1) us indica que hi ha un embús a la zona d'entrada de la safata 1. Per eliminar l'embús, seguiu les instruccions que apareixen al quadre de diàleg en pantalla o seguiu els passos següents.

1. | Si veieu la vora del material a la zona d'entrada, estireu-lo poc a poc i feu-lo sortir del dispositiu.
2. | Si no veieu la vora del material, traieu el material de la safata 1 i vegeu Elimineu els embussos de la zona del cartutx d'impressió.


Elimineu els embussos de les zones d'entrada de les safates 2 i 3.

Elimineu els embussos de les zones d'entrada de les safates 2 i 3.

Per eliminar un embús a la safata 2 i 3, seguiu les instruccions que apareixen al quadre de diàleg en pantalla o seguiu els passos següents. Els següents missatges del tauler de control us indiquen que hi ha embussos a les safates 2 i 3:

● | 13.XX.YY Jam in Tray 2 (Embús a la safata 2)
● | 13.XX.YY Jam in Tray 3 (Embús a la safata 3)
● | Jam inside lower-left door (Embús dins la porta inferior esquerra) (MFP HP LaserJet M5025 i HP LaserJet M5035 )
● | Jam inside middle-left door (Embús dins la porta central esquerra) (MFP HP LaserJet M5035X i HP LaserJet M5035XS )

1.

Obriu la porta d'accés lateral dreta. Si veieu la pàgina embussada, estireu-la a poc a poc i feu-la sortir del dispositiu.

il·lustració del procediment

2.

Si no heu pogut eliminar l'embús per la porta, traieu la safata del dispositiu i retireu el material fet malbé de la safata.

il·lustració del procediment

3.

Si veieu la vora del paper a la zona d'entrada, estireu-lo poc a poc cap al costat esquerre i feu-lo sortir del dispositiu.

il·lustració del procediment

Nota

No forceu el paper si no es mou amb facilitat. Si el paper s'ha encallat en una safata, proveu de treure'l per la safata superior (si és possible) o per la zona del cartutx d'impressió.

4.

Tanqueu la porta i torneu a col·locar la safata al dispositiu.

il·lustració del procediment

Nota

Abans de tornar a col·locar la safata, assegureu-vos que el paper queda pla a la safata a les quatre cantonades i sota les pestanyes de les guies.

Nota

Si no heu pogut eliminar l'embús de l'àrea d'entrada, potser hi ha paper embussat a la zona del cartutx d'impressió. Vegeu Elimineu els embussos de la zona del cartutx d'impressió.

Si no desapareix el missatge d'embús significa que encara queda material al dispositiu. Busqueu-lo en altres ubicacions.


Elimineu els embussos de les zones d'entrada de les safates opcionals.

Elimineu els embussos de les zones d'entrada de les safates opcionals.

Per eliminar un embús a les safates opcionals, seguiu les instruccions que apareixen al quadre de diàleg en pantalla o seguiu els passos següents. Els següents missatges del tauler de control us indiquen que hi ha embussos a les safates opcionals:

● | 13.XX.YY Jam in Tray 4 (Embús a la safata 4) (MFP HP LaserJet M5035X i HP LaserJet M5035XS)
● | 13.XX.YY Jam in Tray 5 (Embús a la safata 5) (MFP HP LaserJet M5035XS)
● | 13.XX.YY Jam in Tray 6 (Embús a la safata 6) (MFP HP LaserJet M5035XS)
● | Jam inside middle-left door (Embús dins la porta central esquerra) (MFP HP LaserJet M5035X i HP LaserJet M5035XS )
● | Jam inside lower-left door (Embús dins la porta inferior esquerra) (MFP HP LaserJet M5035X i HP LaserJet M5035XS )

1.

Obriu la porta d'accés lateral dreta. Si l'embús és a la safata 5 o a la safata 6, obriu també la porta d'accés inferior dreta. Si veieu la pàgina embussada, estireu-la poc a poc i feu-la sortir del dispositiu.

il·lustració del procediment

2.

Si no heu pogut eliminar l'embús per les portes, traieu la safata del dispositiu i retireu el material fet malbé de la safata.

il·lustració del procediment

3.

Si veieu la vora del paper a la zona d'entrada, estireu-lo poc a poc cap al costat esquerre i feu-lo sortir del dispositiu.

il·lustració del procediment

Nota

No forceu el paper si no es mou amb facilitat. Si el paper s'ha encallat en una safata, intenteu treure'l per la safata superior (si es pot) o per la porta superior dreta.

4.

Tanqueu les portes i torneu a col·locar la safata al dispositiu.

il·lustració del procediment

Nota

Abans de tornar a col·locar la safata, assegureu-vos que el paper queda pla a la safata a les quatre cantonades i a sota les pestanyes de les guies.

Nota

Si no heu pogut eliminar l'embús de l'àrea d'entrada, potser hi ha paper embussat a la zona del cartutx d'impressió. Vegeu Elimineu els embussos de la zona del cartutx d'impressió.

Si no desapareix el missatge d'embús significa que encara queda material al dispositiu. Busqueu-lo en altres ubicacions.


Solucioneu embussos repetits

Solucioneu embussos repetits

Si un embús es produeix amb freqüència, seguiu les accions següents:

● | Comproveu totes les ubicacions d'embussos. Podria haver-hi un tros de material enganxat en qualsevol lloc.
● | Comproveu que el material s'ha carregat correctament a les safates, que les safates estan ben ajustades per a la mida de material carregada i que cap safata no s'omple excessivament.
● | Comproveu que totes les safates i accessoris per al tractament del paper s'han introduït completament al dispositiu. (Si s'obre una safata durant una tasca d'impressió, podria produir-se un embús).
● | Comproveu que s'han tancat totes les cobertes i les portes. (Si s'obre una coberta o una porta durant una tasca d'impressió, podria produir-se un embús).
● | Els fulls es poden haver enganxat. Flexioneu la pila per separar els fulls. No ventileu la pila de paper.
● | Si imprimiu des de la safata 1, proveu d'alimentar menys fulls de material simultàniament.
● | Si imprimiu mides petites (com fitxes), assegureu-vos que el material s'ha orientat correctament a la safata.
● | Gireu la pila de material a la safata. Intenteu girar la pila 180°.
● | Proveu de girar el material per alimentar-lo en una orientació diferent.
● | Comproveu la qualitat del material. No utilitzeu material fet malbé o irregular.
● | Utilitzeu només materials que compleixin les especificacions d'HP. Vegeu Material i safates.
● | No utilitzeu material que ja s'ha utilitzat a una impressora o fotocopiadora. No imprimiu a totes dues cares dels sobres, les transparències, el paper de vitel·la o les etiquetes.
● | No utilitzeu material amb grapes o material que tenia grapes. Les grapes poden fer malbé el dispositiu i anular el dret a garantia.
● | Assegureu-vos que l'alimentació es continua i s'ajusta a les especificacions. Vegeu Especificacions.
● | Netegeu el dispositiu. Vegeu Netegeu el dispositiu.
● | Poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP. Vegeu el prospecte d'ajuda inclòs a la caixa del dispositiu o vegeu Servei d'atenció al client d'HP.


Elimineu els embussos de grapes

Elimineu els embussos de grapes

Per reduir el risc d'embussos de grapes, heu de grapar un màxim de 30 fulls de material (80 g/m2) d'un sol cop.

El missatge del tauler de control 13.XX.YY Stapler jam inside stapler door (Embús de grapadora dins la porta de la grapadora) de l'MFP HP LaserJet M5035XS us indica que hi ha un embús de grapes. Per eliminar l'embús, seguiu les instruccions que apareixen al quadre de diàleg en pantalla o seguiu els passos següents.

1. | Obriu la porta de la grapadora. il·lustració del procediment
2. | Aixequeu la maneta verda del cartutx de grapes per desencaixar-lo i traieu-lo del dispositiu. il·lustració del procediment
3. | Traieu les grapes soltes que trobeu a la grapadora i a l'estoig de grapes. il·lustració del procediment
4. | Aixequeu la palanca petita del darrere del cartutx de grapes. il·lustració del procediment
5. | Traieu les grapes que sobresurtin del cartutx de grapes. il·lustració del procediment
6. | Tanqueu la palanca del darrere del cartutx de grapes. Assegureu-vos que es col·loca al seu lloc. il·lustració del procediment
7. | Introduïu el cartutx de grapes a l'obertura de la porta de la grapadora i premeu la palanca verda cap a baix. il·lustració del procediment
8. | Tanqueu la porta de la grapadora. il·lustració del procediment
9. | Proveu la grapadora imprimint o copiant una tasca que calgui grapar.

Si és necessari, repetiu aquests passos.


Solucioneu els problemes de qualitat d'impressió

Solucioneu els problemes de qualitat d'impressió

Aquesta secció us ajuda a definir els problemes de qualitat d'impressió i què heu de fer per corregir-los. Per tractar fàcilment els problemes de qualitat d'impressió heu d'assegurar-vos que el manteniment del dispositiu és correcte, heu d'utilitzar material d'impressió que segueix les especificacions d'HP o executar una pàgina de neteja.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Problemes de qualitat d'impressió relacionats amb el material
  • Problemes de qualitat d'impressió relacionats amb l'entorn
  • Problemes de qualitat d'impressió relacionats amb els embussos
  • Exemples de defectes d'imatge
  • Impressió clara (una part de la pàgina)
  • Impressió clara (pàgina sencera)
  • Taques petites
  • Interrupcions
  • Línies
  • Fons gris
  • Taca de tòner
  • Tòner solt
  • Repetició de defectes
  • Repetició d'imatge
  • Caràcters malformats
  • Pàgines inclinades
  • Arrissat o ondulat
  • Arrugues o doblecs
  • Línies blanques verticals
  • Restes de ratlles
  • Clapes blanques sobre negre
  • Línies disperses
  • Impressió difuminada
  • Repetició d'imatge aleatòria


Problemes de qualitat d'impressió relacionats amb el material

Problemes de qualitat d'impressió relacionats amb el material

Alguns problemes de qualitat d'impressió provenen de la utilització de material no apropiat.

● | Utilitzeu material que segueix les especificacions d'HP. Vegeu Material i safates.
● | La superfície del material és massa suau. Utilitzeu material que segueix les especificacions d'HP. Vegeu Material i safates.
● | El contingut d'humitat és irregular, massa alt o massa baix. Utilitzeu material d'un origen diferent o d'una raima sense obrir.
● | Algunes àrees del material rebutgen el tòner. Utilitzeu material d'un origen diferent o d'una raima sense obrir.
● | La capçalera que utilitzeu s'ha imprès en un material rugós. Utilitzeu material xerogràfic més suau. Si us soluciona el problema, demaneu al vostre subministrador de capçaleres que utilitzi material que segueixi les especificacions per a aquest dispositiu. Vegeu Material i safates.
● | El material és massa rugós. Utilitzeu material xerogràfic més suau.
● | El paràmetre del controlador no és correcte. Per canviar el paràmetre del tipus de material, vegeu Control dels treballs d'impressió.
● | El material que utilitzeu és massa gruixut per al paràmetre del tipus de material que heu seleccionat i el tòner no es fusiona amb el material.


Problemes de qualitat d'impressió relacionats amb l'entorn

Problemes de qualitat d'impressió relacionats amb l'entorn

Si el dispositiu opera en unes condicions d'excessiva humitat o si l'ambient és massa sec, comproveu que l'entorn d'impressió segueix les especificacions. Vegeu Entorn operatiu.


Problemes de qualitat d'impressió relacionats amb els embussos

Problemes de qualitat d'impressió relacionats amb els embussos

Comproveu que cap full embussa el camí del paper. Vegeu Elimineu els embussos.

● | Si el dispositiu s'ha embussat recentment imprimiu dos o tres pàgines per netejar el dispositiu.
● | Si els fulls no passen pel fusor i això afecta la imatge dels documents següents imprimiu tres pàgines per netejar el dispositiu. Si el problema continua, imprimiu i processeu una pàgina de neteja. Vegeu Netegeu el dispositiu.


Exemples de defectes d'imatge

Exemples de defectes d'imatge

Utilitzeu els exemples d'aquesta taula de defectes d'imatge per saber quin problema de defecte d'imatge hi ha i, a continuació, vegeu les pàgines corresponents per solucionar el problema. Aquests exemples identifiquen els problemes de qualitat d'impressió més comuns. Si després de provar les possibles solucions encara teniu problemes, poseu-vos en contacte amb l'atenció al client d'HP.

il·lustració del procediment
Vegeu Impressió clara (una part de la pàgina)
il·lustració del procediment
Vegeu Impressió clara (pàgina sencera)
il·lustració del procediment
Vegeu Taques petites
il·lustració del procediment
Vegeu Taques petites
il·lustració del procediment
Vegeu Interrupcions
il·lustració del procediment
Vegeu Interrupcions
il·lustració del procediment
Vegeu Interrupcions
il·lustració del procediment
Vegeu Línies
il·lustració del procediment
Vegeu Fons gris
il·lustració del procediment
Vegeu Taca de tòner
il·lustració del procediment
Vegeu Tòner solt
il·lustració del procediment
Vegeu Repetició de defectes
il·lustració del procediment
Vegeu Repetició d'imatge
il·lustració del procediment
Vegeu Caràcters malformats
il·lustració del procediment
Vegeu Pàgines inclinades
il·lustració del procediment
Vegeu Arrissat o ondulat
il·lustració del procediment
Vegeu Arrugues o doblecs
il·lustració del procediment
Vegeu Línies blanques verticals
il·lustració del procediment
Vegeu Restes de ratlles
il·lustració del procediment
Vegeu Clapes blanques sobre negre
il·lustració del procediment
Vegeu Línies disperses.
il·lustració del procediment
Vegeu Impressió difuminada.
il·lustració del procediment
Vegeu Repetició d'imatge aleatòria (fosc)
il·lustració del procediment
Vegeu Repetició d'imatge aleatòria (clar)

Nota

Aquests exemples descriuen el material de mida de carta que ha passat pel dispositiu.


Impressió clara (una part de la pàgina)

Impressió clara (una part de la pàgina)

il·lustració del procediment

1. | Comproveu que el cartutx d'impressió s'ha instal·lat correctament.
2. | El nivell del tòner al cartutx d'impressió pot ser baix. Substituïu el cartutx d'impressió.
3. | Pot ser que el material no segueix les especificacions d'HP (per exemple, el material és massa humit o massa rugós). Vegeu Material i safates.


Impressió clara (pàgina sencera)

Impressió clara (pàgina sencera)

il·lustració del procediment

1. | Comproveu que el cartutx d'impressió s'ha instal·lat correctament.
2. | Comproveu que el paràmetre Economode (Mode econòmic) no està activat al tauler de control i al controlador de la impressora.
3. | Obriu el menú Administration (Administració) al tauler de control del dispositiu. Obriu el menú Print Quality (Qualitat d'impressió) i augmenteu el paràmetre Toner Density (Densitat del tòner). Vegeu Menú Print Quality (Qualitat d'impressió).
4. | Intenteu utilitzar un tipus diferent de material.
5. | Pot ser que el cartutx d'impressió està gairebé buit. Substituïu el cartutx d'impressió.


Taques petites

Taques petites

il·lustració del procediment

Pot ser que apareguin taques petites després d'eliminar un embús.

1. | Imprimiu algunes pàgines més per veure si el problema es soluciona tot sol.
2. | Netegeu la part de dins del dispositiu i executeu una pàgina de neteja. Vegeu Netegeu el dispositiu.
3. | Intenteu utilitzar un tipus diferent de material.
4. | Comproveu si el cartutx d'impressió té pèrdues. Si el cartutx d'impressió té pèrdues, substituïu-lo.


Interrupcions

Interrupcions

il·lustració del procediment

1. | Comproveu que s'han seguit les especificacions de l'entorn per al dispositiu. Vegeu Entorn operatiu.
2. | Si el material és rugós i el tòner s'esborra fàcilment, obriu el menú Administration (Administració) al tauler de control del dispositiu. Obriu el menú de Print Quality (Qualitat d'impressió), seleccioneu Fuser Modes (Modes del fusor) i, a continuació, seleccioneu el tipus de material que utilitzeu. Vegeu Menú Print Quality (Qualitat d'impressió).
3. | Intenteu utilitzar un material més suau.


Línies

Línies

il·lustració del procediment

1. | Imprimiu algunes pàgines més per veure si el problema es soluciona tot sol.
2. | Netegeu la part de dins del dispositiu i executeu una pàgina de neteja. Vegeu Netegeu el dispositiu.
3. | Substituïu el cartutx d'impressió.


Fons gris

Fons gris

il·lustració del procediment

1. | No utilitzeu material que ja s'ha utilitzat al dispositiu.
2. | Intenteu utilitzar un tipus diferent de material.
3. | Imprimiu algunes pàgines més per veure si el problema es soluciona tot sol.
4. | Gireu la pila a la safata. Intenteu girar la pila 180°.
5. | Obriu el menú Administration (Administració) al tauler de control del dispositiu. Obriu el menú Print Quality (Qualitat d'impressió), augmenteu el paràmetre Toner Density (Densitat del tòner). Vegeu Menú Print Quality (Qualitat d'impressió).
6. | Comproveu que s'han seguit les especificacions de l'entorn per al dispositiu. Vegeu Entorn operatiu.
7. | Substituïu el cartutx d'impressió.


Taca de tòner

Taca de tòner

il·lustració del procediment

1. | Imprimiu algunes pàgines més per veure si el problema es soluciona tot sol.
2. | Intenteu utilitzar un tipus diferent de material.
3. | Comproveu que s'han seguit les especificacions de l'entorn per al dispositiu. Vegeu Entorn operatiu.
4. | Netegeu la part de dins del dispositiu i executeu una pàgina de neteja. Vegeu Netegeu el dispositiu.
5. | Substituïu el cartutx d'impressió.

Vegeu també Tòner solt.


Tòner solt

Tòner solt

il·lustració del procediment

En aquest context, tòner solt significa que el tòner es pot esborrar de la pàgina.

1. | Si el material és gruixut o és rugós, obriu el menú Administration (Administració) al tauler de control del dispositiu. Obriu el menú Print Quality (Qualitat d'impressió), seleccioneu Fuser Modes (Modes del fusor) i, a continuació, seleccioneu el tipus de material que utilitzeu.
2. | Si heu detectat una textura més rugosa a una cara del material, intenteu imprimir a la cara més suau.
3. | Comproveu que s'han seguit les especificacions de l'entorn per al dispositiu. Vegeu Entorn operatiu.
4. | Comproveu que el tipus i la qualitat del material que utilitzeu segueix les especificacions d'HP. Vegeu Material i safates.


Repetició de defectes

Repetició de defectes

il·lustració del procediment

1. | Imprimiu algunes pàgines més per veure si el problema es soluciona tot sol.
2. | Si la distància entre els defectes és de 47 mm, 62 mm o 96 mm, potser cal substituir el cartutx d'impressió.
3. | Netegeu la part de dins del dispositiu i executeu una pàgina de neteja. Vegeu Netegeu el dispositiu.)

Vegeu també Repetició d'imatge.


Repetició d'imatge

Repetició d'imatge

il·lustració del procediment

Aquest tipus de defecte pot aparèixer quan s'utilitzen formularis preimpressos o una gran quantitat de material estret.

1. | Imprimiu algunes pàgines més per veure si el problema es soluciona tot sol.
2. | Comproveu que el tipus i la qualitat del material que utilitzeu segueix les especificacions d'HP. Vegeu Material i safates.
3. | Si la distància entre els defectes és de 47 mm, 62 mm o 96 mm, potser cal substituir el cartutx d'impressió.


Caràcters malformats

Caràcters malformats

il·lustració del procediment

1. | Imprimiu algunes pàgines més per veure si el problema es soluciona tot sol.
2. | Comproveu que s'han seguit les especificacions de l'entorn per al dispositiu. Vegeu Entorn operatiu.


Pàgines inclinades

Pàgines inclinades

il·lustració del procediment

1. | Imprimiu algunes pàgines més per veure si el problema es soluciona tot sol.
2. | Comproveu que no hi ha trossos trencats de material dins del dispositiu.
3. | Comproveu que el material s'ha carregat correctament i que s'han fet tots els arranjaments. Vegeu Carregueu el material a les safates d'entrada. Comproveu que les guies de la safata no estiguin massa ajustades o massa soltes en relació al material.
4. | Gireu la pila a la safata. Intenteu girar la pila 180°.
5. | Comproveu que el tipus i la qualitat del material que utilitzeu segueix les especificacions d'HP. Vegeu Material i safates.
6. | Comproveu que s'han seguit les especificacions de l'entorn per al dispositiu. (Vegeu Entorn operatiu.)
7. | Per fer una alineació de les safates obriu el menú Administration (Administració) al tauler de control del dispositiu. Al submenú Print Quality (Qualitat d'impressió) premeu Set Registration (Definiu registre). Trieu una safata a Source (Origen) i executeu una pàgina de prova. Per obtenir més informació, vegeu Menú Print Quality (Qualitat d'impressió).


Arrissat o ondulat

Arrissat o ondulat

il·lustració del procediment

1. | Gireu la pila a la safata. Intenteu girar la pila 180°.
2. | Comproveu que el tipus i la qualitat del material que utilitzeu segueix les especificacions d'HP. (Vegeu Material i safates.)
3. | Comproveu que s'han seguit les especificacions de l'entorn per al dispositiu. (Vegeu Entorn operatiu.)
4. | Intenteu imprimir en una safata de sortida diferent.
5. | Si el material té un gramatge baix o és rugós, obriu el menú Administration (Administració) al tauler de control del dispositiu. Obriu el submenú de Print Qulity (Qualitat d'impressió), premeu Fuser Modes (Modes del fusor) i, a continuació, seleccioneu el tipus de material que utilitzeu. Canvieu el paràmetre a Low (Baix) per reduir l'escalfament en el procés de fusió.


Arrugues o doblecs

Arrugues o doblecs

il·lustració del procediment

1. | Imprimiu algunes pàgines més per veure si el problema es soluciona tot sol.
2. | Comproveu que s'han seguit les especificacions de l'entorn per al dispositiu. Vegeu Entorn operatiu.
3. | Gireu la pila a la safata. Intenteu girar la pila 180°.
4. | Comproveu que el material s'ha carregat correctament i que s'han fet tots els arranjaments. Vegeu Carregueu el material a les safates d'entrada.
5. | Comproveu que el tipus i la qualitat del material que utilitzeu segueix les especificacions d'HP. Vegeu Material i safates.
6. | Si es dobleguen els sobres intenteu emmagatzemar-los plans.

Si les accions anteriors no aconsegueixen millorar les arrugues o doblecs, obriu el menú Administration (Administració) al tauler de control del dispositiu. Obriu el menú Print Quality (Qualitat d'impressió), seleccioneu Fuser Modes (Modes del fusor) i, a continuació, seleccioneu el tipus de material que utilitzeu. Canvieu el paràmetre a Low (Baix) per reduir l'escalfament en el procés de fusió.


Línies blanques verticals

Línies blanques verticals

il·lustració del procediment

1. | Imprimiu algunes pàgines més per veure si el problema es soluciona tot sol.
2. | Comproveu que el tipus i la qualitat del material que utilitzeu segueix les especificacions d'HP. Vegeu Material i safates.
3. | Substituïu el cartutx d'impressió.


Restes de ratlles

Restes de ratlles

il·lustració del procediment

Aquest defecte acostuma a aparèixer quan el cartutx d'impressió ha excedit la duració estimada. Per exemple, si imprimiu una gran quantitat de pàgines amb molt poca cobertura de tòner.

1. | Substituïu el cartutx d'impressió.
2. | Reduïu el nombre de pàgines que imprimiu amb cobertura de tòner molt baixa.


Clapes blanques sobre negre

Clapes blanques sobre negre

il·lustració del procediment

1. | Imprimiu algunes pàgines més per veure si el problema es soluciona tot sol.
2. | Comproveu que el tipus i la qualitat del material que utilitzeu segueix les especificacions d'HP. Vegeu Material i safates.
3. | Comproveu que s'han seguit les especificacions de l'entorn per al dispositiu. Vegeu Entorn operatiu.
4. | Substituïu el cartutx d'impressió.


Línies disperses

Línies disperses

il·lustració del procediment

1. | Comproveu que el tipus i la qualitat del material que utilitzeu segueix les especificacions d'HP. Vegeu Material i safates.
2. | Comproveu que s'han seguit les especificacions de l'entorn per al dispositiu. Vegeu Entorn operatiu.
3. | Gireu la pila a la safata. Intenteu girar la pila 180°.
4. | Obriu el menú Administration (Administració) al tauler de control del dispositiu. Obriu el submenú de Print Quality (Qualitat d'impressió) i canvieu el paràmetre Toner Density (Densitat del tòner). Vegeu Menú Print Quality (Qualitat d'impressió).
5. | Obriu el menú Administration (Administració) al tauler de control del dispositiu. Al submenú de Print Quality (Qualitat d'impressió) obriu Optimize (Optimitza) i definiu Line Detail=On (Detall de línia=Activat).


Impressió difuminada

Impressió difuminada

il·lustració del procediment

1. | Comproveu que el tipus i la qualitat del material que utilitzeu segueix les especificacions d'HP. Vegeu Material i safates.
2. | Comproveu que s'han seguit les especificacions de l'entorn per al dispositiu. Vegeu Entorn operatiu.
3. | Gireu la pila a la safata. Intenteu girar la pila 180°.
4. | No utilitzeu material que ja s'ha utilitzat en el dispositiu.
5. | Reduïu la densitat del tòner. Obriu el menú Administration (Administració) al tauler de control del dispositiu. Obriu el submenú de Print Quality (Qualitat d'impressió) i canvieu el paràmetre Toner Density (Densitat del tòner). Vegeu Menú Print Quality (Qualitat d'impressió).
6. | Obriu el menú Administration (Administració) al tauler de control del dispositiu. Al submenú de Print Quality (Qualitat d'impressió) obriu Optimize (Optimitza) i definiu High Transfer=On (Alta transferència=Activat). Vegeu Menú Print Quality (Qualitat d'impressió).


Repetició d'imatge aleatòria

Repetició d'imatge aleatòria

il·lustració del procediment

il·lustració del procediment

Si hi ha una imatge que apareix a la part de dalt de la pàgina (en negre pla) que es repeteix més a baix a la pàgina (en un camp gris) pot ser que el tòner no s'hagi eliminat completament des de l'última tasca. (La imatge repetida pot ser més clara o més fosca que el camp que hi apareix.)

● | Canvieu la tonalitat (foscor) del camp on apareix la imatge.
● | Canvieu l'ordre en què s'han imprès les imatges. Per exemple, la imatge més clara a la part de dalt de la pàgina i la més fosca més avall.
● | Des del programa, gireu la pàgina 180° per imprimir primer la imatge més clara.
● | Si torna a aparèixer el defecte en una tasca d'impressió, apagueu el dispositiu 10 minuts, i enceneu-lo una altra vegada per reiniciar la tasca d'impressió.


Resolució de problemes d'impressió de xarxa

Resolució de problemes d'impressió de xarxa

Nota

HP recomana utilitzar el CD del dispositiu per instal·lar i configurar el dispositiu a la xarxa.

● | Imprimiu una pàgina de configuració (vegeu Utilitzeu pàgines d'informació). Quan hi ha un servidor d'impressió HP Jetdirect instal·lat, si imprimiu una pàgina de configuració també s'imprimeix una segona pàgina en què es mostren els paràmetres i estats de la xarxa.
● | Vegeu la Guia de l'administrador del servidor d'impressió HP Jetdirect incrustat al CD del dispositiu per obtenir ajuda i més informació sobre la pàgina de configuració de Jetdirect. Per obrir la guia executeu el CD, feu clic a Documentació de la impressora, feu clic a Guia HP Jetdirect i, a continuació, feu clic a Servidor d'impressora HP Jetdirect.
● | Proveu d'imprimir una tasca des d'un altre ordinador.
● | Per comprovar que un dispositiu funciona amb l'ordinador utilitzeu un cable USB per connectar-lo directament a l'ordinador i, a continuació, reinstal·leu el programari d'impressió. Imprimiu un document d'un programa que ha imprès correctament en el passat. Si funciona pot haver-hi un problema amb la xarxa.
● | Poseu-vos en contacte amb l'administrador de la xarxa per obtenir assistència.


Resolució de problemes de fax

Resolució de problemes de fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Resolució de problemes d'enviament
  • Resolució de problemes de recepció


Resolució de problemes d'enviament

Resolució de problemes d'enviament

Faxos cancel·lats durant l'enviament.
Causa
Solució
La màquina de fax a la qual envieu el document potser no funciona bé.
Envieu el fax a una altra màquina de fax.
Potser la línia telefònica no funciona.
Desconnecteu el cable del fax de l'endoll telefònic i connecteu-hi un telèfon. Feu una trucada telefònica per assegurar-vos que la línia telefònica funciona.

El fax del dispositiu rep faxos però no els envia.
Causa
Solució
Si el dispositiu està en un sistema PBX, el sistema PBX potser genera un to de marcació que el fax no pot detectar.
Deshabiliteu el paràmetre de detecció de to de marcació. Vegeu la guia del fax per obtenir informació de com canviar el paràmetre.
Potser la connexió telefònica no és gaire bona.
Torneu a enviar el fax més tard.
La màquina de fax a la qual envieu el document potser no funciona bé.
Envieu el fax a una altra màquina de fax.
Potser la línia telefònica no funciona.
Desconnecteu el cable del fax de l'endoll telefònic i connecteu-hi un telèfon. Feu una trucada telefònica per assegurar-vos que la línia telefònica funciona.

Les trucades de fax de sortida no deixen de marcar-se.
Causa
Solució
El fax torna a marcar automàticament un número de fax si s'ha habilitat la funció de tornar a marcar si comunica o de tornar a marcar si no hi ha resposta.
Deshabilita les funcions de tornar a marcar si comunica o de tornar a marcar si no hi ha resposta. Vegeu la guia del fax per obtenir informació de com canviar els paràmetres.

Els faxos que envieu no arriben a la màquina de fax de destinació.
Causa
Solució
La màquina de fax de destinació pot estar apagada o potser té un error (pot haver-se quedat sense paper).
Truqueu al destinatari per assegurar-vos que té la màquina de fax encesa i llesta per rebre faxos.
Pot haver-hi un fax emmagatzemat a la memòria que espera que es torni a marcar un número que comunica o poden haver-hi altres tasques al davant que esperen per enviar-se.
Si hi ha un fax a la memòria per qualsevol d'aquests motius, veureu aquesta tasca indexada al registre de faxos. Imprimiu el registre d'activitat del fax (vegeu la guia del fax) i consulteu a la columna Resultat les tasques amb la inscripció Pendent.


Resolució de problemes de recepció

Resolució de problemes de recepció

El fax no respon les trucades de fax entrants (no es detecta cap fax).
Causa
Solució
El paràmetre trucades per resposta potser no s'ha configurat correctament.
Comproveu el paràmetre trucades per resposta. Vegeu la guia del fax per obtenir informació de com canviar el paràmetre.
El cable telefònic podria no estar ben connectat o podria no funcionar.
Comproveu la instal·lació. Assegureu-vos que utilitzeu el cable telefònic inclòs amb el dispositiu.
Potser la línia telefònica no funciona.
Desconnecteu el cable del fax de l'endoll telefònic i connecteu-hi un telèfon. Feu una trucada telefònica per assegurar-vos que la línia telefònica funciona.
Pot haver-hi un servei de missatgeria de veu que interfereix amb la capacitat de respondre trucades.
Seguiu un d'aquests passos:
● | Interrompeu el servei de missatgeria.
● | Contracteu una línia telefònica exclusiva per a trucades de fax.
● | Baixeu el paràmetre de nombre de trucades per resposta del fax a un nombre inferior del que utilitzeu per al sistema de missatgeria de veu. Vegeu la guia del fax per obtenir informació de com canviar el paràmetre.

Els faxos es transmeten o es reben molt a poc a poc.
Causa
Solució
Potser esteu enviant o rebent un fax molt complex, amb molts gràfics.
Els faxos complexos triguen més en enviar-se o rebre's.
La màquina de fax que rep el document potser treballa a una velocitat de mòdem lenta.
El fax del dispositiu només envia el fax a la velocitat de mòdem més alta que admet la màquina que rep el document.
La resolució del fax enviat o rebut és molt alta. Una resolució més alta permet obtenir millor qualitat però també demana més temps de transmissió.
Si sou vosaltres els que rebeu el fax, truqueu i demaneu a la persona que l'envia que redueixi la resolució i torni a enviar el fax. Si l'envieu vosaltres, reduïu la resolució o canvieu el paràmetre de mode Contingut de la pàgina. Vegeu la guia del fax per obtenir informació de com canviar els paràmetres.
Una connexió de línia telefònica de baixa qualitat està forçant el fax del dispositiu i la màquina de fax que envia o rep el document a baixar la seva velocitat de transmissió per poder resoldre els errors.
Cancel·leu i torneu a enviar el fax. Demaneu a la companyia telefònica que revisi la línia de telèfon.

Els faxos no s'imprimeixen al dispositiu.
Causa
Solució
No hi ha material a les safates d'entrada.
Carregueu material. Els faxos que es reben mentre les safates d'entrada són buides es desen i s'imprimeixen quan tornen a carregar-se.
S'ha activat el mode Impressió programada dels faxos. Els faxos no s'imprimiran fins que es desactivi
Desactiveu el mode Impressió programada dels faxos. Vegeu la guia del fax per obtenir informació de com canviar el paràmetre.
El nivell de tòner del dispositiu és baix o el dispositiu s'ha quedat sense tòner.
El dispositiu deixa d'imprimir quan el nivell de tòner és baix o quan es queda sense tòner. Els faxos que es reben es desen a la memòria i s'imprimeixen quan es substitueix el tòner.
Substituïu el cartutx d'impressió.


Resolució de problemes de còpia

Resolució de problemes de còpia

En aquesta secció s'ofereix informació sobre els temes següents:

  • Preveniu problemes de còpia
  • Problemes d'imatge
  • Problemes de tractament del material
  • Problemes de rendiment


Preveniu problemes de còpia

Preveniu problemes de còpia

A continuació us mostrem uns passos simples i fàcils que podeu seguir per millorar la qualitat de la còpia:

● | Copieu des de l'escàner pla. Així aconseguireu una còpia d'una qualitat superior que quan copieu des d'un alimentador de documents automàtic (ADF).
● | Utilitzeu originals de qualitat.
● | Carregueu el material correctament. Si el material no s'ha carregat correctament, pot estar inclinat i provocar problemes al programa OCR. Vegeu Carregueu el material a les safates d'entrada per accedir a les instruccions.
● | Utilitzeu o feu-vos una carpeta per protegir els originals.
Nota

Comproveu que el material segueix les especificacions d'HP. Si el material segueix les especificacions d'HP i, malgrat tot, acostumeu a tenir problemes a l'alimentador, significa que el roleu de l'alimentador o el coixinet de separació s'han gastat. Poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP o el prospecte d'ajuda inclòs a la caixa del dispositiu.


Problemes d'imatge

Problemes d'imatge

Problema
Causa
Solució
Falten imatges o estan descolorides.
El nivell del tòner al cartutx d'impressió pot ser baix.
Substituïu el cartutx d'impressió. Vegeu Canvieu el cartutx d'impressió.
L'original pot ser de baixa qualitat.
Si l'original és massa clar o defectuós, la còpia potser no podrà compensar-ho, encara que ajusteu la foscor. Si podeu, busqueu un document original en millors condicions.
Potser l'original té un fons de colors.
Premeu Copy (Còpia)i després premeu Image Adjustment (Ajusta imatge). Ajusteu el botó lliscant Background Cleanup (Neteja fons) a la dreta per reduir el fons.
Apareixen tires blanques verticals o descolorides a la còpia.
gràfic de defectes
El material potser no respecta les especificacions d'HP.
Utilitzeu material que segueixi les especificacions d'HP. Vegeu Material i safates.
El nivell del tòner al cartutx d'impressió pot ser baix.
Substituïu el cartutx d'impressió. Vegeu Canvieu el cartutx d'impressió.
Apareixen línies inesperades a la còpia.
gràfic de defectes
La safata 1 o la safata 2 potser no s'han instal·lat correctament.
Comproveu que la safata és al lloc.
L'escàner pla o el vidre de l'ADF podria estar brut.
Netegeu l'escàner pla o el vidre de l'ADF. Vegeu Netegeu el dispositiu.
El tambor fotosensible de dins del cartutx d'impressió potser està ratllat.
Instal·leu un nou cartutx d'impressió d'HP. Vegeu Canvieu el cartutx d'impressió.
Apareixen esquitxos negres o ratlles a la còpia.
Potser hi ha tinta, pegament, líquid corrector o una substància no desitjable a l'alimentador de documents automàtic (ADF) o a l'escàner pla.
Netegeu el dispositiu. Vegeu Netegeu el dispositiu.
Les còpies són massa clares o massa fosques.
Els paràmetres de foscor s'han d'ajustar.
Premeu Copy (Còpia) i, a continuació, premeu Image Adjustment (Ajusta imatge). Ajusteu el botó lliscant Darkness (Foscor) per aclarir o enfosquir la imatge.
El text no es veu bé.
Els paràmetres de nitidesa s'han d'ajustar.
S'hauria d'optimitzar la imatge per al text.
Per ajustar la nitidesa, premeu Copy (Còpia)i, a continuació, premeu Image Adjustment (Ajusta imatge). Ajusteu el botó lliscant Sharpness (Nitidesa) a la dreta per augmentar la nitidesa.
Per optimitzar la imatge per al text, premeu Copy (Còpia) i, a continuació, premeu Optimize Text/Picture (Optimitza text/imatge). Seleccioneu Text.


Problemes de tractament del material

Problemes de tractament del material

Problema
Causa
Solució
Mala qualitat d'impressió o adherència de tòner
El paper és massa humit, massa aspre, pesa massa o és massa suau, o és un paper amb relleu o defectuós.
Proveu un altre tipus de paper, entre 100 i 250 Sheffield i un contingut d'humitat entre el 4 i el 6%.
Interrupcions, embussos o deformacions
El paper no s'ha emmagatzemat correctament.
Emmagatzemeu el paper pla dins el seu embalatge antihumitat.
Les dues cares d'un full són diferents.
Gireu-lo
Arrissat excessiu
El paper és massa humit, la direcció de la fibra no és adequada o és un paper de fibra curta
Proveu de canviar el mode del fusor (vegeu Seleccioneu el mode correcte per al fusor o utilitzeu paper de fibres llargues).
Les dues cares d'un full són diferents.
Gireu-lo
Embussos, danys al dispositiu
El paper està retallat o té perforacions.
Utilitzeu paper que no estigui retallat i sense perforacions.
Problemes d'alimentació
El paper està escantellat.
Utilitzeu paper d'alta qualitat dissenyat per a impressores làser.
Les dues cares d'un full són diferents.
Gireu-lo
El paper és massa humit, massa aspre, pesa massa o és massa suau, o té una direcció de fibra incorrecta o és un paper de fibra curta o té relleu o és defectuós.
● | Proveu un altre tipus de paper, entre 100 i 250 Sheffield i un contingut d'humitat entre el 4 i el 6%.
● | Utilitzeu paper de fibra llarga.
La impressió queda torçada o mal alineada al full.
Les guies del material potser no s'han ajustat correctament.
Traieu tot el material de la safata d'entrada, alliseu la pila i torneu a carregar el material a la safata d'entrada. Ajusteu les guies del material a l'amplada i la llargada del material que utilitzeu i torneu a imprimir.
Potser cal calibrar l'escàner.
Alineeu les safates i calibreu l'escàner.
● | Per fer una alineació de les safates obriu el menú Administration (Administració) al tauler de control del dispositiu. Al menú subordinat Print Quality (Qualitat d'impressió), premeu Set Registration (Definiu registre). Trieu una safata a Source (Origen) i executeu una pàgina de prova. Per obtenir més informació, vegeu Menú Print Quality (Qualitat d'impressió).
● | Vegeu Calibreu el dispositiu per obtenir informació de com calibrar l'escàner.
Entra més d'un full alhora.
Potser heu carregat excessivament la safata del material.
Traieu el material sobrant de la safata. Vegeu Carregueu el material a les safates d'entrada.
El material podria estar arrugat, plegat o fet malbé.
Comproveu que el material no està arrugat, plegat o fet malbé. Proveu d'imprimir a materials d'un paquet nou o un paquet diferent.
El dispositiu no agafa material d'una safata.
Potser el dispositiu es troba en el mode d'alimentació manual.
● | Si apareix el missatge Manual Feed (Alimentació manual) a la pantalla del tauler de control, premeu OK per imprimir la tasca.
● | Comproveu que el dispositiu no està en mode d'alimentació manual i torneu a imprimir la tasca.
El roleu de l'alimentador podria estar brut o fet malbé.
Poseu-vos en contacte amb el servei d'atenció al client d'HP. Vegeu Servei d'atenció al client d'HP o el prospecte d'ajuda inclòs amb la caixa del dispositiu.
El control d'ajust de la longitud del paper de la safata s'ha configurat a una longitud més gran que la mida del material.
Ajusteu el control d'ajust de la longitud del paper a la longitud correcta.


Problemes de rendiment

Problemes de rendiment

Problema
Causa
Solució
No ha sortit cap còpia.
Potser la safata d'entrada és buida.
Carregueu material al dispositiu. Per obtenir més informació, vegeu Carregueu el material a les safates d'entrada.
Potser no heu carregat l'original correctament.
Carregueu correctament l'original a l'ADF o a l'escàner pla. Vegeu Carregueu el material a les safates d'entrada.
Còpies en blanc.
Potser no heu tret l'embalatge del cartutx d'impressió.
Traieu el cartutx d'impressió del dispositiu, traieu-li l'embalatge i torneu-lo a instal·lar.
Potser no heu carregat l'original correctament.
Carregueu correctament l'original a l'ADF o a l'escàner pla. Vegeu Carregueu el material a les safates d'entrada.
El material no respecta les especificacions d'HP.
Utilitzeu material que segueixi les especificacions d'HP. Vegeu Material i safates.
El nivell del tòner al cartutx d'impressió pot ser baix.
Substituïu el cartutx d'impressió. Vegeu Canvieu el cartutx d'impressió.
No s'ha copiat l'original correcte.
Potser s'ha carregat l'ADF.
Comproveu que l'ADF és buit.
Les còpies tenen una mida més petita.
Els paràmetres del programari del dispositiu s'han configurat per reduir la imatge escanejada.
Vegeu l'ajuda del programari del dispositiu per obtenir informació de com canviar els paràmetres.


Resolució de problemes de correu electrònic

Resolució de problemes de correu electrònic

Si no podeu enviar correus electrònics amb el paràmetre d'enviament digital, potser heu de tornar a configurar l'adreça de la passarel·la SMTP o l'adreça de la passarel·la LDAP. Imprimiu una pàgina de configuració per trobar les adreces de passarel·la SMTP i LDAP actuals. Vegeu Utilitzeu pàgines d'informació. Seguiu els procediments següents per comprovar si les adreces de passarel·la SMTP i LDAP són vàlides.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Valideu l'adreça de la passarel·la d'SMTP
  • Valideu l'adreça de la passarel·la d'LDAP


Valideu l'adreça de la passarel·la d'SMTP

Valideu l'adreça de la passarel·la d'SMTP

Nota

Aquest procediment és per als sistemes operatius del Windows.

1. | Obriu un indicador d'ordres de l'MS-DOS: feu clic a Inicia, Executa i, a continuació, escriviu cmd.
2. | Escriviu telnet seguit de l'adreça de la passarel·la d'SMTP i, a continuació, el número 25, que és el port en què es comunica l'MFP. Per exemple, escriviu telnet 123.123.123.123 25, on "123.123.123.123" representa l'adreça de la passarel·la d'SMTP.
3. | Premeu Retorn. Si l'adreça de la passarel·la d'SMTP no és vàlida, la resposta conté el missatge Could not open connection to the host on port 25: Connect Failed (No s'ha pogut connectar amb l'amfitrió al port 25: error de connexió).
4. | Si l'adreça de la passarel·la d'SMTP no és vàlida, poseu-vos en contacte amb l'administrador de la xarxa.


Valideu l'adreça de la passarel·la d'LDAP

Valideu l'adreça de la passarel·la d'LDAP

Nota

Aquest procediment és per als sistemes operatius del Windows.

1. | Obriu el Windows Explorer. A la barra d'adreces, teclegeu LDAP:// seguit de l'adreça de la passarel·la d'LDAP. Per exemple, escriviu LDAP://12.12.12.12, on "12.12.12.12" representa l'adreça de la passarel·la d'LDAP.
2. | Premeu Retorn. Si l'adreça de la passarel·la d'LDAP és vàlida, s'obre el quadre de diàleg Find People (Busca gent).
3. | Si l'adreça de la passarel·la d'LDAP no és vàlida, poseu-vos en contacte amb l'administrador de la xarxa.


Resolució de problemes comuns del Windows

Resolució de problemes comuns del Windows

Missatge d'error:
"General Protection FaultException OE" (Error de protecció general Excepció OE
"Spool32"
"Illegal Operation" (Operació no permesa)
Causa
Solució
Tanqueu tots els programes, reinicieu el Windows i torneu-ho a provar.
Seleccioneu un controlador d'impressora diferent. Si el controlador d'impressora PCL 6 del dispositiu està seleccionat, passeu al controlador d'impressora d'emulació PCL 5 o HP postscript de nivell 3, aquesta tasca es pot fer des d'un programa.
Esborreu tots els fitxers temporals del subdirectori Temp. Per determinar el nom del directori obriu el fitxer AUTOEXEC.BAT i busqueu l'ordre "Set Temp =". El nom que ve després d'aquesta ordre és el directori Temp. Acostuma a ser C:\TEMP per defecte però es pot tornar a definir.
Vegeu la documentació del Microsoft Windows que s'inclou amb l'ordinador per a més informació sobre els missatges d'error del Windows.


Resolució de problemes comuns del Macintosh

Resolució de problemes comuns del Macintosh

A més dels problemes citats a Resolució de problemes d'impressió generals, aquest apartat cita els problemes que poden aparèixer en la utilització del Mac OS X.

Nota

La configuració de la impressió USB i IP es realitza des de la utilitat de la impressora d'escriptori. El dispositiu no surt al Selector.

El controlador de la impressora no surt al centre d'impressió o a la utilitat de configuració de la impressora.
Causa
Solució
Potser no heu instal·lat el programari del dispositiu o potser no s'ha instal·lat correctament.
Assegureu-vos que el PPD és a la carpeta següent del disc dur: Library/Printers/PPDs/Contents/Resources/<idioma>.lproj, en què <idioma> és el codi d'idioma de dues lletres per a l'idioma que utilitzeu. Si cal torneu a instal·lar el programari. Vegeu les instruccions a la guia Primers passos.
El fitxer PPD (descripció de la impressora PostScript) està corrupte.
Esborreu el fitxer PPD de la carpeta següent del disc dur: Library/Printers/PPDs/Contents/Resources/<idioma>.lproj, en què <idioma> és el codi d'idioma de dues lletres per a l'idioma que utilitzeu. Torneu a instal·lar el programari. Vegeu les instruccions a la guia Primers passos.

El nom del dispositiu, l'adreça IP o el nom de l'amfitrió de Rendezvous no surt a la llista d'impressores del centre d'impressió o la utilitat de configuració de la impressora.
Causa
Solució
Potser la impressora no està llesta.
Assegureu-vos que els cables estan ben connectats, que el dispositiu és encès i que el llum Ready (Llesta) és encès. Si feu servir un concentrador d'Ethernet o USB per a la connexió, proveu de connectar-lo directament a l'ordinador o proveu d'utilitzar un port diferent.
Potser no heu seleccionat el tipus de connexió correcte.
Assegureu-vos que heu seleccionat USB, impressió IP o Rendezvous, segons el tipus de connexió existent entre la impressora i l'ordinador.
Heu utilitzat un nom de dispositiu, una adreça IP o un nom d'amfitrió de Rendezvous incorrectes.
Per comprovar el nom de dispositiu, l'adreça IP o el nom d'amfitrió de Rendezvous, imprimiu una pàgina de configuració. Vegeu Utilitzeu pàgines d'informació. Comproveu que el nom, l'adreça IP i el nom de l'amfitrió de Rendezvous que surten a la pàgina de configuració coincideixen amb el nom del dispositiu, l'adreça IP o el nom de l'amfitrió de Rendezvous del centre d'impressió o de la utilitat de configuració de la impressora.
El cable de la interfície pot ser defectuós o de baixa qualitat.
Substituïu el cable de la interfície. Comproveu que utilitzeu un cable de bona qualitat.

El controlador de la impressora no configura automàticament el dispositiu seleccionat al centre d'impressió o a la unitat de configuració de la impressora.
Causa
Solució
Potser el dispositiu no està llest.
Assegureu-vos que els cables estan ben connectats, que el dispositiu és encès i que el llum Ready (Llesta) és encès. Si feu servir un concentrador d'Ethernet o USB per a la connexió, proveu de connectar-lo directament a l'ordinador o proveu d'utilitzar un port diferent.
Potser no heu instal·lat el programari del dispositiu o potser no s'ha instal·lat correctament.
Assegureu-vos que el fitxer PPD és a la carpeta següent del disc dur: Library/Printers/PPDs/Contents/Resources/<idioma>.lproj, en què <idioma> és el codi d'idioma de dues lletres per a l'idioma que utilitzeu. Si cal torneu a instal·lar el programari. Vegeu les instruccions a la guia Primers passos.
El fitxer PPD està corrupte.
Esborreu el fitxer PPD de la carpeta següent del disc dur: Library/Printers/PPDs/Contents/Resources/<idioma>.lproj, en què <idioma> és el codi d'idioma de dues lletres per a l'idioma que utilitzeu. Torneu a instal·lar el programari. Vegeu les instruccions a la guia Primers passos.
Potser el dispositiu no està llest.
Assegureu-vos que els cables estan ben connectats, que el dispositiu és encès i que el llum Ready (Llesta) és encès. Si feu servir un concentrador d'Ethernet o USB per a la connexió, proveu de connectar-lo directament a l'ordinador o proveu d'utilitzar un port diferent.
El cable de la interfície pot ser defectuós o de baixa qualitat.
Substituïu el cable de la interfície. Comproveu que utilitzeu un cable de bona qualitat.

Una tasca d'impressió no s'ha enviat a la impressora que volíeu.
Causa
Solució
Pot ser que la cua d'impressió estigui aturada.
Reinicieu la cua d'impressió. Obriu Print Monitor (Indicador d'impressió) i seleccioneu Start Jobs (Inicia tasques).
Heu utilitzat un nom de dispositiu o una adreça IP incorrectes. Segurament un altre dispositiu amb el mateix nom o un nom, adreça IP o amfitrió de Rendezvous similars ha rebut la tasca d'impressió.
Per comprovar el nom de dispositiu, l'adreça IP o l'amfitrió de Rendezvous, imprimiu una pàgina de configuració. Vegeu Utilitzeu pàgines d'informació. Comproveu que el nom de dispositiu, l'adreça IP i el nom de l'amfitrió de Rendezvous que surten a la pàgina de configuració coincideixen amb el nom del dispositiu, l'adreça IP o el nom de l'amfitrió de Rendezvous del centre d'impressió o de la utilitat de configuració de la impressora.

Un fitxer PostScript encapsulat (EPS) no s'imprimeix amb les fonts correctes.
Causa
Solució
Aquest és un problema que tenen alguns programes.
● | Proveu de descarregar les fonts que hi ha al fitxer EPS al dispositiu abans d'imprimir.
● | Envieu el fitxer en format ASCII en comptes d'emprar la codificació binària.

No es pot imprimir des d'una targeta USB de tercers.
Causa
Solució
Aquest error apareix quan no s'ha instal·lat el programari per a les impressores USB.
Si afegiu una targeta USB de tercers, potser us caldrà el programari d'Apple USB Adapter Card Support. Al lloc web d'Apple trobareu la versió més recent d'aquest programari.

Si heu connectat la impressora amb un cable USB, no sortirà al centre d'impressió o a la utilitat de configuració de la impressora després de seleccionar el controlador.
Causa
Solució
El problema prové d'un component de maquinari o de programari.
Resolució de problemes de programari
● | Comproveu que el vostre Macintosh admet USB.
● | Comproveu que el sistema operatiu Macintosh que feu servir sigui el Mac OS X v10.2.8 o posteriors.
● | Assegureu-vos que el vostre Macintosh té el programari d'USB apropiat d'Apple.
Resolució de problemes de maquinari
●

Comproveu que el dispositiu és encès.
●

Comproveu que el cable USB està ben connectat.
●

Comproveu que utilitzeu el cable USB 2.0 d'alta velocitat apropiat.
●

Assegureu-vos que no teniu massa dispositius USB que demanen potència a la cadena. Desconnecteu tots els dispositius de la cadena i connecteu el cable directament al port USB de l'amfitrió.

●

Comproveu si hi ha més de dos concentradors USB sense alimentació connectats en sèrie a la cadena. Desconnecteu tots els dispositius de la cadena i connecteu el cable directament al port USB de l'amfitrió.

Nota

El teclat de l'iMac és un concentrador USB sense alimentació.


Resolució de problemes de Linux

Resolució de problemes de Linux

Per a més informació de com resoldre els problemes de Linux aneu al lloc web d'HP Linux: hp.sourceforge.net/.


Resolució de problemes de PostScript

Resolució de problemes de PostScript

Les situaciones següents són específiques del llenguatge PostScript (PS) i poden aparèixer quan s'utilitzen diversos llenguatges d'impressió. Comproveu el dispositiu del tauler de control per a missatges que poden ajudar a resoldre problemes.

Nota

Per rebre un missatge de pantalla o imprès quan apareix un error de PS obriu el quadre de diàleg Opcions d'impressió i feu clic a la selecció al costat de la secció d'errors de PS que vulgueu.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Problemes generals


Problemes generals

Problemes generals

La tasca imprimeix en Courier (la tipografia per defecte) en comptes de la tipografia que heu sol·licitat.
Causa
Solució
No s'ha descarregat la tipografia sol·licitada.
Descarregueu la font que voleu i torneu a enviar la tasca d'impressió. Comproveu el tipus de font i la ubicació. Si cal descarregueu la font al dispositiu. Vegeu la documentació del programari per obtenir més informació.

Una pàgina legal s'imprimeix amb marges retallats.
Causa
Solució
La tasca d'impressió era massa complexa.
Potser cal imprimir la tasca a 600 ppp, reduïu la complexitat de la pàgina o instal·leu més memòria.

S'imprimeix una pàgina d'error PS.
Causa
Solució
La tasca d'impressió potser no és una tasca PS.
Comproveu que la tasca d'impressió és una tasca PS. Comproveu si el programa esperava un fitxer de capçalera PS o de configuració per enviar al dispositiu.


Subministraments i accessoris
Subministraments i accessoris

Subministraments i accessoris

Aquest capítol dóna informació sobre els components, subministraments i accessoris que podeu encarregar. Utilitzeu només components i accessoris dissenyats especialment per a aquest dispositiu.

  • Comanda de consumibles, peces i accessoris
  • Números de referència


Comanda de consumibles, peces i accessoris

Comanda de consumibles, peces i accessoris

Disposeu de diversos mètodes per a fer una comanda de consumibles, peces i accessoris:

En aquesta secció s'ofereix informació sobre els temes següents:

  • Comanda directament a HP
  • Comanda a través de proveïdors de serveis o d'assistència tècnica.
  • Feu la comanda directament a través del servidor web incrustat (per a les impressores connectades a la xarxa)
  • Fer la comanda directament a través del programari HP Easy Printer Care


Comanda directament a HP

Comanda directament a HP

Podeu obtenir els elements següents directament d' HP:

● | Peces de substitució: Per fer una comanda de peces de substitució als Estats Units, aneu a http://www.hp.com/go/hpparts. Fora dels Estats Units, poseu-vos en contacte amb el centre d'assistència tècnica autoritzat d'HP per sol·licitar les peces.
● | Consumibles i accessoris: Per fer una comanda de consumibles als Estats Units, aneu a http://www.hp.com/go/ljsupplies. Per fer una comanda de consumibles fora dels Estats Units, aneu a http://www.hp.com/ghp/buyonline.html. Per fer una comanda d'accessoris, aneu a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.


Comanda a través de proveïdors de serveis o d'assistència tècnica.

Comanda a través de proveïdors de serveis o d'assistència tècnica.

Per fer una comanda d'una peça o un accessori, poseu-vos en contacte amb un proveïdor de serveis o d'assistència tècnica autoritzat d'HP.


Feu la comanda directament a través del servidor web incrustat (per a les impressores connectades a la xarxa)

Feu la comanda directament a través del servidor web incrustat (per a les impressores connectades a la xarxa)

Seguiu els passos a continuació per fer una comanda de consumibles d'impressió directament a través del servidor web incrustat.

1. | Al navegador web de l'ordinador, escriviu l'adreça IP o el nom d'amfitrió del dispositiu. S'obre la finestra d'estat.
2. | A la zona Altres enllaços, feu doble clic a Comanda de consumibles. D'aquesta manera s'aconsegueix una adreça URL des d'on podeu comprar consumibles.
3. | Seleccioneu els números de peça dels articles i seguiu les instruccions de la pantalla.


Fer la comanda directament a través del programari HP Easy Printer Care

Fer la comanda directament a través del programari HP Easy Printer Care

El programari HP Easy Printer Care es una eina de gestió de la impressora pensada per a facilitar la configuració, el control, la comanda de consumibles, la solució de problemes i l'actualització de la impressora. Per a més informació sobre el programari HP Easy Printer Care software, aneu a http://www.hp.com/go/easyprintercare.


Números de referència

Números de referència

Aquesta és la llista d'accessoris més actual en el moment en què s'ha redactat aquesta guia. La informació de comandes i de disponibilitat d'accessoris pot canviar durant la vida del dispositiu

En aquesta secció s'ofereix informació sobre els temes següents:

  • Accessoris
  • Kits de subministraments i manteniment
  • Memòria
  • Cables i interfícies
  • Material d'impressió


Accessoris

Accessoris

Element
Descripció
Número de referència
Comunicador dúplex opcional
Nota

El comunicador dúplex automàtic s'inclou amb les MFP HP LaserJet M5035X i HP LaserJet M5035XS.
Permet imprimir automàticament a les dues cares del paper.
Q7549A
Accessori de fax analògic opcional
Nota

L'accessori de fax analògic s'inclou amb les MFP HP LaserJet M5035X i HP LaserJet M5035XS.
Ofereix funcions de fax
Q3701A


Kits de subministraments i manteniment

Kits de subministraments i manteniment

Element
Descripció
Número de referència
Cartutx d'impressió HP LaserJet
Cartutx per a 15.000 pàgines
Q7570A
Estoig de grapes
Estoig amb 5.000 grapes
Q7839A
Kit de manteniment del motor d'impressió (110 V)
Kit de manteniment per dispositius de 110 V
Q7832A
Kit de manteniment del motor d'impressió (220 V)
Kit de manteniment per dispositius de 220 V
Q7833A
Kit de manteniment de l'ADF
Kit de manteniment per a l'alimentador de documents automàtic
Q7842A


Memòria

Memòria

Element
Número de referència
48 MB
Q7714A
64 MB
Q7715A
128 MB
Q7718A
256 MB
Q7719A
512 MB
Q7720A


Cables i interfícies

Cables i interfícies

Element
Descripció
Número de referència
Targetes E/S (EOI) millorada
Targetes de xarxa EIO multi-protocol del servidor d'impressió HP Jetdirect:
Servidor d'impressió HP Jetdirect 620n Fast Ethernet (10/100Base-TX)
J7934G
Servidor d'impressió HP Jetdirect 625n Fast Ethernet (10/100/1000Base-TX)
J7960G
Servidor d'impressió HP Jetdirect 635n IPv6/IPsec Fast Ethernet (10/100/1000Base-TX)
J7961G
Cable USB
Cable A a B de 2 metres
C6518A


Material d'impressió

Material d'impressió

Per a més informació sobre els subministraments de material, vegeu http://www.hp.com/go/ljsupplies.

Element
Descripció
Número de referència
Paper setinat suau per a làser d'HP
Utilitzeu-lo amb dispositius HP LaserJet. Es tracta de paper revestit, perfecte per a documents empresarials de gran impacte, com fullets, material de vendes i documents amb gràfics i fotografies.
Especificacions: 120 g/m2.
Carta (220 x 280 mm), capça de 50 fulls
C4179A/països/regions del Pacífic asiàtic
A4 (210 x 297 mm), capça amb 50 fulls
C4179B/països/regions del Pacífic asiàtic i Europa
Paper resistent HP LaserJet
Utilitzeu-lo amb dispositius HP LaserJet. Aquest paper d'acabat setinat és impermeable i a prova d'estripades, i no afecta negativament a la qualitat d'impressió ni al rendiment. Utilitzeu-lo per a registres, mapes, menús i altres aplicacions empresarials.
Carta (8,5 x 11 polz.), 50 fulls en caixa de cartró
Q1298A/EUA
A4 (210 x 297 mm), 50 fulls en caixa de cartró
Q1298B/països/regions del Pacífic asiàtic i Europa
Paper HP Premium Choice LaserJet
El paper LaserJet més brillant d'HP. Aquest paper tan suau i extraordinàriament blanc ofereix colors increïbles i negres intensos. És un paper ideal per a presentacions, plans empresarials, correspondència externa i altres documents de gran valor.
Especificacions: brillantor 98 (75 g/m2).
Carta (8,5 x 11 polz.), 500 fulls/raima, 10 raimes en caixa de cartró
HPU1132/EUA
Carta (8,5 x 11 polz.), 250 fulls/raima, 6 raimes en caixa de cartró
HPU1732 EUA
A4 (210 x 297 mm), 5 raimes en caixa de cartró
Q2397A/regions i països del Pacífic asiàtic
A4 (210 x 297 mm), 250 fulls/raima, 5 raimes en caixa de cartró
CHP412/Europa
A4 (210 x 297 mm), 500 fulls/raima, 5 raimes en caixa de cartró
CHP410/Europa
A4 (210 x 297 mm), 160 g/m2, 500 fulls/raima, 5 raimes en caixa de cartró
CHP413/Europa
Paper HP LaserJet
Utilitzeu-lo amb dispositius HP LaserJet. És un paper ideal per a capçaleres, notes importants, documents legals, correu directe i correspondència.
Especificacions: brillantor 96, 90 g/m2.
Carta (8,5 x 11 polz.), 500 fulls/raima, 10 raimes en caixa de cartró
HPJ1124/EUA
Legal (8.5 x 14 polz.), 500 fulls/raima, 10 raimes en caixa de cartró
HPJ1424/EUA
Carta (220 x 280 mm), 500 fulls/raima, 5 raimes en caixa de cartró
Q2398A/regions i països del Pacífic asiàtic
A4 (210 x 297 mm), 500 fulls/raima, 5 raimes en caixa de cartró
Q2400A/països/regions del Pacífic asiàtic
A4 (210 x 297 mm), 500 fulls/raima
CHP310/Europa
Paper d'impressió HP
Utilitzeu-lo amb impressores HP LaserJet i d'injecció. S'ha concebut especialment per a oficines petites i oficines domèstiques. És més gruixut i brillant que el paper de fotocopiadores.
Especificacions: brillantor 92, 22 lliures
Carta (8,5 x 11 polz.), 500 fulls/raima, 10 raimes en caixa de cartró
HPP1122/ EUA i Mèxic
Carta (8,5 x 11 polz.), 500 fulls/raima, 3 raimes en caixa de cartró
HPP113R/EUA
A4 (210 x 297 mm), 500 fulls/raima, 5 raimes en caixa de cartró
CHP210/Europa
A4 (210 x 297 mm), 300 fulls/raima, 5 raimes en caixa de cartró
CHP213/Europa
Paper polivalent HP
Utilitzeu-lo amb dispositius làser i d'injecció de tinta per a oficina, fotocopiadores i màquines de fax. S'ha creat per a empreses que volen un únic paper per a totes les funcions empresarials. És més brillant i suau que altres papers d'oficina.
Especificacions: brillantor 90, 75 g/m2.
Carta (8,5 x 11 polz.), 500 fulls/raima, 10 raimes en caixa de cartró
Carta (8,5 x 11 polz.), 500 fulls/raima, 5 raimes en caixa de cartró
Carta (8,5 x 11 polz.), 250 fulls/raima, 12 raimes en caixa de cartró
Carta (8,5 x 11 polz.), 3 orificis, 500 fulls/raima, 10 raimes en caixa de cartró
Legal (8,5 x 14 polz.), 500 fulls/raima, 10 raimes en caixa de cartró
HPM1120/EUA
HPM115R/EUA
HP25011/EUA
HPM113H/EUA
HPM1420/EUA
Paper d'oficina HP
Utilitzeu-lo amb dispositius làser i d'injecció de tinta per a oficina, fotocopiadores i màquines de fax. És un paper ideal per a impressions de gran volum.
Especificacions: brillantor 84, 75 g/m2.
Carta (8,5 x 11 polz.), 500 fulls/raima, 10 raimes en caixa de cartró
HPC8511/EUA i Mèxic
Carta (8,5 x 11 polz.), 3 orificis, 500 fulls/raima, 10 raimes en caixa de cartró
HPC3HP/EUA
Legal (8,5 x 14 polz.), 500 fulls/raima, 10 raimes en caixa de cartró
HPC8514/EUA
Carta (8,5 x 11 polz.), Quick Pack, 2.500 fulls en caixa de cartró
HP2500S/EUA i Mèxic
Carta (8,5 x 11 polz.), Quick Pack, 3 orificis, 2.500 fulls en caixa de cartró
HP2500P/EUA
Carta (220 x 280 mm), 500 fulls/raima, 5 raimes en caixa de cartró
Q2408A/regions i països del Pacífic asiàtic
A4 (210 x 297 mm), 500 fulls/raima, 5 raimes en caixa de cartró
Q2407A/regions i països del Pacífic asiàtic
A4 (210 x 297 mm), 500 fulls/raima, 5 raimes en caixa de cartró
CHP110/Europa
A4 (210 x 297 mm), Quick Pack, 2500 fulls/raima, 5 raimes en caixa de cartró
CHP113/Europa
Paper d'oficina reciclat d'HP
Utilitzeu-lo amb dispositius làser i d'injecció de tinta per a oficina, fotocopiadores i màquines de fax. És un paper ideal per a impressions de gran volum.
S'ajusta a l'ordre executiva dels EUA 13101 de productes aconsellats per al mediambient.
Especificacions: brillantor 84, 20 lliures, 30% de material reciclat post-consumidor.
Carta (8,5 x 11 polz.), 500 fulls/raima, 10 raimes en caixa de cartró
HPE1120/EUA
Carta (8,5 x 11 polz.), 3 orificis, 500 fulls/raima, 10 raimes en caixa de cartró
HPE113H/EUA
Legal (8,5 x 14 polz.), 500 fulls/raima, 10 raimes en caixa de cartró
HPE1420/EUA
Transparències HP LaserJet
Utilitzeu-les només amb dispositius monocrom HP LaserJet. Per a textos i gràfics nítids i d'alta qualitat utilitzeu les úniques transparències dissenyades i provades específicament per a les impressores monocromes HP LaserJet.
Especificacions: 4,3 mm de gruix.
Carta (8.5 x 11 polz.), 50 fulls en caixa de cartró
92296T/EUA, països/regions del Pacífic asiàtic i Europa
A4 (210 x 297 mm), 50 fulls en caixa de cartró
922296U/països/regions del Pacífic asiàtic i Europa


Servei i assistència
Servei i assistència

Servei i assistència

  • Declaració de garantia limitada de Hewlett-Packard
  • Servei de garantia amb reparacions pròpies del client
  • Cartutx d'impressió : declaració de garantia limitada
  • Servei d'atenció al client d'HP
  • Contractes de manteniment d'HP


Declaració de garantia limitada de Hewlett-Packard

Declaració de garantia limitada de Hewlett-Packard

PRODUCTE HP
DURADA DE LA GARANTIA LIMITADA
HP LaserJet M5025, M5035, M5035X i M5035XS
Garantia in situ d'un any

HP garanteix al client final que els accessoris i el maquinari d'HP no presentaran cap defecte de materials i mà d'obra durant un any a partir del moment en que vàu comprar el producte. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP decidirà si repara o substitueix els productes que realment defectuosos. Els productes substitutoris poden ser nous o amb un rendiment equivalent a un producte nou.

HP us garanteix que el programari d'HP no deixarà d'executar les instruccions de programació després de la data de compra, durant el període que s'especifica més amunt, a causa dels defectes de material o mà d'obra, sempre que s'hagi instal·lat i s'utilitzi correctament. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP substituirà el programari que no executi les instruccions de programari a causa d'un defecte.

HP no garanteix que el funcionament dels productes d'HP sigui ininterromput i no presenti cap mena d'error. Si HP no pot reparar o substituir un producte segons el que s'especifica a la garantia, dintre d'un període de temps raonable, l'usuari tindrà dret a la devolució del preu de compra quan retorni el producte.

Els productes d'HP poden incloure components tornats a manufacturar equivalents als nous pel que fa al seu funcionament o que poden haver estat sotmesos a usos eventuals.

La garantia no és vàlida en cas de defectes provocats per (a) un manteniment o calibració incorrectes o inadequats, (b) programari, interfícies, components o subministraments no proporcionats per HP, (c) modificacions no autoritzades o utilitzacions incorrectes, (d) funcionament no subjecte a les especificacions mediambientals publicades per al producte, o (e) manteniment o preparació de l'emplaçament incorrectes.

FINS AL PUNT PERMÈS PER LA LEGISLACIÓ LOCAL, LES GARANTIES ANTERIORS SÓN EXCLUSIVES I NO S'EXPRESSA O S'IMPLICA CAP ALTRA GARANTIA, PER ESCRIT O DE FORMA ORAL. HP REBUTJA ESPECÍFICAMENT QUALSEVOL GARANTIA IMPLÍCITA O QUALSEVOL CONDICIÓ DE COMERCIABILITAT, QUALITAT SATISFACTÒRIA I IDONEÏTAT PER A UNA FINALITAT DETERMINADA. Alguns països/regions, estats o províncies no permeten restriccions de la duració d'una garantia implícita, per tant, pot ser que les restriccions o l'exclusió anterior no us afectin. Aquesta garantia us atorga drets legals específics, però potser teniu altres drets que varien segons el país/regió, estat o província. La garantia limitada d'HP és vàlida per a qualsevol país/territori o ubicació on HP ofereixi assistència tècnica per a aquest producte i on HP comercialitzi aquest producte. El nivell de servei en garantia ofert pot variar segons els estàndards locals. HP no alterarà la forma, el reglatge o el funcionament del producte perquè funcioni en un país/regió per al qual no ha estat dissenyat per motius legals o normatius.

FINS ALS LÍMITS PERMESOS PER LA LEGISLACIÓ LOCAL, ELS RECURSOS D'AQUESTA DECLARACIÓ DE GARANTIA CONSTITUEIXEN ELS ÚNICS RECURSOS QUE TENIU. EXCEPTE COM S'INDICA MÉS AMUNT, EN CAP CAS PODRÀ CONSIDERAR-SE A HP O ALS SEUS PROVEÏDORS RESPONSABLES DE CAP DANY DIRECTE, ESPECIAL, INCIDENTAL, DERIVAT (INCLOSA LA PÈRDUA DE DADES O BENEFICIS) O ALTRES TIPUS DE DANYS, BASATS EN CONTRACTES, PROCEDIMENTS FRAUDULENTS O ALTRES. Alguns països/regions, estats o províncies no permeten exclusions o restriccions de danys incidentals o conseqüencials, per tant, pot ser que les restriccions o l'exclusió anterior no us afecti.

LES CONDICIONS DE LA GARANTIA QUE S'INCLOUEN EN AQUESTA DECLARACIÓ NO EXCLOUEN, LIMITEN O MODIFIQUEN, SINÓ QUE S'AFEGEIXEN, ALS DRETS LEGALS OBLIGATORIS APLICABLES A LA VENDA D'AQUEST PRODUCTE (NOMÉS FINS ALS LÍMITS PERMESOS LEGALMENT).


Servei de garantia amb reparacions pròpies del client

Servei de garantia amb reparacions pròpies del client

Els productes d'HP han estat dissenyats amb molts components de reparació pròpia del client (CSR) per minimitzar el temps de reparació i poder substituir els components defectuosos més fàcilment. Si durant el període de diagnosi HP creu que es podria reparar amb un component CSR, HP us enviarà el component directament perquè vosaltres el substituïu. Hi ha dues categories de components CSR: 1) Els components que obligatòriament ha de reparar el client. Si demaneu a HP que substitueixi aquests components, HP us cobrarà el transport i la mà d'obra del servei. 2) Els components que opcionalment pot reparar el client. Aquests components també s'anomenen Components de reparació pròpia del client. Malgrat tot, si demaneu a HP que els substitueixi, HP pot fer-ho sense cobrar-vos res segons el tipus de servei de garantia que heu contractat per al vostre producte.

Segons la disponibilitat i el lloc de lliurament, els components CSR poden enviar-se el dia laborable següent. També s'ofereixen lliuraments del mateix dia o lliuraments en quatre hores per un preu addicional, segons el lloc de lliurament. Si us cal assistència, podeu trucar al Centre d'assistència tècnica d'HP i un tècnic us atendrà al telèfon. HP especifica als materials enviats amb un component CSR de substitució, si cal tornar a HP el component defectuós. Si cal tornar el component defectuós a HP, heu d'enviar-lo dins d'un període de temps definit, normalment cinc (5) dies laborables. El component defectuós s'ha de tornar amb la documentació associada i cal fer servir el material d'enviament subministrat. Si no torneu el component defectuós, probablement HP us cobrarà la substitució. Per als components de reparació pròpia del client, HP pagarà els costos de l'enviament i la devolució del component i decidirà quin servei de missatgeria utilitza.


Cartutx d'impressió : declaració de garantia limitada

Cartutx d'impressió : declaració de garantia limitada

Aquest producte d'HP inclou una garantia per a defectes de materials i mà d'obra.

Aquesta garantia no és vàlida per a aquells productes que (a) hagin estat reomplerts, readaptats, tornats a manufacturar o manipulats de qualsevol altra forma, (b) tinguin problemes derivats d'un ús inadequat, un emmagatzematge incorrecte o una utilització no respectuosa amb les especificacions mediambientals publicades per a aquest dispositiu, o (c) tinguin el desgast propi d'un ús normal.

Per obtenir el servei en garantia, porteu el producte al lloc on el vàreu comprar (amb una descripció del problema per escrit i mostres d'impressió) o poseu-vos en contacte amb el servei d'atenció al client d'HP. HP decidirà si substitueix els productes defectuosos o us torna els diners.

FINS AL PUNT PERMÈS PER LA LEGISLACIÓ LOCAL, LA GARANTIA ANTERIOR ÉS EXCLUSIVA I NO S'EXPRESSA O S'IMPLICA CAP ALTRA GARANTIA, PER ESCRIT O DE FORMA ORAL. HP REBUTJA ESPECÍFICAMENT QUALSEVOL GARANTIA IMPLÍCITA O QUALSEVOL CONDICIÓ DE COMERCIABILITAT, QUALITAT SATISFACTÒRIA I IDONEÏTAT PER A UNA FINALITAT DETERMINADA.

FINS AL PUNT PERMÈS PER LA LEGISLACIÓ LOCAL, EN CAP CAS PODRÀ CONSIDERAR-SE A HP O ALS SEUS PROVEÏDORS RESPONSABLES DE CAP DANY DIRECTE, ESPECIAL, INCIDENTAL, CONSEQÜENCIAL (INCLOSA LA PÈRDUA DE DADES O BENEFICIS) O ALTRES TIPUS DE DANYS, BASATS EN CONTRACTES, PROCEDIMENTS FRAUDULENTS O ALTRES.

LES CONDICIONS DE LA GARANTIA QUE S'INCLOUEN EN AQUESTA DECLARACIÓ NO EXCLOUEN, LIMITEN O MODIFIQUEN, SI NO QUE S'AFEGEIXEN, ALS DRETS LEGALS OBLIGATORIS APLICABLES A LA VENDA D'AQUEST PRODUCTE (NOMÉS FINS ALS LÍMITS PERMESOS LEGALMENT).


Servei d'atenció al client d'HP

Servei d'atenció al client d'HP

En aquesta secció s'ofereix informació sobre els temes següents:

  • Serveis en línia
  • Assistència telefònica
  • Informació electrònica, de controladors i utilitats de programari
  • Encarregueu a HP directament els accessoris o subministraments
  • Informació de servei d'HP
  • Contractes de servei d'HP
  • Programari Cura fàcil de la impressora HP
  • Assistència i informació d'HP per als ordinadors Macintosh


Serveis en línia

Serveis en línia

Per accedir en qualsevol moment a informació actualitzada del producte, programari específic i informació d'assistència tècnica específica per als dispositius d'HP a través de la vostra connexió a Internet, visiteu el lloc web: www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.

A www.hp.com/support/net_printing trobareu informació sobre el servidor d'impressió extern Jetdirect d'HP.

HP Instant Support Professional Edition (ISPE) és un paquet d'eines basades en el web per a la solució de problemes pensada per als productes d'impressió i per als productes informàtics d'escriptori d'HP. Visiteu instantsupport.hp.com.


Assistència telefònica

Assistència telefònica

HP ofereix assistència telefònica gratuïta durant el període de garantia. Per esbrinar el número de telèfon del vostre país/regió, consulteu el full inclòs amb el dispositiu o visiteu www.hp.com/support/. Abans de trucar a HP, prepareu la informació següent: el nom i el número de sèrie del producte, la data de compra i una descripció del problema.


Informació electrònica, de controladors i utilitats de programari

Informació electrònica, de controladors i utilitats de programari

www.hp.com/go/M5025_software o www.hp.com/go/M5035_software

La pàgina web dels controladors només està en anglès, però els controladors es poden descarregar en diversos idiomes.


Encarregueu a HP directament els accessoris o subministraments

Encarregueu a HP directament els accessoris o subministraments

● | Estats Units www.hp.com/sbso/product/supplies.
● | Canadà: www.hp.ca/catalog/supplies
● | Europa: www.hp.com/supplies
● | Àsia-Pacífic: www.hp.com/paper/

Per encarregar components o accessoris originals d'HP, visiteu l'HP Parts Store a www.hp.com/buy/parts (només EUA i Canadà) o truqueu al 1-800-538-8787 (EUA) o al 1-800-387-3154 (Canadà).


Informació de servei d'HP

Informació de servei d'HP

Per conèixer els distribuïdors autoritzats d'HP, truqueu al 1-800-243-9816 (EUA) o al 1-800-387-3867 (Canadà).

Si no residiu als EUA o al Canadà, truqueu al número d'atenció al client del vostre país/regió. Consulteu el full de mà inclòs amb el dispositiu.


Contractes de servei d'HP

Contractes de servei d'HP

Truqueu a l'1-800-HPINVENT (1-800-474-6836 (EUA)) o a l'1-800-268-1221 (Canadà). O visiteu el lloc web del serveis de SupportPack i CarepaqTM d'HP a www.hpexpress-services.com/10467a.

Per contractar serveis ampliats, truqueu a l'1-800-446-0522.


Programari Cura fàcil de la impressora HP

Programari Cura fàcil de la impressora HP

Per comprovar l'estat i la configuració del dispositiu, veure informació per a la solució de problemes i documentació en línia, feu servir Programari Cura fàcil de la impressora HP. Per poder utilitzar Programari Cura fàcil de la impressora HP es necessari haver fet una instal·lació completa del programari. Vegeu Utilitzeu el servidor web incrustat.


Assistència i informació d'HP per als ordinadors Macintosh

Assistència i informació d'HP per als ordinadors Macintosh

Visiteu www.hp.com/go/macosx on trobareu informació d'assistència per al Macintosh OS X i el servei de subscripció d'HP per a l'actualització dels controladors.

Visiteu www.hp.com/go/mac-connect on trobareu una llista dels productes dissenyats específicament per a usuaris del Macintosh.


Contractes de manteniment d'HP

Contractes de manteniment d'HP

HP ofereix diversos tipus de contractes de manteniment que satisfan una amplia gamma de necessitats d'assistència tècnica. Els contractes de manteniment no formen part de la garantia estàndard. Els serveis d'assistència tècnica poden variar segons la zona. Pregunteu al vostre distribuïdor local d'HP quins serveis podeu contractar.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Contractes de serveis in situ
  • Torneu a embalar el dispositiu
  • Garantia ampliada


Contractes de serveis in situ

Contractes de serveis in situ

Per tal d'oferir-vos el nivell d'assistència tècnica més idoni segons les vostres necessitats, HP ofereix contractes de servei in situ amb diversos temps de resposta.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Servei in situ al dia següent
  • Servei in situ setmanal (volum)


Servei in situ al dia següent

Servei in situ al dia següent

Aquest contracte ofereix assistència tècnica el següent dia laborable després de rebre el vostre avís. La majoria de contractes in situ permeten ampliar les hores de cobertura i la zona de desplaçament especificada (per un preu addicional).


Servei in situ setmanal (volum)

Servei in situ setmanal (volum)

Aquest contracte ofereix visites in situ setmanals programades per a les empreses amb molts productes d'HP. Aquest contracte està pensat per a oficines on s'utilitzin 25 o més productes d'estació de treball (inclou dispositius, traçadors, ordinadors i unitats de disc).


Torneu a embalar el dispositiu

Torneu a embalar el dispositiu

Si el Servei d'atenció al client d'HP decideix que heu d'enviar el vostre dispositiu a HP per reparar-lo, seguiu els passos següents per tornar a embalar el dispositiu abans d'enviar-lo.

ATENCIÓ

Si l'aparell pateix cap dany durant l'enviament com a conseqüència d'un mal embalatge, serà responsabilitat vostra.
Per tornar a embalar el dispositiu

1.

Traieu i conserveu les targetes DIMM que heu comprat i instal·lat al dispositiu. No traieu el mòdul DIMM inclòs amb el dispositiu.

ATENCIÓ

Recordeu que l'electricitat estàtica pot fer malbé els mòduls DIMM. Quan manipuleu un mòdul DIMM, porteu una polsera antiestàtica o toqueu freqüentment la superfície del paquet antiestàtic del mòdul DIMM i el metall del dispositiu. Per treure els mòduls DIMM, vegeu Instal·leu memòria de la impressora.

2.

Traieu i conserveu el cartutx d'impressió.

ATENCIÓ

És molt important treure el cartutx d'impressió abans d'enviar el dispositiu. Si deixeu el cartutx d'impressió al dispositiu i l'envieu, probablement deixarà anar el tòner i embrutarà el motor del dispositiu i altres components.

Per evitar fer malbé el cartutx d'impressió, no toqueu el roleu i deseu el cartutx en el seu material d'embalatge original o de forma que no quedi exposat a la llum.

3.

Traieu i conserveu el cable elèctric, el cable de la interfície i els accessoris opcionals.
4.

Si podeu, incloeu mostres d'impressió i entre 50 i 100 fulls de paper o altres materials d'impressió que no s'han imprès correctament.
5.

Si sou als EUA, truqueu al Servei d'atenció al client d'HP per demanar nou material d'embalatge. A la resta de zones, si és possible utilitzeu el material d'embalatge original. Hewlett-Packard recomana assegurar l'enviament del producte.


Garantia ampliada

Garantia ampliada

El servei d'assistència d'HP ofereix cobertura per al producte de maquinari d'HP i per a tots els components interns subministrats per HP. El manteniment del maquinari inclou un període d'entre 1 i 3 anys des del moment de l'adquisició del producte d'HP. El client haurà de contractar el Servei d'assistència d'HP dintre de la garantia de fàbrica indicada. Si voleu més informació, poseu-vos en contacte amb el grup d'atenció al client i assistència tècnica d'HP.


Especificacions
Especificacions

Especificacions

  • Especificacions físiques
  • Especificacions elèctriques
  • Emissions acústiques
  • Entorn operatiu


Especificacions físiques

Especificacions físiques

Dimensions
Model
Alçada
Profunditat
Amplada
Pes1
l'MFP HP LaserJet M5025 i l'MFP HP LaserJet M5035
775 mm
584 mm
597 mm
20,2 kg
MFP HP LaserJet M5035X
1.035 mm
762 mm
737 mm
30,2 kg
MFP HP LaserJet M5035XS
1.194 mm
762 mm
737 mm
30,2 kg

1 Sense cartutx d'impressió

Dimensions amb totes les portes i safates obertes completament
Model
Alçada
Profunditat
Amplada
l'MFP HP LaserJet M5025 i l'MFP HP LaserJet M5035
1.080 mm
991 mm
1.016 mm
MFP HP LaserJet M5035X
1.340 mm
1.067 mm
1.016 mm
MFP HP LaserJet M5035XS
1.499 mm
1.067 mm
1.016 mm


Especificacions elèctriques

Especificacions elèctriques

ADVERTÈNCIA

Els requisits de connexió es basen en el país/regió on es ven el dispositiu. No convertiu les tensions de funcionament. Pot danyar el dispositiu i anular el dret a garantia.

Requisits elèctrics
Especificació
models de 110 volts
models de 220 volts
Requisits elèctrics
Entre 100 i 127 VCA
50/60 Hz
Entre 220 i 240 VCA
50/60 Hz
Corrent nominal
8,0 ampers
4,5 ampers

Consum elèctric (mitjana, en vats)1
Model
S'està imprimint 2
Copieu
Llesta o en espera3 , 4
Repòs5
Desactivat
MFP HP LaserJet M5025
< 615 W6
615 W
75 W
21 W
0,01 W
MFP HP LaserJet M5035
< 615 W7
615 W
75 W
21 W
0,01 W
MFP HP LaserJet M5035X
< 615 W7
615 W
75 W
21 W
0,01 W
MFP HP LaserJet M5035XS
< 615 W7
615 W
75 W
21 W
0,01 W

1 Valors subjectes a canvis. Vegeu www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp per a informació actual.

2 Els valors de potencia són els més alts mesurats utilitzant totes les tensions estàndard.

3 Temps per defecte del mode Llesta al mode Repòs = 30 minuts.

4 Dissipació de calor en mode Llesta = 37,5 BTU/hora.

5 Temps de recuperació del mode de Repòs a l'inici de la impressió = menys de 8,5 segons.

6 Velocitat d'impressió de 25 ppm.

7 Velocitat d'impressió de 35 ppm.


Emissions acústiques

Emissions acústiques

Potència de so i nivell de pressió1,3
Nivell de potència de so
Segons l'ISO 9296
Imprimint3
LWAd= 6,6 Bels (A) [65 dB(A)]
Llesta
Bàsicament inaudible
Nivell de pressió de so
Segons ISO 9296
Imprimint3
LpAm=54 dB (A)
Llesta
Bàsicament inaudible

1 Valors subjectes a canvis. Vegeu www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp per a informació actual.

2 Configuració provada: MFP HP LaserJet M5035, impressió a una cara, paper de mida A4.

3 Velocitat d'impressió de 35 ppm.


Entorn operatiu

Entorn operatiu

Condicions necessàries
Condicions d'entorn
Imprimiu
Emmagatzematge/autonomia d'espera
Temperatura (impressora i cartutx d'impressió)
Entre 15° i 32,5°C
-20° a 40°C
Humitat relativa
Del 10% al 80%
Del 10% al 90%


Informació normativa
Informació normativa

Informació normativa

Aquesta secció conté la següent informació normativa:

  • Normatives de la FCC
  • Programa de responsabilitat mediambiental del producte
  • Declaració sobre telecomunicacions
  • Declaració de conformitat
  • Declaracions de seguretat


Normatives de la FCC

Normatives de la FCC

Aquest equip ha estat examinat i satisfà els límits d'un dispositiu digital de Classe B, segons l'Apartat 15 de la normativa de la FCC. Aquests límits s'han dissenyat per garantir una protecció raonable contra interferències nocives a instal·lacions residencials. Aquest equip genera, utilitza i pot radiar energia de ràdiofreqüència. Si aquest equip no s'instal·la i s'utilitza segons les instruccions, podria provocar interferències nocives per a les comunicacions de ràdio. Malgrat tot, no hi ha cap garantia que no es produeixin interferències en una instal·lació concreta. Si l'equip provoca interferències nocives per a la recepció de ràdio o televisió (es pot comprovar fàcilment si apagueu i torneu a encendre l'equip), l'usuari pot provar de corregir la interferència amb les indicacions següents:

● | Torneu a orientar o canvieu de lloc l'antena de recepció.
● | Augmenteu la distància de separació entre l'equip i el receptor.
● | Connecteu l'equip a la sortida d'un circuit diferent al del receptor.
● | Poseu-vos en contacte amb el distribuïdor o amb un tècnic de ràdio i televisió amb experiència.
Nota

Qualsevol canvi o modificació de la impressora no autoritzat explícitament per HP pot anular el dret de l'usuari d'utilitzar aquest equip.

Cal fer servir un cable d'interfície protegit per satisfer els límits de la Classe A que s'exposen a l'Apartat 15 de la normativa de la FCC.


Programa de responsabilitat mediambiental del producte

Programa de responsabilitat mediambiental del producte

En aquesta secció s'ofereix informació sobre els temes següents:

  • Protecció del medi ambient
  • Producció d'ozó
  • Consum elèctric
  • Consum de tòner
  • Utilització del paper
  • Plàstics
  • Subministraments per a la impressió LaserJet d'HP
  • Informació sobre el programa de Devolució i reciclatge de subministraments per a la impressió d'HP
  • Paper
  • Restriccions del material
  • Deposició d'equips per part dels usuaris a les llars privades de la Unió Europea
  • Full de dades de seguretat del material (MSDS)
  • Si voleu més informació


Protecció del medi ambient

Protecció del medi ambient

Hewlett-Packard Company es compromet a fabricar productes de qualitat respectuosos amb el medi ambient. Aquest producte s'ha dissenyat amb diversos atributs que pretenen minimitzar l'impacte sobre el medi ambient.


Producció d'ozó

Producció d'ozó

Aquest producte no genera quantitats apreciables de gas ozó (O3).


Consum elèctric

Consum elèctric

El consum elèctric es redueix significativament en els modes Ready (Llesta) i Sleep (En repòs), que estalvien recursos naturals i econòmics sense que es vegi afectat l'alt rendiment d'aquest producte. Aquest producte satisfà les condicions del programa ENERGY STAR® (Versió 3.0), un programa voluntari que fomenta el desenvolupament de productes d'oficina eficaços energèticament.

Logotip d'ENERGY STAR

ENERGY STAR® i la marca ENERGY STAR són marques registrades als EUA. Com a participant en el programa ENERGY STAR, Hewlett-Packard Company garanteix que aquest producte satisfà les directrius d'ENERGY STAR envers l'eficàcia energètica. Si voleu més informació, visiteu www.energystar.gov.


Consum de tòner

Consum de tòner

L'Economode (Mode econòmic) utilitza bastant menys tòner i això pot allargar la vida del cartutx d'impressió.


Utilització del paper

Utilització del paper

L'opció dúplex automàtica manual/opcional d'aquest producte (impressió en dues cares, vegeu Impressió a les dues cares del paper (Windows) o Impressió a les dues cares del paper (Mac)) i l'opció d'impressió de múltiples pàgines en un sol full permeten reduir el consum de paper i, per tant, permeten estalviar recursos naturals.


Plàstics

Plàstics

Els components plàstics de més de 25 grams s'han etiquetat segons els estàndards internacionals que permeten identificar-los més fàcilment per al reciclatge.


Subministraments per a la impressió LaserJet d'HP

Subministraments per a la impressió LaserJet d'HP

Amb HP Planet Partners és fàcil retornar i reciclar els cartutxos d'impressió LaserJet d'HP gratuïtament. HP es compromet a subministrar productes i serveis creatius d'alta qualitat respectuosos amb el medi ambient, des del disseny del producte i la seva fabricació, als processos de distribució, utilització i reciclatge. Us garantim que els cartutxos d'impressió LaserJet d'HP que ens retorneu es reciclaran adequadament, processant-los per recuperar les peces de plàstic i metall que poden utilitzar-se per a altres productes. D'aquesta forma evitem que milions de tones de residus vagin a parar als abocadors. Aquest cartutx es reciclarà i s'utilitzarà en materials nous, no us el tornarem. Si participeu en el programa HP Planet Partners, teniu la garantia de que els vostres cartutxos d'impressió LaserJet d'HP es reciclen de forma responsable. Gràcies per ser respectuosos amb el medi ambient.

En molts països/regions, els subministraments per a la impressió d'aquest producte (per exemple, els cartutxos d'impressió) poden tornar-se a HP mitjançant el programa de Devolució i reciclatge de subministraments per a la impressió d'HP. S'ha implantat un còmode programa de devolució gratuïta a més de 35 països/regions diferents. Amb cada paquet de subministraments i amb cada cartutx d'impressió LaserJet d'HP s'inclouen instruccions i informació multilingüe sobre aquest programa.


Informació sobre el programa de Devolució i reciclatge de subministraments per a la impressió d'HP

Informació sobre el programa de Devolució i reciclatge de subministraments per a la impressió d'HP

Des del 1992, HP ofereix un programa gratuït de devolució i reciclatge de subministraments LaserJet d'HP. L'any 2004, el programa HP Planet Partners per a subministraments LaserJet s'havia implantat en el 85% del mercat mundial on es venen subministraments LaserJet d'HP. Al manual d'instruccions de la majoria de cartutxos d'impressió LaserJet d'HP s'inclouen etiquetes amb l'adreça impresa i amb els costos d'enviament pagats. També podeu demanar etiquetes i caixes a l'engròs des del nostre lloc web: www.hp.com/recycle.

Utilitzeu l'etiqueta només per retornar cartutxos d'impressió LaserJet d'HP originals un cop buits. No utilitzeu aquesta etiqueta per a cartutxos d'altres fabricants, cartutxos reomplerts o tornats a manufacturar, o devolucions dintre del període de garantia. Els subministraments d'impressió o altres objectes que s'enviïn per error al programa HP Planet Partners no poden retornar-se.

L'any 2004 es van reciclar en total més de 10 milions de cartutxos d'impressió LaserJet d'HP a través del programa de reciclatge de subministraments HP Planet Partners. Aquesta xifra rècord representa quasi 12 milions de quilos de deixalles que no van anar a parar als abocadors. En tot el món, l'any 2004, HP va reciclar de mitjana el 59% del pes d'un cartutx d'impressió, especialment els components plàstics i metàl·lics. Els plàstics i metalls s'utilitzen per fabricar nous productes (productes d'HP, safates de plàstic i rodets). La resta de materials es llencen d'una forma respectuosa amb el medi ambient.

● | Devolucions als EUA. Per gaudir d'una devolució més ecològica dels cartutxos i subministraments utilitzats, HP recomana les devolucions a l'engròs. Només cal que emboliqueu dos o més cartutxos junts i utilitzeu l'etiqueta d'UPS amb l'enviament pagat que trobareu al paquet. Si voleu més informació per als Estats Units, truqueu al 1-800-340-2445 o visiteu el lloc web d'HP a www.hp.com/recycle.
● | Devolucions fora dels EUA. Els clients de fora dels EUA han de visitar el lloc web www.hp.com/recycle on hi ha més informació sobre la disponibilitat del programa de Devolució i reciclatge de subministraments per a la impressió d'HP.


Paper

Paper

Aquest producte pot utilitzar papers reciclats sempre que el paper respecti les directrius que s'exposen a l'HP LaserJet Printer Family Print Media Guide (Guia de materials d'impressió de la família d'impressores LaserJet d'HP). Aquest producte es apte per a l'ús de paper reciclat segons l'estàndard EN12281:2002.


Restriccions del material

Restriccions del material

Aquest producte d'HP conté mercuri a la làmpada fluorescent de l'escàner o la pantalla de cristall líquid del tauler de control que pot necessitar un tractament especial quan es llenci.

Aquest producte d'HP inclou una bateria que s'ha de llençar com a material especial. Les bateries incloses o subministrades per Hewlett-Packard per a aquest producte inclouen:

dispositiu Impressores polivalents HP LaserJet M5025 i HP LaserJet M5035
Tipus
Bateria de monofluorur de liti-carboni BR1632
Pes
(1,5 g)
Posició
A la placa formatadora
Extraïble per l'usuari
No

símbol de bateria

símbol de bateria

Si voleu més informació sobre el reciclatge de productes, visiteu www.hp.com/recycle o poseu-vos en contacte amb les autoritats locals o l'Electronics Industries Alliance: www.eiae.org.


Deposició d'equips per part dels usuaris a les llars privades de la Unió Europea

Deposició d'equips per part dels usuaris a les llars privades de la Unió Europea

símbol de rebuig de la UE

símbol de rebuig de la UE

Aquest símbol imprès al producte o al seu embalatge indica que aquest producte no s'ha de llençar amb la resta de residus domèstics. L'usuari ha d'encarregar-se de la deposició d'aquests equips portant-los a un punt de recollida per poder reciclar els components elèctrics i electrònics residuals. La recollida separada i el reciclatge d'aquests equips vells ajuden a conservar els recursos naturals i garanteixen que es reciclen d'una forma que protegeix l'entorn i la salut humana. Si voleu més informació sobre on podeu portar els vostres equips vells per a reciclar-los, poseu-vos en contacte amb el vostre ajuntament, la deixalleria o la botiga on vàreu comprar el producte.


Full de dades de seguretat del material (MSDS)

Full de dades de seguretat del material (MSDS)

Podeu aconseguir Fulls de dades de seguretat del material (MSDS) per als subministraments que contenen substàncies químiques (com el tòner), connectant-vos al lloc web d'HP a www.hp.com/go/msds o www.hp.com/hpinfo/community/environment/productinfo/safety.


Si voleu més informació

Si voleu més informació

Si voleu més informació sobre aquests temes mediambientals:

● | Full de perfil mediambiental del producte per a aquest i altres productes similars d'HP
● | Compromís d'HP amb el medi ambient
● | Sistema de gestió mediambiental d'HP
● | Programa de devolució de rebuigs i reciclatge d'HP
● | Fulls de dades de seguretat del material

Visiteu http://www.hp.com/go/environment o http://www.hp.com/hpinfo/community/environment/productinfo/safety.


Declaració sobre telecomunicacions

Declaració sobre telecomunicacions

Els models Impressores polivalents HP LaserJet M5035X i HP LaserJet M5035XS tenen l'accessori de fax analògic HP LaserJet 300 instal·lat, que permet una comunicació amb la xarxa telefònica pública (PSTN) per a l'enviament i recepció de faxos. Consulteu al document Guia de l'usuari de l'accessori de fax analògic 300 HP LaserJet la informació d'aprovació de normatives i els avisos normatius relacionats amb l'enviament i la recepció de faxos i el dispositiu.


Declaració de conformitat

Declaració de conformitat

Declaració de conformitat
segons l'ISO/IEC Guia 22 i EN 45014
Nom del fabricant:
Hewlett-Packard Company
Adreça del fabricant
11311 Chinden Boulevard,
Boise, Idaho 83714-1021, EUA
declara que el producte
Nom del producte:
HP LaserJet M5025 / M5035 Series
Accessoris5):
Q7549A - Comunicador dúplex opcional
Q7834A – Armari opcional per a 500 fulls
Q7835A – Armari opcional per a 3x500 fulls
Q7604A - Grapadora/apiladora opcional
BOISB-0308-00 – Mòdul de fax
Número de model normatiu3):
BOISB-0502-01
Opcions del producte:
Totes
Cartutx d'impressió
Q7570A
està d'acord amb les següents especificacions del producte:
Seguretat:
IEC 60950-1:2001 / EN60950-1: 2001
IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A11 +A2 (Producte làser/LED de Classe 1)
GB4943-2001
EMC:
CISPR22:1993 +A1 +A2 / EN 55022:1994 +A1 +A2 - Classe A1,4)
EN 61000-3-2:2000
EN 61000-3-3:1995 +A1
EN 55024:1998 +A1 +A2
FCC Títol 47 CFR, Apartat 15 Classe A2) / ICES-003, versió 4
TELECOM:
TBR-21:1998; EG 201 121:1998
Informació addicional:
Aquest producte compleix els requisits de la directriu de l'EMC 89/336/EEC, la directriu de baixa tensió 73/23/EEC i la directriu 1999/5/EC (Anex II) de la R&TTEi , per tant, porta el segell de la CE.
1) El producte ha estat avaluat amb la configuració típica per Hewlett-Packard Personal Computer Systems.
2) Aquest dispositiu compleix l'apartat 15 de la normativa FCC. El funcionament depèn de les dues condicions següents: (1) aquest dispositiu no pot provocar interferències nocives i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses les interferències que poden afectar negativament al funcionament.
3) Per qüestions normatives s'ha assignat a aquest producte un número de model normatiu. Aquest número no s'ha de confondre amb el nom del producte o el número del producte.
4) El producte segueix els requisits de l'EN55022 i CNS13438 Classe A que especifica el següent: "Avís – És un producte de la classe A. En un entorn domèstic aquest producte pot causar interferències de ràdio, si és el cas l'usuari haurà de prendre les mesures necessàries".
5) Totes les aprovacions modulars mundials per a accessoris de fax analògic que ha obtingut Hewlett-Packard sota el número de model normatiu BOISB-0308-00 incorporen el mòdul de mòdem de sòcol de Multi-Tech Systems MT5634SMI.
Boise, Idaho , EUA
11 de maig de 2006
Només per a qüestions normatives:
Contacte a Austràlia:
Gestor de normativa del producte, Hewlett-Packard Australia Ltd., 31-41 Joseph Street, Blackburn, Victoria 3130, Australia
Contacte a Europa:
El Departament local de vendes i serveis de Hewlett-Packard o Hewlett-Packard GmbH, Departament HQ-TRE / Estàndards europeus, Herrenberger Strasse 140, , D-71034, Böblingen, (FAX: +49-7031-14-3143)
Contacte als EUA:
Gestor de normativa del producte, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Telèfon: 208-396-6000)


Declaracions de seguretat

Declaracions de seguretat

En aquesta secció s'ofereix informació sobre els temes següents:

  • Seguretat del làser
  • Normatives del DOC per al Canadà
  • Declaració de VCCI (Japó)
  • Declaració del cable elèctric (Japó)
  • Declaració d'interferències electromagnètiques (EMI)
  • Declaració d'interferències electromagnètiques (Taiwan)
  • Declaració del làser per a Finlàndia


Seguretat del làser

Seguretat del làser

El Centre d'estudis sobre dispositius i salut radiològica (Center for Devices and Radiological Health, CDRH) de la Direcció d'aliments i medicaments dels EUA ha implementat normatives per als productes làser fabricats a partir de l'1 d'agost de 1976. Els productes comercialitzats als EUA han de satisfer obligatòriament aquestes directrius. Aquest dispositiu ha estat certificat com a producte làser de Classe 1 sota l'Estàndard d'emissió de radiacions del Departament de Salut i Serveis Humans (Department of Health and Human Services, DHHS) dels EUA segons el Decret de control de radiacions per a la salut i la seguretat de 1968. Ja que les radiacions emeses dins del dispositiu queden completament confinades dins de les cobertes externes i les carcasses de protecció, el raig làser no pot escapar-se durant cap fase o sota el procés normal d'utilització.

ADVERTÈNCIA

La utilització de controls o l'aplicació d'arranjaments o procediments no descrits en aquesta guia de l'usuari poden provocar exposicions a radiacions perilloses.


Normatives del DOC per al Canadà

Normatives del DOC per al Canadà

Complies with Canadian EMC Class A requirements.

« Conforme à la classe A des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Declaració de VCCI (Japó)

Declaració de VCCI (Japó)

Declaració de VCCI per a Japó

Declaració de VCCI per a Japó


Declaració del cable elèctric (Japó)

Declaració del cable elèctric (Japó)

Declaració del cable elèctric (Japó)

Declaració del cable elèctric (Japó)

    http://www.hp.com


Declaració d'interferències electromagnètiques (EMI)

Declaració d'interferències electromagnètiques (EMI)

Declaració d'interferències electromagnètiques

Declaració d'interferències electromagnètiques


Declaració d'interferències electromagnètiques (Taiwan)

Declaració d'interferències electromagnètiques (Taiwan)

Declaració d'interferències electromagnètiques (EMI)

Declaració d'interferències electromagnètiques (EMI)


Declaració del làser per a Finlàndia

Declaració del làser per a Finlàndia

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M5025, M5035, M5035X, M5035XS, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M5025, M5035x, M5035X, M5035XS - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Treballeu amb targetes de memòria i de servidor d'impressió.
Treballeu amb targetes de memòria i de servidor d'impressió.

Treballeu amb targetes de memòria i de servidor d'impressió.

Aquest apartat explica els paràmetres de memòria de la impressora i com pot ampliar-se.

  • Visió general
  • Instal·leu memòria de la impressora
  • Comproveu la instal·lació del DIMM
  • Estalvieu recursos (recursos permanents)
  • Habiliteu la memòria per al Windows
  • Utilitzeu les targetes de servidor d'impressió HP Jetdirect


Visió general

Visió general

El dispositiu inclou una ranura DIMM (Dual Inline Memory Module) que es pot utilitzar per ampliar la memòria del dispositiu. Els mòduls DIMM estan disponibles en blocs de 32, 48, 64, 128 i 512 MB.

Per a més informació de comandes, vegeu Comanda de consumibles, peces i accessoris.

Nota

Els mòduls SIMM (Single Inline Memory Modules) que s'utilitzaven a les anteriors impressores HP LaserJet no són compatibles amb aquesta impressora.

La impressora també inclou una ranura d'EIO que permet ampliar les seves capacitats de funcionament en xarxa. La ranura d'EIO es pot utilitzar per ampliar la impressora amb una connexió de xarxa addicional, com ara un servidor d'impressió sense fils, una targeta de xarxa o una targeta de connectivitat per a una connexió sèrie o d'AppleTalk.

Nota

Les MFP HP LaserJet M5025 i HP LaserJet M5035 Series inclouen un dispositiu de xarxa ja instal·lat. La ranura d'EIO pot utilitzar-se per afegir capacitats de funcionament en xarxa a més de les que ja inclou la impressora.

Per veure quanta memòria hi ha instal·lada a la impressora o saber què s'ha instal·lat a les ranures d'EIO, imprimiu una pàgina de configuració. Vegeu Utilitzeu pàgines d'informació.


Instal·leu memòria de la impressora

Instal·leu memòria de la impressora

Si imprimiu amb freqüència gràfics complexos, imprimiu documents PostScript (PS) o utilitzeu moltes fonts descarregades, és aconsellable afegir més memòria. Si afegiu més memòria, obtindreu més flexibilitat per a les funcions d'emmagatzematge de tasques, com la còpia ràpida.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Per instal·lar memòria de la impressora


Per instal·lar memòria de la impressora

Per instal·lar memòria de la impressora

ATENCIÓ

Recordeu que l'electricitat estàtica pot fer malbé els mòduls DIMM. Quan manipuleu un mòdul DIMM, porteu una polsera antiestàtica o toqueu freqüentment la superfície del paquet antiestàtic del mòdul DIMM i el metall de la impressora.

Les MFP Impressores polivalents HP LaserJet M5025 i HP LaserJet M5035 inclouen una ranura DIMM. Si ho desitgeu, podeu substituir un DIMM instal·lat a la ranura per un DIMM de més memòria.

Si encara no ho heu fet, imprimiu una pàgina de configuració per esbrinar quanta memòria hi ha instal·lada al dispositiu abans d'afegir-ne més. Vegeu Utilitzeu pàgines d'informació.

1.

Apagueu el dispositiu i desconnecteu tots els cables.

il·lustració del procediment

il·lustració del procediment

2.

Traieu la placa de la formatadora del darrere del dispositiu.

il·lustració del procediment

il·lustració del procediment

3.

Obriu la porta de la formatadora.

il·lustració del procediment

il·lustració del procediment

4.

Traieu el DIMM del paquet antiestàtic.

il·lustració del procediment

il·lustració del procediment

ATENCIÓ

Per evitar els danys causats per l'electricitat estàtica, es aconsellable portar sempre una polsera antiestàtica (ESD) o tocar la superfície del paquet antiestàtic abans de manipular els DIMM.

il·lustració del procediment

il·lustració del procediment

5.

Agafeu el DIMM pels costats i alineeu les osques del DIMM amb la ranura DIMM. (Comproveu que els pestells de fixació dels laterals del DIMM són oberts.)

il·lustració del procediment

il·lustració del procediment

6.

Feu entrar el DIMM a la ranura prement amb força. Heu de sentir com els pestells de fixació dels laterals del DIMM es col·loquen al seu lloc.

il·lustració del procediment

il·lustració del procediment

Nota

Per treure un DIMM, primer heu d'alliberar els pestells de fixació.
7.

Tanqueu la porta de la formatadora.

il·lustració del procediment

il·lustració del procediment

8.

Torneu a col·locar la placa de la formatadora.

il·lustració del procediment

il·lustració del procediment

9.

Torneu a connectar els cables del dispositiu i després enceneu-lo.

il·lustració del procediment

il·lustració del procediment


Comproveu la instal·lació del DIMM

Comproveu la instal·lació del DIMM

Després d'instal·lar el DIMM, assegureu-vos que la instal·lació és correcta.

Comproveu que el DIMM s'ha instal·lat correctament

1. | Engegueu el dispositiu. Comproveu que el llum Ready (Llesta) s'encén un cop finalitza la seqüència d'inicialització. Si apareix un missatge d'error, probablement el DIMM no s'ha instal·lat correctament. Vegeu Missatges del tauler de control.
2. | Imprimiu una pàgina de configuració (vegeu Utilitzeu pàgines d'informació).
3. | Consulteu l'apartat de la memòria de la pàgina de configuració i compareu-lo amb el de la pàgina de configuració impresa abans d'instal·lar la memòria. Si no ha augmentat la quantitat de memòria, vol dir que el DIMM no s'ha instal·lat correctament o és defectuós. Repetiu el procés d'instal·lació. Si cal, instal·leu un altre DIMM.

Nota

Si heu instal·lat un idioma del dispositiu (personalitat), consulteu l'apartat "Personalitats i opcions instal·lades" de la pàgina de configuració. Aquest apartat hauria d'incloure l'idioma nou del dispositiu.


Estalvieu recursos (recursos permanents)

Estalvieu recursos (recursos permanents)

Les utilitats o tasques que es descarreguen al dispositiu de vegades inclouen recursos (per exemple, fonts, macros o plantilles). Els recursos que internament es marquen com permanents resten a la memòria del dispositiu fins que aquest s'apaga.

Si utilitzeu el PDL (Page Description Language) per marcar els recursos com permanents, heu de tenir en compte aquestes directrius: Per obtenir informació tècnica detallada, consulteu una referència apropiada sobre el PDL per al PCL o el PS.

● | Marqueu els recursos com a permanents només quan sigui absolutament necessari que romanguin a la memòria mentre el dispositiu estigui engegat.
● | Envieu recursos permanents al dispositiu només a l'inici d'una tasca d'impressió i mai mentre el dispositiu estigui imprimint.
Nota

Si utilitzeu excessivament els recursos permanents o els descarregueu mentre el dispositiu està imprimint, potser alterareu el rendiment del dispositiu o la capacitat d'imprimir pàgines complexes.


Habiliteu la memòria per al Windows

Habiliteu la memòria per al Windows

1. | Al menú Inicia, Tauler de control i Impressores o Impressores i faxos.
2. | Seleccioneu aquest dispositiu i marqueu Propietats.
3. | A la fitxa Configura, feu clic a Més.
4. | Al camp Memòria total, escriviu o seleccioneu la quantitat total de memòria instal·lada.
5. | Feu clic a D'acord.
6. | Aneu a Comproveu la instal·lació del DIMM.


Utilitzeu les targetes de servidor d'impressió HP Jetdirect

Utilitzeu les targetes de servidor d'impressió HP Jetdirect

Seguiu els procediments següents per instal·lar o treure una targeta d'EIO.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Instal·leu una targeta de servidor d'impressió HP Jetdirect
  • Traieu una targeta de servidor d'impressió HP Jetdirect


Instal·leu una targeta de servidor d'impressió HP Jetdirect

Instal·leu una targeta de servidor d'impressió HP Jetdirect

1.

Apagueu el dispositiu.
2.

Traieu els dos cargols i el plafó de la porta de la ranura d'entrada/sortida millorada (EIO) que trobareu al darrere del dispositiu.

il·lustració del procediment

il·lustració del procediment

Nota

No llenceu els cargols ni el plafó de la porta Deseu-los per si en el futur traieu la targeta d'EIO.
3.

Instal·leu la targeta d'EIO a la ranura d'EIO i cargoleu els cargols.

il·lustració del procediment

il·lustració del procediment

4.

Connecteu el cable de xarxa a la ranura d'EIO.

il·lustració del procediment

il·lustració del procediment

5.

Engegueu el dispositiu i imprimiu una pàgina de configuració per comprovar que reconeix el dispositiu d'EIO nou. Vegeu Utilitzeu pàgines d'informació.

Nota

Amb la pàgina de configuració, també s'imprimeix una altra pàgina de configuració d'HP Jetdirect que inclou informació d'estat i de configuració de la xarxa.


Traieu una targeta de servidor d'impressió HP Jetdirect

Traieu una targeta de servidor d'impressió HP Jetdirect

1. | Apagueu el dispositiu.
2. | Desconnecteu el cable de xarxa de la ranura d'EIO.
3. | Descargoleu els dos cargols de la targeta d'EIO i traieu-la de la ranura.
4. | Torneu a col·locar el plafó de la porta de la ranura d'entrada/sortida millorada (EIO) al darrere del dispositiu. Col·loqueu i cargoleu els dos cargols.
5. | Engegueu el dispositiu.


Glossari
Glossari

Glossari

administrador de la xarxa | Una persona que administra una xarxa.
Adreça IP | El número únic que s'assigna a un dispositiu de l'ordinador connectat a una xarxa.
BOOTP | Abreviació anglesa de “Bootstrap Protocol,” un protocol d'Internet que utilitza l'ordinador per trobar adreces IP.
buffer de pàgines | Memòria temporal de la impressora que s'utilitza per a dades de les pàgines mentre la impressora crea una imatge de la pàgina.
calibració | El procés en el qual la impressora fa ajustaments interns per aconseguir la millor qualitat d'impressió.
comunicació bidireccional | Transmissió de dades bidireccional.
controlador de la impressora | Un programari que utilitza un ordinador per obtenir accés a funcions de la impressora.
DHCP | Sigles angleses de "Dynamic Host Configuration Protocol”. Els perifèrics o els ordinadors individuals connectats a una xarxa utilitzen el DHCP per trobar la seva pròpia informació de configuració, inclosa l'adreça IP.
DIMM | Sigles angleses de “Dual Inline Memory Module”. Un tauler de circuits petit amb xips de memòria.
disseny de tons mitjans | Un disseny de tons mitjans utilitza mides diferents de punts de tinta per produir una imatge de to continu, com una fotografia.
dúplex | Una funció que permet imprimir a les dues cares d'un full de paper. També es coneix com "impressió a les dues cares".
E/S | Abreviació d'"Entrada/Sortida", es refereix als paràmetres del port de l'ordinador.
EIO | Sigles angleses de “Enhanced Input/Output”. Una interfície de maquinari que s'utilitza per afegir un servidor d'impressió, adaptador de xarxa, disc dur o un altre complement a les impressores d'HP.
Emulated PostScript | Programari que emula l'Adobe PostScript, un llenguatge de programació que descriu l'aspecte de la pàgina impresa. Aquest llenguatge de la impressora apareix com a “PS” en molts menús.
Emulated PostScript | Un llenguatge registrat de descripció de pàgines.
escala de grisos | Diverses tonalitats de gris.
etiqueta de memòria | Una partició de la memòria amb una adreça específica.
font | Un conjunt complet de lletres, numerals i símbols d'una tipografia.
fusor | L'accessori que utilitza calor per fondre el tòner i adherir-lo al material d'impressió.
HP Web Jetadmin | Un programari de control de la impressora basat en web amb marca registrada d'HP que podeu utilitzar per gestionar qualsevol perifèric connectat a un servidor d'impressió HP Jetdirect.
HP Jetdirect | Un producte d'HP per a la impressió de xarxa.
imatge de quadrícula | Una imatge composta de punts.
IPX/SPX | Abreviació de “Internetwork Packet Exchange/Sequenced Packet Exchange”.
material | El paper, etiquetes, transparències o altres materials que la impressora utilitza per imprimir la imatge.
microprogramari | Instruccions de programació que s'emmagatzemen en una unitat de memòria de només lectura de la impressora.
monocrom | En blanc i negre. Sense color.
PCL | Abreviació de “Printer Control Language”.
per defecte | El paràmetre normal o estàndard per al maquinari o per al programari.
perifèric | Un dispositiu auxiliar, com una impressora, mòdem o sistema d'emmagatzematge que funciona junt amb un ordinador.
personalitat | Trets distintius o característiques d'una impressora o llenguatge d'impressora.
píxel | Abreviació anglesa de “picture element”, la unitat més petita d'àrea d'una imatge visualitzada en pantalla.
PJL | Abreviació de “Printer Job Language”.
PPD | Abreviació de “PostScript printer description”.
Programari Cura fàcil de la impressora HP | Programari que permet fer un seguiment i manteniment de les impressores des de l'escriptori de l'ordinador.
RAM | Abreviatura de “Random Access Memory”, un tipus de memòria de l'ordinador que emmagatzema dades que poden canviar.
representar | El procés de produir text o gràfics.
ROM | Abreviatura de “Read-only Memory”, un tipus de memòria de l'ordinador que emmagatzema dades que no hauríen de canviar.
safata | Un recipient per recollir les pàgines impreses.
safata | El receptacle on es col·loca el material en blanc.
selector | Un accessori del Macintosh per seleccionar un dispositiu.
subministraments | Materials que la impressora utilitza i que s'esgoten. El subministrament d'aquesta impressora és el cartutx d'impressió.
tauler de control | L'àrea de la impressora que conté botons i una pantalla de visualització. Utilitzeu el tauler de control per definir els paràmetres de la impressora i obtenir informació sobre l'estat de la impressora.
TCP/IP | Un protocol d'Internet que s'ha convertit en l'estàndard global de comunicacions.
tòner | La pols fina negra o de colors que forma la imatge al material imprès.
unitat de transferència | La corretja negra de plàstic que transporta material a l'interior de la impressora i transfereix tòner del cartutx d'impressió al material.
xarxa | Un sistema d'ordinadors interconnectats mitjançant cables telefònics o altres medis per compartir informació.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Als temes següents es descriu com podeu desplaçar-vos en aquesta guia de l'usuari.

  • Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema
  • Tecles de drecera del visualitzador de l'ajuda
  • Tecles de drecera de la fitxa Contingut
  • Tecles de drecera de la fitxa Índex
  • Tecles de drecera de la fitxa Cerca
  • Tecles de drecera de la fitxa Preferits

Notes

  • També hi ha ordres de menús de drecera a les quals es pot accedir mitjançant el teclat.
  • Les tecles de drecera també funcionen a les finestres secundàries i emergents.
  • Cada vegada que utilitzeu una tecla de drecera a la subfinestra de navegació, us allunyareu del tema de la subfinestra Tema. Per tornar a la subfinestra Tema, premeu F6.
  • El quadre de verificació Match similar words (Cerca paraules semblants) de la fitxa Cerca estarà seleccionat si el vau utilitzar a la darrera cerca efectuada.


Utilització del visualitzador de l'ajuda HTML

Utilització del visualitzador de l'ajuda HTML

Als temes següents es proporciona informació sobre la navegació i la utilització d'aquesta guia de l'usuari de l'ajuda HTML. Per obtenir més informació, premeu un dels temes següents:

  • Com aprofitar millor l'ajuda
  • Per cercar un tema de l'ajuda
  • Per crear una llista de temes preferits de l'ajuda
  • Per copiar un tema de l'ajuda
  • Per imprimir el tema de l'ajuda actual
  • Per trobar temes mitjançant els botons de la barra d'eines
  • Utilització de les opcions de menú de drecera


Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema

Per canviar ràpidament entre les subfinestres Navegació i Tema, premeu la tecla F6 del teclat.


Tecles de drecera del visualitzador de l'ajuda

Per tancar el visualitzador de l'ajuda. | Premeu Alt+F4.
Per canviar entre el visualitzador de l'ajuda y altres finestres obertes. | Premeu Alt+Tabulador.
Per veure el menú Opcions. | Premeu Alt+O.
Per canviar la configuració del Microsoft Internet Explorer. El quadre de diàleg Opcions d'Internet inclou paràmetres d'accessibilitat. Per canviar-los, premeu la fitxa General i, a continuació, Accessibilitat. | Premeu Alt+O i, a continuació, premeu I.
Per ocultar o mostrar la subfinestra Navegació. | Premeu Alt+O i, a continuació, premeu T.
Per imprimir un tema. | Premeu Alt+O i, a continuació, P. O bé feu clic amb el botó dret del ratolí al tema i premeu Imprimeix.
Per tornar al tema anterior. | Premeu Alt+Fletxa esquerra o Alt+O i, a continuació, B.
Per passar al següent tema (només si ja l'heu vist abans). | Premeu Alt+Fletxa dreta o Alt+O i, a continuació, F.
Per activar o desactivar el ressaltat de cerca. | Premeu Alt+O i, a continuació, O.
Per actualitzar el tema que apareix a la subfinestra Tema (una acció útil si us heu enllaçat a una pàgina web). | Premeu F5 o Alt+O i, a continuació, R.
Per tornar a la pàgina inicial (els autors de l'ajuda poden especificar una pàgina inicial per a un sistema d'ajuda). | Premeu Alt+O i, a continuació, H.
Per fer que el visualitzador no obri una pàgina (també resulta útil si us esteu enllaçant al web i voleu aturar la baixada d'una pàgina). | Premeu Alt+O i, a continuació, S.
Per saltar a un tema o una pàgina web predeterminats. L'autor de l'ajuda que crea un fitxer d'ajuda compilat (.chm) pot afegir, al menú Opcions, dos enllaços a temes o pàgines web importants. Quan seleccioneu una ordre Salt, anireu a un d'aquests temes o pàgines web. | Premeu Alt+O i, a continuació, 1 o 2.
Per canviar entre les subfinestres Navegació i Tema. | Premeu F6.
Per desplaçar-vos per un tema. | Premeu Fletxa cap amunt i Fletxa cap avall o bé Re Pàg i Av Pàg.
Per desplaçar-vos per tots els enllaços d'un tema o per totes les opcions d'una fitxa de la subfinestra Navegació. | Premeu Tabulador.


Tecles de drecera de la fitxa Contingut

Per veure la fitxa Contingut. | Premeu Alt+C.
Per obrir i tancar un llibre o una carpeta. | Premeu Signe més (+) i Signe menys (-), o bé Fletxa esquerra i Fletxa dreta.
Per seleccionar un tema. | Premeu Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Retorn.


Tecles de drecera de la fitxa Índex

Per veure la fitxa Índex. | Premeu Alt+N.
Per escriure una paraula clau que voleu cercar. | Premeu Alt+W i, a continuació, escriviu la paraula.
Per seleccionar una paraula clau de la llista. | Premeu Fletxa cap amunt i Fletxa cap avall.
Per veure el tema associat. | Premeu Alt+D.


Tecles de drecera de la fitxa Cerca

Per veure la fitxa Cerca. | Premeu Alt+S.
Per escriure una paraula clau que voleu cercar. | Premeu Alt+W i, a continuació, escriviu la paraula.
Per iniciar una cerca. | Premeu Alt+L.
Per seleccionar un tema de la llista de resultats. | Premeu Alt+T i, a continuació, Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Alt+D.
Les opcions següents només estan disponibles si s'habilita la cerca de text complert.
Per cercar una paraula clau a la llista de resultats d'una cerca anterior. | Premeu Alt+U.
Per cercar paraules semblants a la paraula clau. Per exemple, per cercar paraules com "semblar" i "semblança" amb la paraula clau "sembla". | Premeu Alt+M.
Per cercar només als títols dels temes. | Premeu Alt+R.


Tecles de drecera de la fitxa Preferits

Per veure la fitxa Preferits. | Premeu Alt+I.
Per afegir el tema visualitzat a la llista de preferits. | Premeu Alt+A.
Per seleccionar un tema de la llista de preferits. | Premeu Alt+P i, a continuació, Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Alt+D.
Per suprimir el tema seleccionat de la llista. | Premeu Alt+R.


Com aprofitar millor l'ajuda

A continuació us oferim suggeriments sobre com trobar més informació quan utilitzeu el visualitzador de l'ajuda HTML:

  • Per enllaçar amb un altre tema, una pàgina web, una llista d'altres temes o un programa, premeu les paraules de color subratllades.
  • Per veure temes que inclouen informació relacionada, premeu les paraules "Related Topics" (Temes relacionats) que apareixen al final del tema i, a continuació, premeu el títol del tema que voleu veure.
  • Per veure si una paraula o una frase que apareix a un tema es troba a l'índex, seleccioneu la paraula i premeu F1.
  • Si visualitzeu contingut del web a la subfinestra Tema, podeu prémer Atura o Actualitza a la barra d'eines per interrompre una baixada o actualitzar una pàgina web.
  • Si utilitzeu sovint un tema determinat de l'ajuda, podeu afegir-lo a la llista de preferits.
  • Feu clic amb el botó dret del ratolí a la fitxa Contingut o a la subfinestra Tema per veure les opcions de menú de drecera.


Per cercar un tema de l'ajuda

A la subfinestra Navegació, premeu una de les fitxes següents:

  • Per examinar un índex de continguts, premeu la fitxa Contingut. L'índex de continguts és una llista ampliable de temes importants.
  • Per veure una llista d'entrades d'índex, premeu la fitxa Índex i, a continuació, escriviu una paraula o desplaceu-vos per la llista. Els temes solen estar indexats en més d'una entrada.
  • Per trobar totes les aparicions d'una paraula o frase en un fitxer d'ajuda, premeu la fitxa Cerca i, a continuació, escriviu la paraula.
Nota Premeu l'entrada de l'índex de continguts, l'entrada de l'índex o l'entrada dels resultats de la cerca per veure el tema corresponent.


Per crear una llista de temes preferits de l'ajuda

  1. Cerqueu el tema de l'ajuda que voleu convertir en preferit.
  2. Premeu la fitxa Preferits i, a continuació, premeu Afegeix.
Notes
  • Per tornar a un tema preferit, premeu la fitxa Preferits, seleccioneu el tema i, a continuació, premeu Visualitza.
  • Si voleu canviar el nom d'un tema, seleccioneu-lo i escriviu el nom nou al quadre Current topic (Tema actual).
  • Per suprimir un tema preferit, seleccioneu-lo i premeu Suprimeix.


Per copiar un tema de l'ajuda

  1. A la subfinestra Tema, feu clic amb el botó dret del ratolí al tema que voleu copiar i, a continuació, premeu Selecciona-ho tot.
  2. Torneu a fer clic amb el botó dret del ratolí al tema i premeu Copia. D'aquesta manera, es copiarà el tema al porta-retalls.
  3. Obriu el document en el qual voleu copiar el tema.
  4. Situeu el cursor al lloc on vulgueu que aparegui la informació.
  5. Al menú Edita, premeu Enganxa.
Nota Si voleu copiar només una part d'un tema, seleccioneu el text que voleu copiar, feu clic amb el botó dret del ratolí i, a continuació, premeu Copia.


Per imprimir el tema de l'ajuda actual

Feu clic amb el botó dret del ratolí a un tema i premeu Imprimeix.

Nota Si imprimiu des de la fitxa Contingut (fent clic amb el botó dret del ratolí i, a continuació, prement Imprimeix), apareixeran opcions per imprimir només el tema actual o bé el tema actual i tots els subtemes.


Per trobar temes mitjançant els botons de la barra d'eines

Hi ha cinc botons de navegació que poden ser presents a la barra d'eines del visualitzador de l'ajuda. Podeu prémer aquests botons per trobar temes de l'ajuda:

  • Endarrere mostra l'últim tema visualitzat.
  • Endavant mostra el tema següent en una seqüència de temes visualitzats prèviament.
  • Següent mostra el tema següent de l'índex de continguts.
  • Anterior mostra el tema anterior de l'índex de continguts.
  • Inici mostra el tema Pàgina inicial del fitxer d'ajuda que visualitzeu.
  • Actualitza actualitza el contingut web visualitzat a la subfinestra Tema.
  • Atura atura la baixada d'informació del fitxer. Premeu aquest botó per aturar la baixada d'una pàgina web.
Nota Pot ser que la barra d'eines del visualitzador de l'ajuda no inclogui tots aquests botons de navegació.


Utilització de les opcions de menú de drecera

El menú de drecera inclou diverses opcions per visualitzar i personalitzar informació.

Opció
Descripció
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Open All (Obre-ho tot).
S'obriran tots els llibres o carpetes de l'índex de continguts. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Close All (Tanca-ho tot).
Es tancaran tots els llibres o carpetes. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí i, a continuació, premeu Imprimeix.
S'imprimirà el tema.

Nota Es pot accedir a aquestes opcions mitjançant el teclat. Podeu prémer Maj+F10 per veure el menú de drecera i, a continuació, prémer les tecles de drecera apropiades. També podeu habilitar les tecles del ratolí. Utilitzeu una combinació de tecles del ratolí per veure el menú de drecera i, a continuació, premeu les tecles de drecera apropiades.