MFP series HP LaserJet M5025 y HP LaserJet M5035

Guía del usuario

http://www.hp.com


Información sobre copyright y marcas comerciales

Información sobre copyright y marcas comerciales

Derechos de copyright y licencia

© 2006 Copyright Hewlett-Packard Development Company, L.P.

Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

La información contenida en este documento está sujeta a cambios sin previo aviso.

Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

Referencia: Q7829-90929

Edition 1, 10/2006

Avisos de marcas comerciales

Adobe®, Acrobat® y PostScript® son marcas comerciales de Adobe Systems Incorporated.

Linux es una marca comercial registrada en EE.UU. de Linus Torvalds.

Microsoft®, Windows® y Windows NT® son marcas comerciales registradas en EE.UU. de Microsoft Corporation.

UNIX® es una marca comercial registrada de The Open Group.

ENERGY STAR® y el logotipo ENERGY STAR ® son marcas de la Agencia de Protección Ambiental de los Estados Unidos (United States Environmental Protection Agency) registradas en EE.UU.

logotipo de Energy Star


Información básica
Información básica

Información básica

  • Comparación de dispositivos
  • Comparación de funciones
  • Tour del producto
  • Software del dispositivo


Comparación de dispositivos

Comparación de dispositivos

MFP HP LaserJet M5025

ilustración del producto

MFP HP LaserJet M5035

ilustración del producto

● | El MFP HP LaserJet M5025 imprime hasta 25 páginas por minuto (ppm).
● | 256 megabytes (MB) de memoria de acceso aleatorio (RAM), ampliable hasta 512 MB
● | Bandeja multipropósito para 100 hojas (bandeja 1) y dos bandejas de entrada para 250 hojas (bandejas 2 y 3)
● | Bandeja de salida para 250 hojas
● | Puerto bus serie universal (USB) 2.0 de alta velocidad y ranura de entrada/salida mejorada (EIO)
● | Servidor de impresión incorporado con todas las características HP Jetdirect para conectarse a redes 10Base-T/100Base-TX
● | Envío básico digital
● | Escáner de superficie plana y alimentador automático de documentos (ADF) para 50 páginas

● | El MFP HP LaserJet M5035 imprime hasta 35 ppm.
● | 256 MB de RAM, ampliable hasta 512 MB
● | Bandeja multipropósito para 100 hojas (bandeja 1) y dos bandejas de entrada para 250 hojas (bandejas 2 y 3)
● | Bandeja de salida para 250 hojas
● | Puerto USB 2.0 de alta velocidad y ranura EIO
● | Servidor de impresión incorporado con todas las características HP Jetdirect para conectarse a redes 10Base-T/100Base-TX
● | Envío digital mejorado
● | Escáner de superficie plana y ADF para 50 páginas

MFP HP LaserJet M5035X

ilustración del producto

MFP HP LaserJet M5035 XS

ilustración del producto

MFP HP LaserJet M5035, más:
● | Impresión automática a doble cara (dúplex), recepción de faxes y copia.
● | Módem fax V.34 y memoria flash para almacenamiento de fax de 4 MB.
● | Bandeja de entrada para 500 hojas (bandeja 4)
● | Bandeja de almacenamiento
MFP HP LaserJet M5035X, más:
● | Dos bandejas de entrada para 500 hojas (bandejas 5 y 6) sustituyen a la bandeja de almacenamiento del MFP HP LaserJet M5035X
● | Grapadora automática de 30 hojas con bandeja de salida para 500 hojas


Comparación de funciones

Comparación de funciones

Característica
Descripción
Rendimiento
●

Procesador a 460 MHz
Interfaz de usuario
● | Panel de control con pantalla táctil gráfica y ayuda
● | Software HP Easy Printer Care (herramienta de estado y solución de problemas basada en Web)
● | Controladores de impresora para Windows® y Macintosh
● | Servidor Web incorporado para obtener acceso al servicio de asistencia y pedir consumibles (herramienta de administrador sólo para modelos conectados a una red)
Controladores de la impresora
● | PCL 5 de HP
● | PCL 6 de HP
● | Emulación PostScript® 3
Resolución
● | FastRes 1200: produce una calidad de impresión de 1.200 ppp para la impresión rápida y de gran calidad de gráficos y textos comerciales
● | ProRes 1200: produce una impresión de 1.200 ppp para obtener la mejor calidad en imágenes de línea y gráficas
Características de almacenamiento
● | Disco duro de 40 gigabytes (GB)
● | Fuentes, formularios y otras macros
● | Retención de trabajos
Fuentes
● | 80 fuentes internas disponibles para la emulación PCL y PostScript 3
● | 80 fuentes en pantalla que coinciden con las de la impresora en formato TrueType™ disponibles con la solución de software
● | Pueden agregarse fuentes adicionales instalando una tarjeta de fuentes USB.
Accesorios
● | Función de fax opcional (estándar en los MFP HP LaserJet M5035X y HP LaserJet M5035XS)
● | Soporte integrado que contiene una bandeja de entrada para 500 hojas más una bandeja de almacenamiento (sólo MFP HP LaserJet M5035X) o tres bandejas de entrada para 500 hojas (sólo MFP HP LaserJet M5035XS)
● | Unidad dúplex opcional (estándar en los MFP HP LaserJet M5035X y HP LaserJet M5035XS)
● | Grapadora automática de 30 hojas con bandeja de salida para 500 hojas (sólo MFP HP LaserJet M5035XS)
● | Módulos de memoria con dos filas de chips (DIMM) de 133 MHz y 100 clavijas
Copia y envío
●

Modos para formatos de texto, gráficos y mezclas de ambos.
●

Característica de interrupción de trabajos (tras conjuntos de copia)
●

Varias páginas por hoja
●

Animaciones del panel de control (por ejemplo, recuperación de atascos)
●

Compatibilidad con correo electrónico
●

Característica de reposo para ahorrar energía
●

Escaneado automático dúplex (a doble cara)

Nota

Para la copia a doble cara se necesita un accesorio de impresión automática a doble cara.
Conectividad
● | Conexión USB 2.0 de alta velocidad (un conector USB-A de host externo, un conector USB-B de dispositivo externo y dos conectores USB-A de host interno)
● | Servidor de impresión incorporado con todas las características HP Jetdirect
● | Software HP Web Jetadmin
● | Ranura de entrada/salida mejorada (EIO)
● | Conector FIH
Características medioambientales
● | Configuración de retraso de reposo
● | Reúne las condiciones necesarias de ENERGY STAR®
Consumibles
● | La página de estado de consumibles contiene información sobre el nivel del tóner, recuento de páginas y número estimado de páginas restantes
● | Al instalar un cartucho de impresión, el dispositivo comprueba que se trata de un cartucho de impresión HP auténtico.
● | Funcionalidad de pedido de consumibles a través de Internet (mediante el programa Software HP Easy Printer Care).
Accesibilidad
● | Guía del usuario en línea compatible con distintas herramientas de lectura de texto en pantalla
● | El cartucho de impresión puede instalarse y extraerse con una sola mano
● | Todas las puertas y cubiertas se pueden abrir con una sola mano
● | Los soportes se pueden cargar en las bandejas de entrada con una sola mano.


Tour del producto

Tour del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Partes del dispositivo
  • Puertos de interfaz


Partes del dispositivo

Partes del dispositivo

Antes de usar el dispositivo, familiarícese con sus partes.

MFP HP LaserJet M5025 y HP LaserJet M5035

ilustración del producto

1
Interruptor de encendido/apagado
2
Conexión de alimentación eléctrica
3
Puerta de acceso al atasco (para acceder a los atascos de la impresora)
4
Cubierta superior del ADF (para acceder a los atascos del ADF)
5
Bandeja de entrada del ADF (para documentos de fax/copia/escaneado)
6
Panel de control
7
Bandeja de salida
8
Bandeja 2
9
Bandeja 3
10
Bandeja de salida del ADF
11
Puerta superior derecha (para acceder al cartucho de impresión)
12
Puertos de interfaz (consulte Puertos de interfaz)
13
Bandeja 1 (tire de ella para abrirla)
14
Puerta de acceso del lado derecho

MFP HP LaserJet M5035X

ilustración del producto

1
Interruptor de encendido/apagado
2
Conexión de alimentación eléctrica
3
Unidad dúplex automática
4
Puerta de acceso al atasco (para acceder a los atascos de la impresora)
5
Cubierta superior del ADF (para acceder a los atascos del ADF)
6
Bandeja de entrada del ADF (para documentos de fax/copia/escaneado)
7
Panel de control
8
Bandeja de salida
9
Bandeja 2
10
Bandeja 3
11
Bandeja 4
12
Bandeja de almacenamiento
13
Bandeja de salida del ADF
14
Puerta superior derecha (para acceder al cartucho de impresión)
15
Puertos de interfaz (consulte Puertos de interfaz)
16
Bandeja 1 (tire de ella para abrirla)
17
Puerta de acceso del lado derecho

MFP HP LaserJet M5035 XS

ilustración del producto

1
Interruptor de encendido/apagado
2
Conexión de alimentación eléctrica
3
Unidad dúplex automática
4
Puerta de acceso al atasco (para acceder a los atascos de la impresora)
5
Puerta superior izquierda
6
Cubierta superior del ADF (para acceder a los atascos del ADF)
7
Bandeja de entrada del ADF (para documentos de fax/copia/escaneado)
8
Panel de control
9
Grapadora automática
10
Bandeja de salida
11
Bandeja 2
12
Bandeja 3
13
Bandejas 4, 5 y 6
14
Bandeja de salida del ADF
15
Bandeja de salida de la grapadora
16
Puerta superior derecha (para acceder al cartucho de impresión)
17
Puertos de interfaz (consulte Puertos de interfaz)
18
Bandeja 1 (tire de ella para abrirla)
19
Puerta de acceso del lado derecho
20
Puerta de acceso inferior derecha


Puertos de interfaz

Puertos de interfaz

El dispositivo cuenta con una ranura EIO y tres puertos para conectarse al equipo o a la red.

ilustración del producto

1
Ranura EIO
2
LED de "pulsaciones"
3
Conexión USB 2.0 de alta velocidad
4
Conexión de accesorio USB
5
Puerto FIH (Foreign Interface Harness)
6
Conexión de red
7
Conexión de fax (para la conexión del accesorio opcional del fax analógico)


Software del dispositivo

Software del dispositivo

El software de sistema de impresión se incluye con el dispositivo. En la guía de instalación inicial encontrará instrucciones de instalación.

El sistema de impresión incluye el software para los usuarios finales y administradores de red, así como los controladores de impresora para acceder a las características y comunicarse con el equipo.

Nota

Para obtener una lista de los controladores de impresora y el software actualizado, vaya a www.hp.com/go/M5025_software o www.hp.com/go/M5035_software.

En esta sección se proporciona información acerca de los temas siguientes:

  • Sistemas operativos compatibles
  • Controladores de impresora compatibles
  • Seleccione el controlador de impresora correcto
  • Prioridad de la configuración de impresión
  • Abrir los controladores de impresora
  • Software para equipos Macintosh
  • Utilidades


Sistemas operativos compatibles

Sistemas operativos compatibles

El dispositivo es compatible con los siguientes sistemas operativos:

Instalación completa del software
● | Windows XP (de 32 y 64 bits)
● | Windows Server 2003 (de 32 y 64 bits)
● | Windows 2000
● | Mac OS X V10.2.8, V10.3, V10.4 y posterior
Sólo controlador de impresora
● | Linux (sólo Web)
● | Estructuras de programación UNIX (sólo Web)

Nota

Es compatible con Mac OS V10.4 y posterior, PPC y equipos Mac con procesador Intel Core.


Controladores de impresora compatibles

Controladores de impresora compatibles

Sistema operativo
PCL 5
PCL 6
emulación PostScript de nivel 3
Windows
marca de verificación
marca de verificación
marca de verificación
Mac OS X V10.2.8, V10.3, V10.4 y posterior
marca de verificación
Linux1
marca de verificación

1 Para Linux, descargue el controlador de emulación Postscript nivel 3 desde www.hp.com/go/linuxprinting.

Los controladores de impresora incluyen una ayuda en línea que contiene instrucciones sobre tareas comunes de impresión. También describen los botones, las casillas de verificación y las listas desplegables que forman parte del controlador de impresora.


Seleccione el controlador de impresora correcto

Seleccione el controlador de impresora correcto

Los controladores le permiten acceder a las funciones del dispositivo y posibilitan que éste y el equipo se comuniquen (mediante un lenguaje de impresora). Para obtener más información sobre el software y lenguajes adicionales, consulte las notas de instalación y los archivos Léame del CD.

El dispositivo utiliza los controladores del lenguaje de descripción de impresora (PDL) PCL 5, PCL 6 y emulación PostScript 3.

● | Utilice el controlador de impresora PCL 6 para obtener el mejor rendimiento general.
● | Utilice el controlador de impresora PCL 5 para la impresión general de oficina.
● | Utilice el controlador PS para imprimir a partir de programas basados en PostScript para satisfacer necesidades de compatibilidad con el formato PostScript de nivel 3 o para poder trabajar con fuentes PS flash.

Sistema operativo1
PCL 5
PCL 6
Emulación PS 3
Windows 20002
marca de verificación
marca de verificación
marca de verificación
Windows XP (de 32 bits)3
marca de verificación
marca de verificación
marca de verificación
Windows Server 2003 (de 32 bits)
marca de verificación
marca de verificación
marca de verificación
Windows Server 2003 (de 64 bits)
marca de verificación
marca de verificación
marca de verificación
Mac OS X V10.2 y posterior
marca de verificación

1 No todas las características se pueden utilizar con todos los controladores o sistemas operativos.

2 En Windows 2000 y Windows XP (de 32 y 64 bits), descargue el controlador PCL 5 desde www.hp.com/go/M5025_software o www.hp.com/go/M5035_software

3 En Windows XP (de 64 bits), descargue el controlador PCL 6 desde www.hp.com/go/M5025_software o www.hp.com/go/M5035_software.

Los controladores de impresora incluyen una ayuda en línea que contiene instrucciones sobre tareas comunes de impresión. También describen los botones, las casillas de verificación y las listas desplegables que forman parte del controlador de impresora.

En esta sección se proporciona información acerca de los temas siguientes:

  • Controladores de impresora universales
  • Configuración automática del controlador
  • Actualizar ahora
  • Configuración previa de controladores de HP


Controladores de impresora universales

Controladores de impresora universales

La serie de controladores de impresión universales HP para Windows incluye emulación PostScript de nivel 3 de HP y versiones PCL 5 de HP de un único controlador que proporciona acceso a prácticamente todos los dispositivos HP, al mismo tiempo que ofrece al administrador del sistema las herramientas necesarias para gestionar los dispositivos de manera más eficaz. El controlador de impresión universal se incluye en el CD del dispositivo, en la sección Software opcional. Para obtener más información, visite la página www.hp.com/go/universalprintdriver.


Configuración automática del controlador

Configuración automática del controlador

Los controladores de emulación HP LaserJet PCL 5, PCL 6 y PS nivel 3 para Windows 2000 y Windows XP cuentan con las funciones de detección automática y configuración del controlador para accesorios de controlador durante la instalación. Algunos accesorios compatibles con la configuración automática de controladores son la unidad de impresión dúplex, las bandejas opcionales de papel y los módulos de memoria con dos filas de chips (DIMM).


Actualizar ahora

Actualizar ahora

Si modificó la configuración del dispositivo después de la instalación, el controlador puede actualizarse automáticamente con la configuración nueva. En el cuadro de diálogo Propiedades (consulte Abrir los controladores de impresora), de la ficha Configuración de dispositivo, haga clic en el botón Actualizar ahora para actualizar el controlador.


Configuración previa de controladores de HP

Configuración previa de controladores de HP

La Configuración previa de controladores HP es una arquitectura de software y un conjunto de herramientas que puede utilizar para personalizar y distribuir software HP en entornos administrados de impresión de empresa. Mediante la Configuración previa de controladores HP, los administradores de tecnología de la información (TI) pueden preconfigurar las opciones de impresión y predeterminadas para los controladores de impresora de HP antes de instalar los controladores en el entorno de red. Si desea obtener más información, consulte la Guía de asistencia de configuración previa de controladores de HP, disponible en www.hp.com/go/hpdpc_sw.


Prioridad de la configuración de impresión

Prioridad de la configuración de impresión

Las modificaciones de la configuración de impresión tienen prioridad en función de dónde se realicen:

Nota

Los nombres de comandos y cuadros de diálogo pueden variar dependiendo de la aplicación de software.

● | Cuadro de diálogo Configurar página: haga clic en Configurar página o en un comando parecido del menú Archivo de la aplicación que está utilizando para abrir este cuadro de diálogo. La configuración modificada aquí anula la realizada en cualquier otro lugar.
● | Cuadro de diálogo Imprimir: haga clic en Imprimir y en Configuración de impresión o en un comando parecido del menú Archivo de la aplicación que está utilizando para abrir este cuadro de diálogo. La configuración modificada en el cuadro de diálogo Imprimir tiene menos prioridad y no anula las modificaciones realizadas en el cuadro de diálogo Configurar página.
● | Cuadro de diálogo Propiedades de la impresora (controlador de la impresora): haga clic en Propiedades en el cuadro de diálogo Imprimir para abrir el controlador de la impresora. La configuración modificada en el cuadro de diálogo Propiedades de la impresora no anula la configuración existente en el software de impresión.
● | Configuración predeterminada del controlador de la impresora: la configuración predeterminada del controlador de la impresora establece la configuración utilizada en todos los trabajos de impresión, a menos que la configuración se modifique en los cuadros de diálogo Configurar página, Imprimir o Propiedades de la impresora.
● | Configuración del panel de control de la impresora: la configuración modificada en el panel de control de la impresora tiene menos prioridad que las modificaciones realizadas en cualquier otro sitio.


Abrir los controladores de impresora

Abrir los controladores de impresora

Sistema operativo
Para cambiar los valores de todos los trabajos de impresión hasta que se cierre el programa de software
Para cambiar los valores de configuración predeterminados para todos los trabajos de impresión
Para cambiar los valores de configuración del dispositivo
Windows 2000, XP y Server 2003
1. | En el menú Archivo del programa de software, haga clic en Imprimir.
2. | Seleccione el controlador y, a continuación, haga clic en Propiedades o Preferencias.
Los pasos pueden variar, pero este procedimiento es el más común.
1. | Haga clic en Inicio, Configuración y, a continuación, haga clic en Impresoras o en Impresoras y faxes.
2. | Haga clic con el botón derecho del ratón en el icono del controlador y, a continuación, seleccione Preferencias de impresión.

1. | Haga clic en Inicio, Configuración y, a continuación, haga clic en Impresoras o en Impresoras y faxes.
2. | Haga clic con el botón derecho del ratón en el icono del controlador y, a continuación, seleccione Propiedades.
3. | Haga clic en la ficha Configuración del dispositivo.
Mac OS X V10.2.8, V10.3, V10.4 y posterior
1. | En el menú Archivo, haga clic en Imprimir.
2. | Modifique los valores de configuración que desee en los diversos menús emergentes.

1. | En el menú Archivo, haga clic en Imprimir.
2. | Modifique los valores de configuración que desee en los diversos menús emergentes.
3. | En el menú emergente Preajustes, haga clic en Guardar como y escriba un nombre para el preajuste.
Estos valores de configuración se guardan en el menú Preajustes. Para utilizar los valores de configuración nuevos, seleccione la opción de preajuste guardada cada vez que abra un programa e imprima.
1. | En el menú Ir del Finder, haga clic en Aplicaciones.
2. | Abra Utilidades y, a continuación, Centro de impresión (OS X V10.2.8) o Utilidad Configuración Impresoras.
3. | Haga clic en la cola de impresión.
4. | En el menú Impresoras, haga clic en Mostrar información.
5. | Haga clic en el menú Opciones instalables.
Nota

Es posible que los valores de configuración no estén disponibles en el modo Classic.


Software para equipos Macintosh

Software para equipos Macintosh

El instalador HP proporciona archivos de descripción de impresora (PPD) PostScript®, extensiones de cuadros de diálogo de impresora (PDE) y la aplicación HP Printer Utility para su uso en equipos Macintosh.

Para conexiones de red, utilice el servidor Web incorporado (EWS) para configurar el dispositivo. Consulte la sección Servidor Web incorporado.

El software del sistema de impresión incluye los componentes siguientes:

●

Archivos PostScript Printer Description (PPD)

Los PPD, utilizados junto con los controladores de impresora Apple PostScript, permiten acceder a las características del dispositivo. Utilice el controlador de impresora Apple PostScript que incluye el equipo.

●

HP Printer Utility

Utilice la utilidad HP Printer Utility para configurar las características del dispositivo que no están disponibles en el controlador de la impresora:

● | Dar nombre al dispositivo.
● | Asignar el dispositivo a una zona de la red.
● | Asignar una dirección IP (Protocolo de Internet) al dispositivo nuevo.
● | Descargar los archivos y las fuentes.
● | Configurar el dispositivo para impresión mediante IP o AppleTalk.

Si su dispositivo está conectado mediante un cable de bus serie universal (USB) o está conectado a una red basada en el protocolo TCP/IP, podrá utilizar el programa HP Printer Utility. Para obtener más información, consulte Usar HP Printer Utility para Macintosh.

Nota

HP Printer Utility es compatible con Mac OS X versión 10.2 o posterior.

En esta sección se proporciona información acerca de los temas siguientes:

  • Desinstalar software de sistemas operativos Macintosh


Desinstalar software de sistemas operativos Macintosh

Desinstalar software de sistemas operativos Macintosh

Para eliminar el software de un equipo Macintosh, arrastre los archivos PPD a la papelera.


Utilidades

Utilidades

El dispositivo está equipado con varias utilidades que facilitan su supervisión y administración en una red.

En esta sección se proporciona información acerca de los temas siguientes:

  • HP Web Jetadmin
  • Servidor Web incorporado
  • Software HP Easy Printer Care
  • Otros componentes y utilidades


HP Web Jetadmin

HP Web Jetadmin

HP Web Jetadmin es una herramienta de administración basada en un navegador para impresoras conectadas a HP Jetdirect en la intranet y sólo se debe instalar en el equipo del administrador de la red.

Para descargar una versión actual de HP Web Jetadmin y para obtener la lista más reciente de sistemas host compatibles, visite www.hp.com/go/webjetadmin.

Cuando se instala el programa HP Web Jetadmin en un servidor host, cualquier cliente puede acceder a él mediante un navegador Web compatible (como Microsoft® Internet Explorer 4.x o Netscape Navigator 4.x o posterior) navegando por el servidor host de HP Web Jetadmin.


Servidor Web incorporado

Servidor Web incorporado

Este dispositivo está equipado con un servidor Web incorporado, que proporciona acceso a información sobre las actividades del dispositivo y de la red. Esta información aparece en un navegador Web, como Microsoft Internet Explorer o Netscape Navigator.

El servidor Web incorporado reside en el dispositivo; no se carga en un servidor de red.

El servidor Web incorporado ofrece una interfaz para el dispositivo que puede usar cualquier usuario con un equipo conectado en red y un navegador Web estándar. No se instala ni configura ningún software especial en el equipo, sólo es necesario disponer de un navegador Web compatible. Para obtener acceso al servidor Web incorporado, escriba la dirección IP del dispositivo en la línea de dirección del navegador. (Para localizar la dirección IP, imprima una página de configuración. Para obtener más información sobre cómo imprimir una página de configuración, consulte Uso de las páginas de información.)

Para obtener una explicación completa de las características y funcionamiento del servidor Web incorporado, consulte Usar el servidor Web incorporado.


Software HP Easy Printer Care

Software HP Easy Printer Care

La aplicación Software HP Easy Printer Care es una herramienta que se puede utilizar para realizar las siguientes tareas:

● | Comprobación del estado del dispositivo
● | Comprobar el estado de los consumibles
● | Configurar alertas
● | Visualización de documentación del dispositivo
● | Obtener acceso a las herramientas de solución de problemas y mantenimiento

Puede ver el Software HP Easy Printer Care cuando el dispositivo está conectado directamente a su equipo o cuando está conectado a una red. Para descargar Software HP Easy Printer Care, vaya a ww.hp.com/go/easyprintercare.

En esta sección se proporciona información acerca de los temas siguientes:

  • Sistemas operativos compatibles
  • Navegadores compatibles


Sistemas operativos compatibles

Sistemas operativos compatibles

Para obtener información sobre sistemas operativos compatibles, vaya a www.hp.com/go/easyprintercare.


Navegadores compatibles

Navegadores compatibles

Para utilizar Software HP Easy Printer Care, debe tener uno de los siguientes navegadores:

● | Microsoft Internet Explorer 5.5 o posterior
● | Netscape Navigator 7.0 o posterior
● | Opera Software ASA Opera 6.05 o posterior

Todas las páginas se pueden imprimir desde el navegador.


Otros componentes y utilidades

Otros componentes y utilidades

Windows
Macintosh OS
● | Instalador de software: automatiza la instalación del sistema de impresión
● | Registro en línea mediante Internet

● | Archivos PPD (descripción de impresoras PostScript): utilícelos con los controladores Apple PostScript incluidos con Mac OS.
● | HP Printer Utility: le permite modificar la configuración, ver el estado y configurar la notificación de eventos del dispositivo desde un equipo Mac. Esta utilidad es compatible con los sistemas Mac OS X V10.2 o posterior.


Panel de control
Panel de control

Panel de control

  • Uso del panel de control
  • Uso del menú Administración


Uso del panel de control

Uso del panel de control

El panel de control tiene una pantalla táctil VGA que permite acceder a todas las funciones del dispositivo. Utilice los botones y el teclado numérico para controlar los trabajos y el estado del dispositivo. Los LED indican el estado general del dispositivo.

En esta sección se proporciona información acerca de los temas siguientes:

  • Disposición del panel de control
  • Pantalla Inicio
  • Botones de la pantalla táctil
  • Sistema de ayuda del panel de control


Disposición del panel de control

Disposición del panel de control

El panel de control incluye un visor gráfico con pantalla táctil, botones para controlar los trabajos, un teclado numérico y tres LED (diodos electroluminiscentes) de estado.

ilustración del producto

1
Luz Atención
La luz Atención indica que el dispositivo se encuentra en un estado para el que se necesita la intervención del usuario. Algunos ejemplos son una bandeja de papel vacía o un mensaje de error en la pantalla táctil.
2
Luz Datos
La luz Datos indica que el dispositivo está recibiendo datos.
3
Luz Preparado
La luz Preparado indica que el dispositivo está preparado para empezar a procesar cualquier trabajo.
4
Mando de ajuste de brillo
Gire el mando para controlar el brillo de la pantalla táctil.
5
Panel gráfico con pantalla táctil
Utilice la pantalla táctil para abrir y configurar todas las funciones del dispositivo.
6
Teclado numérico
Permite escribir valores numéricos, por ejemplo, el número de copias deseado.
7
Botón En reposo
Si el dispositivo está inactivo durante mucho tiempo, activará de forma automática el modo de reposo. Para activar el modo de reposo del dispositivo o reactivar el dispositivo, presione el botón En reposo.
8
Botón Restablecer
Restablece la configuración de trabajos a los valores predeterminados de fábrica o a los valores predeterminados definidos por el usuario.
9
Botón Detener
Detiene el trabajo activo. Mientras esté detenido, el panel de control muestra las opciones del trabajo detenido (por ejemplo, si presiona el botón Detener mientras el dispositivo está procesando un trabajo de impresión, el mensaje del panel de control le pregunta si desea cancelar o reanudar el trabajo de impresión).
10
Botón Inicio
Comienza un trabajo de copia, inicia el envío digitalizado o continúa un trabajo que se había interrumpido.


Pantalla Inicio

Pantalla Inicio

La pantalla de inicio permite acceder a las características del dispositivo e indica el estado actual del dispositivo.

Nota

En función de cómo configure el administrador del sistema el dispositivo, las características que aparecen en la pantalla de inicio pueden variar.

ilustración del producto

1
Características
En función de cómo configure el administrador del sistema el dispositivo, las características que aparecen en esta área pueden incluir cualquiera de los siguientes elementos.
● | Copias
● | Fax
● | Correo electrónico
● | Correo electrónico secundario
● | Carpeta de red
● | Almacenamiento de trabajos
● | Flujo de trabajo
● | Estado de los consumibles
● | Administración
2
Línea de estado del dispositivo
La línea de estado proporciona información sobre el estado general del dispositivo. En esta área aparecen varios botones, dependiendo del estado actual. Para obtener una descripción de cada uno de los botones que pueden aparecer en la línea de estado, consulte la sección Botones de la pantalla táctil.
3
Recuento de copias
El cuadro Recuento de copias indica el número de copias que puede realizar el dispositivo.
4
Botón Ayuda
Toque el botón Ayuda para abrir el sistema de ayuda incorporado.
5
Barra de desplazamiento
Toque las flechas arriba y abajo de la barra de desplazamiento para ver la lista completa de características disponibles.
6
Cerrar sesión
Toque Cerrar sesión para cerrar la sesión del dispositivo si la ha iniciado para acceder a características restringidas. Después de cerrar la sesión, el dispositivo restaura todas las opciones predeterminadas del dispositivo.
7
Dirección de red
Toque Dirección de red para buscar información sobre la conexión de red.
8
Fecha y hora
Aquí aparecen la fecha y hora actuales. El administrador del sistema puede seleccionar el formato que utiliza el dispositivo para mostrar la fecha y la hora, por ejemplo, el formato de 12 o 24 horas.


Botones de la pantalla táctil

Botones de la pantalla táctil

La línea de estado de la pantalla táctil proporciona información sobre el estado del dispositivo. En esta área pueden aparecer varios botones. En la siguiente tabla se describe cada uno de los botones.

ilustración del producto

Botón Inicio Toque el botón Inicio para ir a la pantalla de inicio desde cualquier otra pantalla.

ilustración del producto

Botón Inicio Toque el botón Inicio para ejecutar la acción de la característica que está utilizando.
Nota

El nombre de este botón cambia para cada característica. Por ejemplo, en la característica Copias, el botón se llama Iniciar copia.

ilustración del producto

Botón Detener Si el dispositivo está procesando un trabajo de impresión o de fax, aparece el botón Detener en lugar de Inicio. Toque el botón Detener para detener el trabajo actual. El dispositivo le pregunta si desea cancelar el trabajo o reanudarlo.

ilustración del producto

Botón errores. El botón errores aparece siempre que el dispositivo tenga un error en el que se necesite la atención del usuario para poder continuar. Toque el botón errores para ver un mensaje que describe el error. El mensaje también incluye instrucciones para solucionar el problema.

ilustración del producto

Botón advertencias. El botón advertencias aparece cuando el dispositivo tenga un problema pero pueda continuar funcionando. Toque el botón advertencias para ver un mensaje que describe el problema. El mensaje también incluye instrucciones para solucionar el problema.

ilustración del producto

Botón Ayuda Toque el botón Ayuda para abrir el sistema de ayuda en pantalla incorporado. Para obtener más información, consulte Sistema de ayuda del panel de control.


Sistema de ayuda del panel de control

Sistema de ayuda del panel de control

El dispositivo tiene un sistema de ayuda incorporado que explica cómo utilizar cada pantalla. Para abrirlo, toque el botón Ayuda ( botón iniciar) de la esquina superior derecha de la pantalla.

En el caso de algunas pantallas, la ayuda abre un menú general donde puede buscar temas concretos. Para desplazarse por la estructura de menús, toque los botones del menú.

En el caso de pantallas que contienen configuración para trabajos concretos, la ayuda abre un tema que explica las opciones de esa pantalla.

Si el dispositivo le avisa de un error o advertencia, toque el botón errores ( ilustración del producto) o advertencias ( ilustración del producto) para abrir un mensaje que describa el problema. El mensaje también contiene instrucciones que le ayudarán a resolver el problema.


Uso del menú Administración

Uso del menú Administración

Utilice el menú Administración para configurar el comportamiento predeterminado del dispositivo y otra configuración global, como el idioma y el formato de fecha y hora.

En esta sección se proporciona información acerca de los temas siguientes:

  • Desplazamiento por el menú Administración
  • Información, menú
  • Menú Opciones de trabajo predeterminadas
  • Menú Hora/Programación
  • Menú Gestión
  • Menú Configuración inicial
  • Menú Comport. dispositivo
  • Menú Calidad de impresión
  • Menú Solución de problemas
  • Restablecimientos, menú
  • Menú Servicio


Desplazamiento por el menú Administración

Desplazamiento por el menú Administración

En la pantalla de inicio, toque Administración para abrir la estructura de menús. Es posible que tenga que desplazarse hasta la parte inferior de la pantalla de inicio para ver esta característica.

El menú Administración tiene varios submenús que aparecen en la parte izquierda de la pantalla. Toque el nombre del menú para expandir la estructura. Un signo (+) al lado del nombre del menú significa que el menú contiene submenús. Continúe abriendo la estructura hasta que llegue a la opción que desee configurar. Para volver al nivel anterior, toque Atrás.

Para salir del menú Administración, toque el botón Inicio ( botón iniciar) en la esquina superior izquierda de la pantalla.

El dispositivo incorpora una ayuda que explica cada una de las características que están disponibles en los menús. La ayuda está disponible para la mayoría de los menús en el lado derecho de la pantalla táctil. Para abrir el sistema de ayuda global, toque el botón Ayuda ( botón iniciar) en la esquina superior derecha de la pantalla.

Las tablas de las secciones siguientes indican la estructura global de cada menú.


Información, menú

Información, menú

Utilice este menú para imprimir las páginas y los informes almacenados internamente en el dispositivo.

Menú Información
Elemento de menú
Elemento de submenú
Elemento de submenú
Valores
Descripción
Páginas Configuración/Estado
Mapa de menús de administración
Imprimir (botón)
Muestra la estructura básica del menú Administración y la configuración actual de dicho menú.
Página de configuración
Imprimir (botón)
Conjunto de páginas de configuración que muestran los valores del dispositivo actual.
Página de estado de consumibles
Imprimir (botón)
Muestra el estado de los consumibles, tales como cartuchos, kits de mantenimiento y grapas.
Página de uso
Imprimir (botón)
Muestra información sobre el número de páginas que se han impreso de cada tipo y tamaño de papel.
Directorios de archivos
Imprimir (botón)
Página de directorio que contiene información sobre cualquier dispositivo de almacenamiento masivo, como los discos flash, tarjetas de memoria o discos duros que se han instalado en este dispositivo.
Informes de fax
Registro de actividades del fax
Imprimir (botón)
Contiene una lista de los faxes que ha enviado o recibido este dispositivo.
Informe de llamadas de fax
Informe de llamadas de fax
Imprimir (botón)
Informe detallado sobre la última operación de fax: fax tanto enviado como recibido.
Miniatura en informe
Sí
No (predeterminado)
Elija si se va a incluir o no en el informe una miniatura de la primera página del fax.
Cuándo se imprimirá el informe
Nunca impresión autom.
Imprimir tras cualq. trabajo fax
Imprimir tras trab. fax enviados
Imprimir tras cualq. error fax
Imprimir sólo tras errores envío
Imprimir sólo tras errores de recepción
Informe de códigos de facturación
Imprimir
Lista de códigos de facturación que se han utilizado para los faxes salientes. Este informe muestra cuántos faxes enviados se han facturado por cada código.
Lista de faxes bloqueados
Imprimir
Lista de números de teléfono que están bloqueados y no pueden enviar faxes al dispositivo.
Lista de números de marcado rápido
Imprimir
Muestra la velocidad de marcado establecida para este dispositivo.
Páginas/Fuentes de muestra
Lista de fuentes PCL
Imprimir
Lista de fuentes de lenguaje de control de impresora (PCL) que están disponibles en el dispositivo.
Lista de fuentes PS
Imprimir
Lista de fuentes PostScript (PS) que están disponibles en el dispositivo.


Menú Opciones de trabajo predeterminadas

Menú Opciones de trabajo predeterminadas

Utilice este menú para definir las opciones de trabajo predeterminadas para cada función. Si el usuario no especifica las opciones del trabajo al crearlo, se utilizan las opciones predeterminadas.

El menú Opciones de trabajo predeterminadas contiene los siguientes submenús:

● | Opciones predeterminadas para los originales
● | Opciones de copia predeterminadas
● | Opciones de fax predeterm.
● | Opciones de correo electrónico predeterminadas
● | Opciones predeterminadas de envío a carpeta
● | Op. impresión predeterm.

En esta sección se proporciona información acerca de los temas siguientes:

  • Opciones predeterminadas para los originales
  • Opciones de copia predeterminadas
  • Opciones de fax predetermin.
  • Opciones de correo electrónico
  • Opciones predeterminadas de envío a carpeta
  • Op. impresión predeterm.


Opciones predeterminadas para los originales

Opciones predeterminadas para los originales

Nota

Los valores que aparecen con “(predeterminado)” son los valores predeterminados de fábrica. Algunos elementos de menú no tienen un valor predeterminado.

Menú Opciones predeterminadas para los originales
Elemento de menú
Valores
Descripción
Tamaño de papel
Seleccione un papel de la lista.
Seleccione el tamaño de papel que se suele utilizar más habitualmente para copiar o escanear originales.
Número de caras
1 (predeterminado)
Seleccione si los originales que habitualmente copia o escanea suelen tener una o dos caras.
2
Orientación
Vertical (predeterminado)
Seleccione la orientación que se suele utilizar más habitualmente para copiar o escanear originales. Seleccione Vertical si el borde corto está en la parte superior o Horizontal si es el borde largo el que está en la parte superior.
Horizontal
Optimizar texto/imagen
Ajuste manual (predeterminado)
Utilice esta configuración para optimizar la salida de un tipo concreto de original. Puede optimizar la salida para texto, imágenes o una combinación de ambos.
Si selecciona Ajuste manual, puede especificar la combinación de texto e imágenes que se utilizará más habitualmente.
Texto
Fotografía
Ajuste de imágenes
Oscuridad
Utilice esta configuración para optimizar la salida de originales más oscuros o claros que escanee o copie.
Limpieza de fondo
Aumente el valor de Limpieza de fondo para eliminar las imágenes tenues del fondo o eliminar un color de fondo claro.
Nitidez
Ajuste la opción Nitidez para aclarar o suavizar la imagen.


Opciones de copia predeterminadas

Opciones de copia predeterminadas

Nota

Los valores que aparecen con “(predeterminado)” son los valores predeterminados de fábrica. Algunos elementos de menú no tienen un valor predeterminado.

Menú Opciones de copia predeterminadas
Elemento de menú
Elemento de submenú
Valores
Descripción
Número de copias
Escriba el número de copias. La configuración predeterminada de fábrica es 1.
Establezca el número predeterminado de copias para un trabajo de copia.
Número de caras
1 (predeterminado)
2
Establezca el número de caras para las copias.
Grapar/clasificar
Grapas
Ninguno (predeterminado)
Una izq. ángulo
Configure las opciones para el grapado y la clasificación de conjuntos de copias. Cuando realice varias copias de un documento, la clasificación coloca las páginas en el orden correcto, un conjunto cada vez, en lugar de colocar todas las copias de cada página juntas.
Clasificar
Apagado/a
Activado (predeterminado)
Bandeja de salida
Bandeja de salida <X>
Seleccione la bandeja de salida predeterminada, si se aplica, para las copias.
De borde a borde
Normal (recomendado) (predeterminado)
Salida de borde a borde
Si el documento original se imprime cerca de los bordes, utilice la característica De borde a borde para evitar sombras que puedan aparecer junto a los bordes. Combine esta característica con la característica Reducir/ampliar para asegurarse de que se imprime la página completa en las copias.


Opciones de fax predetermin.

Opciones de fax predetermin.

Nota

Los valores que aparecen con “(predeterminado)” son los valores predeterminados de fábrica. Algunos elementos de menú no tienen un valor predeterminado.

Menú Envío de fax
Elemento de menú
Elemento de submenú
Valores
Descripción
Resolución
Estándar (100 x 200 ppp) (predeterminado)
Fina (200 x 200 ppp)
Superfina (300 x 300 ppp)
Utilice esta característica para establecer la resolución de los documentos enviados. Las imágenes de mayor resolución tienen más puntos por pulgada (ppp), por lo que muestran más detalles. Las imágenes de menor resolución tienen menos puntos por pulgada y muestran menos detalles, pero tienen un tamaño de archivo menor.
Encabezado fax
Anteponer (predeterminado)
Superponer
Utilice esta característica para seleccionar la posición del encabezado de fax en la página.
Seleccione Anteponer para imprimir el encabezado de fax encima del contenido del fax y mover el contenido del fax hacia abajo en la página. Seleccione Superponer para imprimir el encabezado de fax sobre la parte superior del contenido del fax sin mover hacia abajo el contenido.
El uso de esta opción podría evitar que un fax de una sola página se pase a otra página.

Menú Recepción de fax
Elemento de menú
Valores
Descripción
Reenviar fax
Reenvío de fax
Cambiar PIN
Para reenviar faxes recibidos a otro dispositivo de fax, seleccione Reenvío de fax y Personalizado. Cuando seleccione este elemento de menú por primera vez, se le pedirá que configure un PIN. Se le pedirá que introduzca ese PIN cada vez que intente utilizar este menú. Es el mismo PIN utilizado para acceder al menú Impresión de fax.
Sellar faxes recibidos
Habilitado
Inhabilitado (predeterminado)
Utilice esta opción para agregar la fecha, la hora, el número de teléfono del remitente y el número de página a cada una de las páginas de los faxes que recibe este dispositivo.
Ajustar a página
Habilitado (predeterminado)
Inhabilitado
Utilice esta característica para acortar los faxes con un tamaño superior al tamaño carta o A4 para que puedan caber en una página de estos tamaños. Si esta característica está establecida en Inhabilitado, los faxes con un tamaño superior a carta o A4 ocuparán varias páginas.
Bandeja de papel de fax
Seleccione una bandeja de la lista.
Elija la bandeja que tenga el tamaño y el tipo de papel que desee utilizar para los faxes entrantes.
Bandeja de salida
Seleccione una bandeja de la lista de bandejas de salida.
Elija la bandeja de salida predeterminada, si se aplica, que se va a utilizar para los faxes.


Opciones de correo electrónico

Opciones de correo electrónico

Utilice este menú para establecer las opciones predeterminadas para los mensajes de correo electrónico que se envían desde el dispositivo.

Nota

Los valores que aparecen con “(predeterminado)” son los valores predeterminados de fábrica. Algunos elementos de menú no tienen un valor predeterminado.

Elemento de menú
Valores
Descripción
Tipo de archivo del documento
PDF (predeterminado)
JPEG
TIFF
M-TIFF
Elija el formato de archivo para el correo electrónico.
Calidad de salida
Alto (archivo grande)
Medio (predeterminado)
Bajo (archivo pequeño)
Al seleccionar una calidad mayor para la salida, aumenta el tamaño del archivo de salida.
Resolución
75 PPP
150 PPP (predeterminado)
200 PPP
300 PPP
Utilice esta característica para seleccionar la resolución. Utilice una configuración menor para crear archivos más pequeños.
Color/negro
Escanear color (predeterminado)
Escanear b/n
Especifique si el correo electrónico se va a escanear en negro o en color y a enviarse por correo electrónico.
Versión TIFF
TIFF 6.0 (predeterminado)
TIFF (posterior a 6.0)
Utilice esta característica para especificar la versión TIFF que se va a utilizar al guardar los archivos escaneados.


Opciones predeterminadas de envío a carpeta

Opciones predeterminadas de envío a carpeta

Nota

Este menú sólo aparece con los modelos de MFP HP LaserJet M5035.

Utilice este menú para establecer las opciones predeterminadas para los trabajos de escaneado enviados al equipo.

Nota

Los valores que aparecen con “(predeterminado)” son los valores predeterminados de fábrica. Algunos elementos de menú no tienen un valor predeterminado.

Elemento de menú
Valores
Descripción
Color/negro
Escanear color
Escanear b/n (predeterminado)
Especifique si el archivo se va a escanear en negro o en color y a guardarse.
Tipo de archivo del documento
PDF (predeterminado)
M-TIFF
TIFF
JPEG
Seleccione el formato del archivo.
Versión TIFF
TIFF 6.0 (predeterminado)
TIFF (posterior a 6.0)
Utilice esta característica para especificar la versión TIFF que se va a utilizar al guardar los archivos escaneados.
Calidad de salida
Alto (archivo grande)
Medio (predeterminado)
Bajo (archivo pequeño)
Al seleccionar una calidad mayor para la salida, aumenta el tamaño del archivo de salida.
Resolución
75 PPP
150 PPP (predeterminado)
200 PPP
300 PPP
Utilice esta característica para seleccionar la resolución. Utilice una configuración menor para crear archivos más pequeños.


Op. impresión predeterm.

Op. impresión predeterm.

Utilice este menú para establecer las opciones predeterminadas para los trabajos que se envían desde un equipo.

Nota

Los valores que aparecen con “(predeterminado)” son los valores predeterminados de fábrica. Algunos elementos de menú no tienen un valor predeterminado.

Menú Op. impresión predeterm.
Elemento de menú
Elemento de submenú
Valores
Descripción
Copias por trabajo
Introduzca un valor.
Utilice esta característica para establecer el número predeterminado de copias para los trabajos de impresión.
Tamaño de papel predeterminado
(Lista de tamaños compatibles.)
Seleccione un tamaño de papel.
Tamaño de papel personalizado predeterminado
Unidad de medida
Milímetros
Pulgadas
Configure el tamaño de papel predeterminado que se utiliza cuando el usuario selecciona Personalizado como tipo de papel para un trabajo de impresión.
Dimensión X
Configure la medida de ancho para Tamaño de papel personalizado predeterminado.
Dimensión Y
Configure la medida de altura para Tamaño de papel personalizado predeterminado.
Bandeja de salida
<Nombre de bandeja>
Seleccione la bandeja de salida predeterminada para los trabajos de impresión.
Caras impresión
1 cara (predeterminado)
2 caras
Utilice esta característica para seleccionar si los trabajos se deben imprimir a una cara o a dos caras de forma predeterminada.
Formato de 2 caras
Estilo de libro
Estilo doble cara
Utilice esta característica para configurar el estilo predeterminado para los trabajos de impresión a doble cara. Si se selecciona Estilo de libro, se imprimirá la cara posterior de la página con el lado derecho hacia arriba. Esta opción se utiliza para trabajos de impresión que se encuadernan por el borde izquierdo. Si se selecciona Estilo doble cara, se imprimirá la cara posterior de la página al revés. Esta opción se utiliza para trabajos de impresión que se encuadernan por el borde superior.


Menú Hora/Programación

Menú Hora/Programación

Utilice este menú para establecer las opciones de configuración de hora y de configuración del dispositivo para entrar y salir del modo de reposo.

Nota

Los valores que se muestran con "(predeterminado)" son los valores predeterminados de fábrica. Algunos elementos del menú no vienen predeterminados.

Menú Hora/Programación
Elemento de menú
Elemento de submenú
Elemento de submenú
Valores
Descripción
Fecha/Hora
Formato de fecha
AAAA/MMM/DD (predeterminado)
MMM/DD/AAAA
DD/MMM/AAAA
Utilice esta característica para establecer la hora y la fecha actuales y para configurar el formato de fecha y de hora que se utiliza para los faxes salientes con marca de tiempo.
Fecha
Mes
Día
Año
Formato de hora
12 horas (AM/PM) (predeterminado)
24 horas
Hora
Hora
Minuto
AM
PM
Retraso de reposo
20 minutos
30 minutos (predeterminado)
45 minutos
1 hora (60 minutos)
90 minutos
2 horas
4 horas
Utilice esta característica para seleccionar el intervalo de tiempo que el dispositivo debe estar inactivo antes de entrar en el modo de reposo.
Hora del temporizador
Lunes
Martes
Miércoles
Jueves
Viernes
Sábado
Domingo
Apagado/a (predeterminado)
Personalizado
Seleccione Personalizado para establecer la hora del temporizador para cada día de la semana. El dispositivo sale del modo de reposo según esta programación. La utilización de la programación de reposo ayuda a conservar la energía y prepara al dispositivo para su utilización por lo que los usuarios no tendrán que esperar a que se caliente.
Impresión de faxes
Modo de impresión de faxes
Almacenar todos los faxes recibidos
Imprimir todos los faxes recibidos
Usar Programación de impresión de faxes
Si le preocupa la seguridad de los faxes privados, utilice esta característica para almacenar faxes en lugar de imprimirlos de manera automática mediante la creación de una programación de impresión.
Para la programación de impresión de faxes, el panel de control le pedirá que seleccione el día y la hora para imprimir los faxes.
Seleccione Cambiar PIN para cambiar el PIN que los usuarios deben proporcionar para imprimir faxes.
Cambiar PIN


Menú Gestión

Menú Gestión

Utilice este menú para establecer las opciones generales de gestión del dispositivo.

Nota

Los valores que se muestran con "(predeterminado)" son los valores predeterminados de fábrica. Algunos elementos del menú no vienen predeterminados.

Menú Gestión
Elemento de menú
Elemento de submenú
Valores
Descripción
Gestión de trabajos almacenados
Límite almacen trabajo de copia rápida
Seleccione el número máximo de trabajos para almacenar
Utilice este menú para ver y gestionar cualquier trabajo que se almacene en el dispositivo.
Tiempo de espera de trabajo de copia rápida
1 hora
4 horas
1 día
1 semana
Modo de reposo
Desactivar
Usar retraso reposo (predeterminado)
Utilice esta característica para personalizar la configuración del modo de reposo de este dispositivo.
Seleccione Usar retraso reposo para establecer que el dispositivo entre en modo de reposo después del retraso que se especifica en el menú Hora/Programación.
Gestión de consumibles
Umbral de consumible agotándose/pedido
Seleccione un valor en el intervalo.
Utilice este menú para llevar a cabo tareas administrativas de gestión de consumibles como, por ejemplo, cambiar el límite establecido para pedir consumibles.
Sustituya cartucho negro
Detener si bajo
Detener si vacío
Ignorar si vacío (predeterminado)


Menú Configuración inicial

Menú Configuración inicial

El menú Configuración inicial contiene los siguientes submenús:

● | Menú Redes y E/S
● | Menú Configuración de fax
● | Menú Configuración de correo electrónico
Nota

Los valores que se muestran con "(predeterminado)" son los valores predeterminados de fábrica. Algunos elementos del menú no vienen predeterminados.

En esta sección se proporciona información acerca de los temas siguientes:

  • Redes y E/S
  • Configuración de fax
  • Configuración de correo electrónico
  • Configuración de envío, menú


Redes y E/S

Redes y E/S

Redes y E/S
Elemento de menú
Elemento de submenú
Valores
Descripción
Tiempo de espera para E/S
Seleccione un valor en el intervalo. La configuración predeterminada de fábrica es 15 segundos.
Tiempo de espera para E/S hace referencia al tiempo transcurrido antes de que falle un trabajo de impresión. Si se interrumpe el flujo de datos que recibe el dispositivo para un trabajo de impresión, este valor indica cuánto tiempo esperará el dispositivo antes de indicar que el trabajo falló.
Entrada en paralelo
Nota

Este elemento de menú sólo aparece si está instalado un accesorio EIO.
Alta velocidad
No
Sí (predeterminado)
Utilice el valor Alta velocidad para configurar la velocidad que el puerto paralelo utiliza para comunicarse con el host.
Funciones avanzadas
Habilitado (predeterminado)
Inhabilitado
Utilice el valor Funciones avanzadas para activar o desactivar la comunicación paralela bidireccional.
Jetdirect incorporado
Consulte Menús Jetdirect para obtener una lista de opciones.
EIO <X> Jetdirect

Menús Jetdirect
Elemento de menú
Elemento de submenú
Elemento de submenú
Valores y descripción
TCP/IP
Activar
Apagado/a: desactiva el protocolo TCP/IP.
Activado (predeterminado): activa el protocolo TCP/IP.
Nombre de host
Cadena alfanumérica, de hasta 32 caracteres, que se utiliza para identificar el dispositivo. El nombre aparece listado en la página de configuración de HP Jetdirect. El nombre de host predeterminado es NPIxxxxxx, donde xxxxxx son las seis últimas cifras de la dirección de hardware LAN (MAC).
Configuración IPV4
Método de configuración
Especifica el método con el que se configurarán los parámetros TCP/IPv4 en el servidor de impresión HP Jetdirect.
Bootp: utiliza BootP (Bootstrap Protocol) para la configuración automática desde un servidor BootP.
DHCP: utiliza DHCPv4 (Dynamic Host Configuration Protocol) para la configuración automática de un servidor DHCP. Si se selecciona y existe una concesión DHCP, los menús Liberación de DHCP y Renovación de DHCP estarán disponibles para establecer las opciones de concesión DHCP.
IP automática: utiliza el direccionamiento IPv4 local de vínculo automático. Se asigna automáticamente una dirección con el formato 169.254.x.x.
Manual: utilice el menú Configuración manual para configurar los parámetros TCP/IPv4.
Liberación de DHCP
Este menú aparece si Método de configuración se estableció como DHCP y existe una concesión DHCP para el servidor de impresión.
No (predeterminado): se guarda la concesión DHCP actual.
Sí: se publican la concesión DHCP actual y la dirección IP concedida.
Renovación de DHCP
Este menú aparece si Método de configuración se estableció como DHCP y existe una concesión DHCP para el servidor de impresión.
No (predeterminado): el servidor de impresión no solicita la renovación de la concesión DHCP.
Sí: el servidor de impresión solicita la renovación de la concesión DHCP.
Configuración manual
(Disponible sólo si Método de configuración se establece como Manual). Configure los parámetros directamente desde el panel de control de la impresora:
Dirección IP: dirección IP única de la impresora (n.n.n.n), donde n es un valor de 0 a 255.
Máscara de subred: máscara de subred de la impresora (m.m.m.m), donde m es un valor de 0 a 255.
Servidor Syslog: la dirección del servidor syslog (registro del sistema) utilizada para recibir y registrar mensajes syslog.
Puerta de enlace predeterminada: dirección IP de la puerta de enlace o del enrutador utilizados para comunicarse con otras redes.
Tiempo de espera de inactividad: periodo de tiempo en segundos tras el que se cierra una conexión de datos de impresión TCP inactiva (el valor predeterminado es 270 segundos; con 0 se desactiva el tiempo de espera).
IP predeterminada
Especifique la dirección IP predeterminada cuando el servidor de impresión no puede obtener una dirección IP de la red durante una nueva configuración TCP/IP forzada (por ejemplo, cuando se configure manualmente para utilizar BootP o DHCP).
IP automática: se establece una dirección IP local de vínculo 169.254.x.x.
Antiguo: se establece la dirección 192.0.0.192, compatible con dispositivos anteriores de HP Jetdirect.
DNS primaria
Especifique la dirección IP (n.n.n.n) de un servidor DNS primario.
DNS secundaria
Especifique la dirección IP (n.n.n.n) del servidor DNS (Domain Name System) secundario.
Configuración IPV6
Activar
Utilice este elemento para activar o desactivar la operación IPv6 en el servidor de impresión.
Apagado/a (predeterminado): IPv6 está desactivado.
Activado: IPv6 está activado.
Dirección
Esta opción se utiliza para configurar manualmente una dirección IPv6.
Configuración manual: utilice el menú Configuración manual para activar y configurar manualmente una dirección TCP/ IPv6.
Directiva DHCPV6
Direccionador especificado: el método de configuración automática con estado que se va a utilizar con el servidor de impresión viene determinado por un enrutador. El enrutador especifica si el servidor de impresión obtiene su dirección, su información de configuración o ambos de un servidor DHCPv6.
Direccionador no disponible: si no hay disponible un enrutador, el servidor de impresión debe intentar obtener su configuración con estado de un servidor DHCPv6.
Siempre: tanto si hay disponible un enrutador como si no, el servidor de impresión siempre intenta obtener su configuración con estado de un servidor DHCPv6.
DNS primaria
Utilice este elemento para especificar una dirección IPv6 para un servidor de impresión DNS primario que debe utilizar el servidor de impresión.
Configuración manual
Utilice este elemento para establecer manualmente las direcciones IPv6 en el servidor de impresión.
Activar: seleccione este elemento y Activado para activar la configuración manual o Apagado/a para desactivarla.
Dirección: utilice este elemento para entrar una dirección de nodo IPv6 de 32 dígitos hexadecimales que utilice la sintaxis hexadecimal en dos puntos.
Servidor proxy
Especifica el servidor proxy que van a utilizar las aplicaciones incorporadas en el dispositivo. Normalmente los clientes de redes utilizan un servidor proxy para el acceso a Internet. Almacena en caché paginas web y proporciona un grado de seguridad de Internet para dichos clientes.
Para especificar un servidor proxy, escriba su dirección IPv4 o nombre de dominio completo. El nombre puede tener un máximo de 255 octetos.
En algunas redes, puede que necesite ponerse en contacto con su proveedor de servicios independientes (ISP) para obtener la dirección del servidor proxy.
Puerto proxy
Introduzca el número de puerto utilizado por el servidor proxy para la asistencia a clientes. El número de puerto identifica el puerto reservado para la actividad del proxy en la red y puede tener un valor de 0 a 65535.
IPX/SPX
Activar
Apagado/a: Desactiva el protocolo IPX/SPX.
Activado (predeterminado): Activa el protocolo IPX/SPX.
Tipo de trama
Selecciona la configuración de tipo de trama para la red.
Automático: define y limita automáticamente el tipo de trama como la primera que se detecte.
EN_8023, EN_II, EN_8022 y EN_SNAP: selecciones de tipo de trama para redes Ethernet.
AppleTalk
Activar
Apagado/a (predeterminado): desactiva el protocolo AppleTalk.
Activado: activa el protocolo AppleTalk.
DLC/LLC
Activar
Apagado/a (predeterminado): desactiva el protocolo DLC/LLC.
Activado: activa el protocolo DLC/LLC.
Seguridad
Imprimir pág seg
Sí: imprime una página que contiene la configuración de seguridad actual en el servidor de impresión HP Jetdirect.
No (predeterminado): no se imprime una página de configuración de seguridad.
Web segura
Para gestionar la configuración, especifique si el servidor Web incorporado aceptará la comunicación sólo con HTTPS (HTTP seguro) o tanto con HTTP como con HTTPS.
HTTPS necesario: para una comunicación cifrada y segura, sólo se acepta el acceso HTTPS. El servidor de impresión aparecerá como sitio seguro.
HTTP/HTTPS opcional: se permite el acceso con HTTP o HTTPS.
IPsec o Firewall
Especifique el estado de IPsec o Firewall en el servidor de impresión.
Mantener: el estado de IPsec/Firewall sigue siendo el mismo que el configurado actualmente.
Desactivar: se desactiva la operación IPsec/Firewall en el servidor de impresión.
Restablecer seguridad
Especifique si la configuración de seguridad actual del servidor de impresión se guardará o restablecerá a la configuración predeterminada de fábrica.
No*: se mantiene la configuración de seguridad actual.
Sí: la configuración de seguridad se restablece a los valores predeterminados de fábrica.
Diagnóstico
Prueba incorporada
Este menú proporciona pruebas para ayudar a diagnosticar problemas de hardware de red o de conexión de la red TCP/IP.
Las pruebas incorporadas ayudan a identificar si el fallo de una red es interno o externo al dispositivo. Utilice una prueba incorporada para confirmar las rutas de hardware y comunicación en el servidor de impresión. Después de seleccionar y activar una prueba y establecer el tiempo de ejecución, debe seleccionar Ejecutar para iniciar la prueba.
Dependiendo del tiempo de ejecución, una prueba seleccionada se ejecuta de forma continua hasta que se apague el dispositivo o se produzca un error y se imprima una página de prueba de diagnóstico.
Prueba LAN del hw
PRECAUCIÓN

Al ejecutar esta prueba incorporada, se borrará la configuración TCP/IP.
Esta prueba realiza una comprobación de bucle de retorno interno. Una prueba de bucle de retorno interno enviará y recibirá paquetes sólo en el hardware de la red interna. No se producirán transmisiones externas en la red.
Seleccione Sí para elegir esta prueba o No si no desea elegirla.
Prueba HTTP
Esta prueba comprueba el funcionamiento de HTTP recuperando páginas predefinidas del dispositivo y prueba el servidor Web incorporado.
Seleccione Sí para elegir esta prueba o No si no desea elegirla.
Prueba SNMP
Esta prueba comprueba el funcionamiento de las comunicaciones SNMP accediendo a los objetos SNMP predefinidos del dispositivo.
Seleccione Sí para elegir esta prueba o No si no desea elegirla.
Seleccionar todas las pruebas
Utilice esta opción para seleccionar todas las pruebas incorporadas disponibles.
Seleccione Sí para elegir todas las pruebas. Seleccione No para elegir pruebas concretas.
Prueba ruta datos
Esta prueba le ayuda a identificar problemas de datos corruptos o de ruta de datos en un dispositivo de emulación HP postscript de nivel 3. Envía un archivo PS predefinido al dispositivo. Sin embargo, la prueba no incluye papel, ya que el archivo no se imprimirá.
Seleccione Sí para elegir esta prueba o No si no desea elegirla.
Tiempo ejecu. [H]
Utilice esta opción para especificar la cantidad de tiempo (en horas) que se ejecutará una prueba incorporada. Puede seleccionar un valor de 1 a 60 horas. Si selecciona cero (0), la prueba se ejecuta de forma indefinida hasta que se produzca un error o se apague el dispositivo.
Los datos recopilados de las pruebas HTTP, SNMP y Ruta de datos se imprimen después de finalizar.
Ejecutar
No*: no inicia las pruebas seleccionadas.
Sí: inicia las pruebas seleccionadas.
Prueba de ping
Esta prueba se utiliza para comprobar la comunicación de la red. Envía paquetes de nivel de vínculo a un host de red remoto y, a continuación, espera a que se produzca una respuesta adecuada. Para ejecutar una prueba de ping, establezca los siguientes elementos:
Tipo de dest
especifique si el dispositivo de destino es un nodo IPv4 o IPv6.
IP de dest
IPV4: escriba la dirección IPv4.
IPV6 : escriba la dirección IPv6.
Tamaño de paquete
Especifique el tamaño de cada paquete, en bytes, que se va a enviar al host remoto. El mínimo es 64 (predeterminado) y el máximo es 2048.
Tiempo de espera
Especifique la cantidad de tiempo, en segundos, que se va a esperar una respuesta del host remoto. El valor predeterminado es 1 y el máximo es 100.
Recuento
Especifique el número de paquetes de prueba de ping que se va a enviar para esta prueba. Seleccione un valor de 1 a 100. Para configurar que la prueba se ejecute de forma continua, seleccione 0.
Imprimir resultados
Si la prueba de ping no se ha establecido para un funcionamiento continuo, puede seleccionar que se imprima el resultado de la misma. Seleccione Sí para imprimir el resultado. Si elige No (predeterminado), no se imprimirá el resultado.
Ejecutar
Especifique si desea iniciar la prueba de ping. Seleccione Sí para iniciar la prueba o No para no ejecutarla.
Resultados de ping
Utilice esta opción para ver el estado y el resultado de la prueba de ping con el visor del panel de control. Puede seleccionar los siguientes elementos:
Paquetes transmitidos
Muestra el número de paquetes (0 - 65535) enviados al host remoto desde que se inició o finalizó la última prueba.
Paquetes recibidos
Muestra el número de paquetes (0 - 65535) recibidos del host remoto desde que se inició o finalizó la última prueba.
Porcentaje de pérdida
Muestra el porcentaje de paquetes de prueba de ping enviados sin respuesta del host remoto desde que se inició o finalizó la última prueba.
RTT mín.
Muestra el tiempo de ida y vuelta (RTT) mínimo detectado, de 0 a 4096 milisegundos, para la transmisión y la respuesta del paquete.
RTT máx.
Muestra el tiempo de ida y vuelta (RTT) máximo detectado, de 0 a 4096 milisegundos, para la transmisión y la respuesta del paquete.
RTT media
Muestra el tiempo de ida y vuelta (RTT) medio detectado, de 0 a 4096 milisegundos, para la transmisión y la respuesta del paquete.
Ping en curso
Muestra si hay una prueba de ping en curso. Sí indica que se está realizando una prueba y No indica que finalizó o no se ejecutó una prueba.
Actualizar
Cuando se visualiza el resultado de la prueba de ping, esta opción actualiza los datos de la prueba de ping con el resultado actual. Seleccione Sí para actualizar los datos o No para mantener los datos existentes. Sin embargo, se produce una actualización automática cuando el menú sobrepasa el tiempo de espera o se vuelve manualmente al menú principal.
Velocidad de transferencia
El modo de comunicación y transferencia del servidor de impresión debe coincidir con la red. La configuración disponible depende del dispositivo y del servidor de impresión instalado. Seleccione uno de las siguientes opciones de configuración de transferencia:
PRECAUCIÓN

Si cambia la configuración de transferencia, puede que se pierda la comunicación de red con el servidor de impresión y con el dispositivo de red.

Automático (predeterminado): El servidor de impresión utiliza la negociación automática para configurarse con el máximo modo de comunicación y velocidad de transferencia permitido. Si falla la negociación automática, se establece 100TX MEDIA o 10TX MEDIA dependiendo de la velocidad de transferencia detectada del puerto del concentrador/conmutador. (No es válida una selección 1000T semidúplex.)
10T media: 10 Mbps, funcionamiento tipo semidúplex.
10T completa: 10 Mbps, funcionamiento full-duplex.
100TX media: 100 Mbps, funcionamiento tipo semidúplex.
100TX completa: 100 Mbps, funcionamiento full-duplex.
100TX auto: limita la negociación automática a una velocidad de transferencia máxima de 100 Mbps.
1000TX completa: 1000 Mbps, funcionamiento full-duplex.
Impr. protocolos
Utilice esta opción para imprimir una página que enumere la configuración de los siguientes protocolos: IPX/SPX, Novell NetWare, AppleTalk, DLC/LLC.


Configuración de fax

Configuración de fax

Menú Configuración de fax
Elemento de menú
Elemento de submenú
Elemento de submenú
Valores
Descripción
Parámetros obligatorios
Ubicación
(Se enumeran los países/regiones)
Configura los valores que se necesitan legalmente para los faxes salientes.
Fecha/Hora
Inf. de encabezado de fax
Número de teléfono
Nombre de la empresa
Envío de PC a fax
Inhabilitado
Habilitado (predeterminado)
Utilice esta característica para activar o desactivar Envío de PC a fax. Envío de PC a fax permite a los usuarios enviar faxes mediante el dispositivo desde sus equipos si tienen instalado el controlador correcto.
Configuración de envío de fax
Volumen de marcado de fax
Apagado/a
Medio (predeterminado)
Alto
Utilice esta característica para establecer el volumen de los tonos que se escuchan cuando el dispositivo marque el número de fax.
Modo de corrección de errores
Habilitado (predeterminado)
Inhabilitado
Cuando se active Modo de corrección de errores y se produzca un error durante la transmisión de fax, el dispositivo enviará o recibirá la parte incorrecta de nuevo.
Compresión JBIG
Inhabilitado
Habilitado (predeterminado)
El valor Compresión JBIG reduce el tiempo de transmisión del fax, con lo que se puede reducir la factura telefónica. Sin embargo, el uso de Compresión JBIG puede provocar en ocasiones problemas de compatibilidad con máquinas de fax antiguas. Si se produce este problema, desactive Compresión JBIG.
Velocidad máxima de transmisión
Seleccione un valor de la lista.
Utilice esta característica para establecer la velocidad máxima de transmisión para recibir faxes. Esto puede servir como herramienta de diagnóstico para solucionar problemas de fax.
Modo de marcado
Tono (predeterminado)
Pulso
Seleccione si el dispositivo debe utilizar la marcación por tonos o pulsos.
Rellamada si el número comunica
El rango oscila entre 0 y 9. El valor predeterminado de fábrica es 3 veces.
Escriba el número de veces que el dispositivo debe intentar volver a marcar si la línea está comunicando.
Rellamada si el número no responde
Nunca (predeterminado)
Una vez
Dos veces
Utilice esta característica para especificar el número de veces que el dispositivo debe intentar marcar si el número de fax del destinatario no responde.
Nota

Dos veces está disponible en zonas que no sean Estados Unidos ni Canadá.

Intervalo de rellamada
El rango oscila entre 1 y 5 minutos. La configuración predeterminada es 5 minutos.
Utilice esta característica para especificar el número de minutos entre los intentos de marcación si el número del destinatario está comunicando o no contesta.
Detectar tono de marcado
Habilitado
Inhabilitado (predeterminado)
Utilice esta característica para especificar si el dispositivo debe comprobar si hay tono de llamada antes de enviar un fax.
Prefijo de marcado
Apagado/a (predeterminado)
Personalizado
Utilice esta característica para especificar un número de prefijo que se debe marcar cuando se envíen faxes desde el dispositivo.
Códigos de facturación
Apagado/a (predeterminado)
Personalizado
Cuando estén activados los códigos de facturación, aparecerá un mensaje que pedirá al usuario que introduzca el código de facturación para un fax saliente.
Longitud mínima
El rango oscila entre 1 y 16 dígitos. La configuración predeterminada es 1 dígito.
Configuración de recepción de fax
Tonos para contestar
El rango varía según la zona. La configuración predeterminada es 2 timbres.
Utilice esta característica para especificar el número de timbres que deben sonar antes de que responda el módem de fax.
Intervalo de tonos
Predeterminado (predeterminado)
Personalizado
Utilice esta característica para controlar el tiempo entre timbres para los faxes entrantes.
Volumen del tono de llamada
Apagado/a
Bajo (predeterminado)
Alto
Establezca el volumen para el tono de timbre del fax.
Números de fax bloqueados
Añadir números bloqueados
Introduzca el número de fax que desea añadir.
Utilice esta característica para añadir o eliminar números de la lista de faxes bloqueados. Esta lista puede tener hasta 30 números. Cuando el dispositivo reciba una llamada de uno de los números de fax bloqueados, lo eliminará. También registra el fax bloqueado en el registro de actividades junto con la información de seguimiento de trabajos.
Eliminar números bloqueados
Seleccione el número de fax que se va a eliminar.
Suprimir todos los números bloqueados
No (predeterminado)
Sí


Configuración de correo electrónico

Configuración de correo electrónico

Utilice este menú para activar la característica de correo electrónico y configurar los valores de correo electrónico básicos.

Nota

Para establecer la configuración de correo electrónico avanzada, utilice el servidor Web incorporado. Para obtener más información, consulte Usar el servidor Web incorporado.

Menú Configuración de correo electrónico
Elemento de menú
Valores
Descripción
Validación de direcciones
Activado (predeterminado)
Apagado/a
Esta opción permite al dispositivo comprobar la sintaxis del mensaje de correo electrónico cuando se entra una dirección de correo. Los correos electrónicos válidos requieren el signo "@" y un ".".
Buscar puertas de enlace de envío
Busque en la red las puertas de enlace SMTP que puede utilizar el dispositivo para enviar correo electrónico.
Puerta de enlace SMTP
Introduzca un valor.
Especifique la dirección IP de la puerta de enlace SMTP que se utiliza para enviar correo electrónico desde el dispositivo.
Probar puertas de enlace de envío
Pruebe la puerta de enlace SMTP configurada para ver si funciona.


Configuración de envío, menú

Configuración de envío, menú

Configuración de envío, menú
Elemento de menú
Valores
Descripción
Replicar MFP
Introduzca un valor (Dirección IP).
Copie la configuración de envío local de un dispositivo a otro.
Trans. a nuevo ser. envío digital
Nota

Este elemento sólo aparece con los modelos de MFP HP LaserJet M5035.
Utilice esta característica para permitir la transferencia del dispositivo desde el servidor con software HP Digital Sending Software (DSS) a otro.
DSS de HP es un paquete de software que gestiona las tareas de envío digital como en envío de faxes, correo electrónico y envío de un documento escaneado a una carpeta de red.
Permitir uso del servicio de envío digital
Nota

Este elemento sólo aparece con los modelos de MFP HP LaserJet M5035.
Esta característica le permite configurar el dispositivo para utilizarlo con un servidor con el software HP Digital Sending Software (DSS).


Menú Comport. dispositivo

Menú Comport. dispositivo

Nota

Los valores que aparecen con "(predeterminado)" son los valores predeterminados de fábrica. Algunos elementos de menú no tienen valor predeterminado.

Menú Comport. dispositivo
Elemento de menú
Elemento de submenú
Elemento de submenú
Valores
Descripción
Idioma
Seleccione el idioma de la lista.
Utilice esta característica para seleccionar otro idioma para los mensajes del panel de control. Al seleccionar un idioma nuevo, la disposición del teclado también puede cambiar.
Sonido de presión de tecla
Activado (predeterminado)
Apagado/a
Utilice esta característica para especificar si oye un sonido cuando toca la pantalla o presiona botones del panel de control.
Tiemp espera inac
Introduzca un valor entre 10 y 300 segundos. La configuración predeterminada de fábrica es de 60 segundos.
Utilice esta característica para especificar la cantidad de tiempo que transcurre entre cualquier actividad en el panel de control y el restablecimiento de la configuración predeterminada del dispositivo.
Comportam. advertencias/errores
Advertencias suprimibles
Activado
Trabajo (predeterminado)
Utilice esta característica para definir el intervalo de tiempo que aparece una advertencia suprimible en el panel de control.
Eventos de continuación
Contin. auto (10 segundos) (predeterminado)
Toque Aceptar para continuar
Utilice esta opción para configurar el comportamiento del dispositivo cuando éste produce determinados errores.
Recuperación de atascos
Automático (predeterminado)
Activado
Apagado/a
Utilice esta característica para configurar la forma en la que el dispositivo gestiona las páginas que se pierden durante un atasco.
Comportamiento de las bandejas
Usar bandeja solicitada
De forma exclusiva (predeterminado)
Primera
Utilice esta característica para controlar la forma en la que el dispositivo gestiona los trabajos que han especificado una bandeja de entrada determinada.
Solicitud de alimentación manual
Siempre (predeterminado)
Excepto cargado
Utilice esta característica para indicar si debe aparecer un mensaje cuando el tipo o el tamaño de un trabajo no coincida con la bandeja determinada y el dispositivo tome papel de la bandeja mutipropósito en su lugar.
Soportes de selección PS
Habilitado (predeterminado)
Inhabilitado
Utilice esta característica para elegir el modelo de manejo de papel PostScript (PS) o HP.
Usar otra bandeja
Habilitado (predeterminado)
Inhabilitado
Utilice esta característica para activar o desactivar el mensaje del panel de control de selección de otra bandeja cuando la bandeja especificada está vacía.
Indicación de tamaño/tipo
Mostrar
No mostrar (predeterminado)
Utilice esta característica para controlar si debe aparecer el mensaje de configuración de bandejas cada vez que se abra o se cierre una bandeja.
Página en blanco con dúplex
Automático (predeterminado)
Sí
Utilice esta característica para controlar la forma en la que el dispositivo gestiona los trabajos a dos caras (impresión dúplex).
Rotación de imágenes
Estándar (predeterminado)
Alternativo
Esta opción está disponible si el dispositivo no tiene un dispositivo de acabado que solicite una rotación. La rotación de imágenes permite a los usuarios cargar el papel en la bandeja de entrada con la misma orientación, independientemente de que el dispositivo de acabado esté instalado.
Seleccione el valor Estándar para que coincida la orientación de la carga de otros dispositivos que tienen dispositivo de acabado.
Seleccione el valor Alternativo para utilizar una orientación de carga distinta que pueda funcionar mejor con formularios preimpresos utilizados en productos antiguos.
Grapadora/apilador
Nota

Este elemento sólo aparece si hay instalado una grapadora/apiladora.
Grapas
Ninguno
Una izq. ángulo
Utilice esta característica para establecer las características de grapado del dispositivo.
Sin grapas
Continuar (predeterminado)
Detener
Comportam. de copia general
Escan. en cola
Habilitado (predeterminado)
Inhabilitado
Utilice esta característica para activar el escaneado sin espera. Con Escan. en cola activado, las páginas del documento original se escanean y se guardan en el disco hasta que el dispositivo vuelva a estar disponible.
Inter. Autom. impresión
Habilitado
Inhabilitado
Cuando se activa esta característica, los trabajos de copia pueden interrumpir los trabajos de impresión establecidos para imprimir varias copias.
El trabajo de copia se inserta en la cola de impresión al final de una copia del trabajo de impresión. Una vez finalizado el trabajo de copia, el dispositivo continúa imprimiendo las copias restantes del trabajo de impresión.
Interrumpir copia
Habilitado
Inhabilitado
Cuando se activa esta característica, un trabajo de copia que se esté imprimiendo se puede interrumpir al iniciarse una nueva copia. Se le pedirá que confirme si desea interrumpir el trabajo en curso.
Comportam. de impresión general
Tamaño de papel predeterminado
Seleccione un tamaño de papel de la lista.
Utilice esta característica para configurar el tamaño de papel predeterminado utilizado en los trabajos de impresión.
Sustitución A4/Carta
No
Sí (predeterminado)
Utilice esta característica para imprimir en papel tamaño carta cuando se envíe un trabajo A4 y no haya papel A4 cargado en el dispositivo (o imprimir en papel A4 cuando se envíe un trabajo de tamaño carta y no haya papel tamaño carta cargado). Esta opción también prevalecerá sobre el A3 con papel tamaño ledger y el ledger con papel tamaño A3.
Alimentación manual
Habilitado
Inhabilitado (predeterminado)
Cuando se activa esta característica, el usuario puede seleccionar la alimentación manual desde el panel de control como el origen del papel para un trabajo.
Fuente Courier
Normal (predeterminado)
Oscuro
Utilice esta característica para seleccionar qué versión desea utilizar de la fuente Courier.
A4 ancho
Habilitado
Inhabilitado (predeterminado)
Utilice esta característica para cambiar el área imprimible del papel de tamaño A4. Si activa esta opción, se podrán imprimir 80 caracteres de paso 10 en una línea de papel de tamaño A4.
Impresión de errores PS
Habilitado
Inhabilitado (predeterminado)
Utilice esta característica para seleccionar si desea imprimir una página de error PostScript (PS) cuando el dispositivo se encuentra un error PS.
Impresión de errores PDF
Habilitado
Inhabilitado (predeterminado)
Utilice esta característica para seleccionar si desea imprimir una página de error PDF cuando el dispositivo se encuentra con un error PDF.
Lenguaje de impresora
Automático (predeterminado)
PCL
PDF
PS
Seleccione el lenguaje de impresora que debe utilizar el dispositivo.
Normalmente no necesitará cambiar el lenguaje del dispositivo. Si lo cambia por uno determinado, el dispositivo no cambiará automáticamente de un lenguaje a otro a menos que se le envíen comandos de software específicos.
PCL
Número de líneas por página
Introduzca un valor entre 5 y 128 líneas. La configuración predeterminada de fábrica es de 60 líneas.
PCL es un conjunto de comandos de la impresora que Hewlett-Packard ha desarrollado para permitir el acceso a las características de la impresora.
Orientación
Vertical (predeterminado)
Horizontal
Seleccione la orientación que se suele utilizar más habitualmente en los trabajos de impresión. Seleccione Vertical si el borde corto está en la parte superior o Horizontal si es el borde largo el que está en la parte superior.
Origen de fuentes
Seleccione el origen de la lista.
Utilice esta característica para seleccionar el origen de la fuente predeterminada de disco definida por el usuario.
Número de fuente
Introduzca el número de fuente. El intervalo es de 0 a 999. La configuración predeterminada de fábrica es 0.
Utilice esta característica para especificar el número de fuente de la fuente predeterminada de disco definida por el usuario que utiliza el origen que se especifica en el elemento de menú Origen de fuentes. El dispositivo asigna un número a cada fuente y muestra los números en la lista de fuentes PCL (disponible en el menú Administración).
Paso de fuente
Introduzca un valor entre 0,44 y 99,99. La configuración predeterminada de fábrica es de 10,00.
Si Origen de fuentes y Número de fuente indican una fuente de contorno, utilice entonces esta característica para seleccionar un paso predeterminado (para una fuente de espacio fijo).
Tamaño de fuente en puntos
Introduzca un valor entre 4,00 y 999,75. La configuración predeterminada de fábrica es 12,00.
Si Origen de fuentes y Número de fuente indican una fuente de contorno, utilice entonces esta característica para seleccionar un tamaño en puntos predeterminado (para una fuente de espacio proporcional).
Juego de caracteres
PC-8 (predeterminado)
(50 conjuntos de símbolos adicionales para elegir)
Utilice esta característica para seleccionar cualquier conjunto de símbolos de los distintos disponibles del panel de control. Un juego de caracteres es la agrupación exclusiva de todos los caracteres que pertenecen a una fuente.
Adjuntar retorno a salto de línea
No (predeterminado)
Sí
Utilice esta característica para configurar si debe adjuntar un retorno de carro (CR) a cada salto de línea (LF) producido en los trabajos PCL compatibles con formatos anteriores (texto puro, sin control de trabajo).
Eliminar páginas en blanco
No (predeterminado)
Sí
Esta opción es para usuarios que generan su propio PCL, que incluiría líneas extra que podrían dar lugar a la impresión de una o varias páginas en blanco. Cuando se selecciona Sí, las líneas extra se ignorarán si la página está en blanco.
Asignación de origen de soportes
Estándar (predeterminado)
Clásica
Utilice esta característica para seleccionar y mantener las bandejas de entrada mediante un número cuando no se está utilizando el controlador de impresora o cuando el programa de software no incluya una opción de selección de bandejas.


Menú Calidad de impresión

Menú Calidad de impresión

Nota

Los valores que aparecen con "(predeterminado)" son los valores predeterminados de fábrica. Algunos elementos de menú no tienen un valor predeterminado.

Menú Calidad de impresión
Elemento de menú
Elemento de submenú
Valores
Descripción
Establecer registro
Origen
Todas las bandejas
Bandeja <X>: <contenido> (seleccione una bandeja)
Utilice Establecer registro si desea desplazar la alineación del margen para centrar la imagen de la página de arriba a abajo y de izquierda a derecha. También puede alinear la imagen en el anverso con la imagen impresa en el reverso.
Seleccione la bandeja de entrada de origen para imprimir la página Establecer registro.
Página de prueba
Imprimir (botón)
Imprima una página de prueba para configurar el registro. Siga las instrucciones impresas en la página para ajustar cada bandeja.
Ajustar bandeja <X>
Desplazamiento de -20 hasta 20 por los ejes X o Y. 0 es el valor predeterminado.
Lleve a cabo el procedimiento de alineación para cada bandeja.
Cuando se crea una imagen, el dispositivo escanea la página de lado a lado a medida que se carga la hoja de arriba a abajo en el dispositivo.
Modos de fusor
<Tipo de papel>
Configure el modo de fusor asociado a cada tipo de soporte.
Restaurar modos
Restaurar (botón)
Restaure la configuración predeterminada de los modos fusor.
Optimizar
Transfer. alta
Normal (predeterminado)
Ampliada
Optimice los parámetros de motor de impresión para obtener la mejor calidad de impresión posible para todos los trabajos, además de especificar el tipo de soporte.
Más separación 1
Apagado/a (predeterminado)
Activado
Más separación 2
Apagado/a (predeterminado)
Activado
Detalle de línea
Apagado/a (predeterminado)
Activado
Temperatura de fusor
Normal
Reducida
Restaurar optimización
Restaurar (botón)
Restablezca todos los parámetros de Optimizar a la configuración predeterminada de fábrica.
Resolución
300
600
FastRes 1200 (predeterminado)
ProRes 1200
Utilice esta característica para seleccionar la resolución de impresión.
REt
Apagado/a
Ligero
Medio (predeterminado)
Oscuro
Tecnología de resolución mejorada (REt), que produce una salida de impresión con bordes, curvas y ángulos lisos. Todas las resoluciones de impresión, que incluyen FastRes 1200, aprovechan la tecnología REt.
Economode
Habilitado
Inhabilitado (predeterminado)
Cuando se activa Economode, el dispositivo imprime con una cantidad reducida de tóner por página; sin embargo, la calidad de impresión de la página se reduce ligeramente.
Densidad del tóner
Elija un intervalo del 1 al 5. 3 es el valor predeterminado.
Aclare u oscurezca la impresión en la página. 1 es el valor más claro y 5 el más oscuro.
Calibración/Limpieza
Limpieza automática
Habilitado
Inhabilitado (predeterminado)
Al activarse la limpieza automática, el dispositivo imprime una página de limpieza cuando el recuento de páginas alcanza el valor que se estableció en Intervalo limpieza.
Nota

Disponible en los MFPHP LaserJet M5035X y HP LaserJet M5035XS.
Intervalo limpieza
1000 (predeterminado)
2000
5000
10000
20000
Establezca el intervalo cuando la página de limpieza deba imprimirse. El intervalo se calcula por el número de páginas impresas.
Nota

Disponible en los MFPHP LaserJet M5035X y HP LaserJet M5035XS.
Tamaño limpieza automática
Carta
A4
Seleccione el tamaño de papel utilizado para la página de limpieza.
Nota

Disponible en los MFPHP LaserJet M5035X y HP LaserJet M5035XS.
Crear página de limpieza
Crear (botón)
Genere una página para limpiar el exceso de tóner del rodillo de presión del fusor. La página tiene instrucciones que le guiarán por el proceso de limpieza.
Nota

No está disponible cuando está instalada una unidad dúplex automática.
Procesar página de limpieza
Procesar (botón)
Procese la página de limpieza creada al utilizar el elemento de menú Crear página de limpieza. El proceso tardará 2 minutos y medio.
Si está instalada una unidad dúplex automática, este elemento crea y procesa la página de limpieza.


Menú Solución de problemas

Menú Solución de problemas

Nota

Los valores que aparecen con "(predeterminado)" son los valores predeterminados de fábrica. Algunos elementos de menú no tienen un valor predeterminado.

Menú Solución de problemas
Elemento de menú
Elemento de submenú
Elemento de submenú
Valores
Descripción
Registro de eventos
Imprimir (botón)
Utilice esta característica para mostrar los 50 eventos más recientes del registro de eventos.
Toque Imprimir para imprimir el registro de eventos completo.
Calibrar escáner
Calibrar
Utilice esta característica para compensar los desplazamientos del sistema de imagen del escáner (cabezal del carro) para escaneados de superficie plana y ADF.
Puede que sea necesario calibrar el escáner si no se consiguen las secciones correctas de los documentos escaneados.
Rastreador T.30 de fax
Informe T.30
Utilice esta característica para imprimir o configurar el informe de seguimiento T.30 de fax. T.30 es el estándar que especifica correcciones de errores, protocolos y protocolos de intercambio entre los faxes.
Cuándo se imprimirá el informe
Nunca impresión autom.
Imprimir tras cualq. trabajo fax
Imprimir tras trab. fax enviados
Imprimir tras cualq. error fax
Imprimir sólo tras errores envío
Imprimir sólo tras errores de recepción
Transmitir pérdida de señal de fax
Un valor entre 0 y 30.
Utilice esta característica para establecer los niveles de pérdida para compensar la pérdida de señal de línea telefónica. No se debe modificar esta configuración a menos que el representante de servicio técnico de HP se lo solicite ya que puede que el fax deje de funcionar.
Fax V.34
Normal (predeterminado)
Apagado/a
Utilice esta característica para desactivar las modulaciones V.34 si se producen varios errores del fax o si las condiciones de la línea telefónica lo solicitan.
Modo de altavoz del fax
Normal (predeterminado)
Diagnóstico
Un técnico puede utilizar esta característica para evaluar y diagnosticar los problemas del fax mediante la escucha de los sonidos de las modulaciones del fax. La configuración predeterminada de fábrica es Normal.
Sensores de ruta del papel
Inicie una prueba de los sensores de ruta del papel.
Prueba de ruta del papel
Página de prueba
Imprimir (botón)
Genere una página de prueba para comprobar las características de manejo del papel. Puede definir la ruta del papel utilizada para la prueba con el fin de comprobar las rutas del papel específicas.
Origen
Todas las bandejas
Bandeja 1
Bandeja 2
(Se muestran las bandejas adicionales, si corresponde.)
Especifique si la página de prueba se imprimirá desde todas las bandejas o desde una bandeja específica.
Destinatario
Aparece una lista de bandejas de salida.
Seleccione la opción de salida para la página de prueba. Se puede elegir el envío de la página de prueba a todas las bandejas de salida o solamente a la bandeja específica.
Dúplex
Apagado/a (predeterminado)
Activado
Seleccione si la unidad dúplex se incluirá en la prueba de ruta del papel.
Copias
1 (predeterminado)
10
50
100
500
Seleccione el número de páginas que se enviarán desde un origen especificado como parte de la prueba de ruta del papel.
Prueba ruta papel de acabado
Grapado
Opciones de acabado
Elija las opciones disponibles de una lista.
Compruebe las características de manejo del papel del acabador.
Seleccione la opción que desee comprobar.
Tamaño de soporte
Carta
Legal
A4
Ejecutivo (JIS)
8,5 x 13
Seleccione el tamaño de papel para Prueba ruta papel de acabado.
Tipo de soporte
Seleccione el tipo de papel para Prueba ruta papel de acabado.
Copias
Seleccione el número de copias que va a incluir en Prueba ruta papel de acabado.
Dúplex
Apagado/a
Activado
Seleccione si se va a utilizar la unidad dúplex en Prueba ruta papel de acabado. El valor predeterminado es de 2 copias.
Página de prueba
Imprimir (botón)
Imprima una página de prueba para utilizarla en Prueba ruta papel de acabado.
Apilar
Tamaño de soporte
Carta
Legal
A4
Ejecutivo (JIS)
8,5 x 13
Seleccione las opciones que desea utilizar para comprobar el apilador.
Tipo de soporte
Seleccione un elemento de una lista de tipos.
Seleccione el tipo de soporte que se va a utilizar en Prueba ruta papel de acabado.
Copias
Seleccione el número de copias que va a incluir en Prueba ruta papel de acabado. El valor predeterminado es de 2 copias.
Dúplex
Apagado/a
Activado
Seleccione si se va a utilizar la unidad dúplex en Prueba ruta papel de acabado.
Página de prueba
Imprimir (botón)
Imprima una página de prueba para utilizarla en Prueba ruta papel de acabado.
Prueba manual del sensor
Compruebe los interruptores y sensores del dispositivo para asegurarse de que funcionan correctamente. Cada sensor se muestra en la pantalla del panel de control junto con su estado. Active manualmente cada sensor y espere a que cambie en la pantalla. Presione el botón Detener para suspender la prueba.
Prueba de componentes
Pruebe las distintas partes de manera independiente para determinar el origen de ruidos, goteos y otros problemas. Para iniciar la prueba, seleccione uno de los componentes. La prueba se ejecutará tantas veces como se especifique en la opción Repetir. Puede que se le solicite eliminar partes del dispositivo durante la prueba. Presione el botón Detener para suspender la prueba.
Prueba de detener impresión
Valor continuo de 0 hasta 60.000 milisegundos. El valor predeterminado es 0 milisegundos.
Puede determinar el origen de los defectos mediante la detención del dispositivo durante el ciclo de impresión y mediante la observación de dónde se degrada la imagen en el proceso. Para ejecutar la prueba, especifique la hora de detención. El siguiente trabajo enviado al dispositivo se detendrá a la hora especificada en el proceso.
Pruebas escáner
El técnico del servicio utiliza este elemento de menú para diagnosticar posibles problemas con el escáner del dispositivo.
Panel de control
LED
Utilice esta característica para asegurarse de que los componentes del panel de control funcionan correctamente.
Mostrar
Botones
Pantalla táctil


Restablecimientos, menú

Restablecimientos, menú

Menú Restablecimientos
Elemento de menú
Valores
Descripción
Borrar Lib. de direc. local
Borrar (botón)
Utilice esta característica para borrar todas las direcciones de las libretas de direcciones almacenadas en el dispositivo.
Borrar registro de actividades de fax
Sí
No (predeterminado)
Utilice esta característica para borrar todos los eventos del registro de actividad del fax.
Restaurar valores de fábrica de comunicación
Restaurar (botón)
Utilice esta opción para restaurar la configuración relacionada con el teléfono que se encuentra en el menú Configuración inicial a los valores predeterminados de fábrica.
Restablecer configuración de fábrica
Restaurar (botón)
Utilice esta característica para restaurar todos los valores del dispositivo a la configuración predeterminada de fábrica.
Eliminar mensaje de mantenimiento
Borrar (botón)
Borre los mensajes de advertencia Pida kit de mantenimiento y Sustituya el kit de mantenimiento.
Eliminar mensaje alim. documentos
Borrar (botón)
Utilice esta característica para borrar los mensajes de advertencia Pida kit del alimentador de documentos y Sustituya el kit del alimentador de documentos.
Restablecer consumibles
Kit de mantenimiento nuevo (Sí/No)
Kit del alimentador de documentos nuevo (Sí/No)
Notifique al dispositivo que un nuevo kit de mantenimiento o un nuevo kit del alimentador de documentos se instaló.


Menú Servicio

Menú Servicio

El menú Servicio está bloqueado y, para acceder a él, necesita un PIN. Este menú está destinado al personal de servicio técnico autorizado.


Configuración de E/S
Configuración de E/S

Configuración de E/S

  • Configuración de USB
  • Configuración de la red


Configuración de USB

Configuración de USB

Este dispositivo admite una conexión USB 2.0. Deberá utilizar un cable USB tipo A/B para imprimir.

Conexión USB

ilustración del procedimiento

1
Conector USB
2
Puerto USB (tipo B)


Configuración de la red

Configuración de la red

Es posible que necesite configurar determinados parámetros de red del dispositivo. Puede configurar estos parámetros en las siguientes ubicaciones:

● | Software de instalación
● | Panel de control del dispositivo
● | Servidor Web incorporado
● | Software de gestión (HP Web Jetadmin o HP LaserJet Utility para Macintosh)
Nota

Para obtener más información sobre cómo utilizar el servidor Web incorporado, consulte Usar el servidor Web incorporado

Si desea obtener más información sobre las redes admitidas y las herramientas de configuración de redes, consulte la Guía del administrador del servidor de impresión HP Jetdirect. Esta guía se suministra con las impresoras en las que se encuentra instalado un servidor de impresión HP Jetdirect.

En esta sección se incluye la siguiente información sobre la configuración de parámetros de red:

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar parámetros de TCP/IPv4
  • Configurar parámetros de TCP/IPv6
  • Desactivar protocolos de red (opcional)
  • Servidores de impresión HP Jetdirect EIO


Configurar parámetros de TCP/IPv4

Configurar parámetros de TCP/IPv4

Si su red no ofrece direcciones IP a través de DHCP, BOOTP, RARP o algún otro método, es posible que necesite introducir los siguientes parámetros manualmente para poder imprimir a través de la red:

● | Dirección IP (4 bytes)
● | Máscara de subred (4 bytes)
● | Puerta de enlace predeterminada (4 bytes)

En esta sección se proporciona información acerca de los temas siguientes:

  • Establecer una dirección IP
  • Establecer la máscara de subred
  • Definir la pasarela predeterminada


Establecer una dirección IP

Establecer una dirección IP

Puede visualizar la dirección IP actual del dispositivo desde la pantalla de inicio del panel de control pulsando Dirección de red.

Utilice el siguiente procedimiento para cambiar la dirección IP manualmente.

1. | Desplácese hasta la opción Administración y púlsela.
2. | Desplácese hasta la opción Configuración inicial y púlsela.
3. | Pulse Redes y E/S.
4. | Pulse Jetdirect incorporado.
5. | Pulse TCP/IP.
6. | Pulse Configuración IPV4.
7. | Pulse Método de configuración.
8. | Pulse Manual.
9. | Pulse Guardar.
10. | Pulse Configuración manual.
11. | Pulse Dirección IP.
12. | Pulse el cuadro de texto Dirección IP.
13. | Utilice el teclado táctil para escribir la dirección IP.
14. | Pulse Aceptar.
15. | Pulse Guardar.


Establecer la máscara de subred

Establecer la máscara de subred

1. | Desplácese hasta la opción Administración y púlsela.
2. | Desplácese hasta la opción Configuración inicial y púlsela.
3. | Pulse Redes y E/S.
4. | Pulse Jetdirect incorporado.
5. | Pulse TCP/IP.
6. | Pulse Configuración IPV4.
7. | Pulse Método de configuración.
8. | Pulse Manual.
9. | Pulse Guardar.
10. | Pulse Configuración manual.
11. | Pulse Máscara de subred.
12. | Pulse el cuadro de texto Máscara de subred.
13. | Utilice el teclado táctil para escribir la máscara de subred.
14. | Pulse Aceptar.
15. | Pulse Guardar.


Definir la pasarela predeterminada

Definir la pasarela predeterminada

1. | Desplácese hasta la opción Administración y púlsela.
2. | Desplácese hasta la opción Configuración inicial y púlsela.
3. | Pulse Redes y E/S.
4. | Pulse Jetdirect incorporado.
5. | Pulse TCP/IP.
6. | Pulse Configuración IPV4.
7. | Pulse Método de configuración.
8. | Pulse Manual.
9. | Pulse Guardar.
10. | Pulse Configuración manual.
11. | Pulse Puerta de enlace predeterminada.
12. | Pulse el cuadro de texto Pasarela predeterminada.
13. | Utilice el teclado táctil para escribir la pasarela predeterminada.
14. | Pulse Aceptar.
15. | Pulse Guardar.


Configurar parámetros de TCP/IPv6

Configurar parámetros de TCP/IPv6

Para obtener más información sobre cómo configurar el dispositivo para una red TCP/IPv6, consulte la Guía del administrador del servidor de impresión HP Jetdirect.


Desactivar protocolos de red (opcional)

Desactivar protocolos de red (opcional)

Por defecto, todos los protocolos de red admitidos aparecen activados. La desactivación de los protocolos no utilizados ofrece las siguientes ventajas:

● | Reduce el tráfico de red generado por el dispositivo.
● | Evita que usuarios no autorizados utilicen el dispositivo para imprimir.
● | Ofrece únicamente información pertinente sobre la página de configuración.
● | Permite que en el panel de control del dispositivo aparezcan mensajes de advertencia y de error específicos para cada protocolo.

En esta sección se proporciona información acerca de los temas siguientes:

  • Desactivar IPX/SPX
  • Desactivar AppleTalk
  • Desactivar DLC/LLC


Desactivar IPX/SPX

Desactivar IPX/SPX

Nota

No desactive este protocolo en sistemas basados en Windows que impriman por medio de IPX/SPX.

1. | Desplácese hasta la opción Administración y púlsela.
2. | Desplácese hasta la opción Configuración inicial y púlsela.
3. | Pulse Redes y E/S.
4. | Pulse Jetdirect incorporado.
5. | Pulse IPX/SPX.
6. | Pulse Activar.
7. | Pulse Desactivado.
8. | Pulse Guardar.


Desactivar AppleTalk

Desactivar AppleTalk

1. | Desplácese hasta la opción Administración y púlsela.
2. | Desplácese hasta la opción Configuración inicial y púlsela.
3. | Pulse Redes y E/S.
4. | Pulse Jetdirect incorporado.
5. | Pulse AppleTalk.
6. | Pulse Activar.
7. | Pulse Desactivado.
8. | Pulse Guardar.


Desactivar DLC/LLC

Desactivar DLC/LLC

1. | Desplácese hasta la opción Administración y púlsela.
2. | Desplácese hasta la opción Configuración inicial y púlsela.
3. | Pulse Redes y E/S.
4. | Pulse Jetdirect incorporado.
5. | Pulse DLC/LLC.
6. | Pulse Activar.
7. | Pulse Desactivado.
8. | Pulse Guardar.


Servidores de impresión HP Jetdirect EIO

Servidores de impresión HP Jetdirect EIO

Los servidores de impresión HP Jetdirect (tarjetas de red) pueden instalarse en la ranura EIO. Estas tarjetas admiten varios protocolos de red y sistemas operativos. Los servidores de impresión HP Jetdirect facilitan la gestión de una red al permitirle conectar una impresora directamente a la red en cualquier lugar. Los servidores de impresión HP Jetdirect también admiten el protocolo simple de administración de redes (SNMP), que ofrece una gestión remota de impresoras y una resolución de problemas a través del software HP Web Jetadmin.

Nota

Configure la tarjeta a través del panel de control, el software de instalación de la impresora o HP Web Jetadmin. Para obtener más información, consulte la documentación del servidor de impresión HP Jetdirect.


Soportes y bandejas
Soportes y bandejas

Soportes y bandejas

  • Directrices generales para soportes
  • Consideraciones sobre soportes especiales
  • Seleccionar soportes de impresión
  • Entornos de impresión y almacenamiento de papel
  • Carga de soportes en las bandejas de entrada
  • Carga de documentos para envío por fax, copia y escaneado
  • Impresión en soportes girados
  • Impresión de imágenes de sangría completa
  • Impresión en soportes de tamaño personalizado
  • Controlar trabajos de impresión


Directrices generales para soportes

Directrices generales para soportes

Hewlett-Packard Company recomienda que pruebe cualquier papel antes de comprarlo en grandes cantidades.

PRECAUCIÓN

El empleo de soportes que no cumplan con las especificaciones enumeradas en este capítulo o en el documento HP LaserJet Printer Family Print Media Guide podría causar problemas que requieran servicio técnico. Este servicio no estará cubierto por la garantía de Hewlett-Packard ni por los contratos de servicio técnico. Para descargar una copia de la guía, visite la página www.hp.com/support/ljpaperguide.

En esta sección se proporciona información acerca de los temas siguientes:

  • Tipo de papel que debe evitar
  • Papel que puede dañar el dispositivo
  • Especificaciones generales sobre soportes


Tipo de papel que debe evitar

Tipo de papel que debe evitar

El dispositivo puede manejar muchos tipos de papel. SI utiliza papel que no cumpla las especificaciones, el resultado impreso será de menor calidad y aumentará la posibilidad de que se produzcan atascos.

● | No utilice papel que sea demasiado rugoso. Utilice papel con un índice de suavidad comprobado de entre 100 y 250 Sheffield.
● | No utilice papel con recortes o perforaciones distinto del papel perforado estándar de 3 orificios.
● | No utilice formularios de varios ejemplares.
● | No utilice papel ya impreso o que ya pasó por una fotocopiadora.
● | No utilice papel con filigranas si va a imprimir patrones sólidos.
● | No utilice papel con un bajorrelieve muy pronunciado ni papel con membrete en relieve.
● | No utilice papel cuya superficie tenga texturas pronunciadas.
● | No utilice productos de offset ni otros materiales que eviten que los formularios impresos queden pegados entre sí.
● | No utilice papel con recubrimientos coloreados aplicados después de producirse el papel.


Papel que puede dañar el dispositivo

Papel que puede dañar el dispositivo

En algunas circunstancias, el papel puede causar daños al dispositivo. Estos tipos de papel deben evitarse para evitar posibles daños en el dispositivo:

● | No utilice papel grapado.
● | No utilice transparencias, etiquetas ni papel fotográfico o brillante diseñado para impresoras de inyección de tinta u otro tipo de impresoras de baja temperatura. Utilice sólo soportes diseñados para impresoras HP LaserJet.
● | No utilice papel con bajorrelieves ni recubierto, ni cualquier otro soporte que no esté diseñado para soportar la temperatura de fusión del dispositivo. No utilice tampoco papel con membrete impreso ni formularios preimpresos con tintas que no puedan resistir dicha temperatura.
● | No utilice ningún soporte que produzca emisiones peligrosas o que se fundan, se alineen incorrectamente o pierdan color al ser expuestos a la temperatura del fusor.

Para pedir consumibles de impresión, consulte Realizar pedidos de piezas, accesorios y suministros.


Especificaciones generales sobre soportes

Especificaciones generales sobre soportes

Para obtener especificaciones completas de papel para todos los dispositivos HP LaserJet, consulte el documento HP LaserJet Printer Family Print Media Guide (disponible en www.hp.com/support/ljpaperguide) .

Categoría
Especificaciones
Contenido ácido
5,5 pH de 5,5 a 8,0
Calibre
0,094 a 0,18 mm (3,0 a 7,0 mils)
Abarquillado en resma
Plano en 5 mm (0,02 pulg.)
Condiciones del borde cortado
Cortado con hojas afiladas y sin deshilachados visibles
Compatibilidad de fundido
No se debe quemar, fundir, hacer explotar o emitir gases peligrosos cuando se caliente a 200 °C (392 °F) durante 0,1 segundos
Grano
Grano largo
Contenido de humedad
Del 4% al 6% del peso
Suavidad
100 a 250 Sheffield


Consideraciones sobre soportes especiales

Consideraciones sobre soportes especiales

Consideraciones sobre soportes
Tipo de soporte
Consideraciones
Sobres
● | Para imprimir sobres utilice únicamente la bandeja 1. Elija los sobres desde el controlador de impresora (consulte la sección Seleccione el controlador de impresora correcto).
● | Antes de imprimir, los sobres deben estar planos para que el abarquillado no supere los 6 mm (0,25 pulg.) y tampoco deben contener aire.
● | Los sobres no deben estar arrugados, cortados ni dañados de ningún modo.
● | Los sobres con adhesivo protegido por una tira descartable o de más de una solapa que se pliega para cerrar, deben usar adhesivos compatibles con la temperatura y presión del dispositivo. Las solapas o tiras adicionales pueden causar arrugas, pliegues o atascos e incluso podrían dañar el fusor.
● | Para obtener una calidad de impresión óptima, ajuste los márgenes a una distancia mínima de 15 mm (0,6 pulg.) de los bordes del sobre. Evite imprimir sobre el área en la que se unen las costuras del sobre.
● | Puede que el dispositivo imprima a una velocidad inferior al imprimir sobres. Además, el rendimiento de la impresión depende del tipo de sobre. Pruebe siempre unos pocos sobres antes de comprar grandes cantidades.
● | Es más probable que se arruguen los sobres con costura doble. Si imprime en sobres con costura doble, utilice sólo sobres en los que la costura se extienda por toda la esquina del mismo. ilustración del producto
ADVERTENCIA

No utilice nunca sobres con forros cuché, superficies autoadhesivas expuestas u otros materiales sintéticos. Estos elementos pueden emitir vapores nocivos.

Etiquetas
● | Imprima en las etiquetas de la bandeja 1.
● | Utilice sólo las etiquetas especificadas para su uso con impresoras HP LaserJet.
● | Antes de imprimir, las etiquetas deben estar en posición horizontal con no más de 13 mm (0,5 pulg.) de abarquillado en cualquier dirección.
● | Utilice sólo etiquetas entre las que no se muestre el soporte.
● | Estado: no utilice etiquetas con arrugas, burbujas u otros indicios de separación.
● | Retire las hojas de las etiquetas de la bandeja de salida a medida que se impriman para evitar que se peguen.
● | No introduzca más de una vez la misma hoja de etiquetas en el dispositivo. El dorso adhesivo está diseñado para que pase una sola vez por el dispositivo.
● | No imprima en ambas caras de las etiquetas.
PRECAUCIÓN

El incumplimiento de estas directrices puede dañar el dispositivo.

Si una hoja de etiquetas se atasca en el dispositivo, consulte la sección Eliminar atascos.

Nota

Elija las etiquetas desde el controlador de impresora (consulte la sección Abrir los controladores de impresora).

Transparencias
● | Imprima en las transparencias de la bandeja 1.
● | Utilice sólo las transparencias especificadas para su uso con impresoras HP LaserJet.
● | Retire las transparencias de la bandeja de salida a medida que se impriman para evitar que se peguen entre sí.
● | Después de retirar las transparencias del dispositivo, colóquelas en una superficie plana.
Nota

Elija las transparencias desde el controlador de impresora (consulte la sección Abrir los controladores de impresora).

Cartulina y soportes pesados
Puede imprimir muchos tipos de cartulina desde la bandeja de entrada, incluyendo fichas y tarjetas postales. Algunos tipos de cartulina dan mejor resultado que otros porque su diseño está mejor preparado para que se alimente a través de una impresora láser.
● | Utilice la bandeja 1 para cartulina (cubierta de 164 g/m2 a 199 g/m2; de 43 a 53 libras).
● | La cartulina debe estar en posición horizontal con menos de 5 mm de abarquillado.
● | Asegúrese de que la cartulina no está arrugada, rota o dañada de algún otro modo.
● | Establezca los márgenes al menos a 2 mm de los bordes.
PRECAUCIÓN

Por lo general, se recomienda no utilizar papel con un peso superior a la especificación recomendada de soporte para este dispositivo. De hacerlo, se pueden producir problemas de alimentación, atascos, una disminución de la calidad de impresión y un desgaste excesivo de los componentes mecánicos. No obstante, sí podrá utilizar sin problema algunos soportes más pesados, como la Cartulina para portadas HP.

Nota

Seleccione Cartulina (cubierta de 164 g/m2 a 199 g/m2; de 43 a 53 libras) en el controlador de la impresora.

Membretes y formularios preimpresos
Los membretes son papel de alta calidad que suelen contener una filigrana y en ocasiones utilizan fibra de algodón. Se encuentran disponibles en una gran variedad de colores y cuentan con sus sobres correspondientes. Los formularios preimpresos pueden elaborarse con amplia gama de tipos de papel, desde el reciclado hasta el papel de alta calidad.
Hoy en día, muchos fabricantes diseñan estos grados de papel con propiedades optimizadas para la impresión láser y califican el papel como compatible o garantizado para láser. Algunos acabados de superficies más rugosas, como los abombamientos, el delineado o el lino, pueden precisar modos de fusor especiales disponibles en algunos modelos de impresoras para alcanzar la adhesión adecuada del tóner.
Nota

Al imprimir con impresoras láser es normal que se produzcan variaciones entre las páginas. Estas variaciones no se aprecian cuando se imprime en papel normal. Sin embargo, resultan evidentes cuando la impresión se realiza en formularios preimpresos debido a que las líneas y los cuadros ya se encuentran situados en la página.

Para evitar problemas con el uso de formularios preimpresos, papel con relieves y membretes, tenga en cuenta las siguientes instrucciones:
● | Utilice formularios preimpresos o papel con membrete impreso mediante grabado o litografía offset.
● | Al imprimir de forma previa un formulario, recuerde que no debe alterar el contenido de humedad del papel ni utilizar materiales que puedan modificar las propiedades eléctricas o de manejo del papel. Conserve los formularios en envolturas a prueba de humedad para evitar que se produzcan alteraciones durante su almacenamiento.
Nota

Para imprimir una portada de una carta con membrete de una página seguida de un documento de varias páginas, cargue el membrete boca arriba en la bandeja 1 y cargue el papel estándar en una de las otras bandejas. El dispositivo imprime automáticamente desde la bandeja 1 en primer lugar.

Vitela
Vitela es un papel ligero especial similar al papel pergamino.
● | Imprima sólo en el papel Vitela de la bandeja 1.
● | No imprima en ambas caras del papel de vitela.
Nota

Desde el controlador de impresora, establezca el tipo de papel para la bandeja 1 en vitela o ligero y seleccione el soporte por tipo.

Papel coloreado
El nivel de calidad del papel coloreado debe ser igual que el del papel xerográfico blanco.
Papel resistente HP LaserJet
● | Utilice sólo papel resistente HP LaserJet. Los productos HP están diseñados para utilizarse conjuntamente con el fin de optimizar los resultados de impresión.
● | Sujete el papel resistente HP LaserJet por los bordes. La grasa de los dedos puede producir problemas de calidad de impresión.
Papel reciclado
Este dispositivo es compatible con el papel reciclado. El papel reciclado debe cumplir las mismas especificaciones del papel estándar. Consulte el documento HP LaserJet Printer Family Print Media Guide. Hewlett-Packard recomienda que el papel reciclado no contenga más del 5% de madera triturada.

En esta sección se proporciona información acerca de los temas siguientes:

  • Selección del modo fusor correcto


Selección del modo fusor correcto

Selección del modo fusor correcto

El dispositivo ajusta de manera automática el modo fusor basado en el tipo de soporte que la bandeja establece. Por ejemplo, el papel pesado, como la cartulina, necesitará una configuración de modo fusor más alta para hacer que el tóner se adhiera mejor a la página, pero con transparencias se necesitará una configuración de modo fusor inferior para evitar daños en el dispositivo. La configuración predeterminada generalmente proporciona el mejor rendimiento en la mayoría de los soportes de impresión.

Sólo se puede cambiar el modo fusor si el tipo de soporte se estableció para la bandeja que se está utilizando. Consulte la sección Controlar trabajos de impresión. Después de que se establezca el tipo de soporte para la bandeja, el modo fusor para ese tipo ya se puede cambiar en el menú Administración del submenú Calidad de impresión del panel de control del dispositivo. Consulte la sección Menú Calidad de impresión.

Nota

El uso de la configuración del modo fusor Alto 1 o Alto 2 mejora la capacidad del tóner para adherirse al papel, pero puede causar otros problemas como, por ejemplo, un exceso de abarquillamiento. Puede que el dispositivo imprima a una velocidad inferior cuando el modo fusor se establezca en Alto 1 o Alto 2. La siguiente tabla describe la configuración de modo fusor ideal para los tipos de soportes admitidos.

Tipo de soporte
Configuración del modo fusor
Normal
Normal
Preimpreso
Normal
Membrete
Normal
Transparencia
Bajo 3
Preperforado
Normal
Etiquetas
Normal
Bond
Normal
Reciclado
Normal
Color
Normal
Ligero
Bajo 1
Cartulina
Normal
Rugoso
Alto 1
Sobre
Sobre

Para restablecer los modos fusor a la configuración predeterminada, toque el menú Administración en el panel de control del dispositivo. Toque Calidad de impresión, toque Modos de fusor y, a continuación, toque Restaurar modos.


Seleccionar soportes de impresión

Seleccionar soportes de impresión

Este dispositivo acepta diversos soportes, como folios (incluidos aquellos cuya composición sea en un 100% fibra reciclada), sobres, etiquetas, transparencias y papel de tamaño personalizado. Las propiedades como peso, composición, granulado y nivel de humedad son factores importantes que afectan al rendimiento del dispositivo y la calidad de impresión. El papel que no cumple las directrices de este manual puede causar los problemas siguientes:

● | Mala calidad de impresión
● | Mayor cantidad de atascos
● | Desgaste prematuro del dispositivo, que requerirá reparaciones
PRECAUCIÓN

Utilizar soportes que no cumplan las especificaciones de HP puede causar problemas para el dispositivo, que requerirán reparaciones. Este tipo de reparación no está cubierta por la garantía ni los contratos de servicio de HP.

En esta sección se proporciona información acerca de los temas siguientes:

  • Detección automática de tamaño
  • Pesos y tamaños de soportes compatibles


Detección automática de tamaño

Detección automática de tamaño

El dispositivo detecta automáticamente los tamaños estándar de los soportes cargados en las bandejas 2 y 3 (y las bandejas opcionales 4, 5 y 6) que se muestran en la siguiente lista.

●

A4 (297 x 210 mm; 11,7 x 8,27 pulgadas)
●

Carta (279 x 216 mm; 11 x 8,5 pulgadas)
●

B4-JIS (257 x 364 mm; 10,1 x 14,33 pulgadas)
●

B5-JIS (257 x 182 mm; 10,1 x 7,2 pulgadas)
●

Legal (216 x 356 mm; 8,5 x 14 pulgadas)
●

Ejecutivo (267 x 184 mm; 10,5 x 7,25 pulgadas)
●

A5 (210 x 148 mm; 8,27 x 5,83 pulgadas)
●

Executive JIS (216 x 330 mm; 8,5 x 13 pulgadas)
●

A3 (297 x 420 mm; 11,69 x 16,54 pulgadas)
●

Ledger (279 x 432 mm; 11 x 17 pulgadas)

Nota

Los soportes de tamaño A3 y Ledger no son compatibles con la bandeja 2.


Pesos y tamaños de soportes compatibles

Pesos y tamaños de soportes compatibles

Esta sección contiene información sobre los tamaños, pesos y capacidades de papel y otros medios de impresión que admite cada bandeja.

Especificaciones de la bandeja 1
Tipo de soporte
Dimensiones1
Peso
Capacidad2
Papel
Mínimo: 76 x 127 mm
Máximo: 312 x 470 mm
De 60 a 199 g/m2
Hasta 100 hojas de papel de 60 a 120 g/m2 (de 16 a 32 libras).
Menos de 100 hojas de papel de 120 a 199 g/m2 (de 32 a 53 libras) (altura máxima de la pila: 13 mm o 0,5 pulgadas)
Transparencias y película opaca
Mínimo: 76 x 127 mm
Máximo: 312 x 470 mm
Grosor: de 0,10 a 0,13 mm (de 4 a 5 mils)
Pila de hasta 13 mm de alto
Etiquetas3
Mínimo: 76 x 127 mm
Máximo: 312 x 470 mm
Grosor: hasta 0,23 mm (hasta 9 mils)
Pila de hasta 13 mm de alto
Sobres
Mínimo: 76 x 127 mm
Máximo: 312 x 470 mm
De 75 g/m2 a 90 g/m2
Hasta 10 sobres

1 El dispositivo es compatible con una amplia gama de tamaños estándar y personalizados de soportes de impresión. Compruebe en el controlador de impresora los tamaños compatibles.

2 La capacidad puede variar en función del peso y el grosor de los medios de impresión, así como de las condiciones ambientales.

3 Suavidad: de 100 a 250 (Sheffield).

Especificaciones de la bandeja 2
Tipo de soporte
Dimensiones1
Peso
Capacidad2
Papel
Mínimo: 148 x 210 mm
Máximo: 297 x 364 mm
De 60 a 120 g/m2
Hasta 250 hojas

1 El dispositivo es compatible con una amplia gama de tamaños estándar y personalizados de soportes de impresión. Compruebe en el controlador de impresora los tamaños compatibles.

2 La capacidad puede variar en función del peso y el grosor de los medios de impresión, así como de las condiciones ambientales.

Especificaciones de la bandeja 3
Tipo de soporte
Dimensiones1
Peso
Capacidad2
Papel
Mínimo: 148 x 210 mm
Máximo: 297 x 432 mm
De 60 a 120 g/m2
Hasta 250 hojas

1 El dispositivo es compatible con una amplia gama de tamaños estándar y personalizados de soportes de impresión. Compruebe en el controlador de impresora los tamaños compatibles.

2 La capacidad puede variar en función del peso y el grosor de los medios de impresión, así como de las condiciones ambientales.

Especificaciones de las bandejas opcionales 4, 5 y 6
Tipo de soporte
Dimensiones1
Peso
Capacidad2
Papel
Mínimo: 148 x 210 mm
Máximo: 297 x 432 mm
De 60 a 120 g/m2
Hasta 500 hojas

1 El dispositivo es compatible con una amplia gama de tamaños estándar y personalizados de soportes de impresión. Compruebe en el controlador de impresora los tamaños compatibles.

2 La capacidad puede variar en función del peso y el grosor de los medios de impresión, así como de las condiciones ambientales.

Especificaciones para la impresión automática a doble cara
Bandejas
Dimensiones1
Peso
Capacidad2
Bandeja 1
Mínimo: 148 x 210 mm
Máximo: 297 x 432 mm
De 60 a 120 g/m2
Hasta 100 hojas
Bandeja 2
Mínimo: 148 x 210 mm
Máximo: 297 x 364 mm
De 60 a 120 g/m2
Hasta 250 hojas
Bandeja 3 y bandejas opcionales 4, 5 y 6
Mínimo: 148 x 210 mm
Máximo: 297 x 432 mm
De 60 a 120 g/m2
Bandeja 3: hasta 250 hojas
Bandejas opcionales 4, 5 y 6: hasta 500 hojas

1 El dispositivo es compatible con una amplia gama de tamaños estándar y personalizados de soportes de impresión. Compruebe en el controlador de impresora los tamaños compatibles.

2 La capacidad puede variar en función del peso y el grosor de los medios de impresión, así como de las condiciones ambientales.

Especificaciones para el grapado y apilado automáticos
Operación
Dimensiones1
Peso
Capacidad de la bandeja de salida2
Grapado automático
Tamaños estándar compatibles:
● | A4 (297 x 210 mm; 11,7 x 8,27 pulgadas)
● | Carta (279 x 216 mm; 11 x 8,5 pulgadas)
Nota

El grapado automático no es compatible con los soportes de tamaño A4 o carta girados.

De 60 a 120 g/m2
Hasta 500 hojas
Apilado automático
Tamaños estándar compatibles:
● | A4 (297 x 210 mm; 11,7 x 8,27 pulgadas)
● | Carta (279 x 216 mm; 11 x 8,5 pulgadas)
● | B4-JIS (257 x 364 mm; 10,1 x 14,33 pulgadas)
● | B5-JIS (257 x 182 mm; 10,1 x 7,2 pulgadas)
● | Legal (216 x 356 mm; 8,5 x 14 pulgadas)
● | Ejecutivo (267 x 184 mm; 10,5 x 7,25 pulgadas)
● | A5 (210 x 148 mm; 8,27 x 5,83 pulgadas)
● | Executive JIS (216 x 330 mm; 8,5 x 13 pulgadas)
● | A3 (297 x 420 mm; 11,69 x 16,54 pulgadas)
● | Ledger (279 x 432 mm; 11 x 17 pulgadas)
Nota

El apilado automático no es compatible con los soportes de tamaño A4 o carta girados.

De 60 a 120 g/m2
Hasta 500 hojas

1 El dispositivo es compatible con una amplia gama de tamaños estándar y personalizados de soportes de impresión. Compruebe en el controlador de impresora los tamaños compatibles.

2 La capacidad puede variar en función del peso y el grosor de los medios de impresión, así como de las condiciones ambientales.

Especificaciones para el alimentador automático de documentos (ADF)
Tipo de soporte
Dimensiones1
Peso
Capacidad2
Papel
Mínimo: 138 x 210 mm
Máximo: 279 x 432 mm
De 60 a 120 g/m2
Hasta 50 páginas
Nota

La grapadora automática puede grapar hasta 30 hojas.

1 El dispositivo es compatible con una amplia gama de tamaños estándar y personalizados de soportes de impresión. Compruebe en el controlador de impresora los tamaños compatibles.

2 La capacidad puede variar en función del peso y el grosor de los medios de impresión, así como de las condiciones ambientales.


Entornos de impresión y almacenamiento de papel

Entornos de impresión y almacenamiento de papel

En condiciones ideales, los entornos de impresión y almacenamiento de papel deberían estar aproximadamente a temperatura ambiente y no ser demasiado secos ni húmedos. Recuerde que el papel es higroscópico; absorbe y pierde humedad rápidamente.

El calor y la humedad dañan el papel. El calor favorece la evaporación de la humedad del papel, mientras que el frío favorece su condensación en las hojas. Los sistemas de calefacción y aire acondicionado eliminan casi toda la humedad de una habitación. Al abrir el embalaje y utilizar el papel, éste pierde humedad y empiezan a aparecer rayas y manchas en él. El tiempo húmedo o las fuentes de agua aumentan la humedad en una habitación. Al abrir el embalaje y utilizar el papel, éste absorbe el exceso de humedad y se producen omisiones e impresiones ligeras. Asimismo, el papel se estropea cuando pierde o absorbe humedad. Esto puede ocasionar atascos.

Por lo tanto, el manejo y almacenamiento del papel son tan importantes como su propio proceso de fabricación. Las condiciones ambientales de almacenamiento del papel afectan directamente al proceso de alimentación.

Es importante no comprar más papel del que se utilizará en un corto período de tiempo (unos 3 meses). El papel almacenado durante largos períodos de tiempo pueden sufrir condiciones extremas de calor y humedad, lo que puede dañarlo. La planificación es importante para impedir que se estropeen grandes cantidades de papel.

El papel de resmas sin abrir puede permanecer estable durante varios meses antes de ser utilizado. Los paquetes abiertos de papel corren un mayor riesgo de sufrir daños ambientales, especialmente si no están protegidos contra la humedad.

El entorno del almacenamiento de papel debe mantenerse correctamente para asegurar un rendimiento óptimo del producto. Las condiciones necesarias están entre 20 °C y 24 °C (68 °F a 75 °F), con una humedad relativa de entre 45% a 55%. Las directrices siguientes le servirán de ayuda cuando tenga que evaluar el entorno de almacenamiento del papel:

● | El papel debe almacenarse a temperatura ambiente o similar.
● | El aire no debe ser demasiado seco ni demasiado húmedo (debido a las propiedades higroscópicas del papel).
● | La mejor forma de almacenar una resma de papel abierta es volver a envolverla en su envoltura protectora de humedad. Si el entorno del producto está sujeto a cambios extremos, desenvuelva sólo la cantidad de papel que vaya a usar durante la jornada diaria para evitar cambios de humedad no deseados.
● | El almacenamiento adecuado de los sobres favorece la buena calidad de la impresión. Los sobres se deben almacenar planos. Si queda atrapado aire dentro de un sobre, formando una burbuja, es posible que quede arrugado cuando se imprima.


Carga de soportes en las bandejas de entrada

Carga de soportes en las bandejas de entrada

En esta sección se proporciona información acerca de los temas siguientes:

  • Cargar bandeja 1 (bandeja multipropósito)
  • Personalización del funcionamiento de la bandeja 1
  • Carga de las bandejas 2 y 3 (y las bandejas opcionales 4, 5 y 6)
  • Cargar soportes especiales


Cargar bandeja 1 (bandeja multipropósito)

Cargar bandeja 1 (bandeja multipropósito)

Cargue soportes de impresión especiales, como sobres, etiquetas y transparencias, sólo en la bandeja 1. Cargue sólo papel en las bandejas 2 y 3 (y en las bandejas opcionales 4, 5 y 6).

La bandeja 1 admite un máximo de 100 hojas de papel, 75 transparencias, 50 hojas de etiquetas o 10 sobres.

1.

Tire de la cubierta frontal hacia abajo para abrir la bandeja 1.

ilustración del procedimiento

2.

Deslice hacia fuera la extensión de plástico de la bandeja. Si el soporte que se va a cargar tiene una longitud superior a 229 mm (9 pulg.), abra también la extensión de plástico adicional de la bandeja.

ilustración del procedimiento

3.

Ajuste las guías de ancho de forma que queden ligeramente separadas del soporte.

ilustración del procedimiento

4.

Para imprimir o copiar a una cara, coloque el soporte en la bandeja con la cara imprimible hacia arriba y la parte superior del soporte hacia la parte frontal del dispositivo. El soporte debe estar centrado entre las guías de ancho del soporte y bajo las lengüetas de éstas.

ilustración del procedimiento

Nota

Cargue los soportes de tamaño carta o A4 con el borde largo hacia el dispositivo. Cargue otros tamaños (y cargue los soportes tamaño carta o A4 girados) con el borde corto hacia el dispositivo.

5.

Deslice las guías de ancho hacia dentro hasta que toquen ligeramente la pila de soportes por ambos lados sin doblarla. Asegúrese de que los soportes encajen por debajo de las lengüetas de las guías de ancho.

ilustración del procedimiento

Nota

No añada soporte a la bandeja 1 mientras el dispositivo esté imprimiendo, ya que podría producirse un atasco. No cierre la puerta frontal cuando el dispositivo esté imprimiendo.


Personalización del funcionamiento de la bandeja 1

Personalización del funcionamiento de la bandeja 1

El dispositivo se puede configurar para imprimir desde la bandeja 1 si está cargada, o para imprimir sólo desde la bandeja 1 si está cargada con el tipo de soporte que se ha solicitado específicamente.

Configuración
Explicación
El tamaño de la bandeja 1 está configurado como Cualquier tamaño
El tipo de la bandeja 1 está configurado como Cualquier tipo
Por lo general, el dispositivo retira los soportes de la bandeja 1 en primer lugar, a menos que se encuentre vacía o cerrada. Si esta bandeja no está cargada todo el tiempo o si la utiliza únicamente para la alimentación manual, mantenga los valores predeterminados para el tamaño y el tipo de la bandeja 1. La configuración predeterminada tanto para el tamaño como para el tipo de la bandeja 1 es Cualquier. Puede cambiar la configuración de tamaño y tipo de la bandeja 1 tocando la ficha Bandejas en Estado de consumibles y, a continuación, tocando Modificar.
El tamaño o el tipo de la bandeja 1 están configurados con cualquier valor que no sea Cualquier tamaño o Cualquier tipo
El dispositivo considera la bandeja 1 como las demás bandejas. En lugar de buscar soportes en primer lugar en la bandeja 1, el dispositivo los retira de la bandeja cuya configuración de tamaño y tipo coincida con la seleccionada en el software.
En el controlador de impresora, se puede seleccionar el soporte de cualquier bandeja (incluso la 1) por tipo, tamaño u origen. Para imprimir por tipo y tamaño del papel, consulte Controlar trabajos de impresión.


Carga de las bandejas 2 y 3 (y las bandejas opcionales 4, 5 y 6)

Carga de las bandejas 2 y 3 (y las bandejas opcionales 4, 5 y 6)

Las bandejas 2 y 3 (y las bandejas opcionales 4, 5 y 6) sólo se pueden cargar con papel. Para obtener información sobre los tamaños de papel compatibles, consulte Seleccionar soportes de impresión.

Nota

Para aprovechar la detección automática de tamaño de las bandejas, cargue el papel de tamaño carta o A4 con el borde corto del soporte hacia la parte frontal de la bandeja, como se detalla en los pasos que aparecen a continuación.

1. | Abra la bandeja. ilustración del procedimiento
2. | En la guía para la longitud del papel, presione la lengüeta y deslícela para que la flecha coincida con el tamaño de papel que se va a cargar. Asegúrese de que la guía encaja en su sitio. Ajuste también las guías laterales de ancho del soporte, de modo que la flecha coincida con el tamaño de papel que se va a cargar. ilustración del procedimiento
3. | Coloque el papel en la bandeja con la cara que desea imprimir boca abajo para imprimir a una cara o boca arriba para la impresión automática a doble cara y asegúrese de que quede plano en las cuatro esquinas. Mantenga el papel por debajo de las lengüetas de alto de la guía de longitud del papel de la parte posterior de la bandeja. ilustración del procedimiento
4. | Introduzca la bandeja en el dispositivo. ilustración del procedimiento


Cargar soportes especiales

Cargar soportes especiales

La tabla siguiente proporciona directrices para cargar soportes especiales y configurar el controlador de la impresora. Utilice el valor de tipo de soporte correcto en el controlador de la impresora para obtener la mejor calidad de impresión posible. En algunos tipos de soporte, el dispositivo reduce la velocidad de impresión.

Nota

En el controlador de impresora de Windows, ajuste el tipo de soporte en la ficha Papel, desde la lista desplegable Tipo.

En el controlador de impresora de Macintosh, ajuste el tipo de soporte en el menú emergente Características de la impresora, desde la lista desplegable Tipo de soporte.

Tipo de soporte
Configuración del controlador de impresora
Orientación del soporte de la bandeja 1
Orientación del soporte de otras bandejas
Normal
Normal o sin especificar
Lado que imprimir hacia arriba
Lado que imprimir hacia abajo
Sobres
Sobre
Lado que imprimir hacia arriba, zona del sello lo más cerca del dispositivo, borde corte hacia el dispositivo
No imprima sobres desde otras bandejas.
Etiquetas
Etiquetas
Lado que imprimir hacia arriba
No imprima etiquetas desde otras bandejas.
Transparencias
Transparencias
Lado que imprimir hacia arriba
Lado que imprimir hacia abajo
Satinado
Normal o sin especificar
Lado que imprimir hacia arriba
Lado que imprimir hacia abajo
Membrete (impresión a una cara)
Membrete
Lado que imprimir hacia arriba, con el borde superior hacia la parte frontal del dispositivo
Lado que imprimir hacia abajo, con el borde superior hacia la parte frontal del dispositivo
Membrete (impresión a dos caras)
Membrete
Lado que imprimir hacia abajo, con el borde superior hacia la parte frontal del dispositivo
Lado que imprimir hacia arriba, con el borde superior hacia la parte frontal del dispositivo
Preperforado (impresión a una cara)
Normal o sin especificar
Lado que imprimir hacia arriba, con el borde superior hacia la parte frontal del dispositivo
Lado que imprimir hacia abajo, con el borde superior hacia la parte frontal del dispositivo
Preperforado (impresión a doble cara)
Normal o sin especificar
Lado que imprimir hacia abajo, con el borde superior hacia la parte frontal del dispositivo
Lado que imprimir hacia arriba, con el borde superior hacia la parte frontal del dispositivo
Cartulina
Cartulina
Lado que imprimir hacia arriba
Lado que imprimir hacia abajo
Rugoso
Rugoso
Lado que imprimir hacia arriba
Lado que imprimir hacia abajo


Carga de documentos para envío por fax, copia y escaneado

Carga de documentos para envío por fax, copia y escaneado

En esta sección se proporciona información acerca de los temas siguientes:

  • Carga de un documento en el cristal del escáner
  • Carga del alimentador automático de documentos (ADF)


Carga de un documento en el cristal del escáner

Carga de un documento en el cristal del escáner

Utilice el cristal del escáner para copiar, escanear o enviar por fax originales pequeños, ligeros (menos de 60 g/m2 o 16 libras) o de tamaño irregular como recibos, recortes de prensa, fotografías o documentos viejos o gastados.

1.

Abra la tapa del ADF.

ilustración del procedimiento

2.

Coloque el documento boca abajo en el cristal del escáner, como se muestra a continuación:

●

Para documentos de tamaño carta o A4, coloque la esquina superior derecha del documento en la esquina posterior izquierda del cristal del escáner.

ilustración del procedimiento

●

Para documentos de tamaño carta o A4 girados, coloque la esquina superior izquierda del documento en la esquina posterior izquierda del cristal del escáner. Utilice también esta orientación para soportes de tamaño B5 o de tamaño personalizado que sean menores de 210 mm (8,25 pulgadas) de ancho.

Nota

Asegúrese de que el soporte de la bandeja de entrada está cargado siguiendo una orientación girada.

ilustración del procedimiento

●

Para documentos de tamaño legal, 11 x 17 y A3, coloque la esquina superior izquierda del documento en la esquina posterior izquierda del cristal del escáner.

ilustración del procedimiento

3.

Cierre la tapa del ADF antes de enviar por fax, copiar o escanear el documento.

ilustración del procedimiento


Carga del alimentador automático de documentos (ADF)

Carga del alimentador automático de documentos (ADF)

Utilice el ADF para copiar, escanear o enviar por fax un documento que tenga hasta 50 páginas (dependiendo del grosor de las páginas).

1.

Cargue el documento boca arriba en el ADF, como se muestra a continuación:

● | Para documentos de tamaño carta o A4, inserte el borde largo del documento en el ADF con la parte superior del mismo hacia la parte posterior del dispositivo. Ilustración del procedimiento
● | Para documentos de tamaño carta o A4 girados, inserte el borde corto (parte superior del documento) en el ADF. Ilustración del procedimiento
● | Para documentos de tamaño legal, 11 x 17 y A3, inserte el borde corto (parte superior del documento) en el ADF. Ilustración del procedimiento
2.

Deslice la pila en el ADF hasta que quede completamente ajustada.
3.

Ajuste las guías de los soportes de impresión hasta que queden totalmente ceñidas a los soportes.

Ilustración del procedimiento


Impresión en soportes girados

Impresión en soportes girados

El dispositivo puede imprimir en los soportes de impresión carta, A4, A5, ejecutivo y B5 (JIS) siguiendo una orientación girada (borde corto en primer lugar) desde la bandeja 1 y desde la bandeja 2. La impresión en soporte girado es más lenta. Algunos tipos de soportes se alimentan mejor cuando se introducen girados, como el papel preperforado (sobre todo cuando se imprime a doble cara desde la unidad dúplex opcional) o las etiquetas que no se quedan planas al apilarlas.

Nota

Para imprimir en soportes de tamaño A5, ejecutivo o B5 girados, configure el tamaño de dichos soportes como Personalizado en el controlador de impresora.

Impresión desde la bandeja 1

1. | Cargue el soporte con la cara que desea imprimir boca arriba y el borde corto superior orientado hacia el dispositivo. ilustración del procedimiento
2. | En el panel de control, toque Estado de los consumibles, toque el nombre de la bandeja y, a continuación, Modificar.
3. | Toque Personalizado.
4. | Establezca la Dimensión X y la Dimensión Y. Las etiquetas de cada bandeja indican las direcciones X e Y.
5. | En el controlador de la impresora o el programa de software, seleccione el tamaño de papel como lo haría normalmente (o elija Personalizado) y seleccione la bandeja 1 como el origen del soporte.

Impresión desde la bandeja 2

1. | Cargue el papel con la cara que desea imprimir boca abajo y el borde corto superior orientado hacia la parte derecha de la bandeja. ilustración del procedimiento
2. | En el controlador de la impresora o el programa de software, seleccione el tamaño y el origen del papel girado.


Impresión de imágenes de sangría completa

Impresión de imágenes de sangría completa

Las imágenes de sangría completa se extienden de un borde a otro de la página. Para conseguir este efecto, utilice papel más grande y recorte los bordes hasta que tenga el tamaño deseado.

PRECAUCIÓN

No imprima nunca sobre el borde del papel. Esto podría hacer que se acumule tóner en el interior del dispositivo y, como resultado, reducir la calidad de impresión y dañar el dispositivo. Imprima en papel de hasta 312 x 470 mm (12,28 x 18,5 pulg.), dejando márgenes en los cuatro lados de 2 mm (0,08 pulg.) como mínimo.

Nota

Siempre que imprima en papel de más de 297 mm (11,7 pulg.), no utilice la unidad dúplex opcional.


Impresión en soportes de tamaño personalizado

Impresión en soportes de tamaño personalizado

El papel de tamaño personalizado se puede imprimir desde cualquier bandeja. Encontrará especificaciones para los soportes en la sección Soportes y bandejas.

Nota

El papel de tamaño personalizado muy pequeño o muy grande debe imprimirse desde la bandeja 1. El panel de control se puede configurar para un tamaño personalizado distinto cada vez. No cargue más de un tamaño de papel personalizado en el dispositivo.

Cuando imprima grandes cantidades de soporte pequeño o estrecho y papel estándar, para obtener un rendimiento óptimo, imprima el papel estándar en primer lugar y el soporte pequeño o estrecho a continuación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Directrices para la impresión en papel de tamaño personalizado
  • Establecimiento de tamaños personalizados de papel
  • Carga de soporte de tamaño personalizado en la bandeja 1
  • Cargue el soporte de tamaño personalizado en las bandejas 2 y 3 (y en las bandejas opcionales 4, 5 y 6)


Directrices para la impresión en papel de tamaño personalizado

Directrices para la impresión en papel de tamaño personalizado

● | No intente imprimir desde la bandeja 1 en papel de tamaño inferior a 76 mm (3 pulgadas) de ancho o 127 mm (5 pulgadas) de largo.
● | No intente imprimir desde las bandejas 2 o 3 (o desde las bandejas opcionales 4, 5 o 6) en papel de tamaño inferior a 148 mm (5,83 pulgadas) de ancho o 210 mm (8,27 pulgadas) de largo.
● | Establezca los márgenes de la página en un mínimo de 4,23 mm (0,17 pulg.) de distancia de los bordes.


Establecimiento de tamaños personalizados de papel

Establecimiento de tamaños personalizados de papel

Al cargar papel personalizado, es preciso seleccionar la configuración de tamaño desde el programa de software (método más apropiado), el controlador de la impresora o el panel de control.

Nota

Los valores de configuración del controlador de la impresora y el programa de software (excepto la configuración de tamaños de papel personalizados) prevalecen sobre los del panel de control (La configuración del programa de software prevalece sobre la del controlador de impresora.)

Si estos valores de configuración no están disponibles en el software, establezca el tamaño de papel personalizado desde el panel de control:

1. | En el panel de control, toque Estado de los consumibles, toque el nombre de la bandeja y, a continuación, Modificar.
2. | Toque Personalizado.
3. | Establezca la Dimensión X y la Dimensión Y. Las etiquetas de cada bandeja indican las direcciones X e Y.
4. | En el software, seleccione Personalizado como el tamaño de papel.


Carga de soporte de tamaño personalizado en la bandeja 1

Carga de soporte de tamaño personalizado en la bandeja 1

Cargue el soporte de tamaño personalizado en la bandeja 1 con los mismos procedimientos que para los soportes de tamaño estándar. Consulte la sección Cargar bandeja 1 (bandeja multipropósito).


Cargue el soporte de tamaño personalizado en las bandejas 2 y 3 (y en las bandejas opcionales 4, 5 y 6)

Cargue el soporte de tamaño personalizado en las bandejas 2 y 3 (y en las bandejas opcionales 4, 5 y 6)

1. | Abra la bandeja y extraiga todo el soporte. ilustración del procedimiento
2. | Presione la lengüeta de la guía del soporte de la parte frontal de la bandeja y deslícela para que la flecha muestre un tamaño mayor que el tamaño de papel. Ajuste también la guía lateral de ancho a un tamaño mayor que el tamaño de papel que está cargando. ilustración del procedimiento
3. | Coloque el soporte en la bandeja y asegúrese de que quede plano en las cuatro esquinas. Mantenga la pila por debajo de las lengüetas de alto de la guía de longitud del papel de la parte posterior de la bandeja. ilustración del procedimiento
4. | En la guía de longitud del papel, presione la lengüeta y deslícela hacia arriba contra el borde de la pila. Deslice también las guías laterales de ancho del soporte hacia arriba contra el borde de la pila. ilustración del procedimiento
5. | Introduzca la bandeja en el dispositivo. ilustración del procedimiento


Controlar trabajos de impresión

Controlar trabajos de impresión

Cuando se envía un trabajo a la impresora, el controlador controla de qué bandeja de papel toma la impresora el soporte para imprimir. Por defecto, la impresora selecciona automáticamente la bandeja, pero también puede elegirse una bandeja específica en función de tres ajustes especificados por el usuario: Origen, Tipo y Tamaño. Estos ajustes están disponibles en el cuadro de diálogo Configuración de aplicación, el cuadro de diálogo Imprimir o el controlador de la impresora.

Ajuste
Descripción
Origen
Indica a la impresora que tome el papel de una bandeja especificada por el usuario. La impresora intenta imprimir desde esta bandeja, independientemente del tipo o del tamaño de soporte que se haya cargado en ella. Para empezar a imprimir, cargue en la bandeja seleccionada un soporte de impresión del tipo y el tamaño adecuados para realizar el trabajo de impresión. Una vez cargada la bandeja, la impresora comenzará a imprimir. Si la impresora no empieza a imprimir:
● | Compruebe que la configuración de la bandeja coincida con el tamaño o el tipo del trabajo de impresión.
● | Pulse Aceptar para que la impresora intente imprimir desde otra bandeja.
Tipo o Tamaño
Indica a la impresora que tome el soporte de impresión de la primera bandeja que se haya cargado con el tipo o el tamaño seleccionados. Si utiliza soportes de impresión especiales, como etiquetas o transparencias, imprima siempre por Tipo.


Características del dispositivo
Características del dispositivo

Características del dispositivo

  • Uso de la grapadora
  • Uso de las características de almacenamiento de trabajos


Uso de la grapadora

Uso de la grapadora

La grapadora automática sólo está disponible en el MFP HP LaserJet M5035XS.

La grapadora/apilador opcional puede grapar trabajos de hasta 30 hojas de papel de 75 g/m2 (20 libras). La grapadora puede grapar los siguientes tamaños: A4, Carta, Legal, Ejecutivo (JIS) y 8,5 x 13. Puede contener hasta 500 hojas de papel.

● | El gramaje del papel puede oscilar entre 60 y 120 g/m2 (entre 16 y 32 libras). El papel más grueso puede tener un límite de grapado de menos de 30 hojas.
● | Si el trabajo consiste en una sola hoja, o en más de 30, el MFP imprimirá el trabajo en la bandeja pero no lo grapará.
● | La grapadora sólo admite papel. No intente grapar otros tipos de soportes de impresión, como sobres, transparencias o etiquetas.

Si desea que el MFP grape un documento, seleccione el grapado en el software. Normalmente puede seleccionar la grapadora en el programa o controlador de impresora, aunque algunas opciones quizá sólo estén disponibles en el controlador. El lugar y la forma de realizar estas selecciones depende del programa o del controlador de la impresora.

Si no puede seleccionar la grapadora en el programa o controlador de impresora, selecciónela desde el panel de control del MFP.

La grapadora acepta trabajos de impresión aunque no tenga grapas, pero no grapa las hojas. El controlador de impresora se puede configurar para desactivar la opción de grapado si el cartucho de grapas está vacío.

En esta sección se proporciona información acerca de los temas siguientes:

  • Carga de grapas
  • Soportes de grapas


Carga de grapas

Carga de grapas

Cada casete de grapas contiene 5.000 grapas variables.

1. | Abra la puerta de la grapadora. ilustración del procedimiento
2. | Levante el asa verde del cartucho de grapas para extraerlo y, a continuación, sáquelo del dispositivo. ilustración del procedimiento
3. | Inserte el cartucho de grapas en la apertura del interior de la puerta de la grapadora y, a continuación, presione el asa verde hacia abajo. ilustración del procedimiento
4. | Cierre la puerta de la grapadora. ilustración del procedimiento


Soportes de grapas

Soportes de grapas

Selección de la grapadora en el panel de control para los trabajos impresos

1. | Toque Administración, toque Comport. dispositivo, toque Grapadora/apilador y, a continuación, Grapas.
2. | Toque la opción que desee utilizar, Ninguno o Una izq. ángulo.

Nota

Al seleccionar la grapadora en el panel de control, se cambia la configuración predeterminada a Grapas. Es posible que se grapen todos los trabajos impresos. Sin embargo, la configuración modificada en el controlador de impresora anula la realizada en el panel de control.

Selección de la grapadora en el controlador de impresora para trabajos impresos (Windows)
Nota

El siguiente procedimiento permite cambiar el valor predeterminado de modo que se grapen todos los trabajos de impresión.

1. | Abra el controlador de la impresora. Consulte la sección Abrir los controladores de impresora. Busque la columna titulada "Para cambiar los valores de configuración predeterminados para el trabajo de impresión".
2. | En la ficha Salida, haga clic en la lista desplegable bajo Grapa, y seleccione Una grapa en ángulo.

Nota

Puede crear una configuración rápida con los valores adecuados.
Selección de la grapadora en el controlador de impresora para trabajos impresos (Mac)

Seleccione la grapadora creando una configuración rápida nueva desde el controlador de impresora.

1. | Abra el controlador de la impresora. Consulte la sección Abrir los controladores de impresora. Busque la columna titulada "Para cambiar los valores de configuración predeterminados para el trabajo de impresión" y siga las instrucciones para el sistema operativo utilizado.
2. | Cree la nueva configuración rápida.

Establecimiento de la grapadora en el panel de control para todos los trabajos de copia
Nota

El siguiente procedimiento permite cambiar el valor predeterminado para todos los trabajos de copia.

1. | Toque Administración, toque Opciones de trabajo predeterminadas, toque Opciones de copia predeterminadas y, a continuación, Grapar/clasificar.
2. | Toque la opción que desee utilizar, Ninguno o Una izq. ángulo.

Establecimiento de la grapadora en el panel de control para un solo trabajo de copia
Nota

El siguiente procedimiento permite establecer la opción de grapado sólo para el trabajo actual.

1. | Toque Copias y, a continuación, Grapar/clasificar.
2. | Toque la opción que desee utilizar, Ninguno o Superior izq. ángulo.

Configuración del dispositivo para detenerse o continuar cuando el cartucho de grapas esté vacío

Puede especificar si el MFP dejará de imprimir cuando el cartucho de grapas esté vacío o si continuará imprimiendo pero sin grapar los trabajos.

1.

Toque Administración, toque Comport. dispositivo, toque Grapadora/apilador y, a continuación, Sin grapas.

2.

Toque la opción que desee utilizar.

● | Seleccione Detener para detener todos los trabajos de impresión hasta que se sustituya el cartucho de grapas.
● | Seleccione Continuar para que continúen los trabajos de impresión sin graparlos.


Uso de las características de almacenamiento de trabajos

Uso de las características de almacenamiento de trabajos

Las siguientes características de almacenamiento de trabajos están disponibles en este dispositivo:

● | Trabajos de impresión de prueba: Esta característica ofrece una forma rápida y sencilla de imprimir una prueba de una copia de un trabajo y, a continuación, imprimir copias adicionales.
● | Trabajos privados: Cuando se envía un trabajo privado al dispositivo, dicho trabajo no se imprime hasta que se proporciona el número de identificación personal (PIN) necesario en el panel de control.
● | Trabajos de copia rápida: Puede imprimir el número solicitado de copias de un trabajo y, a continuación, almacenar una copia del mismo en el disco duro del dispositivo. El almacenamiento del trabajo le permite imprimir posteriormente copias adicionales del trabajo.
● | Trabajos almacenados: Puede almacenar un trabajo como un formulario de personal, una hoja de registro horario o un calendario en el dispositivo y permitir que otros usuarios impriman el trabajo en cualquier momento. Los trabajos almacenados también se pueden proteger mediante un PIN.

Siga las instrucciones de esta sección para acceder a las características de almacenamiento de trabajos del equipo. Consulte la sección específica sobre el tipo de trabajo de impresión, copia o escaneado que desee crear.

PRECAUCIÓN

Si apaga el dispositivo, se eliminarán todos los trabajos de copia rápida, impresión de prueba y trabajos privados.

En esta sección se proporciona información acerca de los temas siguientes:

  • Acceso a las características de almacenamiento de trabajos
  • Uso de la característica Impresión de prueba
  • Uso de la característica Trabajo privado
  • Uso de la característica Copia rápida
  • Uso de la característica Trabajo almacenado


Acceso a las características de almacenamiento de trabajos

Acceso a las características de almacenamiento de trabajos

En Windows

1. | En el menú Archivo, haga clic en Imprimir.
2. | Haga clic en Propiedades y, a continuación, en la ficha Almacenamiento de trabajos.
3. | Seleccione el modo de almacenamiento de trabajos que desee.

En Macintosh

En los nuevos controladores: seleccione Almacenamiento de trabajos desde el menú desplegable del cuadro de diálogo Imprimir. En los controladores antiguos, seleccione Opciones específicas de la impresora.


Uso de la característica Impresión de prueba

Uso de la característica Impresión de prueba

La característica de impresión de prueba proporciona una manera sencilla y rápida de imprimir una copia de prueba de un trabajo e imprimir, a continuación, las copias adicionales.

Para almacenar de forma permanente el trabajo y evitar que el dispositivo lo elimine cuando se necesite espacio para otro recurso, seleccione la opción Trabajo almacenado del controlador.

En esta sección se proporciona información acerca de los temas siguientes:

  • Creación de un trabajo de prueba
  • Impresión de las copias restantes de un trabajo de prueba
  • Eliminación de un trabajo de prueba


Creación de un trabajo de prueba

Creación de un trabajo de prueba

PRECAUCIÓN

Si el dispositivo necesita espacio adicional para almacenar nuevos trabajos de impresión de prueba, eliminará otros trabajos de impresión de prueba almacenados, empezando por el más antiguo. Para almacenar un trabajo permanentemente y evitar que el dispositivo lo elimine cuando requiera espacio, seleccione la opción Trabajo almacenado en el controlador en lugar de Impresión de prueba.

En el controlador, seleccione la opción Impresión de prueba y escriba un nombre de usuario y un nombre de trabajo.

El dispositivo imprimirá una copia del trabajo para su comprobación. A continuación, consulte Impresión de las copias restantes de un trabajo de prueba.


Impresión de las copias restantes de un trabajo de prueba

Impresión de las copias restantes de un trabajo de prueba

En el panel de control del dispositivo, utilice el siguiente procedimiento para imprimir las copias restantes de un trabajo guardado en el disco duro.

1. | En la pantalla de inicio, toque Almacenamiento de trabajos.
2. | Toque la ficha Recuperar.
3. | Desplácese hasta la carpeta de almacenamiento de trabajos que contenga el trabajo y tóquela.
4. | Desplácese hasta el trabajo que desea imprimir y tóquelo.
5. | Toque el campo Copias para cambiar el número de copias que se van a imprimir. Toque Recuperar trabajo almacenado ( botón iniciar ) para imprimir el documento.


Eliminación de un trabajo de prueba

Eliminación de un trabajo de prueba

Al enviar un trabajo de impresión de prueba, el dispositivo elimina automáticamente el trabajo de prueba anterior.

1. | En la pantalla de inicio, toque Almacenamiento de trabajos.
2. | Toque la ficha Recuperar.
3. | Desplácese hasta la carpeta de almacenamiento de trabajos que contenga el trabajo y tóquela.
4. | Desplácese hasta el trabajo que desea eliminar y tóquelo.
5. | Toque Eliminar.
6. | Toque Sí.


Uso de la característica Trabajo privado

Uso de la característica Trabajo privado

Utilice la característica de impresión privada para especificar que no se imprima un trabajo hasta que se libere. En primer lugar, establezca un PIN de 4 dígitos. Para ello, escriba el PIN en el controlador de impresora. El PIN se envía al dispositivo como parte del trabajo de impresión. Cuando haya enviado el trabajo de impresión al dispositivo, deberá utilizar el PIN para imprimir el trabajo.

En esta sección se proporciona información acerca de los temas siguientes:

  • Creación de un trabajo privado
  • Impresión de un trabajo privado
  • Eliminación de un trabajo privado


Creación de un trabajo privado

Creación de un trabajo privado

Para especificar un trabajo como privado, seleccione la opción Trabajo privado en el controlador, escriba un nombre de usuario y un nombre de trabajo y, a continuación, escriba un PIN de cuatro dígitos. El trabajo no se imprimirá hasta que escriba el PIN en el panel de control del dispositivo.


Impresión de un trabajo privado

Impresión de un trabajo privado

Puede imprimir un trabajo privado desde el panel de control tras haberlo enviado al dispositivo.

1.

En la pantalla de inicio, toque Almacenamiento de trabajos.

2.

Toque la ficha Recuperar.

3.

Desplácese hasta la carpeta de almacenamientos de trabajos que contenga el trabajo privado y tóquela.
4.

Desplácese hasta el trabajo privado que desea imprimir y tóquelo.

Nota

Junto a un trabajo privado aparecerá [image] [símbolo de bloqueo].

5.

Toque el campo PIN.

6.

Utilice el teclado numérico para introducir el PIN y, a continuación, toque Aceptar.

7.

Toque el campo Copias para cambiar el número de copias que se van a imprimir.

8.

Toque Recuperar trabajo almacenado ( botón iniciar) para imprimir el documento.


Eliminación de un trabajo privado

Eliminación de un trabajo privado

Un trabajo privado se elimina automáticamente del disco duro del dispositivo después de que lo libere para su impresión. Si desea eliminar el trabajo sin imprimirlo, utilice este procedimiento.

1.

En la pantalla de inicio, toque Almacenamiento de trabajos.

2.

Toque la ficha Recuperar.

3.

Desplácese hasta la carpeta de almacenamientos de trabajos que contenga el trabajo privado y tóquela.
4.

Desplácese hasta el trabajo privado que desea eliminar y tóquelo.

Nota

(Junto a un trabajo privado aparecerá [image] [símbolo de bloqueo].)

5.

Toque el campo PIN.

6.

Utilice el teclado numérico para introducir el PIN y, a continuación, toque Aceptar.

7.

Toque Eliminar.


Uso de la característica Copia rápida

Uso de la característica Copia rápida

La característica Copia rápida imprime el número solicitado de copias de un trabajo y almacena una copia en el disco duro del dispositivo. Se podrán imprimir posteriormente copias adicionales del trabajo. Esta característica se puede desactivar en el controlador de impresora.

El número predeterminado de trabajos de copia rápida que se pueden almacenar en el dispositivo es de 32. En el panel de control, puede establecer otro número predeterminado. Consulte la sección Uso del menú Administración.

En esta sección se proporciona información acerca de los temas siguientes:

  • Creación de un trabajo de copia rápida
  • Impresión de copias adicionales de un trabajo de copia rápida
  • Eliminación de un trabajo de copia rápida


Creación de un trabajo de copia rápida

Creación de un trabajo de copia rápida

PRECAUCIÓN

Si el dispositivo necesita espacio adicional para almacenar nuevos trabajos de copia rápida, eliminará otros trabajos de copia rápida almacenados, empezando por el más antiguo. Para almacenar un trabajo permanentemente y evitar que el dispositivo lo elimine cuando requiera espacio, seleccione la opción Almacenamiento de trabajos en el controlador en lugar de Copia rápida.

En el controlador, seleccione la opción Copia rápida y, a continuación, escriba un nombre de usuario y un nombre de trabajo.

Cuando envíe el trabajo a imprimir, el dispositivo imprimirá el número de copias establecido en el controlador. Para imprimir más copias rápidas en el panel del control del dispositivo, consulte la sección Impresión de copias adicionales de un trabajo de copia rápida.


Impresión de copias adicionales de un trabajo de copia rápida

Impresión de copias adicionales de un trabajo de copia rápida

Esta sección describe cómo imprimir copias adicionales de un trabajo almacenado en el disco duro del dispositivo en el panel de control.

1. | En la pantalla de inicio, toque Almacenamiento de trabajos.
2. | Toque la ficha Recuperar.
3. | Desplácese hasta la carpeta de almacenamiento de trabajos que contenga el trabajo y tóquela.
4. | Desplácese hasta el trabajo que desea imprimir y tóquelo.
5. | Toque el campo Copias para cambiar el número de copias que se van a imprimir.
6. | Toque Recuperar trabajo almacenado ( botón iniciar ) para imprimir el documento.


Eliminación de un trabajo de copia rápida

Eliminación de un trabajo de copia rápida

Elimine un trabajo de copia rápida desde el panel de control del dispositivo cuando ya no lo necesite. Si el dispositivo requiere espacio adicional para almacenar nuevos trabajos de copia rápida, eliminará automáticamente otros trabajos de copia rápida almacenados, empezando por el más antiguo.

Nota

Los trabajos de copia rápida almacenados se pueden eliminar desde el panel de control o desde HP Web Jetadmin.

1. | En la pantalla de inicio, toque Almacenamiento de trabajos.
2. | Toque la ficha Recuperar.
3. | Desplácese hasta la carpeta de almacenamiento de trabajos que contenga el trabajo y tóquela.
4. | Desplácese hasta el trabajo que desea eliminar y tóquelo.
5. | Toque Eliminar.
6. | Toque Sí.


Uso de la característica Trabajo almacenado

Uso de la característica Trabajo almacenado

Puede guardar e imprimir un trabajo de impresión en el disco duro del dispositivo sin imprimirlo. A continuación, puede imprimir el trabajo en cualquier momento en el panel de control del dispositivo. Por ejemplo, puede que le convenga descargar un formulario de personal, un calendario, una hoja de registro horario o un formulario de contabilidad, que otros usuarios podrán imprimir cuando lo necesiten.

También puede crear un trabajo de copia almacenado en el panel de control del dispositivo, que se puede imprimir posteriormente.

En esta sección se proporciona información acerca de los temas siguientes:

  • Creación de un trabajo de copia almacenado
  • Creación de un trabajo de impresión almacenado
  • Impresión de un trabajo almacenado
  • Eliminación de un trabajo almacenado


Creación de un trabajo de copia almacenado

Creación de un trabajo de copia almacenado

1.

Coloque el documento original boca abajo en el cristal del escáner o boca arriba en el ADF.
2.

En la pantalla de inicio, toque Almacenamiento de trabajos.

3.

Toque la ficha Crear.

4.

Especifique el nombre del trabajo almacenado siguiendo uno de estos métodos:

● | Seleccione una carpeta de la lista. Toque Nuevo trabajo y escriba el nombre del trabajo.
● | Toque el cuadro debajo de la carpeta Nombre de carpeta: o del trabajo Nombre del trabajo: en el lado derecho de la pantalla y, a continuación, edite el texto.
5.

Un trabajo almacenado privado tiene un icono de bloqueo al lado del nombre, lo que significa que tiene que especificar un PIN para recuperarlo. Para convertir un trabajo en privado, seleccione PIN para imprimir y, a continuación, escriba el PIN para el trabajo. Toque Aceptar.

6.

Toque Más opciones para ver y cambiar otras opciones de almacenamiento de trabajos.

7.

Después de establecer todas las opciones, toque Crear trabajo almacenado ( botón iniciar) en la esquina superior izquierda de la pantalla para escanear el documento y almacenar el trabajo. El trabajo se guarda en el dispositivo hasta que lo elimine, así lo puede imprimir tantas veces como sea necesario.

Para obtener más información sobre la impresión de un trabajo, consulte Impresión de un trabajo almacenado.


Creación de un trabajo de impresión almacenado

Creación de un trabajo de impresión almacenado

En el controlador, seleccione la opción Trabajo almacenado y escriba un nombre de usuario y un nombre de trabajo. El trabajo no se imprime hasta que alguien lo solicite en el panel de control del dispositivo. Consulte la sección Impresión de un trabajo almacenado.


Impresión de un trabajo almacenado

Impresión de un trabajo almacenado

Desde el panel de control, puede imprimir un trabajo almacenado en el disco duro del dispositivo.

1. | En la pantalla de inicio, toque Almacenamiento de trabajos.
2. | Toque la ficha Recuperar.
3. | Desplácese hasta la carpeta de almacenamiento de trabajos que contenga el trabajo y tóquela.
4. | Desplácese hasta el trabajo almacenado que desea imprimir y tóquelo.
5. | Toque Recuperar trabajo almacenado ( botón iniciar ) para imprimir el documento.
6. | Toque el campo Copias para cambiar el número de copias que se van a imprimir.
7. | Toque Recuperar trabajo almacenado ( botón iniciar ) para imprimir el documento.

Si junto al archivo aparece [image] (símbolo de bloqueo), significa que el trabajo es privado y requiere un número PIN. Consulte la sección Uso de la característica Trabajo privado.


Eliminación de un trabajo almacenado

Eliminación de un trabajo almacenado

Un trabajo almacenado en el disco duro del dispositivo se puede eliminar desde el panel de control.

1. | En la pantalla de inicio, toque Almacenamiento de trabajos.
2. | Toque la ficha Recuperar.
3. | Desplácese hasta la carpeta de almacenamiento de trabajos que contenga el trabajo y tóquela.
4. | Desplácese hasta el trabajo almacenado que desea eliminar y tóquelo.
5. | Toque Eliminar.
6. | Toque Sí.

Si junto al archivo aparece [image] (símbolo de bloqueo), significa que el trabajo requiere un número PIN para eliminarlo. Consulte la sección Uso de la característica Trabajo privado.


Tareas de impresión
Tareas de impresión

Tareas de impresión

  • Uso de las características del controlador de impresora para Windows
  • Uso de las características del controlador de impresora para Macintosh
  • Cancelar un trabajo de impresión


Uso de las características del controlador de impresora para Windows

Uso de las características del controlador de impresora para Windows

Cuando se imprime desde un programa de software, muchas de las características del producto están disponibles desde el controlador. Para obtener información detallada sobre las características disponibles en el controlador de impresora, consulte la Ayuda del mismo. En esta sección se describen las siguientes características:

Nota

Normalmente, la configuración del controlador de impresora y del programa de software prevalece sobre la del panel de control. Asimismo, la configuración del programa de software normalmente prevalece sobre la del controlador de impresora.

En esta sección se proporciona información acerca de los temas siguientes:

  • Crear y usar configuraciones rápidas
  • Usar marcas de agua
  • Cambiar el tamaño de documentos
  • Establecer un tamaño de papel personalizado desde el controlador de impresora
  • Usar papeles diferentes e impresión de portadas
  • Imprimir la primera página en blanco
  • Imprimir varias páginas en una hoja de papel
  • Imprimir en ambas caras del papel
  • Usar la ficha Servicios


Crear y usar configuraciones rápidas

Crear y usar configuraciones rápidas

Utilice las configuraciones rápidas para guardar la configuración actual del controlador y volver a utilizarla. Las configuraciones rápidas están disponibles en la mayoría de las fichas del controlador de impresora. Puede guardar hasta 25 configuraciones rápidas de tareas de impresión.

Crear una configuración rápida

1. | Abra el controlador de la impresora (consulte Abrir los controladores de impresora).
2. | Seleccione los valores de configuración de impresión que desee utilizar.
3. | En el cuadro Configuración rápida de tareas de impresión, escriba un nombre para la configuración rápida.
4. | Haga clic en Guardar.

Usar configuraciones rápidas

1. | Abra el controlador de la impresora (consulte Abrir los controladores de impresora).
2. | Seleccione la configuración rápida que desee utilizar en la lista desplegable Configuración rápida de tareas de impresión.
3. | Haga clic en Aceptar.

Nota

Para utilizar la configuración predeterminada del controlador, seleccione Configuración predeterminada de impresión en la lista desplegable Configuración rápida de tareas de impresión.


Usar marcas de agua

Usar marcas de agua

Una filigrana es una nota, como "Confidencial", que aparece impresa en el fondo de las páginas de un documento.

1. | En el menú Archivo del programa de software, haga clic en Imprimir.
2. | Seleccione el controlador y haga clic en Propiedades o en Preferencias.
3. | En la ficha Efectos, haga clic en la lista desplegable Filigranas.
4. | Haga clic en la filigrana que desee utilizar. Para crear una nueva filigrana, haga clic en Editar.
5. | Si desea que la filigrana aparezca únicamente en la primera página del documento, haga clic en Sólo en la primera página.
6. | Haga clic en Aceptar.

Para eliminar la filigrana, haga clic en (ninguna) en la lista desplegable Filigranas.


Cambiar el tamaño de documentos

Cambiar el tamaño de documentos

Las opciones de cambio del tamaño de los documentos permiten ajustar su escala a un porcentaje de su tamaño normal. También puede imprimir un documento en un tamaño de papel distinto, aplicando una escala o no.

Reducir o ampliar un documento

1. | En el menú Archivo del programa de software, haga clic en Imprimir.
2. | Seleccione el controlador y, a continuación, haga clic en Propiedades o Preferencias.
3. | En la ficha Efectos, escriba el porcentaje de reducción o de ampliación que desea aplicar al documento junto a % del tamaño normal. También puede utilizar la barra de desplazamiento para ajustar el porcentaje.
4. | Haga clic en Aceptar.

Imprimir un documento en un tamaño de papel distinto

1. | En el menú Archivo del programa de software, haga clic en Imprimir.
2. | Seleccione el controlador y después haga clic en Propiedades o Preferencias.
3. | En la ficha Efectos, haga clic en Imprimir documento en.
4. | Seleccione el tamaño de papel en el que desea imprimir.
5. | Para imprimir el documento sin ajustar la escala, asegúrese de que la opción Encajar en página no esté seleccionada.
6. | Haga clic en Aceptar.


Establecer un tamaño de papel personalizado desde el controlador de impresora

Establecer un tamaño de papel personalizado desde el controlador de impresora

1. | Desde el menú Archivo del programa de software, haga clic en Imprimir.
2. | Seleccione el controlador y haga clic en Propiedades o en Preferencias.
3. | En la ficha Papel o Papel/Calidad, haga clic en Personalizado.
4. | En la ventana Tamaño de papel personalizado, escriba el nombre del tamaño de papel personalizado.
5. | Escriba la longitud y el ancho del papel. Si escribe un tamaño demasiado pequeño o demasiado grande, el controlador lo ajustará al mínimo o máximo admitido.
6. | Si es preciso, haga clic en el botón para cambiar la unidad de medida entre milímetros y pulgadas.
7. | Haga clic en Guardar.
8. | Haga clic en Cerrar. El nombre guardado aparecerá en la lista de tamaños para su uso en el futuro.


Usar papeles diferentes e impresión de portadas

Usar papeles diferentes e impresión de portadas

Siga estas instrucciones para imprimir la primera página en un papel distinto del utilizado para las otras páginas del trabajo de impresión.

1. | Abra el controlador de la impresora (consulte Abrir los controladores de impresora).
2. | En la ficha Papel o Papel/Calidad, seleccione el papel apropiado para la primera página del trabajo de impresión.
3. | Haga clic en Utilizar otros papeles/portadas.
4. | En el cuadro de lista, haga clic en las páginas o portadas que desee imprimir en un papel distinto.
5. | Para imprimir portadas o contraportadas, también deberá seleccionar Agregar portada en blanco o preimpresa.
6. | En los cuadros de lista Origen y Tipo, seleccione un tipo de papel o un origen apropiados para las demás páginas del trabajo de impresión.

Nota

El tamaño de papel debe ser el mismo para todas las páginas del trabajo de impresión.


Imprimir la primera página en blanco

Imprimir la primera página en blanco

1. | Abra el controlador de la impresora (consulte Abrir los controladores de impresora).
2. | En la ficha Papel o Papel/Calidad, haga clic en Utilizar otros papeles/portadas.
3. | En el cuadro de lista, haga clic en Portada.
4. | Haga clic en Agregar portada en blanco o preimpresa.


Imprimir varias páginas en una hoja de papel

Imprimir varias páginas en una hoja de papel

Es posible imprimir varias páginas en una sola hoja de papel.

ilustración del producto

1.

En el menú Archivo del programa de software, haga clic en Imprimir.

2.

Seleccione el controlador y haga clic en Propiedades o Preferencias.

3.

Haga clic en la ficha Acabado.

4.

En la sección Opciones del documento, seleccione el número de páginas que desee imprimir en cada hoja (1, 2, 4, 6, 9 o 16).

5.

Si el número de páginas es mayor que 1, seleccione las opciones correctas para Imprimir bordes de página y Orden de páginas.

●

Si necesita cambiar la orientación de la página, haga clic en la ficha Acabado y, a continuación, en Vertical u Horizontal.

6.

Haga clic en Aceptar. El producto queda configurado para imprimir el número seleccionado de páginas por hoja.


Imprimir en ambas caras del papel

Imprimir en ambas caras del papel

Cuando está disponible la opción de impresión dúplex, puede imprimir automáticamente en ambas caras de una página. Si la opción de impresión dúplex no está disponible, puede imprimir manualmente en ambas caras de una página cargando el papel en el producto por segunda vez.

Nota

En el controlador de impresora, la opción Imprimir en ambas caras (manualmente) sólo está disponible si no se puede utilizar la opción de impresión dúplex, o si ésta no es compatible con el tipo de soporte de impresión utilizado.

Para configurar el producto para impresión dúplex automática o manual, abra las propiedades del controlador de impresora, haga clic en la ficha Configuración de dispositivo y después seleccione la configuración apropiada en Opciones instalables.

Nota

La ficha Configuración del dispositivo no está disponible desde los programas de software.

Nota

El procedimiento de apertura de las propiedades del controlador de impresora depende del sistema operativo utilizado. Para obtener información sobre las propiedades del controlador en cada sistema operativo, consulte Abrir los controladores de impresora. Busque la columna titulada "Para cambiar las opciones de configuración del dispositivo".

En esta sección se proporciona información acerca de los temas siguientes:

  • Usar impresión dúplex automática
  • Imprimir en ambas caras manualmente
  • Opciones de disposición del papel para imprimir en ambas caras


Usar impresión dúplex automática

Usar impresión dúplex automática

1.

Cargue papel suficiente para el trabajo de impresión en una de las bandejas. Si carga papel especial, como papel con membrete, hágalo de una de las siguientes maneras:

● | Si utiliza la bandeja 1, cargue el papel con membrete con la cara frontal hacia arriba y el borde inferior en primer lugar.
● | Si utiliza otra bandeja, cargue el papel con membrete con la cara frontal hacia abajo y el borde superior hacia la parte posterior de la bandeja.
PRECAUCIÓN

Con el fin de evitar atascos, no cargue papel de más de 105 g/m2 (bond de 28 libras).

2.

Abra el controlador de la impresora (consulte Abrir los controladores de impresora).

3.

En la ficha Acabado, haga clic en Imprimir en ambas caras.

●

Si fuera necesario, seleccione Orientación vertical de las páginas para cambiar la forma en que se giran las páginas o seleccione una opción de encuadernación en el cuadro de lista Diseño de folleto.

4.

Haga clic en Aceptar.


Imprimir en ambas caras manualmente

Imprimir en ambas caras manualmente

1.

Cargue papel suficiente para el trabajo de impresión en una de las bandejas. Si carga papel especial, como papel con membrete, hágalo de una de las siguientes maneras:

● | Si utiliza la bandeja 1, cargue el papel con membrete con la cara frontal hacia arriba y el borde inferior en primer lugar.
● | Si utiliza otra bandeja, cargue el papel con membrete con la cara frontal hacia abajo y el borde superior hacia la parte posterior de la bandeja.
PRECAUCIÓN

Con el fin de evitar atascos, no cargue papel de más de 105 g/m2 (bond de 28 libras).

2.

Abra el controlador de la impresora (consulte Abrir los controladores de impresora).

3.

En la ficha Acabado, seleccione Imprimir en ambas caras (manualmente).

4.

Haga clic en Aceptar.

5.

Envíe el trabajo de impresión al producto. Siga las instrucciones de la ventana emergente que aparece antes de volver a cargar la pila de salida en la bandeja 1 para imprimir la segunda mitad.

6.

Diríjase al producto. Retire el papel en blanco que se encuentre en la bandeja 1. Inserte la pila de papel impreso, con la cara impresa hacia arriba y el borde inferior hacia el producto. Debe imprimir la segunda cara desde la bandeja 1.

7.

Si se le indica, pulse uno de los botones del panel de control para continuar.


Opciones de disposición del papel para imprimir en ambas caras

Opciones de disposición del papel para imprimir en ambas caras

En este documento se indican las cuatro opciones de orientación para la impresión dúplex. Para seleccionar la opción 1 o 4, seleccione Orientación vertical de las páginas en el controlador de la impresora.

ilustración del producto

1. Borde largo en sentido horizontal
Una de cada dos imágenes impresas se orientará boca abajo. Las páginas contiguas se leen de forma continua de arriba a abajo.
2. Borde corto en sentido horizontal
Cada imagen impresa está orientada con el lado derecho hacia arriba. Las páginas contiguas se leen de arriba a abajo.
3. Borde largo en sentido vertical
Ésta es la configuración predeterminada y la disposición más común. Cada imagen impresa está orientada con el lado derecho hacia arriba. Las páginas contiguas se leen de arriba a abajo.
4. Borde corto en sentido vertical
Una de cada dos imágenes impresas se orientará boca abajo. Las páginas contiguas se leen de forma continua de arriba a abajo.


Usar la ficha Servicios

Usar la ficha Servicios

Si el producto está conectado a una red, use la ficha Servicios para obtener información sobre el producto y el estado de los consumibles. Haga clic en el icono de estado de dispositivo y consumibles para que se abra la página Estado del dispositivo del servidor Web incorporado de HP. Esta página muestra el estado actual del producto, el porcentaje de vida útil restante para cada consumible e información sobre pedido de suministros. Para obtener más información, consulte Usar el servidor Web incorporado.


Uso de las características del controlador de impresora para Macintosh

Uso de las características del controlador de impresora para Macintosh

Cuando se imprime desde un programa de software, muchas de las características del dispositivo están disponibles desde el controlador de la impresora. Para obtener información detallada sobre las características disponibles en el controlador de impresora, consulte la Ayuda del mismo. En esta sección se describen las características siguientes:

Nota

Normalmente, la configuración del controlador de impresora y del programa de software prevalece sobre la del panel de control. Asimismo, la configuración del programa de software normalmente prevalece sobre la del controlador de impresora.

En esta sección se proporciona información acerca de los temas siguientes:

  • Crear y usar preajustes
  • Imprimir una portada
  • Imprimir varias páginas en una hoja de papel
  • Imprimir en ambas caras del papel


Crear y usar preajustes

Crear y usar preajustes

Utilice los preajustes para guardar la configuración actual del controlador de la impresora y volver a utilizarla.

Crear un preajuste

1. | Abra el controlador de la impresora (consulte Abrir los controladores de impresora).
2. | Seleccione los valores de configuración de la impresión.
3. | En el cuadro Preajustes, haga clic en Guardar como... y escriba un nombre para el preajuste.
4. | Haga clic en OK.

Usar preajustes

1. | Abra el controlador de la impresora (consulte Abrir los controladores de impresora).
2. | En el menú Preajustes, seleccione el preajuste que desee utilizar.

Nota

Para utilizar la configuración predeterminada del controlador de impresora, seleccione el preajuste Estándar.


Imprimir una portada

Imprimir una portada

Puede imprimir una portada por separado para su documento que contenga un mensaje (como “Confidencial”).

1.

Abra el controlador de la impresora (consulte Abrir los controladores de impresora).

2.

En el menú emergente Portada o Papel/Calidad, especifique si desea imprimir la portada Antes del documento o Después del documento.

3.

En el menú emergente Tipo de portada, seleccione el mensaje que desea imprimir en la portada.

Nota

Para imprimir una portada en blanco, seleccione Estándar como Tipo de portada.


Imprimir varias páginas en una hoja de papel

Imprimir varias páginas en una hoja de papel

Es posible imprimir varias páginas en una sola hoja de papel. Esta característica ofrece un método económico para imprimir páginas de calidad borrador.

ilustración del producto

1. | Abra el controlador de la impresora (consulte Abrir los controladores de impresora).
2. | Haga clic en el menú emergente Disposición.
3. | Junto a Páginas por hoja, seleccione el número de páginas que desea imprimir en cada hoja (1, 2, 4, 6, 9 o 16).
4. | Junto a Configuración, seleccione el orden y la colocación de las páginas en la hoja.
5. | Junto a Borde, seleccione el tipo de borde que desea imprimir alrededor de cada página en la hoja.


Imprimir en ambas caras del papel

Imprimir en ambas caras del papel

Cuando la impresión dúplex está disponible, puede imprimir automáticamente en ambas caras de una página. En caso contrario, puede imprimir manualmente en ambas caras de una página alimentando el papel a través del dispositivo por segunda vez.

PRECAUCIÓN

Para evitar atascos, no cargue papel con un peso superior a 105 g/m2 (bond de 28 libras).

Usar impresión dúplex automática

1.

Cargue papel suficiente para el trabajo de impresión en una de las bandejas. Si carga papel especial, como papel con membrete, hágalo de una de las siguientes maneras:

● | En la bandeja 1, cargue el papel con membrete con la cara frontal hacia arriba, de manera que el borde inferior se introduzca primero en la impresora.
● | Si utiliza otra bandeja, cargue el papel con membrete con la cara frontal hacia abajo y el borde superior hacia la parte posterior de la bandeja.
2.

Abra el controlador de la impresora (consulte Abrir los controladores de impresora).

3.

Abra el menú emergente Disposición.

4.

Junto a Impresión a doble cara, seleccione Encuadernación de borde largo o Encuadernación de borde corto.

5.

Haga clic en Imprimir.

Imprimir en ambas caras manualmente

1.

Cargue papel suficiente para el trabajo de impresión en una de las bandejas. Si carga papel especial, como papel con membrete, hágalo de una de las siguientes maneras:

● | En la bandeja 1, cargue el papel con membrete con la cara frontal hacia arriba, de manera que el borde inferior se introduzca primero en la impresora.
● | Si utiliza otra bandeja, cargue el papel con membrete con la cara frontal hacia abajo y el borde superior hacia la parte posterior de la bandeja.
PRECAUCIÓN

Con el fin de evitar atascos, no cargue papel de más de 105 g/m2 (bond de 28 libras).

2.

Abra el controlador de la impresora (consulte Abrir los controladores de impresora).

3.

En el menú emergente Acabado, seleccione la opción Impresión manual a doble cara.

Nota

Si la opción Impresión manual a doble cara no está activada, seleccione Impresión manual en la segunda cara.

4.

Haga clic en Imprimir. Siga las instrucciones de la ventana emergente que aparece en la pantalla del equipo antes de volver a cargar la pila de salida en la bandeja 1 para imprimir la segunda mitad.

5.

Vaya a la impresora y retire el papel en blanco de la bandeja 1.
6.

Inserte la pila impresa con la parte frontal hacia arriba, de manera que el borde inferior se introduzca antes en la bandeja 1 de la impresora. Debe imprimir la segunda cara desde la bandeja 1.

7.

Si se le indica, pulse el botón correspondiente del panel de control para continuar.


Cancelar un trabajo de impresión

Cancelar un trabajo de impresión

Es posible detener una solicitud de impresión desde el panel de control o mediante la aplicación de software. Si desea obtener instrucciones sobre cómo detener una solicitud de impresión desde un equipo en red, consulte la Ayuda en línea del software de red específico.

Nota

Después de cancelarse un trabajo de impresión, es posible que se tarde un poco en borrar todos los datos de impresión.

En esta sección se proporciona información acerca de los temas siguientes:

  • Detener el trabajo de impresión en curso desde el panel de control
  • Interrumpir el trabajo de impresión en curso desde la aplicación de software


Detener el trabajo de impresión en curso desde el panel de control

Detener el trabajo de impresión en curso desde el panel de control

1.

Pulse el botón Detener del panel de control.

2.

En la pantalla que indica que el dispositivo se ha detenido de la pantalla táctil, toque Cancelar trabajo actual.

Nota

Si el proceso de impresión del trabajo ya está muy avanzado, puede que no tenga la opción de cancelarlo.


Interrumpir el trabajo de impresión en curso desde la aplicación de software

Interrumpir el trabajo de impresión en curso desde la aplicación de software

Aparecerá brevemente un cuadro de diálogo en la pantalla que permite cancelar el trabajo.

Si se enviaron varias solicitudes al dispositivo a través del software, es posible que estén esperando en una cola de impresión (por ejemplo, en el Administrador de impresión de Windows). En la documentación del software encontrará instrucciones específicas para cancelar una solicitud de impresión desde el equipo.

Si un trabajo de impresión está esperando en la cola de impresión (memoria del equipo) o en un dispositivo de cola de impresión (Windows 2000 o XP), borre el trabajo de impresión desde ahí.

Haga clic en Inicio y, a continuación, haga clic en Impresoras. Haga doble clic en el icono del dispositivo para abrir el dispositivo de cola de impresión. Seleccione el trabajo de impresión que desea cancelar y, a continuación, pulse Supr. Si el trabajo de impresión no se cancela, puede que sea necesario apagar y reiniciar el equipo.


Copias
Copias

Copias

Este dispositivo puede funcionar como copiadora directa e independiente. No es necesario instalar el software del sistema de impresión en el equipo ni tenerlo encendido para realizar fotocopias. Puede ajustar la configuración de copia en el panel de control. También puede copiar los originales utilizando el ADF o el cristal del escáner. El dispositivo puede procesar los trabajos de copia, impresión y envío digital de forma simultánea.

Este capítulo proporciona información sobre cómo realizar copias y cambiar la configuración de copia, además de los siguientes temas:

Se recomienda revisar la información básica del panel de control antes de utilizar las funciones de copia del dispositivo. Si desea más información, consulte la sección Panel de control.

  • Utilizar la pantalla de copia
  • Ajustar la opciones de copia predeterminadas
  • Instrucciones básicas para copiar
  • Ajustar la configuración de copia
  • Cambiar el ajuste de clasificación de las copias
  • Copiar documentos de dos caras
  • Copiar originales de varios tamaños
  • Copiar fotografías y libros
  • Combinar trabajos de copia a través de la función de creación de trabajos
  • Cancelar un trabajo de copia


Utilizar la pantalla de copia

Utilizar la pantalla de copia

En la pantalla de inicio, pulse Copias para acceder a la pantalla de copia. La pantalla de copia se muestra en la Pantalla de copia. Observe que únicamente podrán visualizarse las primeras seis funciones de copia. Para poder visualizar las demás funciones de copia, pulse Más opciones.

Pantalla de copia

ilustración del producto


Ajustar la opciones de copia predeterminadas

Ajustar la opciones de copia predeterminadas

Puede utilizar el menú de administración para establecer los ajustes predeterminados que se apliquen a todos los trabajos de copia. Si es necesario, puede anular la mayoría de los ajustes para un trabajo específico. Una vez finalizado el trabajo de copia, se restablecerán los ajustes predeterminados del dispositivo.

1.

En la pantalla de inicio, pulse Administración.

2.

Pulse Opciones de trabajo predeterminadas y, a continuación, Opciones de copia predeterminadas.

3.

Se ofrecen varias opciones. Puede configurar los valores predeterminados para todas las opciones, o sólo para algunas de ellas.

Para obtener información sobre cada opción, consulte Ajustar la configuración de copia. El sistema de ayuda integrado también ofrece una explicación de cada opción. Pulse el botón Ayuda ( botón iniciar) situado en la esquina superior derecha de la pantalla.

4.

Para salir del menú de administración, pulse el botón Inicio ( botón iniciar) situado en la esquina superior izquierda de la pantalla.


Instrucciones básicas para copiar

Instrucciones básicas para copiar

Esta sección proporciona las instrucciones básicas para copiar.

En esta sección se proporciona información acerca de los temas siguientes:

  • Copiar desde el cristal del escáner
  • Copiar desde el alimentador de documentos


Copiar desde el cristal del escáner

Copiar desde el cristal del escáner

Utilice el cristal del escáner para realizar hasta 999 copias con un soporte de tamaño reducido y bajo gramaje (menos de 60 g/m2 o 16 lb) o un soporte pesado (más de 105 g/m2 o 28 lb). Entre estos tipos de soportes se incluyen recibos, recortes de periódicos, fotografías, documentos antiguos, documentos deteriorados y libros.

Coloque el documento original boca abajo sobre el cristal. Alinee la esquina del documento original con la esquina superior izquierda del cristal.

Para realizar copias con las opciones de copia predeterminadas, utilice el teclado numérico del panel de control para seleccionar el número de copias y pulse Inicio. Para utilizar ajustes personalizados, pulse Copias. Especifique los ajustes y, a continuación, pulse Inicio. Para obtener más información sobre cómo utilizar los ajustes personalizados, consulte Ajustar la configuración de copia.


Copiar desde el alimentador de documentos

Copiar desde el alimentador de documentos

Utilice el alimentador de documentos para realizar hasta 999 copias de un documento que contenga hasta 50 páginas (en función del grosor de las páginas). Coloque el documento en el alimentador de documentos con las páginas orientadas hacia arriba.

Para realizar copias con las opciones de copia predeterminadas, utilice el teclado numérico del panel de control para seleccionar el número de copias y pulse Inicio. Para utilizar ajustes personalizados, pulse Copias. Especifique los ajustes y, a continuación, pulse Inicio. Para obtener más información sobre cómo utilizar los ajustes personalizados, consulte Ajustar la configuración de copia.

Antes de iniciar otro trabajo de copia, recupere el documento original de la bandeja de salida del alimentador de documentos situada debajo de la bandeja de entrada y recoja las copias de la bandeja de salida correspondiente.


Ajustar la configuración de copia

Ajustar la configuración de copia

El dispositivo ofrece diferentes funciones para que pueda optimizar la impresión de copias. Estas funciones se ofrecen en la pantalla Copias.

La pantalla Copias está constituida por varias páginas. En la primera página, pulse Más opciones para ir a la siguiente página. A continuación, pulse los botones de flecha arriba o abajo para desplazarse a otras páginas.

Para obtener detalles sobre cómo utilizar una determinada opción, pulse dicha opción y, a continuación, pulse el botón ( botón iniciar) de ayuda situado en la esquina superior derecha de la pantalla. En la siguiente tabla se ofrece una descripción general de las opciones de copia.

Nota

Según el modo en que el administrador del sistema haya configurado el dispositivo, es posible que no aparezcan algunas de estas opciones. Las opciones de la tabla se muestran en el orden en el que pueden aparecer.

Nombre de opción
Descripción
Caras
Utilice esta función para indicar si el documento original se imprimirá por una sola cara o por ambas caras, y si las copias se imprimirán por una o por ambas caras.
Grapar/clasificar o Clasificar
Si está instalado el accesorio de grapadora/apilador/separador de HP opcional, la opción Grapar/clasificar estará disponible. Utilice esta función para configurar las opciones de grapado y agrupación de páginas en grupos de copias.
Si no está instalado el accesorio de grapadora/apilador/separador de HP opcional, la opción Clasificar estará disponible. Utilice esta función para reunir cada grupo de copias de páginas en el mismo orden que el documento original.
Selección de papel
Utilice esta función para seleccionar la bandeja adecuada para el tamaño y el tipo de papel que desee utilizar.
Ajuste de imágenes
Utilice esta función para mejorar la calidad general de la copia. Por ejemplo, puede ajustar el grado de oscuridad y nitidez, y puede utilizar el ajuste Limpieza de fondo para eliminar las imágenes tenues del fondo o un color de fondo claro.
Orientación contenido
Utilice esta función para especificar la orientación en la que aparecerá el contenido del documento original en la página: vertical u horizontal.
Bandeja de salida
Utilice esta función para seleccionar una bandeja de salida para las copias.
Optimizar texto/imagen
Utilice esta función para optimizar la impresión para un tipo de contenido determinado. Puede optimizar la impresión para texto o imágenes o bien, puede ajustar manualmente los valores.
Páginas por hoja
Utilice esta función para copiar varias páginas en una hoja de papel.
Tamaño original
Utilice esta función para describir el tamaño de página del documento original.
Formato de folleto
Utilice esta función para copiar dos o más páginas en una hoja de papel de tal forma que pueda doblar las hojas por el centro para crear un folleto.
De borde a borde
Utilice esta función para evitar las sombras que pueden aparecer a lo largo de los bordes de las copias cuando el documento original se imprime cerca de los bordes. Combine esta función con la función Reducir/ampliar para garantizar que toda la página se imprime en las copias.
Creación de trabajo
Utilice esta función para combinar varios grupos de documentos originales en un único trabajo de copia. Utilice también esta función para copiar un documento original que contenga más páginas de las que el alimentador de documentos pueda alojar.


Cambiar el ajuste de clasificación de las copias

Cambiar el ajuste de clasificación de las copias

Puede establecer el dispositivo para que clasifique automáticamente varias copias en conjuntos. Por ejemplo, si va a realizar dos copias de tres páginas y la clasificación automática está activada, las páginas se imprimirán en este orden: 1,2,3,1,2,3. Si la clasificación automática está desactivada, las páginas se imprimirán en este orden: 1,1,2,2,3,3.

Para utilizar la clasificación automática, el tamaño del documento original deberá caber en la memoria. Si no es así, el dispositivo sólo realizará una copia y aparecerá un mensaje en el que se le notificará el cambio. Si eso ocurre, utilice uno de los siguientes métodos para finalizar el trabajo:

● | Divida el trabajo en trabajos más pequeños que contengan menos páginas.
● | Realice sólo una copia del documento cada vez.
● | Desactive la clasificación automática.

El ajuste de clasificación que seleccione se aplicará a todas las copias hasta que se modifique. El ajuste predeterminado para la clasificación automática de copias es Activado.

1. | En el panel de control, pulse Copias.
2. | Pulse Grapar/clasificar.
3. | Pulse Clasificar.


Copiar documentos de dos caras

Copiar documentos de dos caras

Los documentos de dos caras pueden copiarse de forma manual o automática.

En esta sección se proporciona información acerca de los temas siguientes:

  • Copiar documentos de dos caras de forma manual
  • Copiar documentos de dos caras de forma automática (sólo en modelos de impresión a doble cara)


Copiar documentos de dos caras de forma manual

Copiar documentos de dos caras de forma manual

Las copias que resultan de este proceso se imprimen en una cara y deben ser clasificadas a mano.

1. | Cargue los documentos que desea copiar en la bandeja de entrada del alimentador de documentos con la primera página boca arriba y el borde superior de la hoja hacia el alimentador de documentos.
2. | Pulse Iniciar copia. Se imprimen y copian las páginas impares.
3. | Retire la pila de la bandeja de salida del alimentador de documentos y vuelva a cargarla con la última página hacia arriba y la parte superior de la misma hacia el alimentador de documentos.
4. | Pulse Iniciar copia. Se imprimen y copian las páginas pares.
5. | Clasifique las copias impresas pares e impares. ilustración del producto


Copiar documentos de dos caras de forma automática (sólo en modelos de impresión a doble cara)

Copiar documentos de dos caras de forma automática (sólo en modelos de impresión a doble cara)

El ajuste de copia predeterminado es de documentos de una cara a documentos de una cara. Utilice los siguientes procedimientos para cambiar el ajuste de tal forma que pueda copiar de documentos de dos caras y a documentos de dos caras.

Realizar copias de dos caras a partir de documentos de una cara

1. | Cargue los documentos que desea copiar en el alimentador de documentos con la primera página boca arriba y el borde superior de la hoja hacia el alimentador de documentos.
2. | En el panel de control, pulse Copias.
3. | Pulse Caras.
4. | Pulse Original a una cara, impresión a doble cara.
5. | Pulse Aceptar.
6. | Pulse Iniciar copia.

Realizar copias de dos caras a partir de documentos de dos caras

1.

Cargue los documentos que desea copiar en el alimentador de documentos con la primera página boca arriba y el borde superior de la hoja hacia el alimentador de documentos.

Nota

No es posible la copia a doble cara desde el cristal del escáner de superficie plana.
2.

En el panel de control, pulse Copias.

3.

Pulse Caras.

4.

Pulse Original de doble cara, impresión a doble cara.

5.

Pulse Aceptar.

6.

Pulse Iniciar copia.

Realizar copias de una cara a partir de documentos de dos caras

1. | Cargue los documentos que desea copiar en el alimentador de documentos con la primera página boca arriba y el borde superior de la hoja hacia el alimentador de documentos.
2. | En el panel de control, pulse Copias.
3. | Pulse Caras.
4. | Pulse Original de doble cara, impresión a una cara.
5. | Pulse Aceptar.
6. | Pulse Iniciar copia.


Copiar originales de varios tamaños

Copiar originales de varios tamaños

Puede copiar documentos originales impresos en diferentes tamaños de papel siempre y cuando las hojas tengan una dimensión común. Por ejemplo, podría combinar tamaños de papel Carta y Legal, o tamaños A4 y A5.

1.

Disponga las hojas del documento original de tal forma que todas ellas tengan la misma anchura.
2.

Coloque las hojas orientadas hacia arriba en el alimentador de documentos y ajuste ambas guías de papel contra el documento.
3.

En la pantalla de inicio, pulse Copias.

4.

Pulse Tamaño original.

Nota

Si esta opción no aparece en la primera pantalla, pulse Más opciones hasta que aparezca la opción.

5.

Seleccione Mezcla Ctr/Lgl y pulse Aceptar.

6.

Pulse Iniciar copia.


Copiar fotografías y libros

Copiar fotografías y libros

Copiar una fotografía
Nota

Las fotografías deben copiarse desde el escáner de superficie plana, no desde el alimentador de documentos.

1. | Levante la tapa y coloque la fotografía en el escáner de superficie plana con la cara de la imagen hacia abajo y la esquina superior izquierda de la fotografía en la esquina superior izquierda del cristal.
2. | Cierre la tapa con cuidado.
3. | Pulse Iniciar copia.

Copiar un libro

1. | Levante la tapa y coloque el libro en el escáner de superficie plana con la página que desee copiar en la esquina superior izquierda del cristal.
2. | Cierre la tapa con cuidado.
3. | Baje la tapa y presione con cuidado el libro hacia la superficie del escáner de superficie plana.
4. | Pulse Iniciar copia.


Combinar trabajos de copia a través de la función de creación de trabajos

Combinar trabajos de copia a través de la función de creación de trabajos

Utilice la función de creación de trabajos para crear un único trabajo de copia a partir de varias exploraciones. Puede utilizar el alimentador de documentos o el cristal del escáner. La configuración de la primera exploración se utilizará para posteriores exploraciones.

1. | Pulse Copias.
2. | Desplácese hasta la opción Creación de trabajo y púlsela.
3. | Pulse Creación de trabajo activada.
4. | Pulse Aceptar.
5. | Si es necesario, seleccione las opciones de copia deseadas.
6. | Pulse Iniciar copia. Tras la exploración de cada página, el panel de control le pedirá más páginas.
7. | Si el trabajo tiene más páginas, cargue la siguiente página y, a continuación, pulse Iniciar copia. Si el trabajo no tiene más páginas, pulse Guía del administrador del servidor de impresión HP Jetdirect para imprimir.

Nota

En la función de creación de trabajos, si explora la primera página de un documento con el alimentador de documentos, deberá explorar las páginas restantes del documento con el mismo dispositivo. Así, si explora la primera página de un documento desde el cristal del escáner, deberá explorar desde éste mismo lugar las páginas restantes del documento.


Cancelar un trabajo de copia

Cancelar un trabajo de copia

Para cancelar el trabajo de copia que se esté realizando en ese momento, pulse Detener en el panel de control. De esta forma, se detendrá el dispositivo. A continuación, pulse Cancelar trabajo actual.

Nota

Si cancela un trabajo de copia, el documento se borrará del escáner de superficie plana o del alimentador automático de documentos (ADF).


Escaneado y envío por correo electrónico
Escaneado y envío por correo electrónico

Escaneado y envío por correo electrónico

El dispositivo ofrece funciones de escaneado en color y de envío digital. Mediante el panel de control, puede escanear documentos en blanco y negro o en color y enviarlos a una dirección de correo electrónico como datos adjuntos. Para utilizar el envío digital, el dispositivo debe estar conectado a la red de área local (LAN). El dispositivo se conecta directamente a la red LAN.

Nota

El dispositivo no permite copiar ni imprimir en color, pero puede escanear y enviar imágenes en color.

En este capítulo se tratan los siguientes temas:

  • Configuración de los valores de correo electrónico
  • Uso de la pantalla Enviar correo electrónico
  • Realización de las funciones de correo electrónico básicas
  • Uso de la libreta de direcciones
  • Cambio de configuración del correo electrónico para el trabajo actual
  • Escaneado a una carpeta
  • Escaneado a un destino de flujo de trabajo


Configuración de los valores de correo electrónico

Configuración de los valores de correo electrónico

Para poder enviar un documento a correo electrónico, debe configurar el dispositivo para esta función.

Nota

Las siguientes instrucciones son específicas de la configuración del dispositivo en el panel de control. También puede realizar estos procedimientos con el servidor Web incorporado. Para obtener más información, consulte Servidor Web incorporado.

En esta sección se proporciona información acerca de los temas siguientes:

  • Protocolos compatibles
  • Configuración de los valores del servidor de correo electrónico
  • Búsqueda de puertas de enlace


Protocolos compatibles

Protocolos compatibles

Los modelos de MFP HP LaserJet M5025 admiten SMTP (Simple Mail Transfer Protocol). Los modelos de MFP HP LaserJet M5035 admiten SMTP y LDAP (Lightweight Directory Access Protocol).

SMTP
● | SMTP (Simple Mail Transfer Protocol) es un conjunto de reglas que definen la interacción entre los programas que envían y reciben correo electrónico. Para que el dispositivo envíe documentos por correo electrónico, es preciso que esté conectado a una red LAN con una dirección IP válida de SMTP. El servidor SMTP también debe disponer de acceso a Internet.
● | Si utiliza una conexión de LAN, póngase en contacto con el administrador del sistema para obtener la dirección IP del servidor SMTP. Si se conecta mediante una conexión DSL, póngase en contacto con el proveedor de servicios para obtener la dirección IP del servidor SMTP.
LDAP
●

LDAP se utiliza para acceder a una base de datos de información. Cuando el dispositivo utiliza LDAP, busca en una lista general de direcciones de correo electrónico. Cuando el usuario comienza a escribir la dirección de correo electrónico, LDAP utiliza la característica auto completar, que facilita una lista de direcciones de correo electrónico que coinciden con los caracteres escritos. A medida que se van escribiendo caracteres adicionales, la lista de direcciones de correo electrónico coincidentes se reduce.

●

El dispositivo admite LDAP, pero no se necesita una conexión con un servidor LDAP para enviar trabajos por correo electrónico.

Nota

Si necesita cambiar la configuración LDAP, debe cambiarla utilizando el servidor web incorporado. Si desea obtener más información, consulte Usar el servidor Web incorporado o consulte la Guía del usuario del servidor Web incorporado del CD del dispositivo.


Configuración de los valores del servidor de correo electrónico

Configuración de los valores del servidor de correo electrónico

Póngase en contacto con el administrador del sistema para conocer la dirección IP del servidor SMTP. O bien, busque la dirección IP del panel de control del dispositivo (toque <network.address>). A continuación, utilice los siguientes procedimientos para configurar y probar manualmente la dirección IP.

Configuración de la dirección de la puerta de enlace SMTP

1. | En la pantalla de inicio, toque Administración.
2. | Toque Configuración inicial.
3. | Toque Configuración de correo electrónico y, a continuación, toque Puerta de enlace de SMTP.
4. | Escriba la dirección de la puerta de enlace SMTP como una dirección IP o como nombre de dominio completo. Si no sabe la dirección IP o el nombre de dominio, póngase en contacto con el administrador de la red.
5. | Toque Aceptar.

Prueba de la configuración de SMTP

1. | En la pantalla de inicio, toque Administración.
2. | Toque Configuración inicial.
3. | Toque Configuración de correo electrónico y, a continuación, toque Probar puertas de enlace de envío. Si la configuración es correcta, aparecerá Puertas de enlace correctas en el visor del panel de control.

Si la primera prueba se realizó correctamente, envíe un mensaje de correo electrónico con la característica de envío digital. Si recibe el mensaje, habrá configurado correctamente la característica de envío digital.

Si no lo recibe, utilice estas acciones para resolver los problemas con el software de envío digital:

● | Compruebe la dirección y el protocolo SMTP para asegurarse de que los entró correctamente.
● | Imprima una página de configuración. Verifique que la dirección de la puerta de enlace SMTP es correcta.
● | Asegúrese de que la red funciona correctamente. Envíese un correo electrónico a sí mismo desde un equipo. Si lo recibe, la red funciona correctamente. Si no lo recibe, póngase en contacto con el administrador de red o al proveedor de servicios de Internet (ISP).
● | Ejecute el archivo DISCOVER.EXE. Este programa intenta encontrar la puerta de enlace. Puede descargar el archivo del sitio Web de HP en www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.


Búsqueda de puertas de enlace

Búsqueda de puertas de enlace

Si no sabe la dirección de la puerta de enlace SMTP, puede utilizar uno de los siguientes métodos para buscarla.

En esta sección se proporciona información acerca de los temas siguientes:

  • Búsqueda de puertas de enlace SMTP desde el panel de control del dispositivo
  • Búsqueda de puertas de enlace SMTP desde un programa de correo electrónico


Búsqueda de puertas de enlace SMTP desde el panel de control del dispositivo

Búsqueda de puertas de enlace SMTP desde el panel de control del dispositivo

1. | En la pantalla de inicio, toque Administración.
2. | Toque Configuración inicial.
3. | Toque Configuración de correo electrónico y, a continuación, toque Buscar puertas de enlace de envío. La pantalla táctil muestra una lista de los servidores SMTP detectados.
4. | Seleccione el servidor SMTP correcto y, a continuación, toque Aceptar.


Búsqueda de puertas de enlace SMTP desde un programa de correo electrónico

Búsqueda de puertas de enlace SMTP desde un programa de correo electrónico

Debido a que la mayoría de los programas de correo electrónico también utilizan SMTP para enviar correo electrónico y LDAP para establecer las direcciones de los mensajes de correo electrónico, es posible que encuentre el nombre de host de la puerta de enlace SMTP y del servidor LDAP consultando la configuración de su programa de correo electrónico.

Nota

La característica de búsqueda de puertas de enlace puede que no detecte un servidor SMTP válido en la red si utiliza un proveedor de servicios de Internet (ISP). Para buscar la dirección del servidor de correo electrónico del ISP, póngase en contacto con el ISP.


Uso de la pantalla Enviar correo electrónico

Uso de la pantalla Enviar correo electrónico

Utilice la pantalla táctil para desplazarse por las opciones de la pantalla Enviar correo electrónico.

1
Botón Enviar correo electrónico
Al tocar este botón se escanea el documento y se envía un archivo por correo electrónico a las direcciones de correo electrónico proporcionadas.
2
Botón Inicio
Al tocar este botón se abre la pantalla de inicio.
3
Campo De:
Toque este campo para abrir el teclado y, a continuación, escriba su dirección de correo electrónico. Si el administrador del sistema configuró el dispositivo para ello, este campo podría aparecer con una dirección predeterminada insertada.
4
Campo Para:
Toque este campo para abrir el teclado y, a continuación, escribir las direcciones de correo electrónico de los usuarios a los que desea enviar el documento escaneado.
5
Campo Asunto:
Toque este campo para abrir el teclado y, a continuación, escriba un título para el asunto.
6
Botón Más opciones
Toque este botón para cambiar determinada configuración de correo electrónico para el trabajo de escaneado actual.
7
Barra de desplazamiento
Utilice la barra de desplazamiento para ver y configurar los campos CC:, CCO:, Mensaje y Nombre archivo. Toque cualquiera de esos campos para abrir el teclado y añadir la información necesaria.
8
Botones Libreta de direcciones
Toque estos botones para utilizar la libreta de direcciones para rellenar los campos Para:, CC: o CCO: . Para obtener más información, consulte Uso de la libreta de direcciones.
9
Botón Ayuda
Toque este botón para obtener ayuda del panel de control. Para obtener más información, consulte Panel de control.
10
Botón Advertencias/errores
Este botón sólo aparece cuando hay un error o advertencia en el área de la línea de estado. Tóquelo para abrir una pantalla emergente que le ayudará a resolver el error o la advertencia.


Realización de las funciones de correo electrónico básicas

Realización de las funciones de correo electrónico básicas

La característica de correo electrónico del dispositivo ofrece las siguientes ventajas:

● | Envía documentos a varias direcciones de correo electrónico, lo que permite ahorrar tiempo y costes de entrega.
● | Entrega archivos en blanco y negro o en color. Los archivos se pueden enviar con distintos formatos manipulables por el destinatario.

Con el correo electrónico, los documentos se escanean en la memoria del dispositivo y se envían a una dirección de correo electrónico o a varias direcciones como datos adjuntos. Los documentos digitales se pueden enviar en varios formatos gráficos, como .TFF y .JPG, lo que permite que los destinatarios puedan manipular el archivo del documento en varios programas para satisfacer sus necesidades concretas. Los documentos llegan en calidad similar al original y, a continuación, se pueden imprimir, almacenar o reenviar.

Para utilizar la característica de correo electrónico, el dispositivo debe estar conectado a una red de área local SMTP válida que incluya acceso a Internet.

En esta sección se proporciona información acerca de los temas siguientes:

  • Carga de documentos
  • Envío de documentos


Carga de documentos

Carga de documentos

Puede explorar un documento mediante el cristal o el ADF. El cristal y el ADF admiten originales en tamaño Carta, Ejecutivo, A4 y A5. El ADF también admite originales en tamaño Legal. Para explorar originales más pequeños, recortes, documentos irregulares, rotos, grapados, doblados anteriormente y fotografías, debe utilizar el cristal. Los documentos de varias páginas se escanean fácilmente desde el ADF.


Envío de documentos

Envío de documentos

El dispositivo escanea tanto originales en blanco y negro como en color. Puede utilizar la configuración predeterminada o cambiar las preferencias de escaneado y los formatos de archivo. A continuación se describe la configuración predeterminada:

● | Color
● | PDF (el destinatario debe tener un visor Adobe Acrobat® para ver los datos adjuntos al correo electrónico)

Para obtener información sobre el cambio de la configuración del trabajo actual, consulte Cambio de configuración del correo electrónico para el trabajo actual.

En esta sección se proporciona información acerca de los temas siguientes:

  • Envío de un documento
  • Uso de la función auto completar


Envío de un documento

Envío de un documento

1. | Coloque el documento boca abajo en el cristal del escáner o boca arriba en el ADF.
2. | En la pantalla de inicio, toque Correo electrónico.
3. | Si se le solicita, introduzca el nombre de usuario y la contraseña.
4. | Rellene los campos De:, Para: y Asunto:. Desplácese hacia abajo y rellene los campos CC:, CCO: y Mensaje, si corresponde. Es posible que el nombre de usuario o cualquier otra información predefinida aparezca en el campo De:. Si aparece, quizás no pueda cambiarla.
5. | (Opcional) Toque Más opciones para cambiar la configuración del documento que está enviando (por ejemplo, el tamaño original del documento). Si está enviando un documento a dos caras, debe seleccionar Caras y una opción con un original de dos caras.
6. | Pulse Iniciar para iniciar el proceso de envío.
7. | Cuando termine, quite el documento original del cristal del escáner o del ADF.


Uso de la función auto completar

Uso de la función auto completar

Cuando escriba caracteres en los campos Para:, CC: o De: de la pantalla Enviar correo electrónico, la función auto completar se activa. A medida que introduce la dirección o el nombre deseado mediante la pantalla de teclado, el dispositivo busca la lista de la libreta de direcciones automáticamente y completa la dirección o el nombre con la primera cadena coincidente. Puede seleccionar ese nombre tocando Intro o seguir introduciendo el nombre hasta que la característica auto completar encuentre la entrada correcta. Si escribe un carácter que no coincide con ninguna de las entradas de la lista, el texto de auto completar se borra de la pantalla para indicar que esta dirección no se encuentra en la libreta.


Uso de la libreta de direcciones

Uso de la libreta de direcciones

Puede enviar por correo electrónico a una lista de destinatarios con la característica de libreta de direcciones del dispositivo. Póngase en contacto con el administrador del sistema para obtener información sobre la configuración de las listas de direcciones.

Nota

También puede utilizar el servidor Web incorporado para crear y administrar la libreta de direcciones de correo electrónico. Para obtener más información, consulte Servidor Web incorporado.

En esta sección se proporciona información acerca de los temas siguientes:

  • Creación de una lista de destinatarios
  • Uso de la libreta de direcciones local


Creación de una lista de destinatarios

Creación de una lista de destinatarios

1.

En la pantalla de inicio, toque Correo electrónico.

2.

Siga uno de estos procedimientos:

●

Toque Para: si desea abrir la pantalla del teclado y, a continuación, escriba las direcciones de correo electrónico de los destinatarios. Separe las direcciones con un punto y coma o toque Intro en la pantalla táctil.

●

Utilice la libreta de direcciones.

a.

En la pantalla Enviar correo electrónico, toque el botón de la libreta de direcciones ( botón libreta de direcciones) para abrir la libreta de direcciones.

b.

Desplácese por las entradas de la libreta de direcciones mediante la barra de desplazamiento. Mantenga pulsada la flecha para desplazarse rápidamente por la lista.

c.

Resalte el nombre para seleccionar un destinatario y, a continuación, toque el botón añadir ( botón agregar).

También puede seleccionar una lista de distribución tocando la lista desplegable de la parte superior de la pantalla y tocando a continuación Todas o añadir un destinatario de una lista local tocando Local en la lista desplegable. Resalte los nombres adecuados y toque botón agregar para añadir el nombre a la lista de destinatarios.

Para eliminar un destinatario de la lista, desplácese hasta él y resáltelo y, a continuación, toque el botón eliminar ( botón eliminar).

3.

Los nombres de la lista de destinatarios se muestran en la línea de texto de la pantalla del teclado. Si lo desea, puede añadir un destinatario que no se encuentre en la libreta de direcciones escribiendo la dirección de correo electrónico con el teclado. Cuando esté de acuerdo con la lista de destinatarios, toque Aceptar.

4.

Toque Aceptar.

5.

Escriba la información restante en los campos CC: y Asunto: de la pantalla Enviar correo electrónico, si es preciso. Puede comprobar la lista de destinatarios tocando la flecha hacia abajo junto a la línea de texto del campo Para: .

6.

Pulse Iniciar.


Uso de la libreta de direcciones local

Uso de la libreta de direcciones local

Utilice la libreta de direcciones local para almacenar direcciones de correo electrónico utilizadas con frecuencia. La libreta de direcciones local se puede compartir entre varios dispositivos que utilicen el mismo servidor para acceder al software HP Digital Sending.

Puede utilizar la libreta de direcciones al introducir direcciones de correo electrónico en los campos De:, Para:, CC: o CCO: . También puede añadir o eliminar direcciones de la libreta de direcciones.

Para abrir la libreta de direcciones, toque el botón correspondiente ( botón libreta de direcciones).

En esta sección se proporciona información acerca de los temas siguientes:

  • Adición de direcciones de correo electrónico a la libreta de direcciones local:
  • Eliminación de direcciones de correo electrónico de la libreta de direcciones local


Adición de direcciones de correo electrónico a la libreta de direcciones local:

Adición de direcciones de correo electrónico a la libreta de direcciones local:

1.

Toque Local.

2.

Toque botón agregar.

3.

(Opcional) Toque el campo Nombre y, en el teclado que aparece, especifique un nombre para la nueva entrada. Toque Aceptar.

El nombre es el alias de la dirección de correo electrónico. Si no escribe ningún nombre de alias, éste será la dirección de correo electrónico.

4.

Toque el campo Dirección y, en el teclado que aparece, escriba la dirección de correo electrónico de la nueva entrada. Toque Aceptar.


Eliminación de direcciones de correo electrónico de la libreta de direcciones local

Eliminación de direcciones de correo electrónico de la libreta de direcciones local

Puede eliminar direcciones de correo electrónico que no vaya a utilizar más.

Nota

Para cambiar una dirección de correo electrónico, primero debe eliminarla y, a continuación, añadirla como una nueva en la libreta de direcciones local.

1. | Toque Local.
2. | Toque la dirección de correo electrónico que desee eliminar.
3. | Toque botón eliminar . Aparecerá el siguiente mensaje de confirmación: ¿Desea eliminar la(s) dirección(es) seleccionada(s)?
4. | Toque Sí para eliminar la dirección de correo electrónico o No para volver a la pantalla Libreta de direcciones.


Cambio de configuración del correo electrónico para el trabajo actual

Cambio de configuración del correo electrónico para el trabajo actual

Utilice el botón Más opciones para cambiar la siguiente configuración de correo electrónico para el trabajo actual:

Botón
Descripción
Tipo de archivo del documento
Toque este botón para cambiar el tipo de archivo creado por el dispositivo después de escanear el documento.
Calidad de salida
Toque este botón para aumentar o disminuir la calidad de impresión del archivo que se está escaneando. Un valor de calidad más elevado produce un tamaño mayor de archivo.
Resolución
Toque este botón para cambiar la resolución de escaneado. Un valor de resolución más elevado produce un tamaño mayor de archivo.
Color/negro
Toque este botón para determinar si va a escanear el documento en color o en blanco y negro.
Caras originales
Toque este botón para indicar si el documento original tiene una cara o dos.
Orientación contenido
Toque este botón para seleccionar la orientación vertical u horizontal del original.
Tamaño original
Toque este botón para seleccionar el tamaño del documento. carta, A4, legal o mezcla carta/legal.
Optimizar texto/imagen
Toque este botón para cambiar el proceso de escaneado según el tipo de documento que se esté escaneando.
Creación de trabajo
Toque este botón para activar o desactivar el modo Creación de trabajo, que le permite escanear varios trabajos pequeños y enviarlos como un solo archivo.
Ajuste de imágenes
Toque este botón para cambiar la configuración de la oscuridad y nitidez o para borrar la saturación de fondo del original.


Escaneado a una carpeta

Escaneado a una carpeta

Nota

Esta característica del dispositivo sólo es compatible con los modelos de MFP HP LaserJet M5035.

Si el administrador del sistema autoriza esta característica, el dispositivo podrá escanear un archivo y enviarlo a una carpeta de la red. Los sistemas operativos compatibles admitidos para los destinos de las carpetas incluyen Windows 2000, Windows XP, Windows Server 2003 y Novell.

Nota

Es posible que tenga que facilitar un nombre de usuario y una contraseña para utilizar esta opción o para enviar algunas carpetas. Consulte al administrador del sistema para obtener más información.

1. | Coloque el documento boca abajo en el cristal del escáner o boca arriba en el ADF.
2. | En la pantalla de inicio, toque Carpeta de red.
3. | En la lista Carpetas de acceso rápido seleccione la carpeta donde desee guardar el documento.
4. | Toque el campo Nombre de archivo para abrir la pantalla emergente de teclado y, a continuación, escriba el nombre del archivo.
5. | Toque Envío a carpeta de red.


Escaneado a un destino de flujo de trabajo

Escaneado a un destino de flujo de trabajo

Nota

El producto de software opcional Digital Sending Software proporciona esta característica del dispositivo que sólo es compatible con los modelos de MFP HP LaserJet M5035.

Si el administrador del sistema ha activado la característica de flujo de procesos, podrá explorar un documento y enviarlo a un destino personalizado de dicho flujo. Un destino del flujo de procesos permite enviar información adicional con el documento explorado a una ubicación especificada de la red o a un servidor FTP. El visor del panel de control le pedirá información específica. El administrador del sistema también puede designar una impresora como destino del flujo de trabajo, lo que permite escanear un documento y, a continuación, enviarlo directamente a la impresora de red para su impresión.

1. | Coloque el documento boca abajo en el cristal del escáner o boca arriba en el ADF.
2. | En la pantalla de inicio, toque Flujo de trabajo.
3. | Seleccione el destino al que desee escanear.
4. | En el campo Campo de texto, escriba los datos que desee que acompañen al archivo y, a continuación, toque Envío de flujo de trabajo.


Fax
Fax

Fax

Los modelos de MFP HP LaserJet M5035X y HP LaserJet M5035XS se suministran con un Accesorio de fax analógico HP LaserJet 300 instalado. Los usuarios de Windows también pueden instalar el software HP Digital Sending Software (DSS) opcional, que proporciona servicios de fax digital.

Para obtener instrucciones completas para configurar el accesorio de fax y para utilizar las características de fax, consulte la Guía del usuario del accesorio de fax analógico HP LaserJet 300. La guía se incluye con los MFP HP LaserJet M5035X y HP LaserJet M5035XS.

Este capítulo contiene información sobre los siguientes temas.

  • Fax analógico
  • Fax digital


Fax analógico

Fax analógico

Cuando está instalado el Accesorio de fax analógico HP LaserJet 300, el MFP puede funcionar como equipo de fax independiente.

Los modelos de MFP HP LaserJet M5035X y HP LaserJet M5035XS se suministran con un Accesorio de fax analógico HP LaserJet 300 instalado. Para los modelos HP LaserJet M5025 y HP LaserJet M5035, puede pedir este accesorio como opción. Consulte la sección Realizar pedidos de piezas, accesorios y suministros para obtener información sobre cómo pedir el accesorio de fax analógico.

En esta sección se proporciona información acerca de los temas siguientes:

  • Instalación del accesorio de fax
  • Connect the fax accessory to a phone line
  • Configurar y utilizar las funciones del fax


Instalación del accesorio de fax

Instalación del accesorio de fax

Utilice este procedimiento para instalar el accesorio de fax analógico si no está instalado aún.

1.

Apague el dispositivo y desconecte todos los cables.

ilustración del procedimiento

2.

Retire la cubierta del formateador de la parte posterior del dispositivo.

ilustración del procedimiento

3.

Abra la puerta del formateador.

ilustración del procedimiento

4.

Retire el accesorio de fax de su bolsa antiestática.

ilustración del procedimiento

PRECAUCIÓN

El accesorio de fax contiene partes sensibles a la descarga electroestática (ESD). Cuando extraiga el accesorio de fax de su bolsa antiestática y durante la instalación, utilice una protección contra la electricidad estática, como una muñequera antiestática que esté conectada al marco metálico del dispositivo, o bien toque el marco metálico del dispositivo con la otra mano.

5.

Utilice los clips de plástico para ajustar el accesorio de fax al formateador.

ilustración del procedimiento

6.

Busque el cable de 16 hilos cerca de la esquina inferior del formateador y enchufe el cable en el accesorio de fax.

Nota

Si el cable parece que no encaja, intente darle la vuelta. Asegúrese de que el conector esté correctamente encajado en el accesorio de fax. Asegúrese también de que el conector del otro extremo del cable está correctamente encajado en el formateador.

ilustración del procedimiento

7.

Cierre la puerta del formateador.

ilustración del procedimiento

8.

Vuelva a colocar la cubierta del formateador.

ilustración del procedimiento

9.

Vuelva a conectar los cables y encienda el dispositivo.

ilustración del procedimiento


Connect the fax accessory to a phone line

Connect the fax accessory to a phone line

When connecting the fax accessory to a phone line, ensure that the phone line that is being used for the fax accessory is a dedicated line that is not used by any other devices. In addition, this line should be an analog line because the fax will not function correctly if it is connected to some digital PBX systems. If you are not sure whether you have an analog or digital phone line, contact your telecom provider.

Nota

HP recomienda utilizar el cable telefónico que se entrega con el accesorio de fax, a fin de garantizar que el accesorio funcione correctamente.

1.

Locate the phone cord that is included in the fax accessory kit. Connect one end of the phone cord to the fax-accessory phone jack on the formatter. Push the connector until it clicks.

ilustración del procedimiento

PRECAUCIÓN

Be sure to connect the phone line to the fax-accessory phone jack , which is near the bottom of the formatter. Do not connect the phone line to the HP Jetdirect LAN port, which is closer to the top of the formatter.

2.

Connect the other end of the phone cord to the phone jack on the wall. Push the connector until it clicks or until it is securely seated. Because different types of connectors are used in different countries/regions, the connector might not make an audible click.


Configurar y utilizar las funciones del fax

Configurar y utilizar las funciones del fax

Antes de que pueda utilizar las funciones del fax, deberá configurarlas en los menús del panel de control. Por ejemplo, tendrá que especificar la siguiente información:

● | Hora y fecha
● | Ubicación
● | Cabecera de fax

Para obtener más información sobre cómo configurar y utilizar el accesorio de fax, así como para obtener más información sobre la solución de problemas del accesorio, consulte la Guía del usuario del accesorio de fax analógico HP LaserJet 300 que se proporciona con el mismo.


Fax digital

Fax digital

El envío de faxes digitales está disponible cuando se instala el software opcional HP Digital Sending Software. Para obtener información sobre cómo pedir este software, vaya a www.hp.com/go/lj5025_software o www.hp.com/go/lj5035_software.

Con el envío de los faxes digitales, el dispositivo no necesita estar conectado directamente a una línea telefónica. En lugar de ello, el dispositivo puede enviar un fax de tres formas distintas:

● | Fax por LAN envía faxes a través de otro proveedor de fax.
● | Fax de Microsoft Windows 2000 es un módulo de fax/módem y envío digitalizado que el equipo utiliza para funcionar como fax con puerta de enlace llave en mano.
● | Fax por Internet utiliza un proveedor de fax por Internet para procesar faxes. El fax se entrega en una máquina de fax convencional o se envía al correo electrónico del usuario.

Para obtener información completa sobre el uso de faxes digitales, consulte la documentación que se entrega con el software HP Digital Sending Software.


Gestionar y mantener el dispositivo
Gestionar y mantener el dispositivo

Gestionar y mantener el dispositivo

  • Uso de las páginas de información
  • Configurar alertas por correo electrónico
  • Utilice Software HP Easy Printer Care
  • Usar el servidor Web incorporado
  • Usar el software HP Web Jetadmin
  • Usar HP Printer Utility para Macintosh
  • Gestionar consumibles
  • Sustituir consumibles y piezas
  • Limpie el dispositivo
  • Calibración del escáner


Uso de las páginas de información

Uso de las páginas de información

En el panel de control puede imprimir páginas que contienen información detallada sobre el dispositivo y su configuración actual. La siguiente tabla proporciona las instrucciones para la impresión de las páginas de información.

Descripción de la página
Cómo imprimir la página
Mapa de menús
Muestra los menús del panel de control y las opciones de configuración disponibles.
1. | En la pantalla de inicio, toque Administración.
2. | Toque Información.
3. | Toque Páginas Configuración/Estado.
4. | Toque Mapa de menús de administración.
5. | Toque Imprimir.
El contenido de este mapa de menús depende de las opciones instaladas en el dispositivo en ese momento.
Para obtener una lista completa de los menús del panel de control y de los posibles valores, consulte la sección Panel de control.
Página de configuración
Muestra la configuración del dispositivo y los accesorios instalados.
1. | En la pantalla de inicio, toque Administración.
2. | Toque Información.
3. | Toque Páginas Configuración/Estado.
4. | Toque Página de configuración.
5. | Toque Imprimir.
Nota

Si el dispositivo contiene un servidor de impresión HP Jetdirect o una unidad de disco duro opcional, se imprimirán páginas de configuración adicionales que proporcionan información sobre esos dispositivos.

Página de estado de consumibles
Muestra los niveles de tóner de los cartuchos de impresión.
1. | En la pantalla de inicio, toque Administración.
2. | Toque Información.
3. | Toque Páginas Configuración/Estado.
4. | Toque Página de estado de consumibles.
5. | Toque Imprimir.
Nota

Si está utilizando consumibles que no son de HP, es posible que la página de estado de consumibles no muestre la vida útil que les queda. Para obtener más información, consulte Política de HP con respecto a los cartuchos de impresión que no son de HP.

Página de uso
Muestra un recuento de páginas para cada tamaño de papel impreso, el número de páginas impresas a una cara (símplex) o a dos caras (dúplex) y el promedio porcentual de la cobertura.
1. | En la pantalla de inicio, toque Administración.
2. | Toque Información.
3. | Toque Páginas Configuración/Estado.
4. | Toque Página de uso.
5. | Toque Imprimir.
Directorios de archivos
Contiene información sobre cualquier dispositivo de almacenamiento masivo, como unidades flash, tarjetas de memoria o discos duros, que se haya instalado en el dispositivo.
1. | En la pantalla de inicio, toque Administración.
2. | Toque Información.
3. | Toque Páginas Configuración/Estado.
4. | Toque Directorios de archivos.
5. | Toque Imprimir.
Informes de fax
Hay cinco informes que muestran la actividad del fax, las llamadas de fax, los códigos de facturación, los números de fax bloqueados y los números de marcación rápida.
Nota

Los informes de fax están disponibles sólo en modelos de dispositivos que tengan funciones de fax.
1.

En la pantalla de inicio, toque Administración.

2.

Toque Información.

3.

Toque Informes de fax.

4.

Toque uno de los siguientes botones para imprimir el informe correspondiente:

● | Registro de actividades del fax
● | Informe de llamadas de fax
● | Informe de códigos de facturación
● | Lista de faxes bloqueados
● | Lista de números de marcado rápido
5.

Toque Imprimir.

Para obtener más información, consulte la guía del fax suministrada con el dispositivo.
Listas de fuentes
Muestra las fuentes que hay instaladas en el dispositivo.
1. | En la pantalla de inicio, toque Administración.
2. | Toque Información.
3. | Toque Páginas/Fuentes de muestra.
4. | Toque Lista de fuentes PCL o Lista de fuentes PS.
5. | Toque Imprimir.
Nota

La lista contiene además los tipos de fuentes que residen en el accesorio del disco duro o módulo DIMM.


Configurar alertas por correo electrónico

Configurar alertas por correo electrónico

Nota

Si su compañía no tiene correo electrónico, puede que esta característica no esté disponible.

Puede utilizar HP Web Jetadmin o el servidor Web incorporado para configurar el sistema para que le alerte de problemas con el dispositivo. Las alertas se materializan en forma de mensajes de correo electrónico enviados a las cuentas que especifique.

Puede configurar las siguientes opciones:

● | Los dispositivos que desea supervisar
● | Las alertas que desea recibir (por ejemplo, alertas para atascos de papel, papel agotado, estado de consumibles y cubierta abierta)
● | Las cuentas de correo electrónico a las que desea enviar dichas alertas

Software
Ubicación de la información
HP Web Jetadmin
Consulte la sección Usar el software HP Web Jetadmin para obtener información general sobre HP Web Jetadmin.
Consulte el sistema de Ayuda de HP Web Jetadmin para obtener información detallada sobre las alertas y sobre cómo configurarlas.
Servidor Web incorporado
Consulte la sección Usar el servidor Web incorporado para obtener información general sobre el servidor Web incorporado.
Consulte el sistema de Ayuda del servidor Web incorporado para obtener información detallada sobre las alertas y sobre cómo configurarlas.


Utilice Software HP Easy Printer Care

Utilice Software HP Easy Printer Care

La aplicación Software HP Easy Printer Care es una herramienta que se puede utilizar para realizar las siguientes tareas:

● | Compruebe el estado del dispositivo.
● | Comprobar el estado de los consumibles.
● | Establecer alertas.
● | Obtener acceso a las herramientas de solución de problemas y mantenimiento.

Puede utilizar Software HP Easy Printer Care cuando el dispositivo está conectado directamente al equipo o cuando está conectado a una red. Para descargar Software HP Easy Printer Care, vaya a ww.hp.com/go/easyprintercare.

Nota

No es necesario que disponga de acceso a Internet para abrir y utilizar Software HP Easy Printer Care. Sin embargo, si hace clic en un enlace basado en Web, es necesario disponer de acceso a Internet para ir al sitio asociado al enlace.

En esta sección se proporciona información acerca de los temas siguientes:

  • Abra Software HP Easy Printer Care
  • Secciones de Software HP Easy Printer Care


Abra Software HP Easy Printer Care

Abra Software HP Easy Printer Care

Utilice uno de los métodos siguientes para abrir Software HP Easy Printer Care:

● | En el menú Inicio, seleccione Programas, Hewlett-Packard y, por último, Software HP Easy Printer Care.
● | En la bandeja del sistema de Windows (en la esquina inferior derecha del escritorio), haga doble clic en el icono de la aplicación Software HP Easy Printer Care.
● | Haga doble clic en el icono del escritorio.


Secciones de Software HP Easy Printer Care

Secciones de Software HP Easy Printer Care

Sección
Opciones
Pestaña de la lista Dispositivos
Muestra información sobre todos los dispositivos de la lista Dispositivos
● | Información del dispositivo, incluyendo el nombre de la impresora, marca y modelo
● | Un icono (si el cuadro desplegable Ver como está establecido en la opción Mosaico, que es el valor predeterminado)
● | Cualquier alerta actual para el dispositivo
Si hace clic en uno de los dispositivos de la lista, Software HP Easy Printer Care abre la ficha Descripción general para ese dispositivo.
Ficha de asistencia técnica
Proporciona información de ayuda y enlaces.
● | Proporciona información de dispositivo, incluyendo alertas para artículos que requieren atención.
● | Incluye enlaces a herramientas de resolución de problemas y mantenimiento .
Ventana Pedido de consumibles
Proporciona acceso al pedido de consumibles en línea o por correo electrónico.
● | Lista de pedido: Muestra los consumibles que puede pedir para cada dispositivo. Si desea pedir un artículo determinado, haga clic en la casilla de verificación Pedir de ese artículo en la lista de consumibles.
● | Botón Comprar consumibles en línea: Abre el sitio Web de HP SureSupply en una nueva ventana del navegador. Si ha marcado la casilla de verificación Pedir en algún artículo, la información sobre esos artículos se transfiere al sitio Web, desde donde recibirá información sobre opciones para adquirir los consumibles que ha seleccionado.
● | Botón Imprimir carrito de compras: imprime la información de los consumibles que tienen activada la casilla de verificación Pedir.
Ventana Configuración de alertas
Permite configurar el dispositivo para que notifique automáticamente los problemas detectados en el mismo.
● | Alertas activadas o desactivadas: Activa o desactiva la función de alertas.
● | Cuándo aparecen las alertas: Establece cuándo desea que aparezcan las alertas: cuando esté imprimiendo en ese dispositivo en particular o en cualquier momento en que haya un evento de dispositivo.
● | Tipo de evento de alerta: define si desea recibir alertas de errores críticos o de cualquier error, incluidos los errores que permiten continuar.
● | Método de notificación: Establece el tipo de alerta que debe aparecer (mensaje emergente o alerta de escritorio).
Pestaña Descripción general
Contiene información básica sobre el estado del dispositivo.
● | Lista Dispositivos: Muestra los dispositivos que puede seleccionar.
● | Sección Estado del dispositivo: Muestra información sobre el estado del dispositivo. Esta sección indicará las condiciones de alerta del dispositivo, como por ejemplo, un cartucho de impresión vacío. También muestra información sobre la identificación del dispositivo, los mensajes del panel de control y los niveles del cartucho de impresión. Después de corregir un problema con el dispositivo, haga clic en el botón [image] para actualizar la sección.
● | Sección Estado de consumibles: muestra información detallada sobre el estado de los consumibles, como el porcentaje de tóner restante en el cartucho de impresión y el estado del soporte cargado en cada bandeja.
● | Enlace Detalles sobre consumibles: Abre la página de estado sobre consumibles para ver información más detallada sobre consumibles del dispositivo e información sobre pedidos y reciclaje.
Ventana Buscar otras impresoras
Le permite añadir más impresoras a su lista de impresoras.
Al hacer clic en el enlace Buscar otras impresoras en la lista Dispositivos se abre la ventana Buscar otras impresoras. La ventana Buscar otras impresoras incluye una utilidad que detecta otras impresoras de la red para que pueda añadirlas a la lista de Dispositivos y supervisarlas desde su equipo.


Usar el servidor Web incorporado

Usar el servidor Web incorporado

Nota

Cuando el dispositivo está conectado directamente a un equipo, utilice Software HP Easy Printer Care para ver su estado.

● | Ver información de estado de control del dispositivo
● | Establecer el tipo de papel cargado en cada bandeja
● | Determinar la vida útil restante de todos los consumibles y realizar pedidos de consumibles nuevos
● | Ver y cambiar las configuraciones de las bandejas
● | Ver y cambiar la configuración del menú del panel de control del dispositivo
● | Ver e imprimir las páginas internas
● | Recibir notificación de eventos de dispositivo y de consumibles
● | Ver y cambiar la configuración de la red
● | Ver contenido de asistencia específico para el estado actual del dispositivo

Cuando el dispositivo está conectado a la red, el servidor Web incorporado está disponible automáticamente. Puede acceder al servidor Web incorporado desde Windows 95 y versiones posteriores.

Para usar el servidor Web incorporado, debe disponer de Microsoft Internet Explorer 4 o posterior, o bien de Netscape Navigator 4 o posterior. El servidor Web incorporado funciona cuando el dispositivo está conectado a una red basada en el protocolo IP. El servidor Web incorporado no es compatible con las conexiones de impresora basadas en IPX o AppleTalk. No es necesario disponer de acceso a Internet para abrir y usar el servidor Web incorporado.

En esta sección se proporciona información acerca de los temas siguientes:

  • Abra el servidor Web incorporado utilizando una conexión en red
  • Secciones del servidor Web incorporado


Abra el servidor Web incorporado utilizando una conexión en red

Abra el servidor Web incorporado utilizando una conexión en red

1.

En un navegador Web compatible del equipo, escriba la dirección IP del dispositivo en el campo de dirección/URL. Para localizar la dirección IP o el nombre del host, imprima una página de configuración. Consulte la sección Uso de las páginas de información.

Nota

Después de acceder a la dirección URL, puede crear un marcador para poder volver a ella rápidamente en un futuro.
2.

El servidor Web incorporado tiene tres fichas que contienen la configuración e información sobre el dispositivo: las fichas Información, Configuración y Redes. Haga clic en la ficha que desea ver.

Consulte Secciones del servidor Web incorporado para obtener más información sobre cada ficha.


Secciones del servidor Web incorporado

Secciones del servidor Web incorporado

Ficha o sección
Opciones
Pestaña Información
Proporciona información sobre el dispositivo, su estado y configuración.
● | Estado del dispositivo: Muestra el estado del dispositivo y la vida útil restante de los consumibles HP, donde 0% indica que un consumible está vacío. La página también muestra el tipo y el tamaño del papel de impresión establecido en cada bandeja. Para cambiar la configuración predeterminada, haga clic en Cambiar configuración.
● | Página de configuración: Muestra la información que se ha encontrado en la página de configuración.
● | Estado de consumibles: muestra la vida útil restante de los consumibles HP. El valor 0% indica que el consumible está vacío. Esta página también proporciona los números de pieza de los consumibles. Para pedir nuevos consumibles, haga clic en Pedir consumibles en el área Otros enlaces situada en el lado izquierdo de la ventana.
● | Registro de eventos: Muestra una lista de todos los los eventos y errores del dispositivo.
● | Página de uso: Muestra un resumen del número de páginas que ha imprimido el dispositivo, agrupadas por tamaño y tipo.
● | Información de dispositivo: Muestra el nombre en red del dispositivo, su dirección e información del modelo. Para cambiar estas entradas, haga clic en Información de dispositivo en la pestaña Configuración.
● | Panel de control: Muestra mensajes desde el panel de control del dispositivo, como Preparado o Modo de reposo activado.
● | Imprimir: Le permite enviar trabajos de impresión al dispositivo.
Pestaña Configuración
Ofrece la capacidad de configurar el dispositivo desde el equipo.
● | Configurar dispositivo: Le permite ajustar la configuración del dispositivo. Esta página contiene los menús habituales que hay en los dispositivos utilizando el visor del panel de control.
● | Servidor de correo electrónico: sólo redes. Se utiliza junto con la página Alertas para configurar el correo electrónico entrante y saliente y para establecer las alertas de correo electrónico.
● | Alertas: Sólo para red. Le permite configurar que se reciban alertas por correo electrónico para varios eventos de dispositivo y de consumibles.
● | AutoSend: Le permite configurar el dispositivo para que envíe correos electrónicos automatizados sobre la configuración del dispositivo y los consumibles a direcciones de correo electrónico específicas.
● | Seguridad: le permite establecer una contraseña para el acceso a las fichas Configuración y Redes. Active y desactive determinadas características del servidor Web incorporado.
● | Editar otros enlaces: le permite añadir o personalizar un enlace a otro sitio Web. Este enlace aparecerá en el área Otros enlaces de todas las páginas del servidor Web incorporado.
● | Información de dispositivo: Le permite dar un nombre al dispositivo y asignarle un número de activo. Especifique el nombre y la dirección de correo electrónico del contacto primario que recibirá información sobre el dispositivo.
● | Idioma: le permite determinar el idioma en el que se va a mostrar la información del servidor Web incorporado.
● | Fecha y hora: permite la sincronización de hora con un servidor de hora de red.
● | Hora de temporizador: Le permite establecer o editar una hora de temporizador para el dispositivo.
Nota

La pestaña Configuración puede protegerse con contraseña. Si el dispositivo se encuentra en una red, consulte siempre con el administrador del sistema antes de cambiar la configuración de esta pestaña.

Pestaña Redes
Ofrece la posibilidad de cambiar la configuración de red desde el equipo.
Los administradores de la red pueden usar esta pestaña para controlar la configuración de red del dispositivo cuando está conectado a una red basada en tecnología IP. Esta pestaña no aparece si el dispositivo está conectado directamente a un equipo o si está conectado a una red utilizando algo que no sea el servidor de impresión HP Jetdirect.
Nota

La ficha Redes se puede proteger con contraseña.

Otros enlaces
Contiene enlaces que le conectan a Internet.
● | HP Instant Support™: Permite conectar al sitio Web de HP para ayudarle a encontrar soluciones. Este servicio analiza los registros de errores y la información de configuración del dispositivo para ofrecer información de diagnósticos y asistencia específicos para el dispositivo.
● | Pedir consumibles: Conecta con el sitio Web de HP SureSupply, en que recibirá información sobre las opciones para adquirir consumibles originales de HP, como cartuchos de impresión y papel.
● | Asistencia del producto: Conecta con el sitio de asistencia para el dispositivo, desde el que puede buscar ayuda sobre temas generales.
Nota

Para utilizar estos enlaces, debe tener acceso a Internet. Si utiliza una conexión telefónica y no se conectó al abrir por primera vez el servidor Web incorporado, deberá conectarse antes de visitar estos sitios Web. Puede que la conexión requiera que se cierre el servidor Web incorporado y se vuelva a abrir.


Usar el software HP Web Jetadmin

Usar el software HP Web Jetadmin

HP Web Jetadmin es una solución de software basada en Web que le permite, de forma remota, instalar, supervisar y solucionar problemas de periféricos conectados a una red. La interfaz intuitiva de navegador simplifica la gestión entre plataformas de una gran variedad de dispositivos HP y no HP. Este tipo de gestión permite que los administradores de red se anticipen y resuelvan los problemas antes de que afecten a los usuarios. Puede descargar este software gratuito de gestión mejorada en www.hp.com/go/webjetadmin_software.

Si desea obtener los complementos necesarios para utilizar HP Web Jetadmin, haga clic en complementos y, a continuación, haga clic en el enlace descargar junto al nombre del complemento deseado. El software HP Web Jetadmin puede notificarle automáticamente cuando haya complementos nuevos disponibles. En la página Actualización de productos, siga las direcciones para conectarse automáticamente al sitio Web de HP.

Si se instala en un servidor anfitrión, HP Web Jetadmin puede ser utilizado por cualquier cliente a través de un navegador Web admitido, como Microsoft Internet Explorer 6.0 para Windows o Netscape Navigator 7.1 para Linux. Vaya al sistema anfitrión de HP Web Jetadmin.

Nota

Los navegadores deben tener Java activado. No se permite navegar desde equipos Apple.


Usar HP Printer Utility para Macintosh

Usar HP Printer Utility para Macintosh

Utilice la aplicación HP Printer Utility para configurar y realizar tareas de mantenimiento en una impresora desde un equipo con Mac OS X.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cómo abrir la aplicación HP Printer Utility
  • Características de HP Printer Utility


Cómo abrir la aplicación HP Printer Utility

Cómo abrir la aplicación HP Printer Utility

Cómo abrir la aplicación HP Printer Utility en Mac OS X V10.2.8

1. | Abra el Finder y, a continuación, haga clic en Aplicaciones.
2. | Haga clic en Librería y, a continuación, haga clic en Impresoras.
3. | Haga clic en hp y, a continuación, haga clic en Utilidades.
4. | Haga doble clic en HP Printer Selector para abrir la aplicación HP Printer Selector.
5. | Seleccione el dispositivo que desee configurar y, a continuación, haga clic en Utilidad.

Cómo abrir la aplicación HP Printer Utility en Mac OS X V10.3 , 10.4 y posterior

1.

En el Dock, haga clic en el icono Utilidad Configuración Impresoras.

Nota

Si el icono Utilidad Configuración Impresoras no aparece en el Dock, abra el Finder, haga clic en Aplicaciones, Utilidades y, a continuación, haga doble clic en Utilidad Configuración Impresoras.

2.

Seleccione el dispositivo que desee configurar y, a continuación, haga clic en Utilidad.


Características de HP Printer Utility

Características de HP Printer Utility

La aplicación HP Printer Utility se compone de páginas a las que puede acceder si hace clic en la lista Valores de configuración. La siguiente tabla describe las tareas que puede realizar desde estas páginas.

Elemento
Descripción
Página de configuración
Imprime una página de configuración.
Estado de los consumibles
Muestra el estado de los consumibles del dispositivo y ofrece enlaces para el pedido de consumibles en línea.
Asistencia de HP
Permite acceder a la asistencia técnica, realizar pedidos de consumibles en línea, registrarse en línea y obtener información sobre reciclado y devoluciones.
Carga de archivos
Transfiere archivos desde el equipo al dispositivo.
Cargar fuentes
Transfiere archivos de fuentes desde el equipo al dispositivo.
Actualización de firmware
Transfiere archivos de firmware actualizado desde el equipo al dispositivo.
Modo dúplex
Activa el modo de impresión automático a doble cara.
Economode y densidad del tóner
Activa la configuración Economode para ahorrar tóner o ajusta la densidad del tóner.
Resolución
Cambia la configuración de resolución, incluyendo el valor de REt.
Bloqueo de recursos
Bloquea o desbloquea productos de almacenamiento, como un disco duro.
Trabajos almacenados
Gestiona trabajos de impresión almacenados en el disco duro del dispositivo.
Configuración de las bandejas
Cambia la configuración de bandeja predeterminada.
Configuración IP
Cambia la configuración de red del dispositivo y permite acceder al servidor Web incorporado.
Configuración de Bonjour
Proporciona la capacidad de activar o desactivar la compatibilidad con Bonjour o cambiar el nombre de servicio del dispositivo que aparece en una red.
Configuración adicional
Permite acceder al servidor Web incorporado.
Alertas de correo electrónico
Configura el dispositivo para enviar avisos por correo electrónico en eventos concretos.


Gestionar consumibles

Gestionar consumibles

Un uso, almacenamiento y supervisión apropiados del cartucho de impresión puede garantizar resultados de alta calidad.

En esta sección se proporciona información acerca de los temas siguientes:

  • Vida útil de los consumibles
  • Intervalos aproximados de sustitución de los cartuchos de impresión
  • Gestionar el cartucho de impresión


Vida útil de los consumibles

Vida útil de los consumibles

La producción media del cartucho de impresión es de 15.000 páginas conforme a ISO/IEC 19752. La producción real del cartucho depende del uso al que se somete.

PRECAUCIÓN

La característica Economode permite al dispositivo usar menos tóner por página. Si selecciona Economode, se alargará la vida útil del consumible de tóner y reducirá el costo por página. La imagen se imprime de forma más clara, pero este tipo de impresión es adecuada para borradores o pruebas. Hewlett-Packard no aconseja el uso constante de Economode. Si utiliza Economode de forma constante, la vida útil del consumible de tóner podría superar la de las piezas mecánicas del cartucho de impresión. Si la calidad de impresión se empieza a degradar en estas circunstancias, instale un cartucho de impresión nuevo aunque el cartucho de impresión aún contenga tóner.


Intervalos aproximados de sustitución de los cartuchos de impresión

Intervalos aproximados de sustitución de los cartuchos de impresión

Cartucho de impresión
Recuento de páginas
Período de tiempo aproximado1
Negro
15.000 páginas2
6 meses

1 El cálculo de la vida útil aproximada está basado en una media de 1.200 páginas al mes.

2 El recuento medio de páginas aproximado de tamaño A4/Carta está basado en una cobertura aproximada del 5%.

Para realizar pedidos de consumibles en línea, vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.


Gestionar el cartucho de impresión

Gestionar el cartucho de impresión

En esta sección se proporciona información acerca de los temas siguientes:

  • Almacenamiento del cartucho de impresión
  • Utilice cartuchos de impresión originales de HP
  • Política de HP con respecto a los cartuchos de impresión que no son de HP
  • Autenticación del cartucho de impresión
  • Teléfono y sitio Web contra fraudes de HP


Almacenamiento del cartucho de impresión

Almacenamiento del cartucho de impresión

No extraiga el cartucho de impresión de su embalaje a no ser que vaya a utilizarlo de inmediato.

PRECAUCIÓN

Para evitar que se dañe el cartucho de impresión, no lo exponga a la luz durante más de unos pocos minutos.


Utilice cartuchos de impresión originales de HP

Utilice cartuchos de impresión originales de HP

Al utilizar cartuchos nuevos de impresión originales de HP, puede obtener la siguiente información sobre consumibles:

● | Porcentaje restante de los consumibles
● | Número estimado de páginas restantes
● | Número de páginas impresas


Política de HP con respecto a los cartuchos de impresión que no son de HP

Política de HP con respecto a los cartuchos de impresión que no son de HP

Hewlett-Packard Company no puede recomendar el uso de cartuchos de impresión no fabricados por HP, ya sean nuevos o reprocesados. Esto se debe a que, al no ser productos propios, HP no puede controlar su diseño o calidad.

Nota

Los daños provocados por cartuchos de impresión que no sean de HP, no están cubiertos por la garantía ni los contratos de servicio de HP.

Para instalar un nuevo cartucho de impresión HP, consulte Cambiar el cartucho de impresión. Para reciclar un cartucho usado, siga las instrucciones que acompañan al cartucho nuevo.


Autenticación del cartucho de impresión

Autenticación del cartucho de impresión

El dispositivo autentifica automáticamente el cartucho de impresión cuando se inserta en el dispositivo. Durante este proceso, el dispositivo le comunicará si se trata de un cartucho original de HP o no.

Si el mensaje del panel de control del dispositivo indica que no se trata de un cartucho de impresión original de HP y usted lo adquirió pensando que se trataba de un cartucho de HP, consulte la sección Teléfono y sitio Web contra fraudes de HP.


Teléfono y sitio Web contra fraudes de HP

Teléfono y sitio Web contra fraudes de HP

Llame al teléfono contra fraudes de HP (1-877-219-3183; llamada gratuita en Norteamérica) o vaya al sitio Web www.hp.com/go/anticounterfeit si instala un cartucho de impresión HP y el mensaje del panel de control indica que no es de HP. HP le ayudará a determinar si se trata de un cartucho original y le indicará los pasos que debe seguir para resolver el problema.

Es posible que el cartucho de impresión no sea un cartucho original de HP si observa lo siguiente:

● | Si experimenta un gran número de dificultades con el cartucho de impresión.
● | Si el cartucho parece diferente (por ejemplo, si le falta la lengüeta naranja o el embalaje es diferente al habitual de HP).


Sustituir consumibles y piezas

Sustituir consumibles y piezas

Siga cuidadosamente las directrices de esta sección para sustituir consumibles en el dispositivo.

En esta sección se proporciona información acerca de los temas siguientes:

  • Directrices para la sustitución de consumibles
  • Cambiar el cartucho de impresión
  • Realización de mantenimiento preventivo


Directrices para la sustitución de consumibles

Directrices para la sustitución de consumibles

Para facilitar la sustitución de consumibles, siga las directrices siguientes al configurar el dispositivo.

● | Deje suficiente espacio por encima y en la parte frontal del dispositivo para extraer los consumibles.
● | El dispositivo debe estar situado en una superficie plana y sólida.

Para obtener información acerca de la instalación de los consumibles, consulte las guías de instalación que se proporcionan con cada consumible o consulte más información en www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.

Nota

Hewlett-Packard recomienda el uso de productos HP en este dispositivo. El uso de productos que no sean de HP puede causar problemas que requieran reparaciones que no cubra la garantía ni los contratos de servicio de HP.


Cambiar el cartucho de impresión

Cambiar el cartucho de impresión

Cuando un cartucho de impresión se aproxima al final de su vida útil, aparece un mensaje en el panel de control recomendándole que pida uno de repuesto. El dispositivo podrá seguir imprimiendo con el mismo cartucho hasta que aparezca un mensaje indicándole que debe sustituirlo.

1.

Abra la puerta superior derecha.

ilustración del procedimiento

2.

Extraiga el cartucho de impresión usado del dispositivo.

ilustración del procedimiento

3.

Extraiga el cartucho nuevo de la bolsa. Coloque el cartucho usado en la bolsa para reciclarlo.

ilustración del procedimiento

4.

Sujete el cartucho de impresión por ambos lados y agítelo para distribuir el tóner.

PRECAUCIÓN

No toque el obturador ni la superficie del rodillo.

ilustración del procedimiento

5.

Retire la cinta de transporte y la lengüeta naranja del cartucho de impresión nuevo. Deseche la cinta según la normativa local.

ilustración del procedimiento

6.

Alinee el cartucho de impresión con las guías del interior del dispositivo y, sujetando el cartucho por el asa, introdúzcalo hasta que esté bien asentado. A continuación, cierre la puerta superior derecha.

ilustración del procedimiento

Transcurridos unos segundos, en el panel de control aparecerá el mensaje Preparado.

7.

Se completó la instalación. Guarde el cartucho de impresión usado en la misma caja que traía el nuevo. Consulte la guía de reciclado que acompaña al producto para obtener instrucciones de reciclaje.

8.

Si está utilizando un cartucho de impresión que no es de HP, compruebe si en el panel de control del dispositivo hay más instrucciones.

Para obtener ayuda adicional, visite la página www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.


Realización de mantenimiento preventivo

Realización de mantenimiento preventivo

El dispositivo necesita un mantenimiento periódico para mantener un rendimiento óptimo. Un mensaje del panel de control le alerta cuando llega el momento de adquirir los kits de mantenimiento preventivo. Se necesitan procedimientos de mantenimiento distintos para la parte de la impresora del dispositivo (motor de impresión) y para el alimentador automático de documentos (ADF).

En esta sección se proporciona información acerca de los temas siguientes:

  • Mantenimiento preventivo para el motor de impresión
  • Kit de mantenimiento del ADF


Mantenimiento preventivo para el motor de impresión

Mantenimiento preventivo para el motor de impresión

Debe sustituir determinadas piezas cuando un mensaje del panel de control le alerte de que debe realizar el mantenimiento de la impresora.

Cuando el recuento de páginas alcance aproximadamente las 200.000 páginas impresas, el dispositivo le alerta de que pida un kit de mantenimiento. El mensaje se puede borrar temporalmente con el elemento Eliminar mensaje de mantenimiento del submenú Restablecimientos de Administración. Cuando el recuento de páginas alcance las 200.000 páginas, ya no podrá borrar el mensaje y deberá instalar el kit de mantenimiento. Para comprobar el número de páginas que imprimió el dispositivo desde que se instalaron los nuevos componentes del kit de mantenimiento, imprima una página de configuración o una página de estado de los suministros.

El kit de mantenimiento del motor de impresión incluye los siguientes elementos:

● | Fusor
● | Rodillos (transferencia, alimentación y separación)
● | Almohadillas de separación
● | Instrucciones de instalación

Siga las instrucciones que se incluyen en el kit para instalarlo.

Nota

El kit de mantenimiento es un consumible y no está cubierto por la garantía original ni por la mayoría de las garantías ampliadas.


Kit de mantenimiento del ADF

Kit de mantenimiento del ADF

Cuando se hayan cargado aproximadamente 60.000 páginas por el ADF, el dispositivo le alerta para que pida un kit del ADF. Este mensaje aparece aproximadamente un mes antes de que se tenga que sustituir el kit. Pida un nuevo kit cuando aparezca este mensaje. Cuando se hayan cargado 60.000 páginas por el ADF, el dispositivo le alerta de que instale un kit de ADF nuevo. Instale el kit nuevo en ese momento.

El kit de mantenimiento del ADF incluye los siguientes elementos:

● | Un conjunto de rodillo de carga
● | Una almohadilla de separación
● | Una hoja de instrucciones

Siga las instrucciones que se incluyen en el kit para instalarlo.


Limpie el dispositivo

Limpie el dispositivo

Durante el proceso de impresión, pueden acumularse partículas de papel, tóner y polvo en el interior del producto. Con el tiempo, esta acumulación puede provocar problemas relacionados con la calidad de impresión como, por ejemplo, manchas o restos de tóner (consulte Resolución de problemas de calidad de impresión). Este producto cuenta con un modo de limpieza que permite corregir y prevenir este tipo de problemas.

En esta sección se proporciona información acerca de los temas siguientes:

  • Limpie el exterior.
  • Limpieza del cristal del escáner
  • Limpieza de la superficie protectora de la tapa del escáner
  • Limpieza del ADF
  • Limpieza de la ruta del papel


Limpie el exterior.

Limpie el exterior.

Utilice un paño suave, húmedo y que no deje pelusa para limpiar el polvo y las manchas del exterior del dispositivo.


Limpieza del cristal del escáner

Limpieza del cristal del escáner

Si el cristal está sucio, ya sea por huellas dactilares, manchas, pelo o cualquier otra causa, disminuirá el rendimiento y repercutirá en la precisión de funciones especiales como el ajuste a la página y el copiado.

Nota

Si en las copias realizadas con el alimentador automático de documentos (ADF) aparecen rayas u otras imperfecciones, limpie la banda del escáner (paso 3). No es necesario limpiar el cristal del escáner.

1.

Abra la tapa del escáner.
2.

Limpie el cristal con un paño húmedo que no deje pelusa.

ilustración del procedimiento

PRECAUCIÓN

No utilice abrasivos, acetona, benceno, amoníaco, alcohol etílico o tetracloruro de carbono en ninguna parte del dispositivo, ya que pueden dañarlo. No vierta líquidos directamente sobre el cristal. Se pueden filtrar y dañar el dispositivo.

3.

Limpie las tiras del escáner con un paño húmedo que no deje pelusa.

ilustración del procedimiento


Limpieza de la superficie protectora de la tapa del escáner

Limpieza de la superficie protectora de la tapa del escáner

Se puede acumular algo de suciedad en la superficie protectora blanca de la tapa que se sitúa debajo de la tapa del escáner.

1.

Abra la tapa del escáner.
2.

Limpie la placa blanca del interior de la cubierta con un paño suave o una esponja humedecida en agua tibia jabonosa. Limpie, además, la banda del escáner que está junto al cristal del escáner del ADF.

ilustración del procedimiento

3.

Limpie el interior de la cubierta con cuidado para eliminar el polvo; no restriegue la placa.
4.

Seque el interior de la cubierta con una gamuza o un paño suave.

PRECAUCIÓN

No utilice paños con celulosa ya que pueden rayar la cubierta.
5.

Si esto no la dejara completamente limpia, repita los pasos anteriores usando alcohol isopropílico, para humedecer el paño o la esponja, y luego limpie la placa con un paño húmedo para eliminar los restos de alcohol.


Limpieza del ADF

Limpieza del ADF

Si el ADF tiene problemas de carga de documentos, limpie el conjunto del rodillo de carga del ADF.

1.

Abra la cubierta del ADF.

ilustración del procedimiento

2.

Limpie los rodillos del ADF con un paño suave y seco.

ilustración del procedimiento

3.

Cierre la cubierta del ADF.

ilustración del procedimiento

Nota

Si se producen atascos en el ADF, póngase en contacto con un proveedor de servicios local autorizado por HP. Consulte la sección Centro de atención al cliente de HP.


Limpieza de la ruta del papel

Limpieza de la ruta del papel

1. | En la pantalla de inicio, toque Administración.
2. | Toque Calidad de impresión.
3. | Toque Calibración/Limpieza.
4. | Toque Crear pág. limpiadora. El dispositivo imprime una página de limpieza.
5. | Siga las instrucciones impresas en la página de limpieza.


Calibración del escáner

Calibración del escáner

Calibre el escáner para compensar los desplazamientos del sistema de creación de imágenes (cabezal del carro) en el AAD y los escáneres planos. Debido a tolerancias mecánicas, el cabezal de carro del escáner puede leer mal la posición de la imagen. Durante el procedimiento de calibración, se calculan y almacenan los valores de desplazamiento del escáner. Los valores de desplazamiento se utilizan después, al realizar exploraciones, para capturar la porción correcta del documento.

La calibración del escáner debe realizarse sólo si se aprecian problemas de desplazamiento con las imágenes escaneadas. El escáner se calibra antes de salir de la fábrica. Es raro tener que calibrarlo de nuevo.

1. | En la pantalla de inicio, toque Administración.
2. | Toque Solución de problemas.
3. | Toque Calibrar escáner y, a continuación, siga las instrucciones del cuadro de diálogo en pantalla. El dispositivo comenzará el proceso de calibración y aparecerá Calibrando en la línea de estado de la pantalla táctil hasta que el proceso finalice.


Solución de problemas
Solución de problemas

Solución de problemas

Esta información está organizada para ayudarle a solucionar problemas de impresión. Seleccione el tema o tipo general de problema en la lista siguiente.

  • Lista de comprobación de solución de problemas
  • Organigrama de resolución de problemas
  • Solución de problemas generales de impresión
  • Tipos de mensajes del panel de control
  • Mensajes del panel de control
  • Causas comunes de los atascos
  • Ubicación de los atascos
  • Recuperación de atascos
  • Eliminar atascos
  • Eliminación de atascos de grapas
  • Resolución de problemas de calidad de impresión
  • Solución de problemas de impresión en red
  • Solución de problemas de fax
  • Solución de problemas de copia
  • Solución de problemas de correo electrónico
  • Solución de problemas comunes de Windows
  • Solución de problemas comunes de Macintosh
  • Solución de problemas de Linux
  • Solución de problemas de PostScript


Lista de comprobación de solución de problemas

Lista de comprobación de solución de problemas

Si está experimentando problemas, utilice la siguiente lista de comprobación para identificar la causa del problema:

● | ¿Esta conectado el dispositivo a la alimentación?
● | ¿Está encendido el dispositivo?
● | ¿Se encuentra el dispositivo en el estado Preparado?
● | ¿Están conectados todos los cables necesarios?
● | ¿Aparece algún mensaje en el panel de control?
● | ¿Los consumibles instalados son originales HP?
● | ¿Se ha instalado correctamente un cartucho de impresión sustituido recientemente y se ha retirado la lengüeta y/o la cinta adherida al cartucho?

Para obtener más información sobre la instalación y la configuración, consulte la guía de instalación inicial.

Si no encuentra soluciones a los problemas en esta guía, vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.

En esta sección se proporciona información acerca de los temas siguientes:

  • Factores que afectan al rendimiento


Factores que afectan al rendimiento

Factores que afectan al rendimiento

Existen varios factores que influyen en la duración de un trabajo de impresión:

● | Uso de papel especial (como transparencias, papel pesado y de tamaño personalizado)
● | Tiempo de descarga y procesamiento del dispositivo
● | Complejidad y tamaño de los gráficos
● | Velocidad del equipo que utiliza
● | Conexión USB
● | La configuración de E/S
● | La cantidad de memoria instalada
● | Sistema operativo y configuración de la red (si corresponde)
● | Lenguaje del dispositivo (PCL o PS)
Nota

Aunque una ampliación de la memoria puede resolver los problemas de memoria, mejorar el modo en el que el dispositivo maneje los gráficos complejos y mejorar los tiempos de descarga, no aumentará la velocidad de impresión máxima (ppm).


Organigrama de resolución de problemas

Organigrama de resolución de problemas

Síntoma
Comprobación
Causas posibles
Soluciones posibles
El visor del panel de control está en blanco, no hay ninguna luz encendida y no suena ninguno de los motores del dispositivo.
¿Está encendido el dispositivo?
Puede que el conmutador de alimentación esté apagado.
Puede que el cable de alimentación esté desenchufado.
Es posible que la toma de alimentación no esté funcionando correctamente.
Puede que el suministro eléctrico interno haya fallado.
1. | Asegúrese de que el dispositivo esté enchufado y el conmutador de alimentación esté encendido.
2. | Para probar la toma de alimentación, enchufe el dispositivo en una toma que sepa que funciona.
3. | Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
En el panel de control se indica un error.
¿Aparecen mensajes de error en el visor del panel de control?
Diversos factores pueden hacer que aparezca un mensaje de error.
1. | Siga las instrucciones del panel de control para resolver el problema.
2. | Para obtener más información, consulte Mensajes del panel de control.
3. | Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
¿Están inactivas las características principales, como Copias y Correo electrónico en la pantalla táctil?
El bloqueo de transporte del escáner puede que esté en la posición de bloqueo.
Asegúrese de que el bloqueo está desbloqueado. El bloqueo del escáner se encuentra en el lado izquierdo del mismo, bajo el escáner.
Problemas de alimentación del papel
¿Se producen atascos con frecuencia?
El soporte no cumple con las especificaciones.
El papel se queda en el dispositivo después de eliminar un atasco anterior.
Puede que haya aún en el dispositivo restos de la cinta de embalaje, cartulinas y bloqueos de transporte.
Es posible que los elementos del kit de mantenimiento estén listos para ser sustituidos.
1. | Asegúrese de que el soporte cumple con las especificaciones del dispositivo. Consulte la sección Seleccionar soportes de impresión.
2. | Abra todas las puertas y bandejas y compruebe que no haya soporte atascado. Consulte la sección Eliminar atascos.
3. | Asegúrese de que el cartucho de impresión esté instalado correctamente. Consulte la sección Cambiar el cartucho de impresión.
4. | Instale el kit de mantenimiento del dispositivo. Consulte la sección Realización de mantenimiento preventivo.
5. | Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
¿Se cargan los documentos originales correctamente mediante el ADF?
Puede que el documento original se imprimiera en soportes que son demasiado ligeros o gruesos para el ADF.
Puede que la almohadilla de separación y los rodillos del ADF estén sucios.
Es posible que haya que sustituir las piezas del kit de mantenimiento del ADF.
1. | Si el documento original se imprime en un soporte muy grueso o ligero, realice la copia con el cristal de la superficie plana.
2. | Limpie la almohadilla de separación y los rodillos del ADF. Consulte la sección Limpieza del ADF.
3. | Instale el kit de mantenimiento del ADF. Consulte la sección Realización de mantenimiento preventivo.
4. | Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
Problemas de copia
¿Están las copias en blanco?
Es posible que los originales se cargaran al revés.
1. | En el ADF, cargue los documentos originales boca arriba.
2. | En el cristal del escáner, cargue los documentos originales boca abajo.
3. | Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
¿Son las copias realizadas con el ADF y el cristal del escáner de poca calidad?
Se debe ajustar la configuración de la copia del documento original.
Consulte la sección Ajustar la configuración de copia.
Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
¿Son las copias realizadas desde el ADF de poca calidad?
Puede que la tira del cristal del ADF esté sucia.
Limpie la tira del cristal situada a la izquierda del cristal del escáner. Consulte la sección Limpie el dispositivo.
Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
¿Son las copias realizadas desde el cristal del escáner de poca calidad?
Puede que el cristal del escáner esté sucio
Limpie el cristal del escáner. Consulte la sección Limpie el dispositivo.
Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
Problemas de calidad de impresión
¿Es la calidad de impresión general baja?
¿Es la impresión demasiado clara?
¿Aparecen líneas, rayas o puntos en las páginas?
El soporte no cumple con las especificaciones.
Puede que el cartucho de impresión esté vacío o dañado.
Es posible que los elementos del kit de mantenimiento estén listos para ser sustituidos.
1. | Asegúrese de que el soporte cumple con las especificaciones del dispositivo. Consulte la sección Seleccionar soportes de impresión.
2. | Sustituya el cartucho de impresión. Consulte Cambiar el cartucho de impresión
3. | Instale el kit de mantenimiento del dispositivo. Consulte la sección Realización de mantenimiento preventivo.
4. | Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
Problemas de impresión generales
¿Puede imprimir los documentos desde el equipo?
Es posible que el cable del equipo esté defectuoso.
Puede que tenga que volver a instalar el controlador de impresora.
1. | Intente imprimir una página de configuración en el panel de control. Toque Dirección de red y, a continuación, Imprimir. Si se imprime la página, el problema está relacionado con el cable o el controlador.
2. | Vuelva a conectar los cables.
3. | Vuelva a instalar el controlador de impresora. El controlador de impresora se encuentra en el CD suministrado con el dispositivo.
4. | Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
¿Puede imprimir en red?
Es posible que la red no esté configurada correctamente.
1. | Pruebe a conectar el equipo directamente al dispositivo. Si puede imprimir, el problema está relacionado con la configuración de la red. Consulte la sección Solución de problemas de impresión en red.
2. | Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
¿Tiene problemas para imprimir desde programas de software concretos?
El problema puede estar relacionado con el programa de software.
1. | Intente imprimir desde otro programa de software. Si puede imprimir, el problema está relacionado con el programa de software original.
2. | Consulte la documentación del programa de software.
Problemas de grapado
¿Se grapan los trabajos?
Es posible que haya un atasco en el casete de la grapadora.
Puede que haya que sustituir el casete de la grapadora.
Puede que el trabajo no esté configurado para el grapado.
Es posible que esté utilizando un tamaño de papel que no permita el grapado.
1. | Retire el casete de la grapadora y compruebe si está atascado o vacío. Consulte la sección Eliminación de atascos de grapas.
2. | Para los trabajos de copia, seleccione la opción Grapar/clasificar del panel de control. Para los trabajos de impresión, asegúrese de que la grapadora/apiladora esté configurada en el controlador de impresora.
3. | Utilice sólo papel de tamaño carta o A4 para los trabajos que se deben grapar.
4. | Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
¿Quedan las hojas unidas por las grapas?
Puede que esté utilizando grapas no diseñadas para este dispositivo.
Es posible que el trabajo tenga demasiadas páginas que grapar.
1. | Sustituya el cartucho de grapas por otro diseñado para el dispositivo. Consulte la sección Realizar pedidos de piezas, accesorios y suministros.
2. | La grapadora es compatible con trabajos que tengan 30 o menos páginas o con una altura de pila de 3 mm.
3. | Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
¿Están las grapas en la ubicación correcta?
Puede que tenga que cambiar la orientación de la página del trabajo.
1. | Para los trabajos de impresión, ajuste la disposición de la hoja en el programa de software.
2. | Para los trabajos de copia, cargue el documento en el ADF con el borde largo en primer lugar. Consulte la sección Carga de soportes en las bandejas de entrada.
3. | Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
Problemas de apilado
¿Salen las páginas inclinadas?
Puede que la puerta de acceso al atasco no esté completamente cerrada.
1. | Asegúrese de que todas las puertas del lado izquierdo del dispositivo estén completamente cerradas.
2. | Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
¿Se apilan las hojas correctamente?
Es posible que el papel no cumpla con las especificaciones del dispositivo.
Puede que el papel esté guardado en un entorno que no cumpla con las especificaciones.
1. | Utilice papel que cumpla con las especificaciones. Consulte Seleccionar soportes de impresión
2. | Guarde los soportes en un área que cumpla con las especificaciones. Consulte la sección Entorno operativo.
3. | Intente utilizar papel de una resma sin abrir.
4. | Si el problema persiste, póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP.
Problemas de correo electrónico
¿Puede enviar datos adjuntos al correo electrónico?
¿Aparece el mensaje “Puerta enlace c. Electrón. no resp.” en el panel de control?
Es posible que haya que volver a configurar la puerta de enlace SMTP.
Consulte la sección Solución de problemas de correo electrónico.
¿Puede cambiar la dirección de correo electrónico del campo “De”?
Es posible que el dispositivo no esté configurado para que la dirección de correo electrónico del campo “De” se pueda cambiar.
Puede que el dispositivo le exija que se registre para poder cambiar la dirección de correo electrónico del campo “De”.
Utilice el servidor Web incorporado para cambiar esta configuración. Consulte la sección Usar el servidor Web incorporado.
¿Puede cambiar la configuración de tipo de archivo o de color de los datos adjuntos al correo electrónico?
Cambie la configuración en el panel de control o mediante el servidor Web incorporado.
1. | En el panel de control, toque Correo electrónico y, a continuación, Más opciones. Consulte la sección Cambio de configuración del correo electrónico para el trabajo actual.
2. | Para cambiar la configuración con el servidor Web incorporado, consulte la sección Usar el servidor Web incorporado.
¿Aparece el mensaje de error de correo electrónico “el trabajo falló” cuando intenta enviar datos adjuntos?
Es posible que la dirección de correo electrónico a la que está enviando el documento no sea correcta.
Puede que el archivo tenga un tamaño superior al máximo permitido para la puerta de enlace SMTP.
1. | Envíe un mensaje de correo electrónico de prueba al equipo.
2. | Utilice el servidor Web incorporado para cambiar el tamaño máximo permitido para los datos adjuntos al correo electrónico. Consulte la sección Usar el servidor Web incorporado.
Problemas de fax
¿Está inactiva la característica Fax en el panel de control?
Debe proporcionar la configuración necesaria para poder utilizar la característica Fax.
1. | En el panel de control, toque Administración, Configuración inicial y, a continuación, Configuración de fax.
2. | Ajuste la configuración de Ubicación, Fecha/Hora y Encabezado fax.
¿Falta la característica Fax en el panel de control?
Es posible que el accesorio de fax no esté correctamente instalado.
1. | Asegúrese de que el accesorio de fax esté correctamente instalado y que no tenga ninguna patilla doblada. Consulte la sección Instalación del accesorio de fax.
2. | Imprima una página de configuración y compruebe el estado del módem. Debe indicar “Operativo/Activado”. Si el estado del módem es otro, el problema está relacionado con el accesorio de fax.
¿Está la característica Fax correctamente configurada pero no se pueden enviar faxes?
Debe utilizar el cable de teléfono suministrado con el dispositivo.
Puede que el cable de teléfono no esté conectado correctamente o que la línea de teléfono no funcione.
Puede que conectase el dispositivo a una línea de teléfono digital, en lugar de a una línea analógica. El accesorio de fax necesita una línea de teléfono analógica.
Consulte la sección Solución de problemas de fax.
1. | Utilice siempre el cable de teléfono suministrado con el dispositivo.
2. | Para probar la línea telefónica, conéctele un teléfono y realice una llamada.
3. | Asegúrese de que está conectando el dispositivo a una línea telefónica analógica.
¿Está la característica Fax correctamente configurada pero no se pueden recibir faxes?
Es posible que un divisor de línea o un dispositivo de protección contra sobretensión esté interfiriendo con los faxes entrantes.
Puede que un contestador automático o un sistema de correo de voz esté interceptando la transmisión del fax entrante.
Consulte la sección Solución de problemas de fax.
1. | No utilice divisores de línea ni dispositivos de protección contra sobretensión.
2. | Desconecte el contestador automático o el sistema de correo de voz.
3. | Establezca el número de tonos para contestar en el accesorio de fax con un número inferior. Consulte la sección Menú Configuración inicial.
4. | Asegúrese de que el dispositivo está conectado a una línea de teléfono analógica específica. No utilice una línea rotativa.


Solución de problemas generales de impresión

Solución de problemas generales de impresión

El dispositivo selecciona soportes de la bandeja equivocada.
Causa
Solución
Es posible que la selección de bandeja en el programa de software sea incorrecta.
En muchos programas de software, la selección de bandeja de papel se encuentra en el menú Ajustar página dentro del mismo programa.
Compruebe la configuración del tipo y el tamaño de la bandeja en el panel de control.
En equipos Macintosh, utilice HP Printer Utility para cambiar la prioridad de la bandeja.
El tamaño y el tipo configurados no coinciden con el tamaño y el tipo de los soportes cargados en la bandeja.
Con el panel de control, cambie el tamaño y el tipo configurados para que coincidan con el tamaño y el tipo de los soportes cargados en la bandeja.

El dispositivo no toma el papel de la bandeja.
Causa
Solución
La bandeja está vacía.
Coloque el papel en la bandeja.
Las guías del papel están instaladas de forma incorrecta.
Para establecer las guías correctamente, consulte Carga de soportes en las bandejas de entrada.
Asegúrese de que el borde delantero de la pila de papel está emparejado. Un borde disparejo puede impedir que la placa metálica de elevación se eleve.

El papel se abarquilla al salir del dispositivo.
Causa
Solución
El papel se abarquilla al salir a la bandeja de salida superior.
Dé la vuelta al papel en el que esté imprimiendo.
Disminuya la temperatura de fusión para reducir el abarquillado. (Consulte Menú Calidad de impresión.)

El trabajo de impresión es muy lento.
Causa
Solución
Es posible que el trabajo sea muy complejo.
No es posible exceder la velocidad máxima del dispositivo, aunque se añada más memoria.
Las velocidades de impresión se pueden reducir automáticamente si se imprimen soportes de impresión de tamaño personalizado.
Nota: Es normal que la velocidad de impresión sea lenta al imprimir en papel estrecho o girado, al imprimir desde la bandeja 1 o cuando se ajusta el modo fusor para determinados tipos de soportes.
Reduzca la complejidad de la página o intente ajustar la configuración de calidad de impresión. Si este problema se produce con frecuencia, añada más memoria al dispositivo.
Está imprimiendo un archivo PDF o PostScript (PS), pero está utilizando un controlador de dispositivo PCL.
Pruebe a utilizar el controlador de dispositivo PS en lugar del PCL. (Normalmente, esta operación se puede realizar desde un programa de software.)
En el controlador del dispositivo, Optimizar para: está establecido en cartulina, papel pesado, rugoso o bond.
En el controlador del dispositivo, establezca el tipo a papel normal (consulte Controlar trabajos de impresión).
Nota

Si cambia la configuración a papel normal, el trabajo de impresión se imprimirá más rápido. No obstante, si utiliza soportes pesados, para obtener mejores resultados, deje el controlador del dispositivo establecido en pesado, aunque se reduzca la velocidad de impresión.

El trabajo de impresión se imprime en ambas caras del papel.
Causa
Solución
El dispositivo está establecido para impresión dúplex.
Consulte Abrir los controladores de impresora para cambiar la configuración o consulte la Ayuda en línea.

El trabajo de impresión sólo contiene una página, pero el dispositivo también procesa la cara posterior de la página (la página se extrae parcialmente y luego vuelve a entrar en el dispositivo).
Causa
Solución
El dispositivo está establecido para impresión dúplex. Aunque el trabajo de impresión sólo contenga una página, el dispositivo también procesa la cara posterior.
Consulte Abrir los controladores de impresora para cambiar la configuración o consulte la Ayuda en línea.

Las páginas se imprimen, pero están totalmente en blanco.
Causa
Solución
Es posible que el cartucho de impresión conserve todavía la cinta selladora.
Extraiga el cartucho de impresión y retire el precinto. Vuelva a instalar el cartucho de impresión.
Es posible que el archivo tenga páginas en blanco.
Compruebe el archivo para asegurarse de que no contiene páginas en blanco.

El dispositivo imprime, pero el texto es incorrecto, incomprensible o incompleto.
Causa
Solución
El cable del dispositivo está suelto o defectuoso.
Desconecte el cable del dispositivo y vuelva a conectarlo. Pruebe con un trabajo de impresión que sepa que funciona. Si es posible, enchufe el cable y el dispositivo a otro equipo y pruebe a imprimir un trabajo que sepa que funciona. Por último, inténtelo con un cable nuevo.
El dispositivo está en una red o un dispositivo de acceso compartido y no recibe buena señal.
Desconecte el dispositivo de la red y use un cable USB para conectarlo directamente al equipo. Imprima un trabajo que sepa que funciona.
Se ha seleccionado un controlador erróneo en el software.
Compruebe el menú de selección de dispositivo del software para asegurarse de que está seleccionado un dispositivo HP LaserJet M5025 o HP LaserJet M5035.
El programa de software no funciona correctamente.
Intente imprimir un trabajo desde otro programa.

El dispositivo no responde cuando selecciona Imprimir en el software.
Causa
Solución
El dispositivo se ha quedado sin soportes.
Añada más soportes.
Es posible que el dispositivo esté en modo de alimentación manual.
Cambie el dispositivo a otro modo distinto del de alimentación manual.
El cable que comunica el equipo y el dispositivo no está conectado correctamente.
Desconecte y vuelva a conectar el cable.
El cable del dispositivo está defectuoso.
Si es posible, conecte el cable a otro equipo e imprima un trabajo que sabe que se imprime correctamente. También podría intentar utilizar un cable diferente.
Se ha seleccionado un dispositivo incorrecto en el software.
Compruebe el menú de selección de dispositivo del software para asegurarse de que está seleccionado un dispositivo HP LaserJet M5025 o HP LaserJet M5035.
Es posible que haya un atasco en el dispositivo.
Elimine los atascos, prestando mucha atención al área de la unidad dúplex (si su modelo dispone de ella). Consulte la sección Eliminar atascos.
El software para el dispositivo no está configurado para el puerto del dispositivo.
Compruebe el menú de selección de dispositivo del software para asegurarse de que está utilizando el puerto correcto. Si el equipo tiene más de un puerto, asegúrese de que el dispositivo está conectado al puerto que le corresponde.
El dispositivo está en una red y no recibe señal.
Desconecte el dispositivo de la red y use un cable paralelo o USB para conectarlo directamente al equipo. Vuelva a instalar el software de impresión. Imprima un trabajo que sepa que funciona.
Elimine los trabajos detenidos de la cola de impresión.
El dispositivo no está recibiendo alimentación.
Si no hay ninguna luz encendida, compruebe las conexiones del cable de alimentación. Compruebe el interruptor de alimentación. Compruebe la fuente de alimentación.
El dispositivo no está funcionando correctamente.
Compruebe los mensajes y las luces del visor del panel de control para determinar si el dispositivo está indicando algún error. Tome nota de cualquier mensaje y consulte Mensajes del panel de control.


Tipos de mensajes del panel de control

Tipos de mensajes del panel de control

El panel de control puede mostrar cuatro tipos de mensajes para indicar el estado o los problemas que tiene el dispositivo.

Tipo de mensaje
Descripción
Mensajes de estado
Los mensajes de estado reflejan el estado actual del dispositivo. Le informan sobre el funcionamiento normal del dispositivo y no requieren ninguna interacción para ser eliminados. Cambian si el estado del dispositivo cambia. Cuando el dispositivo esté listo, desocupado y no tenga ningún mensaje de advertencia pendiente, el mensaje de estado Preparado aparecerá si el dispositivo está en línea.
Mensajes de advertencia
Los mensajes de advertencia le informan acerca de errores de datos y de impresión. Estos mensajes se alternan normalmente con los mensajes de Preparado o de estado y se mantienen hasta que pulsa Aceptar. Algunos mensajes de advertencia son suprimibles. Si Advertencias suprimibles se ajusta en Trabajo en el menú Comportamiento del dispositivo del dispositivo, el siguiente trabajo de impresión borrará estos mensajes.
Mensajes de error
Los mensajes de error comunican que se debe realizar alguna acción, como cargar papel o eliminar un atasco.
Algunos mensajes de error son de continuación automática. Si Continuación automática se ajusta en los menús, el dispositivo continuará su funcionamiento normal después de que un mensaje de error de continuación automática aparezca durante 10 segundos.
Nota

Si se pulsa cualquier botón en el período de 10 segundos durante el que se muestra el mensaje de error de continuación automática, dicho botón anulará la característica de continuación automática y la función del botón pulsado tendrá prioridad. Por ejemplo, al pulsar el botón Detener, la impresión se detendrá y se ofrecerá la posibilidad de cancelar el trabajo de impresión.

Mensajes de error crítico
Los mensajes de error críticos le informan acerca de los fallos del dispositivo. Algunos de estos mensajes pueden borrarse apagando y volviendo a encender el dispositivo. A estos mensajes no les afecta el ajuste Continuación automática. Si un error crítico persiste, se requerirá mantenimiento.


Mensajes del panel de control

Mensajes del panel de control

Mensajes del panel de control
Mensaje del panel de control
Descripción
Acción recomendada
10.32.00 - Consumible no autorizado
Se instaló un consumible que no superó la prueba de autenticación de consumibles originales de HP.
Si al adquirir el consumible pensaba que se trataba de un consumible original de HP, vaya a www.hp.com/go/anticounterfeit. La garantía no cubrirá la reparación que se pueda necesitar a consecuencia del uso de consumibles que no sean de HP o que no estén autorizados. HP no puede garantizar el correcto funcionamiento o la disponibilidad de algunas características.
Para seguir imprimiendo, toque Aceptar.
10.XX.YY Error de memoria consumible
Falta la etiqueta electrónica del cartucho de impresión o el dispositivo no puede leer o escribir en ella.
Vuelva a instalar el cartucho de impresión o instale un nuevo cartucho de impresión HP.
11.XX - Error de reloj interno Para continuar, toque Aceptar
El reloj de tiempo real del dispositivo experimentó un error.
Cada vez que apague y vuelva a encender el dispositivo, establezca la hora y la fecha en el panel de control. Consulte la sección Menú Hora/Programación.
Si el error permanece, tendrá que sustituir el formateador.
13.XX.YY - Atasco en bandeja 1
Hay soporte atascado en la bandeja 1.
Retire el soporte atascado de la bandeja 1. Siga las instrucciones en el cuadro de diálogo que aparece en pantalla o consulte la sección Eliminación de atascos del área de entrada de la bandeja 1.
13.XX.YY - Atasco en bandeja X
Hay soporte atascado en la bandeja especificada.
Siga las instrucciones en el cuadro de diálogo que aparece en pantalla o consulte la sección Eliminación de atascos de las áreas de entrada de las bandejas 2 y 3 o Eliminación de atascos de las áreas de entrada de las bandejas opcionales.
13.XX.YY - Atasco en grapadora en puerta grapad.
Se produjo un atasco en el interior de la puerta de la grapadora.
Siga las instrucciones en el cuadro de diálogo que aparece en pantalla o consulte la sección Eliminación de atascos de grapas.
13.XX.YY - Atasco en la unidad dúplex
Hay soporte atascado en la unidad de impresión a dos caras.
Siga las instrucciones en el cuadro de diálogo que aparece en pantalla o consulte la sección Eliminar atascos desde la unidad dúplex opcional.
13.XX.YY - Atasco en pta. intermedia der.
Hay soporte atascado en el interior de la puerta intermedia derecha.
Siga las instrucciones en el cuadro de diálogo que aparece en pantalla o consulte la sección Eliminación de atascos de las áreas de entrada de las bandejas 2 y 3.
13.XX.YY - Atasco en puerta inferior der.
Hay soporte atascado en el interior de la puerta inferior derecha.
Siga las instrucciones en el cuadro de diálogo que aparece en pantalla o consulte la sección Eliminación de atascos de las áreas de entrada de las bandejas opcionales.
13.XX.YY - Atasco en puerta inferior izq.
Hay soporte atascado en el interior de la puerta inferior izquierda.
Siga las instrucciones en el cuadro de diálogo que aparece en pantalla o consulte la sección Eliminación de atascos de la ruta de salida.
13.XX.YY - Atasco en puerta izq.
Hay soporte atascado en el interior de la puerta izquierda.
Siga las instrucciones en el cuadro de diálogo que aparece en pantalla o consulte la sección Eliminación de atascos de la grapadora/apiladora.
13.XX.YY - Atasco en puerta superior der.
Hay soporte atascado en el interior de la puerta superior derecha.
Siga las instrucciones en el cuadro de diálogo que aparece en pantalla o consulte la sección Eliminar atascos desde el área del cartucho de impresión.
13.XX.YY - Papel atascado alrededor del fusor
Se ha producido un atasco porque hay papel alrededor del fusor.
Siga las instrucciones en el cuadro de diálogo que aparece en pantalla.
1 Página demasiado compleja Para continuar, toque Aceptar
El proceso de formato de la página no es lo suficientemente rápido para el dispositivo.
Toque Aceptar para imprimir los datos transferidos. (Puede que se pierdan algunos datos.) Si este mensaje aparece a menudo, simplifique el trabajo de impresión.
20 Memoria insuficiente Para continuar, toque Aceptar
El dispositivo recibió más datos de los que caben en la memoria disponible. Puede que intentara transferir demasiadas macros, fuentes en disco o gráficos complejos.
Toque Aceptar para imprimir los datos transferidos (puede que se pierdan algunos datos) y, a continuación, simplifique el trabajo de impresión o instale más memoria.
22 Desbordam. búfer de E/S incorporado Para continuar, toque Aceptar
Se han enviado demasiados datos al servidor de impresión HP Jetdirect incorporado.
Toque Aceptar para imprimir los datos transferidos. (Puede que se pierdan algunos datos.)
22 Desbordamiento en búfer ascdo. a EIO <X> Para continuar, toque Aceptar
Se enviaron demasiados datos a la tarjeta EIO de la ranura especificada (X). Puede que se esté utilizando un protocolo de comunicación incorrecto.
Toque Aceptar para imprimir los datos transferidos. (Puede que se pierdan algunos datos.)
Compruebe la configuración del host. Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
22 Desbordamiento en búfer de E/S de USB Para continuar, toque Aceptar
Se enviaron demasiados datos al búfer USB.
Toque Aceptar para borrar el mensaje de error. (Se perderán datos.)
30.1.YY Error del escáner
Error en el escáner.
Apague el dispositivo y vuelva a encenderlo.
Asegúrese de que los cierres del escáner están desbloqueados.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
40 Transmisión errónea EIO <X> Para continuar, toque Aceptar
Se interrumpió la conexión entre el dispositivo y la tarjeta EIO de la ranura especificada.
Toque Aceptar para borrar el mensaje de error y continuar imprimiendo.
40 Transmisión errónea en E/S incorporado Para continuar, toque Aceptar
Se ha producido un error temporal de impresión.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/go/M5025_software o www.hp.com/go/M5035_software.)
40 Transmisión serie errónea Para continuar, toque Aceptar
Error de datos en serie (paridad, trama o desbordamiento de línea) durante el envío de datos del equipo.
Toque Aceptar para borrar el mensaje de error. (Se perderán datos.)
41.3 - Cargue bandeja <XX>: <tipo>, <tamaño>
La bandeja especificada está cargada con soporte más largo o más corto en la dirección de alimentación que el tamaño configurado para la bandeja.
Toque Aceptar para que aparezca Tamaño en bandeja <X>. Vuelva a configurar el tamaño de una bandeja para que el dispositivo utilice una bandeja cargada con el tamaño del soporte necesario para el trabajo de impresión. Si el mensaje no se borra automáticamente de la pantalla del panel de control, apague el dispositivo y vuelva a encenderlo.
41.3 - Cargue bandeja <XX> Para utilizar otra bandeja, toque Aceptar
La bandeja especificada no contiene el tamaño de soporte especificado.
Toque Aceptar para utilizar una bandeja que contenga el soporte del tamaño correcto.
41.X Error Para continuar, toque Aceptar
Ocurrió un error de impresión temporal.
Toque Aceptar para borrar el error. Si el error no se borra, apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
49.XXXXX ERROR Para continuar, apague y encienda
Se ha producido un error crítico de firmware.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
50.X ERROR DEL FUSOR Para continuar, apague y encienda
Error del fusor.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
51.XY ERROR Para continuar, apague y encienda
Se ha producido un error temporal de impresión.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
52.XY ERROR Para continuar, apague y encienda
Se ha producido un error temporal de impresión.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
53.XY.ZZ COMPROBAR RANURA DIMM RAM <X> Para continuar, apague y encienda
Hay un problema con la memoria del dispositivo. El módulo DIMM que causó el error no se utilizará.
Puede que sea necesario sustituir el módulo DIMM.
Apague el dispositivo y sustituya el módulo. Consulte el mensaje Instalación de memoria en la impresora.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
54.XX ERROR
Se produjo un error de impresión temporal.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
55.XX.YY ERROR DE CONTROLADOR DC Para continuar apague y encienda
El mecanismo de impresión no se está comunicando con el formateador.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
56.XX ERROR Para continuar, apague y encienda
Se ha producido un error temporal de impresión.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
57.X ERROR Para continuar, apague y encienda
Se ha producido un error temporal de impresión.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
58.XX ERROR Para continuar, apague y encienda
Se ha producido un error temporal de impresión.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
59.XY ERROR Para continuar, apague y encienda
Se ha producido un error temporal de impresión.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
62 SIN SISTEMA Para continuar, apague y encienda
Hay un problema con el firmware del dispositivo.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
64 ERROR Para continuar, apague y encienda
Se ha producido un error de búfer de exploración.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
68.X Almacenamiento permanente lleno
La memoria NVRAM del dispositivo está llena. Se pueden haber restablecido los valores predeterminados de fábrica de algunos valores guardados en la memoria NVRAM. La impresión puede continuar, pero se pueden producir algunas funciones inesperadas si se produce un error en el almacenamiento permanente.
Toque Aceptar para borrar el mensaje. Si el mensaje no se borra, apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
68.X Error de almac. cambios en config. Para continuar, toque Aceptar
Hay uno o más valores del dispositivo no válidos, para los que se restablecieron los valores predeterminados de fábrica. La impresión puede continuar, pero se pueden producir algunas funciones inesperadas si se produce un error en el almacenamiento permanente.
Toque Aceptar para borrar el mensaje. Si el mensaje no se borra, apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
68.X Fallo de escritura en almacenamiento permanente
La memoria NVRAM del dispositivo no está grabando. La impresión puede continuar, pero se pueden producir algunas funciones inesperadas si se produce un error en el almacenamiento permanente.
Toque Aceptar para borrar el mensaje. Si el mensaje no se borra, apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
69.X ERROR Para continuar, apague y encienda
Ocurrió un error de impresión temporal.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
79.XXXX ERROR Para continuar, apague y encienda
Se ha producido un error importante en el hardware.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
8X.YYYY ERROR DE JETDIRECT INCORPORADO Para continuar, apague y encienda
Se ha producido un error grave en el servidor de impresión HP Jetdirect incorporado, según se indica enYYYY.
Apague el dispositivo y vuelva a encenderlo.
Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
8X.YYYY ERROR EIO Para continuar, apague y encienda
Error grave en la tarjeta EIO, según se indica en YYYY.
Intente lo siguiente para eliminar el mensaje.
1. | Apague el dispositivo y vuelva a encenderlo.
2. | Apague el dispositivo, vuelva a instalar el accesorio EIO y encienda el dispositivo.
3. | Sustituya el accesorio EIO.
Acceso denegado menús bloqueados
La función del panel de control que va a utilizar está bloqueada para impedir el acceso no autorizado.
Póngase en contacto con el administrador de red.
Acción no disponible actualmente para la bandeja <X> Cualquier tamaño/personalizado no es tamaño válido
Se solicitó un documento dúplex (doble cara) de una bandeja que está establecida en Cualquier tamaño o Cualq. person. La impresión dúplex no está permitida desde una bandeja configurada como Cualquier tamaño o Cualq. person.
Seleccione otra bandeja o vuelva a configurarla.
Alim. documentos vacío
El alimentador de documentos (ADF) no contiene papel.
Cargue papel en la bandeja de entrada del alimentador de documentos (ADF).
Aliment. manual: <tipo>, <tamaño>
El trabajo especificado requiere alimentación manual desde la bandeja 1.
Cargue el soporte solicitado en la bandeja 1.
Si desea ignorar el mensaje, toque Aceptar para utilizar un tipo y tamaño de soporte disponible en otra bandeja.
Apague el dispositivo e instale el disco duro.
Para el trabajo solicitado se necesita un disco duro, pero el dispositivo no tiene uno instalado.
Apague el dispositivo e instale el disco duro.
Atasco de papel en alim. documentos
Hay soportes atascados en el alimentador de documentos (ADF).
Siga las instrucciones en el cuadro de diálogo que aparece en pantalla. Consulte la sección Eliminación de atascos del alimentador automático de documentos (ADF).
Atasco en alimentador de documentos
Hay soportes atascados en el alimentador de documentos (ADF).
Retire los soportes atascados del alimentador de documentos (ADF). Siga las instrucciones en el cuadro de diálogo que aparece en pantalla o consulte la sección Eliminación de atascos del alimentador automático de documentos (ADF).
Si el mensaje persiste tras haber eliminado todos los atascos, es posible que uno de los sensores esté atascado o roto. Póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.
Autenticación obligatoria
Se ha activado la autenticación para esta característica o destino. Se necesita un nombre de usuario y una contraseña.
Escriba el nombre del usuario y la contraseña, o bien, póngase en contacto con el administrador de la red.
Autenticación obligatoria para usar esta característica
Se necesita un nombre de usuario y una contraseña.
Escriba el nombre del usuario y la contraseña, o bien, póngase en contacto con el administrador de la red.
Bandeja de salida <X> llena
La bandeja de salida especificada está llena y la impresión no puede continuar.
Vacíe la bandeja para seguir imprimiendo.
Cargue la bandeja 1: <tipo>, <tamaño>
La bandeja está vacía o configurada para un tamaño diferente del necesario.
Siga las instrucciones del cuadro de diálogo en pantalla.
Conexión errónea con unidad dúplex
El accesorio de impresión dúplex no está conectado correctamente al dispositivo.
Retire y vuelva a instalar la unidad dúplex.
Si el mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.
Consumible no HP instalado Economode inhabilitado
Se ha instalado un consumibles que no es de HP o está recargado.
Siga las instrucciones del cuadro de diálogo en pantalla.
Cubierta alim. documentos abierta
La cubierta del alimentador de documentos (ADF) está abierta.
Ciérrela. Siga las instrucciones en el cuadro de diálogo que aparece en pantalla.
Demasiadas páginas en trabajo para grapar
El número máximo de hojas que puede grapar la grapadora es 30.
Tendrá que grapar manualmente los trabajos de impresión con más de 30 hojas.
Desinfectando disco <X>% completado No apague el dispositivo
El disco duro se está limpiando.
Póngase en contacto con el administrador de red.
El lenguaje elegido no está disponible Para continuar, toque Aceptar
Un trabajo de impresión solicitó un lenguaje que no está disponible para este dispositivo. El trabajo no se imprimirá y se borrará de la memoria.
Imprima el trabajo con un controlador de impresora de otro lenguaje de impresora o agregue el lenguaje solicitado al dispositivo (si es posible). Para ver una lista con los lenguajes disponibles, imprima una página de configuración. Consulte la sección Uso de las páginas de información.
El servicio de envío digital de la <dirección IP> no atiende a este MFP. Póngase en contacto con el administrador.
El dispositivo no se puede comunicar con la dirección IP especificada.
Compruebe la dirección IP. Póngase en contacto con el administrador de red.
El servidor LDAP no responde. Póngase en contacto con el administrador.
El servidor LDAP ha excedido el valor del tiempo de espera para una solicitud de dirección.
Verifique la dirección del servidor LDAP. Consulte la sección Solución de problemas de correo electrónico. Póngase en contacto con el administrador de red.
Error al ejecutar el trabajo de envío digital. El trabajo falló.
Ha fallado un trabajo de envío digital y no se puede entregar.
Intente volver a enviar el trabajo.
Error alimentación alim. documentos
El alimentador de documentos (ADF) tuvo un error al cargar el soporte.
Asegúrese de que el original contiene más de 50 páginas. Siga las instrucciones en el cuadro de diálogo que aparece en pantalla.
Error de comunicación de envío digital
Error en una tarea de envío digital.
Póngase en contacto con el administrador de red.
Error de escaneado Pulse Iniciar para volver a escanear
El escaneado ha finalizado incorrectamente y el documento debe volver a escanearse.
Si es necesario, vuelva a colocar el documento para escanearlo y pulse Inicio.
Falta el nombre de usuario, de trabajo o el PIN.
No se ha seleccionado o escrito uno o varios elementos necesarios.
Seleccione el nombre de usuario y de trabajo y escriba el PIN correcto.
HP digital sending: error de entrega
Ha fallado un trabajo de envío digital y no se puede entregar.
Vuelva a enviar el trabajo.
Imposible almacenar el trabajo
El dispositivo no pudo almacenar un trabajo.
Para ocultar temporalmente este mensaje y poder enviar por fax o por correo electrónico, toque Ocultar. Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
Inicio de sesión Novell obligatoria
Se ha activado la autenticación Novell para este destino.
Introduzca las credenciales de red de Novell para acceder a las funciones de copia y fax.
Inserte o cierre la bandeja <XX>
La bandeja especificada está abierta o falta.
Para continuar, inserte o cierre la bandeja especificada.
Instale el cartucho negro
El cartucho de impresión se ha sacado o se ha instalado incorrectamente.
Vuelva a colocar o instale de nuevo el cartucho de impresión para continuar.
La carpeta especificada no es válida.
El nombre de la carpeta se ha escrito incorrectamente, o bien, no existe tal carpeta.
Vuelva a escribir el nombre de la carpeta o añádala si es necesario.
La contraseña o el nombre es incorrecto. Introduzca datos de inicio de sesión correctos.
Se ha escrito incorrectamente el nombre o la contraseña del usuario.
Vuelva a introducir el nombre de usuario y la contraseña.
La lista de carpetas está llena. Para agregar una carpeta, debe eliminar antes una carpeta.
El dispositivo limita el número de carpetas que se puede establecer.
Elimine una carpeta no utilizada para añadir una nueva.
La puerta de enlace de correo electrónico no aceptó el trabajo porque los datos adjuntos eran muy grandes.
Los documentos escaneados han sobrepasado el límite de tamaño del servidor.
Vuelva a enviar el trabajo con una resolución inferior, una configuración de tamaño menor o menos páginas. Consulte la sección Usar el servidor Web incorporado para obtener información sobre cómo reducir el tamaño de los datos adjuntos. Póngase en contacto con el administrador de red para permitir el envío de los documentos escaneados mediante el uso de varios mensajes de correo electrónico.
La puerta de enlace de correo electrónico no respondió. El trabajo falló.
Una pasarela ha sobrepasado el valor de tiempo de espera.
Valide la dirección IP SMTP. Consulte la sección Solución de problemas de correo electrónico.
La puerta de enlace SMTP no responde
La pasarela SMTP ha excedido el valor de tiempo de espera.
Compruebe la dirección de correo electrónico del servidor. Consulte Solución de problemas de correo electrónico. Póngase en contacto con el administrador de red.
Memoria insuficiente para cargar fuentes/datos <dispositivo> Para continuar, toque Aceptar
El dispositivo no tiene suficiente memoria para cargar los datos (por ejemplo, fuentes o macros) de la ubicación especificada.
Toque Aceptar para continuar sin esta información. Si el mensaje persiste, agregue más memoria.
Nombre usuario o contraseña incorr. Vuelva a introducirlo.
Se ha escrito incorrectamente el nombre o la contraseña del usuario.
Vuelva a introducir el nombre de usuario y la contraseña.
No se puede conectar
No se detectó una conexión de red.
Verifique la conexión de la red. Póngase en contacto con el administrador de red.
No se puede copiar
El dispositivo no pudo copiar el documento. Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
Para ocultar temporalmente este mensaje y poder enviar por fax o por correo electrónico, toque Ocultar.
No se puede enviar
No se detectó una conexión de red.
Verifique la conexión de la red. Póngase en contacto con el administrador de red.
No se puede enviar el fax. Compruebe la configuración del fax.
El dispositivo no pudo enviar un trabajo de fax.
Póngase en contacto con el administrador de red.
No se puede enviar el trabajo
Para ocultar temporalmente este mensaje y poder enviar por correo electrónico, toque Ocultar. Si este mensaje persiste, póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP. (Consulte el folleto de asistencia de HP o vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.)
Pedir cartucho negro
El número de páginas que quedan para el cartucho de impresión llegó al límite inferior. El dispositivo se configuró para dejar de imprimir cuando se deba pedir un consumible.
Toque Aceptar para seguir imprimiendo hasta que el cartucho de impresión se quede sin tóner.
Para pedir un cartucho de impresión nuevo, consulte la sección Realizar pedidos de piezas, accesorios y suministros.
Pida cartucho de grapas
Quedan menos de 20 grapas en el cartucho de grapas. La impresión puede continuar.
Pida un cartucho de grapas nuevo. Consulte la sección Realizar pedidos de piezas, accesorios y suministros.
PIN no válido. Introduzca un PIN de 4 dígitos.
Formato de PIN incorrecto.
Escriba un PIN de 4 dígitos.
PIN no válido. Vuelva a introducirlo.
Se ha escrito mal el PIN.
Vuelva a escribir el PIN.
Puerta de enlace c. electrónico rechazó trabajo debido a inform. de la direc. El trabajo falló.
Una o más direcciones de correo electrónico son incorrectas.
Vuelva a enviar el trabajo con las direcciones correctas.
Reenviar firmware grapadora/apiladora
Se produjo un problema al actualizar el firmware para la grapadora/apiladora.
Vuelva a enviar la actualización.
Ruta de salida del papel abierta
La puerta de la grapadora está abierta y se debe cerrar para poder seguir imprimiendo.
Asegúrese de que el cartucho de grapas está encajado en su posición y que la puerta de la grapadora está cerrada.
Se debe actualizar el servicio de envío digital para que sea compatible con esta versión del firmware MFP. Póngase en contacto con el administrador.
El servicio de envío digital no es compatible con la versión de firmware del dispositivo actualmente instalada.
Compruebe la versión del firmware. Póngase en contacto con el administrador de red.
Se necesita una conexión de red para el envío digital. Póngase en contacto con el administrador.
Se ha configurado una función de envío digital, pero no se detecta la conexión de red.
Verifique la conexión de la red. Consulte la sección Solución de problemas de impresión en red. Póngase en contacto con el administrador de red.
Sustituya el cartucho de grapas
A la grapadora no le quedan grapas.
Sustitúyala. Carga de grapas. Para obtener información sobre cómo pedir un cartucho de grapas nuevo, consulte la sección Realizar pedidos de piezas, accesorios y suministros.
Sustituya el cartucho negro
Al cartucho de impresión no le queda tóner. La impresión no puede continuar porque se pueden producir daños en el dispositivo.
Nota

Dependiendo de la configuración del dispositivo, puede aparecer este mensaje cuando llegue el momento de pedir un cartucho de impresión nuevo. En este caso, el mensaje indica que puede tocar Aceptar para continuar imprimiendo.

Sustituya el cartucho de impresión. Consulte la sección Cambiar el cartucho de impresión.
Sustituya el cartucho negro Para continuar, toque Aceptar
Al cartucho de impresión no le queda tóner.
Sustituya el cartucho de impresión. (Consulte Cambiar el cartucho de impresión.)
Vuelva a instalar la unidad dúplex
Se retiró la unidad dúplex y se debe volver a instalar.
Vuelva a insertar la unidad dúplex en el dispositivo.


Causas comunes de los atascos

Causas comunes de los atascos

Se produjo un atasco en el dispositivo.
Causa
Solución
El soporte no cumple con las especificaciones.
Utilice sólo soporte que se ajuste a las especificaciones de HP. Consulte la sección Soportes y bandejas.
Un componente no está instalado correctamente.
Verifique que el cartucho de impresión está correctamente instalado.
Está utilizando un soporte que ya ha pasado por un dispositivo o una copiadora.
No utilice soporte que haya sido utilizado previamente para imprimir o fotocopiar.
Los soportes no están correctamente colocados en una bandeja de entrada.
Retire el exceso de soporte de la bandeja de entrada. Asegúrese de que la pila se encuentra por debajo de la marca que indica el alto máximo en la bandeja. Consulte la sección Carga de soportes en las bandejas de entrada.
El soporte está inclinado.
Las guías de la bandeja de entrada no están correctamente ajustadas. Ajústelas de modo que sujeten la pila firmemente en su sitio, sin doblar el soporte.
El soporte se dobla o se pega uno a otro.
Retire el soporte, dóblelo ligeramente, gírelo 180° o dele la vuelta. Vuelva a cargar el soporte en la bandeja de entrada.
El soporte se extrae antes de que llegue a la bandeja de salida.
Restablezca el dispositivo. Espere hasta que la página esté completamente asentada en la bandeja de salida antes de retirarla.
Durante la impresión a doble cara, retiró el papel antes de que se imprimiera la segunda cara del documento.
Restablezca el dispositivo e imprima otra vez el documento. Espere hasta que la página esté completamente asentada en la bandeja de salida antes de retirarla.
El soporte está en malas condiciones.
Sustituya el soporte.
Los rodillos de la bandeja interna no están cargando el soporte.
Si el papel supera los 163 g/m2, puede que no se tome de la bandeja.
Los bordes del soporte están torcidos o son irregulares.
Sustituya el soporte.
El soporte está perforado o impreso en bajorrelieve.
El soporte perforado o impreso no se separa fácilmente. Introduzca una a una las hojas en la bandeja 1.
Los consumibles del dispositivo han llegado al final de su vida útil.
Compruebe si hay mensajes en el panel de control del dispositivo que indiquen que se debe sustituir algún consumible o imprima una página de estado de consumibles para comprobar la vida útil restante. Consulte la sección Uso de las páginas de información.
El papel no se almacenó correctamente.
Sustituya el papel de las bandejas. El papel debe almacenarse en su envase original, en un entorno controlado.
No se retiró todo el material de embalaje del dispositivo.
Verifique que se retiró del dispositivo la cinta de embalaje, las cartulinas y los bloqueos de transporte de plástico del dispositivo.

1 Si el dispositivo se sigue atascando, póngase en contacto con el servicio de atención al cliente de HP o con un proveedor de servicio autorizado por HP.


Ubicación de los atascos

Ubicación de los atascos

Utilice esta ilustración para solucionar problemas de atascos en el dispositivo. Para obtener instrucciones sobre cómo eliminar atascos, consulte la sección Eliminar atascos.

ilustración del producto

1
ADF
Consulte la sección Eliminación de atascos del alimentador automático de documentos (ADF).
2
Grapadora/apiladora
Consulte la sección Eliminación de atascos de la grapadora/apiladora para los atascos de soportes o la sección Eliminación de atascos de grapas para los atascos de grapas.
3
Ruta de salida
Consulte la sección Eliminación de atascos de la ruta de salida.
4
Unidad dúplex (para la impresión a doble cara)
Consulte la sección Eliminar atascos desde la unidad dúplex opcional.
5
Bandeja de salida de la grapadora/apiladora
Consulte la sección Eliminación de atascos de la grapadora/apiladora.
6
Bandeja de salida
Consulte la sección Eliminación de atascos de la ruta de salida.
7
Cartucho de impresión
Consulte la sección Eliminar atascos desde el área del cartucho de impresión.
8
Bandejas de entrada
Consulte las secciones Eliminación de atascos del área de entrada de la bandeja 1 y Eliminación de atascos de las áreas de entrada de las bandejas 2 y 3.
9
Bandejas de entrada opcionales
Consulte la sección Eliminación de atascos de las áreas de entrada de las bandejas opcionales.


Recuperación de atascos

Recuperación de atascos

El dispositivo tiene la característica de recuperación de atascos que determina si el dispositivo volverá a imprimir las páginas atascadas después de eliminar el atasco.

● | Automático ordena al dispositivo que active automáticamente la modalidad de recuperación de atascos si hay suficiente memoria de dispositivo.
● | Desactivado ordena al dispositivo que intente volver a imprimir las páginas atascadas. Esta configuración ayuda conservar la memoria del dispositivo.
● | Activado ordena al dispositivo que vuelva a imprimir cualquier página implicada en un atasco después de eliminar el atasco.
Nota

Durante el proceso de recuperación, el dispositivo puede volver a imprimir páginas que se imprimieron antes de que se produjera el atasco. Asegúrese de retirar las páginas duplicadas.

Para mejorar la velocidad de impresión y aumentar los recursos de memoria, puede que le convenga desactivar la recuperación de atascos.

Desactivación de la recuperación de atascos

1. | En la pantalla de inicio, toque Administración.
2. | Toque Comport. dispositivo.
3. | Toque Comportam. advertencias/errores.
4. | Toque Recuperación de atascos.
5. | Toque Desactivado.
6. | Toque Guardar.


Eliminar atascos

Eliminar atascos

Procure no rasgar el soporte al eliminar el atasco. Si deja un trozo pequeño de soporte en el dispositivo, podría provocar más atascos.

En esta sección se proporciona información acerca de los temas siguientes:

  • Eliminación de atascos del alimentador automático de documentos (ADF)
  • Eliminación de atascos de la grapadora/apiladora
  • Eliminación de atascos de la ruta de salida
  • Eliminar atascos desde la unidad dúplex opcional
  • Eliminar atascos desde el área del cartucho de impresión
  • Eliminar atascos producidos en las áreas de las bandejas de entrada
  • Resolver atascos frecuentes


Eliminación de atascos del alimentador automático de documentos (ADF)

Eliminación de atascos del alimentador automático de documentos (ADF)

En ocasiones, el soporte se atasca durante un trabajo de fax, copia o escaneado. Cuando suceda esto, el mensaje del panel de control Atasco en alimentador de documentos le alertará del atasco. Para eliminar el atasco, siga las instrucciones en el cuadro de diálogo que aparece en pantalla o siga estos pasos.

1. | Abra la cubierta del ADF. ilustración del procedimiento
2. | Si estaba copiando documentos de dos caras, levante la palanca verde para abrir la unidad de inversión y retire cualquier soporte que haya en el interior de dicha unidad. ilustración del procedimiento
3. | Intente extraer la página con cuidado para no romperla. Asimismo, retire el papel de la bandeja de salida del ADF. Si nota resistencia, vaya al siguiente paso. ilustración del procedimiento
4. | Gire la palanca verde para extraer el soporte del ADF. ilustración del procedimiento
5. | Cierre la cubierta del ADF. Si no pudo retirar todo el soporte atascado, vaya al siguiente paso. ilustración del procedimiento
6. | Abra la tapa del ADF y extraiga con cuidado el soporte de impresión con las dos manos. ilustración del procedimiento
7. | Cuando haya extraído el soporte, tire de él con cuidado en la dirección que se muestra en la ilustración. ilustración del procedimiento
8. | Cierre la tapa del escáner de superficie plana. ilustración del procedimiento


Eliminación de atascos de la grapadora/apiladora

Eliminación de atascos de la grapadora/apiladora

El mensaje del panel de control 13.XX.YY Atasco en puerta izq. en el MFP HP LaserJet M5035XS le alerta sobre un atasco en la grapadora/apiladora. Para eliminar el atasco, siga las instrucciones en el cuadro de diálogo que aparece en pantalla o siga estos pasos.

1.

Si se puede ver la mayor parte del soporte atascado que sale del dispositivo y se introduce en la bandeja de salida de la grapadora/apiladora, sujete ambos lados del soporte y tire lentamente para extraerlo del dispositivo.

ilustración del procedimiento

Nota

Si el soporte está atascado en la grapadora/apiladora, pero la mayor parte de éste está aún dentro del dispositivo, es mejor que lo extraiga mediante la puerta superior izquierda.

2.

Abra la puerta superior izquierda.

ilustración del procedimiento

3.

Presione la barra verde para soltar cualquier soporte atascado y busque en el interior del dispositivo para ver si hay algún soporte atascado.

ilustración del procedimiento

4.

Sujete el soporte por ambos lados y extráigalo lentamente del dispositivo.

ilustración del procedimiento

5.

Cierre la puerta superior izquierda. Asegúrese de que ambas caras de la puerta encajan en su sitio.

ilustración del procedimiento

Si el mensaje de atasco persiste, esto indica que todavía queda soporte en el dispositivo. Compruebe si hay soporte en otras ubicaciones.


Eliminación de atascos de la ruta de salida

Eliminación de atascos de la ruta de salida

Para eliminar los atascos de la ruta de salida, siga las instrucciones en el cuadro de diálogo que aparece en pantalla o siga estos pasos. Los siguientes mensajes del panel de control le alertan sobre atascos en la ruta de salida:

● | 13.XX.YY Atasco en puerta izq. (MFP HP LaserJet M5025, HP LaserJet M5035 y HP LaserJet M5035X)
● | 13.XX.YY Atasco en puerta inferior izq. (MFP HP LaserJet M5035XS)

1.

Si se puede ver la mayor parte del soporte atascado que sale del dispositivo y se introduce en la bandeja de salida, sujete ambos lados del soporte y tire lentamente para extraerlo del dispositivo.

ilustración del procedimiento

Nota

Si el soporte está atascado en la bandeja de salida, pero la mayor parte de éste está aún dentro del dispositivo, es mejor que lo extraiga mediante la puerta de acceso al atasco.

2.

Abra la puerta de acceso al atasco.

ilustración del procedimiento

3.

Sujete el soporte por ambos lados y extráigalo lentamente del dispositivo. (Quizá haya restos de tóner suelto en el soporte. Tenga cuidado de no derramarlo sobre sí mismo o en el dispositivo.)

ilustración del procedimiento

Nota

Si le resulta difícil retirar el soporte, abra la puerta superior derecha y extraiga el cartucho de impresión para disminuir la presión sobre el soporte.

4.

Cierre la puerta de acceso al atasco.

ilustración del procedimiento

Si el mensaje de atasco persiste, esto indica que todavía queda soporte en el dispositivo. Compruebe si hay soporte en otras ubicaciones.


Eliminar atascos desde la unidad dúplex opcional

Eliminar atascos desde la unidad dúplex opcional

El mensaje del panel de control 13.XX.YY Atasco en la unidad dúplex le alerta sobre un atasco en la unidad dúplex opcional. Para eliminar el atasco, siga las instrucciones en el cuadro de diálogo que aparece en pantalla o siga estos pasos.

1. | Extraiga la unidad dúplex. ilustración del procedimiento
2. | Retire todo el soporte que vea en la unidad dúplex. ilustración del procedimiento
3. | Vuelva a instalar la unidad dúplex. ilustración del procedimiento


Eliminar atascos desde el área del cartucho de impresión

Eliminar atascos desde el área del cartucho de impresión

El mensaje del panel de control 13.XX.YY Atasco en puerta superior der. le alerta sobre un atasco en el área del cartucho de impresión. Para eliminar el atasco, siga las instrucciones en el cuadro de diálogo que aparece en pantalla o siga estos pasos.

1.

Abra la puerta de acceso al atasco.

ilustración del procedimiento

2.

Abra la puerta superior derecha y retire el cartucho de impresión.

ilustración del procedimiento

PRECAUCIÓN

Para evitar que se dañe el cartucho de impresión, no lo exponga a la luz durante más de unos pocos minutos.
3.

Levante la placa metálica del interior del dispositivo.

ilustración del procedimiento

4.

Tire lentamente del soporte para extraerlo del dispositivo. Procure no rasgar el soporte.

ilustración del procedimiento

PRECAUCIÓN

Evite que se derrame el tóner. Utilice un paño seco y que no deje pelusa para limpiar el tóner que pueda haber penetrado en el dispositivo. Si el tóner suelto penetra en el dispositivo, puede que la calidad de impresión se deteriore temporalmente. El tóner suelto debe desaparecer de la ruta del papel tras la impresión de unas cuantas páginas. Si se mancha la ropa con tóner, limpie el área afectada con un paño seco y lave la prenda en agua fría. (El agua caliente fija el tóner a la tela.)

5.

Vuelva a colocar el cartucho de impresión y cierre la puerta superior derecha.

ilustración del procedimiento

6.

Cierre la puerta de acceso al atasco.

ilustración del procedimiento

Si el mensaje de atasco persiste, esto indica que todavía queda soporte en el dispositivo. Compruebe si hay soporte en otras ubicaciones.


Eliminar atascos producidos en las áreas de las bandejas de entrada

Eliminar atascos producidos en las áreas de las bandejas de entrada

En esta sección se proporciona información acerca de los temas siguientes:

  • Eliminación de atascos del área de entrada de la bandeja 1
  • Eliminación de atascos de las áreas de entrada de las bandejas 2 y 3
  • Eliminación de atascos de las áreas de entrada de las bandejas opcionales


Eliminación de atascos del área de entrada de la bandeja 1

Eliminación de atascos del área de entrada de la bandeja 1

El mensaje del panel de control 13.XX.YY Atasco en bandeja 1 le alerta sobre un atasco en el área de entrada de la bandeja 1. Para eliminar el atasco, siga las instrucciones en el cuadro de diálogo que aparece en pantalla o siga estos pasos.

1. | Si se ve el borde del soporte en el área de alimentación, tire lentamente para extraerlo del dispositivo.
2. | Si no se ve el borde del soporte, retire el soporte de la bandeja 1 y consulte la sección Eliminar atascos desde el área del cartucho de impresión.


Eliminación de atascos de las áreas de entrada de las bandejas 2 y 3

Eliminación de atascos de las áreas de entrada de las bandejas 2 y 3

Para eliminar los atascos de las bandejas 2 y 3, siga las instrucciones en el cuadro de diálogo que aparece en pantalla o siga estos pasos. Los siguientes mensajes del panel de control le alertan sobre atascos en las bandejas 2 y 3:

● | 13.XX.YY Atasco en bandeja 2
● | 13.XX.YY Atasco en bandeja 3
● | Atasco en puerta inferior izq. (MFP HP LaserJet M5025 y HP LaserJet M5035)
● | Atasco en pta. intermedia izq. (MFP HP LaserJet M5035X y HP LaserJet M5035XS)

1.

Abra la puerta de acceso lateral derecha. Si se ve la página atascada, tire suavemente para extraerla del dispositivo.

ilustración del procedimiento

2.

Si no pudo eliminar el atasco con la puerta, deslice la bandeja para retirarla del dispositivo y retire cualquier papel atascado que haya en ella.

ilustración del procedimiento

3.

Si puede verse el borde del papel en el área de alimentación, tire lentamente del mismo hacia la izquierda para sacarlo del dispositivo.

ilustración del procedimiento

Nota

No trate de forzar el papel si no logra moverlo fácilmente. Si el papel está atascado en una bandeja, trate de extraerlo desde la bandeja inmediatamente superior (si corresponde), o por el área del cartucho de impresión.

4.

Cierre la puerta y vuelva a introducir la bandeja en el dispositivo.

ilustración del procedimiento

Nota

Antes de volver a introducir la bandeja, asegúrese de que la pila de papel está completamente plana en las cuatro esquinas de la bandeja y se encuentra por debajo de las lengüetas de las guías.

Nota

Si no pudo eliminar el atasco del área de entrada, puede que haya papel atascado en el área del cartucho de impresión. Consulte la sección Eliminar atascos desde el área del cartucho de impresión.

Si el mensaje de atasco persiste, esto indica que todavía queda soporte en el dispositivo. Compruebe si hay soporte en otras ubicaciones.


Eliminación de atascos de las áreas de entrada de las bandejas opcionales

Eliminación de atascos de las áreas de entrada de las bandejas opcionales

Para eliminar los atascos de las bandejas opcionales, siga las instrucciones en el cuadro de diálogo que aparece en pantalla o siga estos pasos. Los siguientes mensajes del panel de control le alertan sobre atascos en la ruta de salida:

● | 13.XX.YY Atasco en bandeja 4 (MFP HP LaserJet M5035X y HP LaserJet M5035XS)
● | 13.XX.YY Atasco en bandeja 5 (MFP HP LaserJet M5035XS)
● | 13.XX.YY Atasco en bandeja 6 (MFP HP LaserJet M5035XS)
● | Atasco en pta. intermedia izq. (MFP HP LaserJet M5035X y HP LaserJet M5035XS)
● | Atasco en puerta inferior izq. (MFP HP LaserJet M5035X y HP LaserJet M5035XS)

1.

Abra la puerta de acceso lateral derecha. Si el atasco está en la bandeja 5 o 6, abra también la puerta de acceso inferior derecha. Si se ve la página atascada, tire suavemente para extraerla del dispositivo.

ilustración del procedimiento

2.

Si no pudo eliminar el atasco con las puertas, deslice la bandeja para retirarla del dispositivo y retire cualquier papel atascado que haya en ella.

ilustración del procedimiento

3.

Si puede verse el borde del papel en el área de alimentación, tire lentamente del mismo hacia la izquierda para sacarlo del dispositivo.

ilustración del procedimiento

Nota

No trate de forzar el papel si no logra moverlo fácilmente. Si el papel está atascado en una bandeja, trate de extraerlo desde la bandeja inmediatamente superior (si corresponde), o por la puerta superior derecha.

4.

Cierre las puertas y vuelva a introducir la bandeja en el dispositivo.

ilustración del procedimiento

Nota

Antes de volver a introducir la bandeja, asegúrese de que la pila de papel está completamente plana en las cuatro esquinas de la bandeja y se encuentra por debajo de las lengüetas de las guías.

Nota

Si no pudo eliminar el atasco del área de entrada, puede que haya papel atascado en el área del cartucho de impresión. Consulte la sección Eliminar atascos desde el área del cartucho de impresión.

Si el mensaje de atasco persiste, esto indica que todavía queda soporte en el dispositivo. Compruebe si hay soporte en otras ubicaciones.


Resolver atascos frecuentes

Resolver atascos frecuentes

Si se producen atascos con frecuencia, lleve a cabo las acciones siguientes:

● | Compruebe todos los puntos en los que se producen atascos. Quizá haya un fragmento de soporte atascado en alguna parte del dispositivo.
● | Compruebe que el soporte está cargado correctamente en las bandejas, que éstas están bien ajustadas para el tamaño de soporte cargado y que no hay demasiado soporte en las bandejas.
● | Compruebe que todas las bandejas y accesorios de manejo del papel estén completamente insertados en el dispositivo. (Si abre una bandeja durante un trabajo de impresión, puede producirse un atasco.)
● | Compruebe que todas las cubiertas y puertas estén cerradas. (Si abre una cubierta o puerta durante un trabajo de impresión, puede producirse un atasco.)
● | Quizá las hojas estén adheridas entre sí. Doble la pila de papel para separar las hojas. No abanique la pila de papel.
● | Si está imprimiendo desde la bandeja 1, reduzca el número de hojas de soporte que introduce a la vez.
● | Si está imprimiendo soportes pequeños (como fichas), asegúrese de que el soporte está orientado correctamente en la bandeja.
● | Dé la vuelta a la pila de soportes de la bandeja. Además, pruebe girando la pila 180°.
● | Gire el soporte para que se introduzca en el dispositivo con una orientación diferente.
● | Compruebe la calidad del soporte. No utilice soporte dañado o irregular.
● | Utilice sólo soporte que se ajuste a las especificaciones de HP. Consulte la sección Soportes y bandejas.
● | No utilice soportes usados previamente en una impresora o copiadora. No imprima en ambas caras de los sobres, transparencias, papel vitela o etiquetas.
● | No utilice soporte con grapas ni soporte que estuvo grapado con anterioridad. Las grapas pueden dañar el dispositivo e invalidar la garantía.
● | Asegúrese de que el suministro eléctrico del dispositivo provenga de una fuente estable y cumpla con las especificaciones. Consulte la sección Especificaciones.
● | Limpie el dispositivo. Consulte la sección Limpie el dispositivo.
● | Póngase en contacto con un proveedor de servicio técnico o asistencia autorizado por HP para que realice un mantenimiento periódico. Consulte el folleto de asistencia que se incluye con el dispositivo o consulte la sección Centro de atención al cliente de HP.


Eliminación de atascos de grapas

Eliminación de atascos de grapas

Asegúrese de grapar un máximo de 30 páginas de soporte o menos cada vez (80 g/m2 o 20 lb) para reducir el riesgo de atascos.

El mensaje del panel de control 13.XX.YY Atasco en la puerta de la grapadora de la HP LaserJet M5035XS MFP le alerta sobre un atasco de grapas. Para eliminar el atasco, siga las instrucciones del cuadro de diálogo que aparece en pantalla o bien, siga los pasos que aparecen a continuación.

1. | Abra la puerta de la grapadora. ilustración del procedimiento
2. | Levante el asa verde del cartucho de grapas para desplazarlo y sáquelo. ilustración del procedimiento
3. | Elimine cualquier grapa suelta de la grapadora y del cartucho de grapas. ilustración del procedimiento
4. | Levante la pequeña palanca que hay en la parte posterior del cartucho. ilustración del procedimiento
5. | Saque las grapas que sobresalgan del cartucho. ilustración del procedimiento
6. | Cierre la palanca de la parte posterior del cartucho de grapas. Encájelo en su posición. ilustración del procedimiento
7. | Inserte el cartucho de grapas en la apertura de la puerta de la grapadora y presione el asa verde hacia abajo. ilustración del procedimiento
8. | Cierre la puerta de la grapadora. ilustración del procedimiento
9. | Pruebe la grapadora imprimiendo o copiando un trabajo de grapado.

Repita estos pasos si fuera necesario.


Resolución de problemas de calidad de impresión

Resolución de problemas de calidad de impresión

Esta sección le ayuda a definir los problemas de calidad de impresión, y ofrece información sobre cómo corregirlos. A menudo, los problemas de calidad de impresión se pueden solucionar fácilmente si se efectúa un mantenimiento correcto del dispositivo, se utilizan soportes de impresión que cumplan con las especificaciones de HP y se utiliza una página de limpieza.

En esta sección se proporciona información acerca de los temas siguientes:

  • Problemas de calidad de impresión relacionados con el soporte
  • Problemas de calidad de impresión relacionados con el entorno
  • Problemas de calidad de impresión relacionados con los atascos
  • Ejemplos de defectos de imagen
  • Impresión clara (parte de la página)
  • Impresión clara (página completa)
  • Manchas salpicadas
  • Omisiones
  • Líneas
  • Fondo gris
  • Manchas de tóner
  • Tóner suelto
  • Defectos repetitivos
  • Imagen repetida
  • Caracteres mal formados
  • Página inclinada
  • Abarquillado u ondulado
  • Arrugas o pliegues
  • Líneas blancas verticales
  • Rastros de llantas
  • Manchas blancas sobre negro
  • Líneas dispersas
  • Impresión borrosa
  • Repetición aleatoria de imágenes


Problemas de calidad de impresión relacionados con el soporte

Problemas de calidad de impresión relacionados con el soporte

Algunos problemas de calidad de impresión se originan por el uso de soporte inadecuado.

● | Utilice soportes que se ajusten a las especificaciones de HP. Consulte la sección Soportes y bandejas.
● | La superficie del soporte es demasiado lisa. Utilice soportes que se ajusten a las especificaciones de HP. Consulte la sección Soportes y bandejas.
● | El contenido de humedad es demasiado alto o demasiado bajo. Utilice soporte de otro origen o de una resma sin abrir.
● | Algunas áreas del soporte rechazan el tóner. Utilice soporte de otro origen o de una resma sin abrir.
● | El membrete que utiliza está impreso en soporte con una textura rugosa. Utilice un soporte con una textura más suave para fotocopiadora. Si esto resuelve el problema, póngase en contacto con su proveedor de papel con membrete y pídale que utilice soporte que se ajuste a las especificaciones para este dispositivo. Consulte la sección Soportes y bandejas.
● | La textura del soporte es demasiado rugosa. Utilice un soporte con una textura más suave para fotocopiadora.
● | La configuración del controlador es incorrecta. Para modificar la configuración del tipo de soporte, consulte la sección Controlar trabajos de impresión.
● | El soporte que está utilizando es demasiado pesado para la configuración de tipo de soporte seleccionada y el tóner no se funde en el soporte.


Problemas de calidad de impresión relacionados con el entorno

Problemas de calidad de impresión relacionados con el entorno

Si el dispositivo está funcionando en condiciones de humedad o sequedad extremas, verifique que el entorno de impresión se encuentre dentro de las especificaciones. Consulte la sección Entorno operativo.


Problemas de calidad de impresión relacionados con los atascos

Problemas de calidad de impresión relacionados con los atascos

Asegúrese de que no haya hojas que obstruyan la ruta del papel. Consulte la sección Eliminar atascos.

● | Si el dispositivo ha sufrido un atasco recientemente, imprima dos o tres páginas para limpiarlo.
● | Si las hojas no pasan a través del fusor y se producen defectos de imagen en los documentos impresos a continuación, imprima tres páginas para limpiar el dispositivo. Si el problema persiste, imprima y procese una página de limpieza. Consulte la sección Limpie el dispositivo.


Ejemplos de defectos de imagen

Ejemplos de defectos de imagen

Utilice los ejemplos de esta tabla de defectos de imagen para determinar el tipo de problemas de calidad de impresión que está experimentando y, a continuación, consulte las páginas de referencia correspondientes para resolverlo. Estos ejemplos identifican los problemas de calidad de impresión más habituales. Si sigue teniendo problemas después de probar los remedios sugeridos, póngase en contacto con el servicio de atención al cliente de HP.

ilustración del procedimiento
Consulte la sección Impresión clara (parte de la página)
ilustración del procedimiento
Consulte la sección Impresión clara (página completa)
ilustración del procedimiento
Consulte la sección Manchas salpicadas
ilustración del procedimiento
Consulte la sección Manchas salpicadas
ilustración del procedimiento
Consulte la sección Omisiones
ilustración del procedimiento
Consulte la sección Omisiones
ilustración del procedimiento
Consulte la sección Omisiones
ilustración del procedimiento
Consulte la sección Líneas
ilustración del procedimiento
Consulte la sección Fondo gris
ilustración del procedimiento
Consulte la sección Manchas de tóner
ilustración del procedimiento
Consulte la sección Tóner suelto
ilustración del procedimiento
Consulte la sección Defectos repetitivos
ilustración del procedimiento
Consulte la sección Imagen repetida
ilustración del procedimiento
Consulte la sección Caracteres mal formados
ilustración del procedimiento
Consulte la sección Página inclinada
ilustración del procedimiento
Consulte la sección Abarquillado u ondulado
ilustración del procedimiento
Consulte la sección Arrugas o pliegues
ilustración del procedimiento
Consulte la sección Líneas blancas verticales
ilustración del procedimiento
Consulte la sección Rastros de llantas
ilustración del procedimiento
Consulte la sección Manchas blancas sobre negro
ilustración del procedimiento
Consulte la sección Líneas dispersas.
ilustración del procedimiento
Consulte la sección Impresión borrosa.
ilustración del procedimiento
Consulte la sección Repetición aleatoria de imágenes (oscuro)
ilustración del procedimiento
Consulte la sección Repetición aleatoria de imágenes (claro)

Nota

Estos ejemplos ilustran la impresión de un soporte de tamaño carta que se introdujo en el dispositivo.


Impresión clara (parte de la página)

Impresión clara (parte de la página)

ilustración del procedimiento

1. | Asegúrese de que el cartucho de impresión está completamente instalado.
2. | El nivel de tóner en el cartucho de impresión puede estar bajo. Sustituya el cartucho de impresión.
3. | Es posible que el soporte no cumpla con las especificaciones de HP (por ejemplo, que el soporte esté demasiado húmedo o la textura sea demasiado rugosa). Consulte la sección Soportes y bandejas.


Impresión clara (página completa)

Impresión clara (página completa)

ilustración del procedimiento

1. | Asegúrese de que el cartucho de impresión está completamente instalado.
2. | Asegúrese de que la configuración Economode está desactivada en el panel de control y en el controlador de la impresora.
3. | Abra el menú Administración en el panel de control del dispositivo. Abra el menú Calidad de impresión y aumente la configuración de Densidad del tóner. Consulte la sección Menú Calidad de impresión.
4. | Pruebe con un tipo de soporte diferente.
5. | El cartucho de impresión puede estar casi vacío. Sustituya el cartucho de impresión.


Manchas salpicadas

Manchas salpicadas

ilustración del procedimiento

Pueden aparecer manchas salpicadas en una página después de eliminar un atasco.

1. | Imprima unas cuantas páginas más para ver si el problema se corrige solo.
2. | Limpie el interior del dispositivo e imprima una página de limpieza. Consulte la sección Limpie el dispositivo.
3. | Pruebe con un tipo de soporte diferente.
4. | Compruebe que el cartucho de impresión no tenga pérdidas. Si el cartucho de impresión gotea, cámbielo.


Omisiones

Omisiones

ilustración del procedimiento

1. | Asegúrese de que se están cumpliendo las especificaciones de entorno para el dispositivo. Consulte la sección Entorno operativo.
2. | Si el soporte es rugoso y el tóner se borra fácilmente, abra el menú Administración en el panel de control del dispositivo. Abra el menú Calidad de impresión, seleccione Modos de fusor y, a continuación, seleccione el tipo de soporte que está utilizando. Consulte la sección Menú Calidad de impresión.
3. | Pruebe con un tipo de soporte más suave.


Líneas

Líneas

ilustración del procedimiento

1. | Imprima unas cuantas páginas más para ver si el problema se corrige solo.
2. | Limpie el interior del dispositivo e imprima una página de limpieza. Consulte la sección Limpie el dispositivo.
3. | Sustituya el cartucho de impresión.


Fondo gris

Fondo gris

ilustración del procedimiento

1. | No utilice soportes que ya hayan pasado por el dispositivo.
2. | Pruebe con un tipo de soporte diferente.
3. | Imprima unas cuantas páginas más para ver si el problema se corrige solo.
4. | Dé la vuelta a la pila en la bandeja. Además, pruebe girando la pila 180°.
5. | Abra el menú Administración en el panel de control del dispositivo. En el menú Calidad de impresión, aumente la configuración de Densidad del tóner. Consulte la sección Menú Calidad de impresión.
6. | Asegúrese de que se están cumpliendo las especificaciones de entorno para el dispositivo. Consulte la sección Entorno operativo.
7. | Sustituya el cartucho de impresión.


Manchas de tóner

Manchas de tóner

ilustración del procedimiento

1. | Imprima unas cuantas páginas más para ver si el problema se corrige solo.
2. | Pruebe con un tipo de soporte diferente.
3. | Asegúrese de que se están cumpliendo las especificaciones de entorno para el dispositivo. Consulte la sección Entorno operativo.
4. | Limpie el interior del dispositivo e imprima una página de limpieza. Consulte la sección Limpie el dispositivo.
5. | Sustituya el cartucho de impresión.

Consulte también la sección Tóner suelto.


Tóner suelto

Tóner suelto

ilustración del procedimiento

Los restos de tóner, en este contexto, hacen referencia al tóner que se puede borrar de la página.

1. | Si el soporte es rugoso o pesado, abra el menú Administración en el panel de control del dispositivo. En el submenú Calidad de impresión, seleccione Modos de fusor y, a continuación, seleccione el tipo de soporte que está utilizando.
2. | Si observa que el soporte tiene una textura más rugosa en uno de los lados, pruebe a imprimir en el lado más suave.
3. | Asegúrese de que se están cumpliendo las especificaciones de entorno para el dispositivo. Consulte la sección Entorno operativo.
4. | Asegúrese de que el tipo y la calidad del soporte que está utilizando cumplen con las especificaciones de HP. Consulte la sección Soportes y bandejas.


Defectos repetitivos

Defectos repetitivos

ilustración del procedimiento

1. | Imprima unas cuantas páginas más para ver si el problema se corrige solo.
2. | Si la distancia entre los defectos es 47 mm (1,9 pulg.), 62 mm (2,4 pulg.) o 96 mm (3,8 pulg.), puede que deba sustituir el cartucho de impresión.
3. | Limpie el interior del dispositivo e imprima una página de limpieza. Consulte la sección Limpie el dispositivo.)

Consulte también la sección Imagen repetida.


Imagen repetida

Imagen repetida

ilustración del procedimiento

Este tipo de defecto puede producirse al usar formularios preimpresos o una gran cantidad de soporte estrecho.

1. | Imprima unas cuantas páginas más para ver si el problema se corrige solo.
2. | Asegúrese de que el tipo y la calidad del soporte que está utilizando cumplen con las especificaciones de HP. Consulte la sección Soportes y bandejas.
3. | Si la distancia entre los defectos es 47 mm (1,9 pulg.), 62 mm (2,4 pulg.) o 96 mm (3,8 pulg.), puede que deba sustituir el cartucho de impresión.


Caracteres mal formados

Caracteres mal formados

ilustración del procedimiento

1. | Imprima unas cuantas páginas más para ver si el problema se corrige solo.
2. | Asegúrese de que se están cumpliendo las especificaciones de entorno para el dispositivo. Consulte la sección Entorno operativo.


Página inclinada

Página inclinada

ilustración del procedimiento

1. | Imprima unas cuantas páginas más para ver si el problema se corrige solo.
2. | Verifique que no hay trozos de soporte dentro del dispositivo.
3. | Asegúrese de que el soporte está cargado correctamente y de que se realizaron todos los ajustes. Consulte la sección Carga de soportes en las bandejas de entrada. Asegúrese de que las guías de la bandeja no están demasiado ajustadas o sueltas con respecto al soporte.
4. | Dé la vuelta a la pila en la bandeja. Además, pruebe girando la pila 180°.
5. | Asegúrese de que el tipo y la calidad del soporte que está utilizando cumplen con las especificaciones de HP. Consulte la sección Soportes y bandejas.
6. | Asegúrese de que se están cumpliendo las especificaciones de entorno para el dispositivo. (Consulte la sección Entorno operativo.)
7. | Para realizar un alineamiento de bandeja, abra el menú Administración del panel de control del dispositivo. En el submenú Calidad de impresión, toque Establecer registro. Elija una bandeja en Origen e imprima una página de prueba. Para obtener más información, consulte Menú Calidad de impresión.


Abarquillado u ondulado

Abarquillado u ondulado

ilustración del procedimiento

1. | Dé la vuelta a la pila en la bandeja. Además, pruebe girando la pila 180°.
2. | Asegúrese de que el tipo y la calidad del soporte que está utilizando cumplen con las especificaciones de HP. (Consulte la sección Soportes y bandejas.)
3. | Asegúrese de que se están cumpliendo las especificaciones de entorno para el dispositivo. (Consulte la sección Entorno operativo.)
4. | Dirija el trabajo de impresión a otra bandeja de salida.
5. | Si el soporte es ligero y suave, abra el menú Administración en el panel de control del dispositivo. En el submenú Calidad de impresión, toque Modos de fusor y, a continuación, seleccione el tipo de soporte que está utilizando. Cambie la configuración a Bajo para reducir el calor en el proceso de fundido.


Arrugas o pliegues

Arrugas o pliegues

ilustración del procedimiento

1. | Imprima unas cuantas páginas más para ver si el problema se corrige solo.
2. | Asegúrese de que se están cumpliendo las especificaciones de entorno para el dispositivo. Consulte la sección Entorno operativo.
3. | Dé la vuelta a la pila en la bandeja. Además, pruebe girando la pila 180°.
4. | Asegúrese de que el soporte está cargado correctamente y de que se realizaron todos los ajustes. Consulte la sección Carga de soportes en las bandejas de entrada.
5. | Asegúrese de que el tipo y la calidad del soporte que está utilizando cumplen con las especificaciones de HP. Consulte la sección Soportes y bandejas.
6. | Si los sobres se están plegando, intente almacenarlos de manera que queden en posición horizontal.

Si tras realizar las acciones anteriores siguen apareciendo arrugas o pliegues, abra el menú Administración en el panel de control del dispositivo. En el submenú Calidad de impresión, seleccione Modos de fusor y, a continuación, seleccione el tipo de soporte que está utilizando. Cambie la configuración a Bajo para reducir el calor en el proceso de fundido.


Líneas blancas verticales

Líneas blancas verticales

ilustración del procedimiento

1. | Imprima unas cuantas páginas más para ver si el problema se corrige solo.
2. | Asegúrese de que el tipo y la calidad del soporte que está utilizando cumplen con las especificaciones de HP. Consulte la sección Soportes y bandejas.
3. | Sustituya el cartucho de impresión.


Rastros de llantas

Rastros de llantas

ilustración del procedimiento

Este defecto normalmente ocurre cuando el cartucho de impresión supera con creces su vida útil. Puede producirse si por ejemplo imprime una gran cantidad de páginas con una cobertura de tóner muy baja.

1. | Sustituya el cartucho de impresión.
2. | Reduzca el número de páginas que vaya a imprimir con poca cobertura del tóner.


Manchas blancas sobre negro

Manchas blancas sobre negro

ilustración del procedimiento

1. | Imprima unas cuantas páginas más para ver si el problema se corrige solo.
2. | Asegúrese de que el tipo y la calidad del soporte que está utilizando cumplen con las especificaciones de HP. Consulte la sección Soportes y bandejas.
3. | Asegúrese de que se están cumpliendo las especificaciones de entorno para el dispositivo. Consulte la sección Entorno operativo.
4. | Sustituya el cartucho de impresión.


Líneas dispersas

Líneas dispersas

ilustración del procedimiento

1. | Asegúrese de que el tipo y la calidad del soporte que está utilizando cumplen con las especificaciones de HP. Consulte la sección Soportes y bandejas.
2. | Asegúrese de que se están cumpliendo las especificaciones de entorno para el dispositivo. Consulte la sección Entorno operativo.
3. | Dé la vuelta a la pila en la bandeja. Además, pruebe girando la pila 180°.
4. | Abra el menú Administración en el panel de control del dispositivo. Abra el submenú Calidad de impresión y cambie la configuración de Densidad de tóner. Consulte la sección Menú Calidad de impresión.
5. | Abra el menú Administración en el panel de control del dispositivo. En el submenú Calidad de impresión, abra Optimización y establezca Detalle de línea=activado.


Impresión borrosa

Impresión borrosa

ilustración del procedimiento

1. | Asegúrese de que el tipo y la calidad del soporte que está utilizando cumplen con las especificaciones de HP. Consulte la sección Soportes y bandejas.
2. | Asegúrese de que se están cumpliendo las especificaciones de entorno para el dispositivo. Consulte la sección Entorno operativo.
3. | Dé la vuelta a la pila en la bandeja. Además, pruebe girando la pila 180°.
4. | No utilice soportes usados previamente en el dispositivo.
5. | Disminuya la intensidad del tóner. Abra el menú Administración en el panel de control del dispositivo. Abra el submenú Calidad de impresión y cambie la configuración de Densidad de tóner. Consulte la sección Menú Calidad de impresión.
6. | Abra el menú Administración en el panel de control del dispositivo. En el submenú Calidad de impresión, abra Optimización y establezca Transferencia de alta=activado. Consulte la sección Menú Calidad de impresión.


Repetición aleatoria de imágenes

Repetición aleatoria de imágenes

ilustración del procedimiento

ilustración del procedimiento

Si una imagen que aparece en la parte superior de la página (de color negro sólido) se repite en toda la página (en un campo gris), puede que el tóner no se haya borrado completamente desde el último trabajo. (La imagen repetida puede ser más clara o más oscura que el campo en el que aparece.)

● | Cambie el tono (la oscuridad) del campo en el que aparece la imagen.
● | Cambie el orden en el que se imprimen las imágenes. Por ejemplo, coloque la imagen más clara en la parte superior de la página y la más oscura abajo.
● | Desde el programa de software, gire la página 180° para imprimir la imagen más clara primero.
● | Si el defecto se produce al final de un trabajo de impresión, apague el dispositivo durante 10 minutos y vuelva a encenderlo para reiniciar el trabajo de impresión.


Solución de problemas de impresión en red

Solución de problemas de impresión en red

Nota

HP recomienda el uso del CD del dispositivo para instalar y configurar dicho dispositivo en la red.

● | Imprima un página de configuración (consulte la sección Uso de las páginas de información). Si tiene instalado un servidor de impresión HP Jetdirect, al imprimir una página de configuración se imprime también una segunda página con la configuración y el estado de la red.
● | Consulte la Guía del administrador del servidor de impresión HP Jetdirect incorporado del CD del dispositivo para obtener ayuda e información adicional sobre la página de configuración de Jetdirect. Para abrir la guía, ejecute el CD, haga clic en Documentación de la impresora, Guía de HP Jetdirect y, a continuación, haga clic en Resolución de problemas del servidor de impresión HP Jetdirect.
● | Intente imprimir el trabajo desde otro equipo.
● | Para comprobar si un dispositivo funciona con un equipo, utilice un cable USB para conectarlo directamente a ese equipo y, a continuación, vuelva a instalar el software de impresión. Imprima un documento desde un programa que haya impreso correctamente en ocasiones anteriores. Si funciona, entonces el problema puede estar en la red.
● | Póngase en contacto con el administrador de la red para obtener ayuda.


Solución de problemas de fax

Solución de problemas de fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Solución de problemas de envío
  • Solución de problemas de recepción


Solución de problemas de envío

Solución de problemas de envío

Los faxes se cortan durante el envío.
Causa
Solución
Puede que el equipo de fax al que está realizando el envío no esté funcionando correctamente.
Envíe el fax a otro equipo de fax.
Puede que su línea telefónica no esté funcionando.
Desconecte el cable de fax de la clavija telefónica y conecte un teléfono. Realice una llamada para asegurarse de que la línea telefónica funciona.

El dispositivo de fax está recibiendo faxes pero no los está enviando.
Causa
Solución
Si el dispositivo se encuentra en un sistema PBX, puede que dicho sistema esté generando un tono de llamada que no pueda detectar el fax.
Desactive el valor de detección de tono de llamada. Consulte la guía del fax para obtener información sobre el cambio del valor.
Puede que la conexión telefónica no sea correcta.
Vuelva a enviar el fax posteriormente.
Puede que el equipo de fax al que está realizando el envío no esté funcionando correctamente.
Envíe el fax a otro equipo de fax.
Puede que su línea telefónica no esté funcionando.
Desconecte el cable de fax de la clavija telefónica y conecte un teléfono. Realice una llamada para asegurarse de que la línea telefónica funciona.

El fax saliente sigue intentando marcar.
Causa
Solución
El fax vuelve a llamar a un número de fax si está activada la característica Rellamada si el número comunica o Rellamada si el número no responde.
Desactive ambas características. Consulte la guía del fax para obtener información sobre el cambio de valores.

Los faxes que envía no llegan al equipo de fax receptor.
Causa
Solución
Es posible que el equipo receptor esté apagado o tenga algún error, por ejemplo, que se haya quedado sin papel.
Llame al destinatario para asegurarse de que el equipo está encendido y preparado para recibir faxes.
Puede que haya un fax almacenado en la memoria esperando para rellamar si el número estaba ocupado o que haya otros trabajos anteriores esperando a ser enviados.
Si hay un trabajo de fax en la memoria por alguno de estos motivos, aparece una entrada para el trabajo en el registro de fax. Imprima el registro de actividades del fax (consulte la guía del fax) y consulte la columna Resultado de los trabajos que tengan el estado Pendiente.


Solución de problemas de recepción

Solución de problemas de recepción

El fax no responde a las llamadas de fax entrantes (no se detecta fax).
Causa
Solución
El valor Tonos para contestar tal vez no esté configurado correctamente.
Compruébelo. Consulte la guía del fax para obtener información sobre el cambio del valor.
Es posible que el cable del teléfono no esté conectado correctamente o que no funcione.
Compruebe la instalación. Asegúrese de que está utilizando el cable de teléfono suministrado con el dispositivo.
Puede que la línea telefónica no esté funcionando.
Desconecte el cable de fax de la clavija telefónica y conecte un teléfono. Realice una llamada para asegurarse de que la línea telefónica funciona.
Es posible que un servicio de mensajes de voz no esté permitiendo que se responda la llamada.
Realice uno de los siguientes procedimientos:
● | Desactive el servicio de mensajes.
● | Dedique una línea telefónica exclusivamente a las llamadas de fax.
● | Disminuya el valor de Tonos para contestar del fax a un número inferior al de Tonos para contestar del correo de voz. Consulte la guía del fax para obtener información sobre el cambio del valor.

Los faxes se transmiten o reciben muy lentamente.
Causa
Solución
Puede que esté enviando o recibiendo un fax muy complejo, por ejemplo, uno con muchos gráficos.
Los faxes complejos tardan más tiempo en enviarse o recibirse.
El equipo de fax receptor tal vez tenga una velocidad de módem lenta.
El fax del dispositivo sólo puede enviar el fax a la velocidad de módem más rápida que puede utilizar el equipo de fax receptor.
La resolución con la que se envía o recibe el fax es muy alta. Con una resolución mayor se suele obtener una mejor calidad, pero también supone mayor tiempo de transmisión.
Si está recibiendo el fax, llame al remitente para pedirle que disminuya la resolución y vuelva a enviar el fax. Si lo está enviando, disminuya la resolución o cambie el valor del modo Contenido de la página. Consulte la guía del fax para obtener información sobre el cambio de valores.
Una conexión de línea telefónica de mala calidad está forzando a que el fax del dispositivo y el equipo de fax de envío o recepción reduzcan la velocidad de transmisión para corregir los errores.
Cancele y vuelva a enviar el fax. Pida a la empresa de telefonía que compruebe la línea.

Los faxes no se imprimen en el dispositivo.
Causa
Solución
No hay ningún soporte en las bandejas de entrada.
Cargar soportes. Cualquier fax recibido mientras las bandejas de entrada estén vacías se almacenará e imprimirá posteriormente cuando éstas se rellenen.
Está activado el modo de programación de impresión de faxes. Los faxes no se imprimirán hasta que se desactive dicho modo.
Desactive el modo de programación de impresión de faxes. Consulte la guía del fax para obtener información sobre el cambio del valor.
El nivel de tóner del dispositivo está bajo o no queda tóner.
El dispositivo deja de imprimir en cuanto queda poco tóner o éste se agota. Cualquier fax recibido se almacenará en la memoria y se imprimirá cuando se sustituya el tóner.
Sustituya el cartucho de impresión.


Solución de problemas de copia

Solución de problemas de copia

En esta sección se proporciona información acerca de los temas siguientes:

  • Cómo evitar los problemas de copia
  • Problemas de imagen
  • Problemas de manejo de soportes
  • Problemas de rendimiento


Cómo evitar los problemas de copia

Cómo evitar los problemas de copia

A continuación se describen algunos pasos sencillos que puede realizar para mejorar la calidad de la copia:

● | Copie desde el escáner de superficie plana. Esto producirá una copia de calidad superior que las copias realizadas desde el alimentador automático de documentos (ADF).
● | Utilice originales de calidad.
● | Cargue el soporte correctamente. Si el soporte no se cargó correctamente, puede que se incline, lo que provocaría imágenes poco claras y problemas con el programa OCR. Consulte Carga de soportes en las bandejas de entrada si desea obtener instrucciones.
● | Utilice o cree un catalizador para proteger los originales.
Nota

Verifique que el soporte se ajusta a las especificaciones de HP. Si se ajusta, los problemas de carga recurrentes indicarán que el rodillo de recogida o la placa de separación están desgastados. Póngase en contacto con el Centro de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP o el prospecto que viene en la caja del dispositivo.


Problemas de imagen

Problemas de imagen

Problema
Causa
Solución
Las imágenes no aparecen o están atenuadas.
El nivel de tóner del cartucho de impresión puede ser bajo.
Sustituya el cartucho de impresión. Consulte la sección Cambiar el cartucho de impresión.
El original puede ser de baja calidad.
Si el original es demasiado claro o está dañado, es posible que la copia no se pueda compensar, aunque ajuste la oscuridad. Si es posible, busque un documento original que esté en mejores condiciones.
El original puede tener un fondo de color.
Toque Copias y, a continuación, Ajuste de imágenes. Desplace el ajustador Limpieza de fondo a la derecha para disminuir el fondo.
La copia presenta rayas verticales atenuadas o blancas.
gráfico de defecto
Puede que el soporte de impresión no cumpla con las especificaciones de HP.
Utilice soportes que se ajusten a las especificaciones de HP. Consulte la sección Soportes y bandejas.
Es posible que el nivel del tóner del cartucho de impresión esté bajo.
Sustituya el cartucho de impresión. Consulte la sección Cambiar el cartucho de impresión.
Aparecen líneas no deseadas en la copia.
gráfico de defecto
Es posible que las bandejas 1 o 2 no estén instaladas correctamente.
Compruebe que la bandeja está colocada correctamente.
El escáner de superficie plana o el cristal del ADF pueden estar sucios.
Limpie el escáner de superficie plana o el cristal del ADF. Consulte la sección Limpie el dispositivo.
Puede que el tambor fotosensible que contiene el cartucho de tóner esté rayado.
Instale un cartucho nuevo de impresión HP. Consulte la sección Cambiar el cartucho de impresión.
Aparecen puntos negros o rayas en la copia.
Puede que haya residuos de tinta, pegamento, líquido corrector o cualquier sustancia extraña en el alimentador automático de documentos (ADF) o en el escáner de superficie plana.
Limpie el dispositivo. Consulte la sección Limpie el dispositivo.
Las copias son demasiado claras u oscuras.
Se debe ajustar la configuración de oscuridad.
Toque Copias y, a continuación, Ajuste de imágenes. Desplace el ajustador Oscuridad para aclarar u oscurecer la imagen.
El texto no aparece claro.
Se debe ajustar la configuración de nitidez.
Se debe optimizar la imagen para texto.
Para ajustar la nitidez, toque Copias y, a continuación, toque Ajuste de imágenes. Desplace el ajustador Nitidez a la derecha para aumentar la nitidez.
Si desea optimizar la imagen para texto, toque Copias y, a continuación, Optimizar texto/imagen. Seleccione Texto.


Problemas de manejo de soportes

Problemas de manejo de soportes

Problema
Causa
Solución
Mala calidad de impresión o adherencia del tóner
El papel está demasiado húmedo, rugoso, es demasiado pesado o suave, tiene relieves o procede de un lote de papel defectuoso.
Imprima en otro tipo de papel, con un rango Sheffield de 100 y 250 y un contenido en humedad del 4 al 6 por ciento.
Omisiones, atascos o abarquillamientos
El papel se ha almacenado incorrectamente.
Almacene el papel de forma horizontal y dentro de su envoltura para protegerlo de la humedad.
Las caras del papel no son idénticas.
Gire el papel.
Grado excesivo de abarquillado
El papel está demasiado húmedo, tiene la dirección de la fibra errónea o está construido con la dirección de la fibra a lo ancho.
Intente cambiar el modo fusor (consulte la sección Selección del modo fusor correcto o utilice papel de fibra larga.
Las caras del papel no son idénticas.
Gire el papel.
Atascos, daños en el dispositivo
El papel tiene recortes o perforaciones.
Utilice papel sin recortes ni perforaciones.
Problemas con la alimentación
El papel tiene los bordes irregulares.
Utilice papel de alta calidad diseñado para impresoras láser.
Las caras del papel no son idénticas.
Gire el papel.
El papel está demasiado húmedo, rugoso, demasiado pesado o demasiado suave, tiene la dirección fe fibra errónea o está construido con la dirección de la fibra a lo ancho o procede de un lote de papel defectuoso.
● | Pruebe otro tipo de papel, entre 100 y 250 Sheffield, con un contenido de humedad del 4 al 6%.
● | Utilice papel de fibra larga.
La impresión está torcida o no está alineada en la página.
Es posible que las guías de los soportes no estén bien ajustadas.
Retire todos los soportes de impresión de la bandeja de entrada, alinee la pila y cárguelos de nuevo en la bandeja de entrada. Ajuste las guías de los soportes de impresión a la anchura y longitud de los soportes que está utilizando e intente volver a imprimir.
Puede que haya que calibrar el escáner.
Alinee la bandeja y calibre el escáner.
● | Para alinear la bandeja abra el menú Administración en el panel de control del dispositivo. En el submenú Calidad de impresión, toque Establecer registro. Seleccione una bandeja en Origen e imprima una página de prueba. Para obtener más información, consulte Menú Calidad de impresión.
● | Consulte la sección Calibración del escáner para obtener información sobre la calibración del escáner.
Se carga más de una hoja a la vez.
La bandeja de los soportes de impresión puede estar sobrecargada.
Retire parte del soporte de la bandeja. Consulte la sección Carga de soportes en las bandejas de entrada.
Puede ser que los soportes de impresión estén arrugados, doblados o dañados.
Asegúrese de que los soportes de impresión no estén arrugados, doblados ni dañados. Intente utilizar soportes de impresión de otro paquete.
El dispositivo no carga soporte de una bandeja de soportes.
Es posible que el dispositivo esté en modo de alimentación manual.
● | Si aparece Alimentación manual en la pantalla del panel de control, presione Aceptar para imprimir el trabajo.
● | Verifique que el dispositivo no está en modo de alimentación manual y vuelva a imprimir el trabajo.
Es posible que el rodillo de recogida se encuentre sucio o dañado.
Póngase en contacto con el Servicio de atención al cliente de HP. Consulte la sección Centro de atención al cliente de HP o el folleto de asistencia incluido en la caja del dispositivo.
El control de ajuste de longitud de papel de la bandeja está ajustado en una longitud superior al tamaño del soporte.
Rectifique el control de ajuste de la longitud del papel a su longitud correcta.


Problemas de rendimiento

Problemas de rendimiento

Problema
Causa
Solución
No salió ninguna copia.
Puede ser que la bandeja de entrada esté vacía.
Cargue el soporte en el dispositivo. Si desea obtener más información, consulte la sección Carga de soportes en las bandejas de entrada.
Puede que el original no se haya cargado correctamente.
Cargue el original correctamente en el ADF o el escáner de superficie. Consulte la sección Carga de soportes en las bandejas de entrada.
Las copias están en blanco.
Puede que no se haya retirado la cinta selladora del cartucho de impresión.
Retire el cartucho de impresión del dispositivo, tire de la cinta selladora y, a continuación, vuelva a instalar el cartucho de impresión.
Puede que el original no se haya cargado correctamente.
Cargue el original correctamente en el ADF o el escáner de superficie. Consulte la sección Carga de soportes en las bandejas de entrada.
Puede que el soporte de impresión no cumpla con las especificaciones de HP.
Utilice soportes que se ajusten a las especificaciones de HP. Consulte la sección Soportes y bandejas.
Es posible que el nivel del tóner del cartucho de impresión esté bajo.
Sustituya el cartucho de impresión. Consulte la sección Cambiar el cartucho de impresión.
Se ha copiado un original equivocado.
Puede ser que el ADF esté cargado.
Asegúrese de que el ADF está vacío.
Las copias tienen un tamaño reducido.
La configuración del software del dispositivo puede estar establecida para reducir la imagen escaneada.
Para obtener más información sobre los cambios de configuración, consulte la ayuda del software del dispositivo.


Solución de problemas de correo electrónico

Solución de problemas de correo electrónico

Si no puede enviar mensajes de correo electrónico con la característica de envío digital, tal vez sea necesario volver a configurar la dirección de la puerta de enlace SMTP o LDAP. Imprima una página de configuración para buscar las direcciones de la puerta de enlace SMTP y LDAP actuales. Consulte la sección Uso de las páginas de información. Utilice los siguientes procedimientos para comprobar si las direcciones de la puerta de enlace SMTP y LDAP son válidas.

En esta sección se proporciona información acerca de los temas siguientes:

  • Validación de la dirección de la puerta de enlace SMTP
  • Validación de la dirección de la puerta de enlace LDAP


Validación de la dirección de la puerta de enlace SMTP

Validación de la dirección de la puerta de enlace SMTP

Nota

Este procedimiento corresponde a sistemas operativos Windows.

1. | Abra un indicador de MS-DOS: seleccione Inicio, Ejecutar y escriba cmd.
2. | Escriba telnet seguido de la dirección de la pasarela SMTP y, después, el número 25, que es el puerto con el que se está comunicando el MFP. Por ejemplo, escriba telnet 123.123.123.123 25 donde "123.123.123.123" es la dirección de la pasarela SMTP.
3. | Pulse Intro. Si la dirección especificada no es correcta, la respuesta contendrá el mensaje No se puede abrir una conexión al host en puerto 25: Error en la conexión.
4. | Si la dirección de la pasarela SMTP no es válida, póngase en contacto con el administrador de red.


Validación de la dirección de la puerta de enlace LDAP

Validación de la dirección de la puerta de enlace LDAP

Nota

Este procedimiento corresponde a sistemas operativos Windows.

1. | Abra el Explorador de Windows. En la barra de direcciones, escriba LDAP:// seguido de la dirección de pasarela LDAP. Por ejemplo, escriba LDAP://12.12.12.12 donde "12.12.12.12" es la dirección de la pasarela LDAP.
2. | Pulse Intro. Si la dirección de la pasarela LDAP es correcta, se abrirá el cuadro de diálogo Buscar personas.
3. | Si la dirección de la pasarela LDAP no fuera válida, póngase en contacto con el administrador de red.


Solución de problemas comunes de Windows

Solución de problemas comunes de Windows

Mensaje de error:
"General Protection FaultException OE"
"Spool32"
"Operación no válida"
Causa
Solución
Cierre todos los programas de software, reinicie Windows e inténtelo de nuevo.
Seleccione otro controlador de impresora. Si está seleccionado el controlador de impresora PCL 6, cambie al controlador de impresora de emulación PCL 5 o Postscript de nivel 3 de HP, acción que puede realizar desde un programa de software.
Elimine todos los archivos temp del subdirectorio Temp. Para determinar el nombre del directorio, abra el archivo AUTOEXEC.BAT y busque la declaración "Set Temp =". El nombre que suele aparecer después de esta declaración es el directorio Temp. Suele ser C:\TEMP de forma predeterminada, pero se puede redefinir.
Consulte la documentación de Microsoft Windows que se incluye con el equipo para obtener más información sobre los mensajes de error de Windows.


Solución de problemas comunes de Macintosh

Solución de problemas comunes de Macintosh

Además de los problemas descritos en Solución de problemas generales de impresión, esta sección contiene otros problemas que pueden producirse en un Mac OS X.

Nota

La configuración de la impresión USB e IP se realiza a través de la Utilidad de impresora de escritorio. El dispositivo no aparecerá en el Selector.

El controlador de impresora no aparece en la lista del Centro de impresión o de la Utilidad Configuración Impresoras.
Causa
Solución
Puede que el software del dispositivo no se instalara o que se instalara incorrectamente.
Asegúrese de que el archivo PPD se encuentra en la carpeta siguiente del disco duro: Library/Printers/PPDs/Contents/Resources/<idioma>.lproj, donde “<idioma>” representa el código de dos caracteres del lenguaje utilizado. Si es necesario, vuelva a instalar el software. En la guía de instalación inicial encontrará instrucciones al respecto.
El archivo PostScript Printer Description (PPD) está dañado.
Elimine el archivo PPD de la siguiente carpeta del disco duro: Library/Printers/PPDs/Contents/Resources/<idioma>.lproj, donde “<idioma>” representa el código de dos caracteres del lenguaje utilizado. Vuelva a instalar el software. En la guía de instalación inicial encontrará instrucciones al respecto.

El nombre, la dirección IP o el nombre de host Rendezvous del dispositivo no aparecen en la lista de impresoras del Centro de impresión o de la Utilidad Configuración Impresoras.
Causa
Solución
Puede que el dispositivo no esté preparado.
Asegúrese de que los cables están bien conectados, que el dispositivo está encendido y que la luz Preparado está encendida. Si establece la conexión a través de un concentrador Ethernet o USB, intente conectar directamente la impresora al equipo o utilice otro puerto.
Puede que se seleccionara un tipo de conexión incorrecto.
Asegúrese de que la opción USB, Impresión IP o Rendezvous están seleccionadas en función del tipo de conexión que exista entre el dispositivo y el equipo.
Se está utilizando un nombre, una dirección IP o un nombre de host Rendezvous de dispositivo incorrectos.
Imprima una página de configuración para comprobar el nombre del dispositivo, la dirección IP y el nombre de host Rendezvous. Consulte la sección Uso de las páginas de información. Compruebe si el nombre del dispositivo, la dirección IP y el nombre de host Rendezvous que aparecen en la página de configuración coinciden con los establecidos en el Centro de impresión.
Puede que el cable de interfaz esté defectuoso o sea de baja calidad.
Sustituya el cable de interfaz. Asegúrese de utilizar un cable de interfaz de alta calidad.

El controlador de la impresora no configura automáticamente el dispositivo seleccionado en el Centro de impresión o la Utilidad Configuración Impresoras.
Causa
Solución
Puede que el dispositivo no esté preparado.
Asegúrese de que los cables están bien conectados, que el dispositivo está encendido y que la luz Preparado está encendida. Si establece la conexión a través de un concentrador Ethernet o USB, intente conectar directamente la impresora al equipo o utilice otro puerto.
Puede que el software del dispositivo no se instalara o que se instalara incorrectamente.
Asegúrese de que el archivo PPD se encuentra en la carpeta siguiente del disco duro: Library/Printers/PPDs/Contents/Resources/<idioma>.lproj, donde “<idioma>” representa el código de dos caracteres del lenguaje utilizado. Si es necesario, vuelva a instalar el software. En la guía de instalación inicial encontrará instrucciones al respecto.
El archivo PPD está dañado.
Elimine el archivo PPD de la siguiente carpeta del disco duro: Library/Printers/PPDs/Contents/Resources/<idioma>.lproj, donde “<idioma>” representa el código de dos caracteres del lenguaje utilizado. Vuelva a instalar el software. En la guía de instalación inicial encontrará instrucciones al respecto.
Puede que el dispositivo no esté preparado.
Asegúrese de que los cables están bien conectados, que el dispositivo está encendido y que la luz Preparado está encendida. Si establece la conexión a través de un concentrador Ethernet o USB, intente conectar directamente la impresora al equipo o utilice otro puerto.
Puede que el cable de interfaz esté defectuoso o sea de baja calidad.
Sustituya el cable de interfaz. Asegúrese de utilizar un cable de interfaz de alta calidad.

No se envió un trabajo de impresión al dispositivo deseado.
Causa
Solución
Puede que la cola de impresión se detuviera.
Reinicie la cola de impresión. Abra el Monitor de impresión y seleccione Iniciar trabajos.
Se está utilizando un nombre o una dirección IP de dispositivo incorrectos. Puede que otro dispositivo con un valor igual o similar de nombre de impresora, dirección IP o nombre de host Rendezvous recibiera su trabajo de impresión.
Imprima una página de configuración para comprobar el nombre del dispositivo, la dirección IP y el nombre de host Rendezvous. (Consulte la sección Uso de las páginas de información.) Compruebe si el nombre del dispositivo, la dirección IP y el nombre de host Rendezvous que aparecen en la página de configuración coinciden con los establecidos en el Centro de impresión.

Un archivo PostScript encapsulado (EPS) se imprime con fuentes incorrectas.
Causa
Solución
Este problema se produce con algunos programas.
● | Intente descargar en el dispositivo las fuentes del archivo EPS antes de imprimirlo.
● | Envíe el archivo en formato ASCII en lugar de con una codificación binaria.

No puede imprimir desde una tarjeta USB de otros proveedores.
Causa
Solución
Este error se produce cuando no está instalado el software para impresoras USB.
Cuando añada una tarjeta USB de otra marca, probablemente necesite el software de Asistencia de tarjeta adaptadora USB de Apple. La versión más actual de este software está disponible en el sitio Web de Apple.

Al conectar el dispositivo con un cable USB, éste no aparece en el Centro de impresión o la Utilidad Configuración Impresoras después de seleccionar el controlador.
Causa
Solución
Este problema está provocado por un componente de software o hardware.
Solución de problemas de software
● | Compruebe que el equipo Macintosh es compatible con USB.
● | Asegúrese de que la versión del sistema operativo que utiliza es Mac OS X versión 10.2.8 o posterior.
● | Asegúrese de que el equipo Macintosh dispone del software USB correspondiente de Apple.
Solución de problemas de hardware
●

Asegúrese de que el dispositivo está encendido.
●

Asegúrese de que el cable USB está conectado correctamente.
●

Asegúrese de que utiliza el cable USB 2.0 de alta velocidad apropiado.
●

Asegúrese de que no hay demasiados dispositivos USB que tomen alimentación eléctrica de la cadena. Desconecte todos los dispositivos de la cadena y conecte el cable directamente al puerto USB en el equipo host.

●

Compruebe si hay más de dos concentradores USB sin alimentación conectados en una fila de la cadena. Desconecte todos los dispositivos de la cadena y conecte el cable directamente al puerto USB en el equipo host.

Nota

El teclado iMac es un concentrador USB sin alimentación.


Solución de problemas de Linux

Solución de problemas de Linux

Para obtener información sobre cómo solucionar problemas de Linux, visite el sitio Web de HP de asistencia para Linux: hp.sourceforge.net/.


Solución de problemas de PostScript

Solución de problemas de PostScript

Las situaciones siguientes son específicas del lenguaje PostScript (PS) y pueden producirse al utilizar varios lenguajes de impresora. Compruebe si en el visor del panel de control aparecen mensajes que puedan ayudarle a resolver los problemas.

Nota

Para recibir un mensaje impreso o en pantalla cuando se produce un error de PS, abra el cuadro de diálogo Opciones de impresión y haga clic en la selección junto a la sección de errores de PS que desee.

En esta sección se proporciona información acerca de los temas siguientes:

  • Problemas generales


Problemas generales

Problemas generales

El trabajo se imprime en Courier (el tipo de letra predeterminado) en lugar del tipo de letra solicitado.
Causa
Solución
No se ha descargado el tipo de letra solicitado.
Descargue la fuente que desea y vuelva a imprimir el trabajo. Verifique el tipo de fuente y su ubicación. Descargue la fuente en el dispositivo, si corresponde. Consulte la documentación del software para obtener más información.

Se imprime una página de tamaño legal con los márgenes recortados.
Causa
Solución
El trabajo de impresión era demasiado complejo.
Quizá tenga que imprimir el trabajo a 600 ppp, reducir la complejidad de la página o instalar más memoria.

Se imprime una página de error de PS.
Causa
Solución
Puede que el trabajo de impresión no sea un trabajo PS.
Asegúrese de que el trabajo de impresión es de tipo PS. Compruebe si el programa de software esperaba que se enviara un archivo de configuración o de encabezado PS al dispositivo.


Consumibles y accesorios
Consumibles y accesorios

Consumibles y accesorios

Esta sección ofrece información sobre la realización de pedidos de piezas, accesorios y consumibles. Utilice sólo piezas y accesorios diseñados específicamente para este dispositivo.

  • Realizar pedidos de piezas, accesorios y suministros
  • Números de pieza


Realizar pedidos de piezas, accesorios y suministros

Realizar pedidos de piezas, accesorios y suministros

Existen varios métodos para realizar pedidos de piezas, suministros y accesorios:

En esta sección se proporciona información acerca de los temas siguientes:

  • Realizar un pedido directamente a HP
  • Realizar un pedido a través de proveedores de servicios y asistencia
  • Realizar un pedido directamente a través del servidor Web incorporado (para impresoras conectadas a una red)
  • Realizar un pedido directamente a través del software HP Easy Printer Care


Realizar un pedido directamente a HP

Realizar un pedido directamente a HP

Puede obtener los siguientes elementos directamente de HP:

● | Piezas de repuesto: Para pedir piezas de repuesto en EE.UU., vaya a http://www.hp.com/go/hpparts. Para pedir piezas de repuesto en el resto de países, póngase en contacto con su centro de servicio HP local autorizado.
● | Suministros y accesorios: Para pedir suministros en EE.UU., vaya a http://www.hp.com/go/ljsupplies. Para pedir suministros en el resto de países, vaya a http://www.hp.com/ghp/buyonline.html. Para pedir accesorios, vaya a www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.


Realizar un pedido a través de proveedores de servicios y asistencia

Realizar un pedido a través de proveedores de servicios y asistencia

Para pedir piezas o accesorios, póngase en contacto con un proveedor de servicios o asistencia autorizado por HP.


Realizar un pedido directamente a través del servidor Web incorporado (para impresoras conectadas a una red)

Realizar un pedido directamente a través del servidor Web incorporado (para impresoras conectadas a una red)

Siga estos pasos para pedir suministros de impresión directamente a través del servidor Web incorporado.

1. | En el navegador Web de su equipo, escriba la dirección IP o el nombre de host del dispositivo. Se abrirá la ventana de estado.
2. | En el área Otros vínculos, haga doble clic en Pedir suministros. Se le ofrecerá una dirección URL de un sitio Web en el que podrá adquirir consumibles.
3. | Seleccione los números de referencia de los artículos que desee pedir y siga las instrucciones de la pantalla.


Realizar un pedido directamente a través del software HP Easy Printer Care

Realizar un pedido directamente a través del software HP Easy Printer Care

El software HP Easy Printer Care es una herramienta de gestión de la impresora destinada a facilitar y agilizar lo máximo posible las tareas de configuración, monitorización, pedido de suministros, solución de problemas y actualización de la impresora. Para obtener más información sobre el software HP Easy Printer Care, vaya a http://www.hp.com/go/easyprintercare.


Números de pieza

Números de pieza

La siguiente lista de accesorios estaba vigente en el momento de la publicación de este documento. La información sobre pedidos y la disponibilidad de los accesorios puede cambiar durante la vida útil del dispositivo.

En esta sección se proporciona información acerca de los temas siguientes:

  • Accesorios
  • Consumibles y kits de mantenimiento
  • Memoria
  • Cables e interfaces
  • Soportes de impresión


Accesorios

Accesorios

Elemento
Descripción
Número de pieza
Unidad dúplex opcional
Nota

La unidad dúplex automática está incluida con los MFP HP LaserJet M5035X y HP LaserJet M5035XS.
Proporciona impresión automática en ambas caras del papel.
Q7549A
Accesorio de fax analógico opcional
Nota

El accesorio de fax analógico está incluido con los MFP HP LaserJet M5035X y HP LaserJet M5035XS.
Ofrece funciones de fax
Q3701A


Consumibles y kits de mantenimiento

Consumibles y kits de mantenimiento

Elemento
Descripción
Número de pieza
Cartucho de impresión HP LaserJet
Cartucho para 15.000 páginas
Q7570A
Casete de grapas
Casete de 5.000 grapas
Q7839A
Kit de mantenimiento del motor de impresión (110 V)
Kit de mantenimiento para dispositivos de 110 V
Q7832A
Kit de mantenimiento del motor de impresión (220 V)
Kit de mantenimiento para dispositivos de 220 V
Q7833A
Kit de mantenimiento del ADF
Kit de mantenimiento para el alimentador automático de documentos
Q7842A


Memoria

Memoria

Elemento
Número de pieza
48 MB
Q7714A
64 MB
Q7715A
128 MB
Q7718A
256 MB
Q7719A
512 MB
Q7720A


Cables e interfaces

Cables e interfaces

Elemento
Descripción
Número de pieza
Tarjetas de E/S mejorada (EIO)
Tarjetas de red EIO multiprotocolo para el servidor de impresión HP Jetdirect:
Servidor de impresión HP Jetdirect 620n Fast Ethernet (10/100Base-TX)
J7934G
Servidor de impresión Fast Ethernet (10/100/1000Base-TX) HP Jetdirect 625n
J7960G
Servidor de impresión Fast Ethernet (10/100/1000Base-TX) HP Jetdirect 635n IPv6/IPsec
J7961G
Cable USB
Cable de 2 metros entre A y B
C6518A


Soportes de impresión

Soportes de impresión

Para obtener más información acerca de los soportes de impresión, vaya a http://www.hp.com/go/ljsupplies

Elemento
Descripción
Número de pieza
Papel láser satinado suave HP
Para su uso con dispositivos HP LaserJet. Papel recubierto óptimo para documentos comerciales con gran impacto como, por ejemplo, folletos, material de ventas y documentos con gráficos e imágenes fotográficas.
Especificaciones: 32 libras (120 g/m2).
Carta (220 x 280 mm), 50 hojas/caja
C4179A/Países/regiones de Asia y Pacífico
A4 (210 x 297 mm), 50 hojas/caja
C4179B/Países/regiones de Asia y Pacífico, y Europa
Papel resistente HP LaserJet
Para su uso con dispositivos HP LaserJet. Papel con acabado satinado a prueba de agua y de desgarros, que no compromete la calidad de impresión ni el rendimiento. Ideal para carteles, mapas, menús y otras aplicaciones comerciales.
Carta (8,5 x 11 pulg.), 50 hojas por paquete
Q1298A/Norteamérica
A4 (210 x 297 mm), 50 hojas por paquete
Q1298B/Países/regiones de Asia y Pacífico, y Europa
Papel LaserJet HP Premium Choice
Papel LaserJet más brillante de HP. Este papel extraordinariamente suave y de un blanco brillante ofrece un nivel espectacular de color y nitidez del texto en negro. Papel idóneo para presentaciones, planes comerciales, correspondencia externa y otros documentos importantes.
Especificaciones: 98 brillante, 32 libras (75 g/m2).
Carta (8,5 x 11 pulg.), 500 hojas/resma, paquete de 10 resmas
HPU1132/Norteamérica
Carta (8,5 x 11 pulg.), 250 hojas/resma, paquete de 6 resmas
HPU1732/Norteamérica
A4 (210 x 297 mm), paquete de 5 resmas
Q2397A/Países/regiones de Asia y Pacífico
A4 (210 x 297 mm), 250 hojas/resma, paquete de 5 resmas
CHP412/Europa
A4 (210 x 297 mm), 500 hojas/resma, paquete de 5 resmas
CHP410/Europa
A4 (210 x 297 mm), 160 g/m2, 500 hojas/resma, paquete de 5 resmas
CHP413/Europa
Papel HP LaserJet
Para su uso con dispositivos HP LaserJet. Idóneo para papel con membrete, circulares importantes, documentos legales, correo directo y correspondencia.
Especificaciones: 96 brillante, 24 libras (90 g/m2).
Carta (8,5 x 11 pulg.), 500 hojas/resma, paquete de 10 resmas
HPJ1124/Norteamérica
Legal (8,5 x 14 pulg.), 500 hojas/resma, paquete de 10 resmas
HPJ1424/Norteamérica
Carta (220 x 280 mm), 500 hojas/resma, paquete de 5 resmas
Q2398A/Países/regiones de Asia y Pacífico
A4 (210 x 297 mm), 500 hojas/resma, paquete de 5 resmas
Q2400A/Países/regiones de Asia y Pacífico
A4 (210 x 297 mm), 500 hojas/resma
CHP310/Europa
Papel de impresión HP
Para su uso con dispositivos de inyección de tinta y HP LaserJet. Este papel se creó especialmente para las pequeñas empresas y los usuarios de oficinas en casa. Es más pesado y brillante que el papel de copiadora.
Especificaciones: 92 brillante, 22 libras
Carta (8,5 x 11 pulg.), 500 hojas/resma, paquete de 10 resmas
HPP1122/Norteamérica y México
Carta (8,5 x 11 pulg.), 500 hojas/resma, paquete de 3 resmas
HPP113R/Norteamérica
A4 (210 x 297 mm), 500 hojas/resma, paquete de 5 resmas
CHP210/Europa
A4 (210 x 297 mm), 300 hojas/resma, paquete de 5 resmas
CHP213/Europa
Papel multipropósito HP
Para su uso con todos los equipos de oficina, dispositivos de inyección de tinta y láser, copiadoras y faxes. Este papel se creó para las empresas que desean un solo papel para todas sus necesidades de oficina. Es más brillante y suave que otros papeles de oficina.
Especificaciones: 90 brillante, 20 libras (75 g/m2).
Carta (8,5 x 11 pulg.), 500 hojas/resma, paquete de 10 resmas
Carta (8,5 x 11 pulg.), 500 hojas/resma, paquete de 5 resmas
Carta (8,5 x 11 pulg.), 250 hojas/resma, paquete de 12 resmas
Carta (8,5 x 11 pulg.), 3 orificios, 500 hojas/resma, paquete de 10 resmas
Legal (8,5 x 14 pulg.), 500 hojas/resma, paquete de 10 resmas
HPM1120/Norteamérica
HPM115R/Norteamérica
HP25011/Norteamérica
HPM113H/Norteamérica
HPM1420/Norteamérica
Papel para oficina HP
Para su uso con todos los equipos de oficina, dispositivos de inyección de tinta y láser, copiadoras y faxes. Este papel es idóneo para impresiones de gran volumen.
Especificaciones: 84 brillante, 20 libras (75 g/m2).
Carta (8,5 x 11 pulg.), 500 hojas/resma, paquete de 10 resmas
HPC8511/Norteamérica y México
Carta (8,5 x 11 pulg.), 3 orificios, 500 hojas/resma, paquete de 10 resmas
HPC3HP/Norteamérica
Legal (8,5 x 14 pulg.), 500 hojas/resma, paquete de 10 resmas
HPC8514/Norteamérica
Carta (8,5 x 11 pulg.), paquete rápido, paquete de 2.500 hojas
HP2500S/Norteamérica y México
Carta (8,5 x 11 pulg.), paquete rápido de 3 orificios; paquete de 2.500 hojas
HP2500P/Norteamérica
Carta (220 x 280 mm), 500 hojas/resma, paquete de 5 resmas
Q2408A/Países/regiones de Asia y Pacífico
A4 (210 x 297 mm), 500 hojas/resma, paquete de 5 resmas
Q2407A/Países/regiones de Asia y Pacífico
A4 (210 x 297 mm), 500 hojas/resma, paquete de 5 resmas
CHP110/Europa
A4 (210 x 297 mm), paquete rápido; 2.500 hojas/resma, paquete de 5 resmas
CHP113/Europa
Papel reciclado para oficina HP
Para su uso con todos los equipos de oficina, dispositivos de inyección de tinta y láser, copiadoras y faxes. Este papel es idóneo para impresiones de gran volumen.
Cumple con el decreto ley 13101 de EE.UU. sobre productos que respetan el medioambiente.
Especificaciones: 84 brillante, 20 libras, 30% de contenido post-consumo.
Carta (8,5 x 11 pulg.), 500 hojas/resma, paquete de 10 resmas
HPE1120/Norteamérica
Carta (8,5 x 11 pulg.), 3 orificios, 500 hojas/resma, paquete de 10 resmas
HPE113H/Norteamérica
Legal (8,5 x 14 pulg.), 500 hojas/resma, paquete de 10 resmas
HPE1420/Norteamérica
Transparencias HP LaserJet
Para su uso sólo con dispositivos monocromos HP LaserJet. Para conseguir texto y gráficos brillantes y nítidos, confíe en las únicas transparencias diseñadas y probadas específicamente en dispositivos monocromos HP LaserJet.
Especificaciones: 4,3 mm de grosor.
Carta (8,5 x 11 pulg.), 50 hojas por paquete
92296T/Norteamérica, países/regiones de Asia y Pacífico, y Europa
A4 (210 x 297 mm), 50 hojas por paquete
922296U/Países/regiones de Asia y Pacífico, y Europa


Servicio y asistencia
Servicio y asistencia

Servicio y asistencia

  • Declaración de garantía limitada de Hewlett-Packard
  • Servicio de garantía de auto reparación del cliente
  • Declaración de garantía limitada para el cartucho de impresión
  • Centro de atención al cliente de HP
  • Contratos de mantenimiento de HP


Declaración de garantía limitada de Hewlett-Packard

Declaración de garantía limitada de Hewlett-Packard

PRODUCTO HP
DURACIÓN DE LA GARANTÍA LIMITADA
HP LaserJet M5025, M5035, M5035X y M5035XS
Garantía in situ de un año

HP garantiza al usuario final que el hardware y accesorios HP estarán libres de defectos en los materiales o en la mano de obra después de la fecha de compra, durante el período especificado arriba. Si HP recibe notificación de tales defectos durante el período de garantía, HP tendrá la opción de reparar o sustituir los productos que resulten ser defectuosos. Los productos de repuesto pueden ser nuevos o equivalentes a nuevos en sus prestaciones.

HP garantiza que no se producirá una anomalía en el software de HP al ejecutar las instrucciones de programación después de la fecha de compra, durante el período especificado arriba, debido a defectos en los materiales o en la mano de obra cuando se instale y utilice debidamente. Si HP recibe notificación de tales defectos durante el período de garantía, HP sustituirá los productos de software que no ejecuten las instrucciones de programación debido a tales defectos.

HP no garantiza que los productos HP funcionarán ininterrumpidamente o sin errores. Si HP no estuviese en condición de reparar o sustituir, dentro de un período razonable, cualquier producto de acuerdo con las condiciones de la garantía, el usuario estará facultado para recibir el reembolso del precio de compra, previa devolución del producto.

Los productos HP pueden contener piezas reacondicionadas cuyo funcionamiento es igual que el de las nuevas, o piezas sometidas a un uso incidental.

La garantía no abarca los defectos emergentes de: (a) mantenimiento o calibración incorrecto o inadecuado, (b) software, programas de interfaz, piezas o consumibles no provistos por HP, (c) modificación no autorizada o mal uso, (d) funcionamiento fuera de las especificaciones de entorno publicadas para el producto o (e) preparación o mantenimiento incorrecto del emplazamiento.

HASTA EL ALCANCE PERMITIDO POR LA LEGISLACIÓN LOCAL, LAS GARANTÍAS ANTERIORES SON EXCLUSIVAS Y NO EXISTEN OTRAS GARANTÍAS O CONDICIONES EXPRESAS O IMPLÍCITAS, YA SEA POR ESCRITO O VERBAL. HP RENUNCIA ESPECÍFICAMENTE A CUALQUIER GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA Y ADECUACIÓN A UN PROPÓSITO DETERMINADO. Debido a que en algunos países/regiones, estados o provincias no se permiten limitaciones en cuanto a la duración de una garantía implícita, es posible que la antedicha limitación o exclusión no se aplique en su caso. Esta garantía le otorga derechos legales específicos. Es posible que le correspondan otros derechos, los cuales pueden variar según el país/región, el estado o la provincia. La garantía limitada de HP es válida en cualquier país/región o localidad donde HP disponga de una estructura de asistencia técnica para este producto y donde HP comercialice este producto. El nivel recibido para el servicio de garantía puede variar según los estándares locales. HP no modificará la forma, ajuste o función del producto para que funcione en un país/región en el que no estaba previsto que funcionara por motivos legales o reglamentarios.

HASTA EL ALCANCE PERMITIDO POR LA LEGISLACIÓN LOCAL, LOS RECURSOS OFRECIDOS EN ESTA DECLARACIÓN DE GARANTÍA CONSTITUYEN SUS RECURSOS ÚNICOS Y EXCLUSIVOS. SALVO EN LOS CASOS INDICADOS ANTERIORMENTE, HP O SUS PROVEEDORES NO SERÁN RESPONSABLES, EN NINGÚN CASO, DE PÉRDIDAS DE DATOS NI DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, INDIRECTOS (INCLUIDOS LA PÉRDIDA DE DATOS O DE BENEFICIOS) U OTROS, AUNQUE SE BASEN EN CONTRATO, AGRAVIO U OTRO. Debido a que en algunos países/regiones, estados o provincias no se permite la exclusión o limitación de daños incidentales o consecuenciales, es posible que la antedicha limitación o exclusión no se aplique en su caso.

LAS CLAÚSULAS DE LA PRESENTE GARANTÍA MENCIONADAS EN ESTA DECLARACIÓN, EXCEPTO HASTA DONDE LO PERMITE LA LEY, NO EXCLUYEN, RESTRINGEN O MODIFICAN, SINO QUE SE CONSIDERAN ADICIONALES A LOS DERECHOS LEGALES RECONOCIDOS POR LA LEY APLICABLES A LA VENTA DE ESTE PRODUCTO A USTED.


Servicio de garantía de auto reparación del cliente

Servicio de garantía de auto reparación del cliente

Los productos HP están diseñados con varias piezas de auto reparación del cliente (ARC) para minimizar el tiempo de reparación y permitir una mayor flexibilidad al realizar la sustitución de las piezas defectuosas. Si durante el período de diagnóstico, HP identifica que la reparación se debe llevar a cabo mediante la utilización de una pieza ARC, HP enviará directamente esa pieza para sustituirla. Existen dos categorías de piezas ARC: 1) Piezas para las que la auto reparación del cliente es obligatoria. Si solicita a HP que sustituya esas piezas, se le cobrarán los gastos de envío y mano de obra por este servicio. 2) Piezas para las que la auto reparación del cliente es opcional. Estas piezas están diseñadas también para utilizar la auto reparación del cliente. No obstante, si solicita a HP que las sustituya, no se le cobrará ningún coste adicional de acuerdo con el tipo del servicio de garantía diseñado para el producto.

Según la disponibilidad y si la distancia geográfica lo permite, las piezas ARC se entregarán al siguiente día laborable. Se ofrece la posibilidad de entregar las piezas el mismo día o en cuatro horas, si la distancia geográfica lo permite, con un cargo adicional. Si se necesita obtener ayuda, puede llamar al centro de soporte técnico de HP y un técnico le ayudará por teléfono. HP especifica en los materiales enviados con una pieza ARC de sustitución que si una pieza está defectuosa se debe devolver a HP. En los casos en los que se necesite devolver una pieza defectuosa a HP, debe enviarla a HP en un período de tiempo determinado, normalmente (5) días laborables. La pieza defectuosa se debe devolver con la documentación relacionada con el material enviado proporcionado. En caso de no devolver la pieza defectuosa, HP le facturará el importe de dicha sustitución. Con una auto reparación del cliente, HP abonará todos los gastos de envío y devolución de las piezas y determinará el servicio de mensajería o empresa de transportes que se utilizará.


Declaración de garantía limitada para el cartucho de impresión

Declaración de garantía limitada para el cartucho de impresión

Este producto HP está garantizado contra defectos en los materiales y la mano de obra.

Esta garantía carece de validez para los productos que (a) hayan sido recargados, modificados, reprocesados o forzados de cualquier forma, (b) experimenten problemas debidos al mal uso, almacenamiento inadecuado u operación fuera de las especificaciones ambientales publicadas para el producto o (c) presenten desgaste debido al uso ordinario.

Para las reparaciones cubiertas por la garantía, devuelva el producto al establecimiento en que lo adquirió (con una descripción por escrito del problema y muestras de impresión) o póngase en contacto con el servicio de atención al cliente de HP. Se sustituirá todo producto que se demuestre que esté defectuoso o se devolverá la cantidad equivalente al precio de compra, a discreción de HP.

HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, LA ANTERIOR GARANTÍA EXCLUYE TODA GARANTÍA O CONDICIÓN, TANTO ESCRITA COMO VERBAL, EXPRESA O IMPLÍCITA. HEWLETT-PACKARD RECHAZA ESPECÍFICAMENTE CUALQUIER OTRA GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA E IDONEIDAD PARA UN FIN DETERMINADO.

HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, EN NINGÚN CASO SERÁ HEWLETT-PACKARD O SUS PROVEEDORES RESPONSABLE DE DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDA LA PÉRDIDA DE BENEFICIOS O DATOS) O DE CUALQUIER OTRO TIPO, TANTO SI SON CONTRACTUALES, EXTRACONTRACTUALES O DE CUALQUIER OTRO TIPO.

LAS CLAÚSULAS DE LA PRESENTE GARANTÍA MENCIONADAS EN ESTA DECLARACIÓN, EXCEPTO HASTA DONDE LO PERMITE LA LEY, NO EXCLUYEN, RESTRINGEN O MODIFICAN, SINO QUE SE CONSIDERAN ADICIONALES A LOS DERECHOS LEGALES RECONOCIDOS POR LA LEY APLICABLES A LA VENTA DE ESTE PRODUCTO A USTED.


Centro de atención al cliente de HP

Centro de atención al cliente de HP

En esta sección se proporciona información acerca de los temas siguientes:

  • Servicios en línea
  • Asistencia telefónica
  • Utilidades de software, controladores e información electrónica
  • Pedidos directos de HP para accesorios o consumibles
  • Información del servicio técnico de HP
  • Contratos de servicio de HP
  • Software HP Easy Printer Care
  • Servicio de asistencia e información de HP para equipos Macintosh


Servicios en línea

Servicios en línea

El sitio Web de HP le proporciona acceso durante las 24 horas del día a software específico, información del producto e información de asistencia técnica para las impresoras HP: www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp.

Consulte el sitio Web www.hp.com/support/net_printing para obtener información sobre el servidor de impresión externo HP Jetdirect.

HP Instant Support Professional Edition (ISPE) es un conjunto de herramientas de solución de problemas basadas en Web para productos informáticos y de impresión de escritorio. Consulte instantsupport.hp.com.


Asistencia telefónica

Asistencia telefónica

HP ofrece un servicio gratuito de asistencia telefónica durante el período de garantía. Para obtener el número de teléfono de su país/región, consulte el folleto incluido con el dispositivo, o bien visite la página www.hp.com/support/. Antes de llamar a HP, tenga preparada la siguiente información: nombre y número de serie del producto, fecha de compra y descripción del problema.


Utilidades de software, controladores e información electrónica

Utilidades de software, controladores e información electrónica

www.hp.com/go/M5025_software o www.hp.com/go/M5035_software

La página Web de los controladores está en inglés, pero es posible descargar los controladores en varios idiomas.


Pedidos directos de HP para accesorios o consumibles

Pedidos directos de HP para accesorios o consumibles

● | Estados Unidos: www.hp.com/sbso/product/supplies
● | Canadá: www.hp.ca/catalog/supplies
● | Europa: www.hp.com/supplies
● | Asia y zona del Pacífico: www.hp.com/paper

Para realizar pedidos de piezas o accesorios originales de HP, diríjase a HP Parts Store en www.hp.com/buy/parts (sólo para pedidos en EE.UU. y Canadá) o llame al teléfono 1-800-538-8787 (EE.UU.) o 1-800-387-3154 (Canadá).


Información del servicio técnico de HP

Información del servicio técnico de HP

Para localizar a los distribuidores autorizados de HP, llame al número 1-800-243-9816 (EE.UU.) o 1-800-387-3867 (Canadá).

Si reside fuera de EE.UU. o Canadá, llame al número de asistencia al cliente de su país/región. Consulte el folleto incluido en la caja del dispositivo.


Contratos de servicio de HP

Contratos de servicio de HP

Llame al 1-800-HPINVENT [1-800-474-6836 (EE.UU.)] o al 1-800-268-1221 (Canadá). O bien, vaya al sitio Web de servicios de SupportPack y CarepaqTM de HP www.hpexpress-services.com/10467a.

Para ponerse en contacto con el servicio extendido, llame al 1-800-446-0522.


Software HP Easy Printer Care

Software HP Easy Printer Care

Para comprobar el estado y la configuración del dispositivo y consultar la información para la solución de problemas, así como la documentación en línea, utilice el software Software HP Easy Printer Care. Debe realizar una instalación completa del software para poder utilizar la herramienta Software HP Easy Printer Care. Consulte la sección Usar el servidor Web incorporado.


Servicio de asistencia e información de HP para equipos Macintosh

Servicio de asistencia e información de HP para equipos Macintosh

Diríjase a la página www.hp.com/go/macosx para obtener información de asistencia para Macintosh OS X y al servicio de suscripción de HP para las actualizaciones de controladores.

Consulte la página Web www.hp.com/go/mac-connect para obtener información sobre productos diseñados específicamente para el usuario de Macintosh.


Contratos de mantenimiento de HP

Contratos de mantenimiento de HP

HP ofrece varios tipos de contratos de mantenimiento que satisfacen una amplia gama de necesidades de asistencia técnica. Los contratos de mantenimiento no forman parte de la garantía estándar. Los servicios de asistencia técnica pueden variar según el área. Consulte a su distribuidor local HP y compruebe los servicios con los que puede contar.

En esta sección se proporciona información acerca de los temas siguientes:

  • Contratos de servicio técnico in situ
  • Volver a embalar el dispositivo
  • Garantía ampliada


Contratos de servicio técnico in situ

Contratos de servicio técnico in situ

Para proporcionarle el nivel de asistencia técnica que mejor se ajuste a sus necesidades, HP cuenta con contratos de asistencia técnica in situ con una selección de tiempos de respuesta.

En esta sección se proporciona información acerca de los temas siguientes:

  • Asistencia técnica in situ al día siguiente
  • Asistencia técnica in situ semanal (volumen)


Asistencia técnica in situ al día siguiente

Asistencia técnica in situ al día siguiente

Este contrato proporciona asistencia técnica el día laborable siguiente a la petición de este servicio. En la mayoría de los contratos in situ se puede pagar una cuota adicional para obtener horas de cobertura adicionales o desplazamientos fuera de las zonas de servicio técnico designadas de HP.


Asistencia técnica in situ semanal (volumen)

Asistencia técnica in situ semanal (volumen)

Este contrato proporciona visitas in situ programadas semanalmente para organizaciones que dispongan de muchos productos HP. Este contrato está indicado para sitios que utilicen 25 o más productos de entorno de trabajo, incluidos dispositivos, trazadores de gráficos, equipos y unidades de disco.


Volver a embalar el dispositivo

Volver a embalar el dispositivo

Si el Centro de atención al cliente de HP determina que el dispositivo debe enviarse a HP para su reparación, siga estos pasos para volver a embalar el dispositivo antes de enviarlo.

PRECAUCIÓN

El cliente será responsable de los daños de transporte que resulten de no haber embalado el producto adecuadamente.
Para volver a embalar el dispositivo

1.

Extraiga y conserve las tarjetas DIMM que ha adquirido e instalado en el dispositivo. No extraiga la tarjeta DIMM suministrada con el dispositivo.

PRECAUCIÓN

La electricidad estática puede provocar daños en las tarjetas DIMM. Cuando maneje tarjetas DIMM, utilice una correa antiestática para la muñeca o toque varias veces la superficie del paquete antiestático DIMM y, a continuación, toque el metal al descubierto del dispositivo. Para extraer las tarjetas DIMM, consulte Instalación de memoria en la impresora.

2.

Extraiga y guarde el cartucho de impresión.

PRECAUCIÓN

Es sumamente importante extraer los cartuchos de impresión antes de realizar el envío del dispositivo. Los cartuchos de impresión que permanezcan en el dispositivo durante el transporte gotearán y cubrirán de tóner el motor y otras partes del dispositivo.

Para evitar daños en el cartucho de impresión, evite tocar el rodillo y guarde el cartucho de impresión en su material de embalaje original o de manera que no quede expuesto a la luz.

3.

Extraiga y guarde el cable de alimentación, el cable de interfaz y los accesorios opcionales.
4.

Si es posible, incluya pruebas de impresión y entre 50 y 100 hojas de papel u otros soportes de impresión que no se hayan impreso correctamente.

5.

Si reside en EE.UU., llame por teléfono al Centro de atención al cliente de HP para solicitar nuevo material de embalaje. Si reside fuera de los EE.UU., utilice el material de embalaje original si es posible. Hewlett-Packard recomienda contratar un seguro para el envío del equipo.


Garantía ampliada

Garantía ampliada

El servicio de asistencia de HP proporciona cobertura para el producto de hardware de HP y todos los componentes internos suministrados por HP. El mantenimiento del hardware abarca un período de uno a tres años a partir de la fecha de compra del producto HP. El cliente debe contratar el servicio de asistencia de HP dentro del período indicado de garantía de fábrica. Para obtener más información, póngase en contacto con el Servicio técnico y de atención al cliente de HP.


Especificaciones
Especificaciones

Especificaciones

  • Especificaciones físicas
  • Especificaciones eléctricas
  • Emisiones acústicas
  • Entorno operativo


Especificaciones físicas

Especificaciones físicas

Dimensiones
Modelo
Altura
Profundidad
Anchura
Peso1
MFP HP LaserJet M5025 y HP LaserJet M5035
775 mm (30,5 pulgadas)
584 mm (23 pulgadas)
597 mm (23,5 pulgadas)
20,2 kg (44,5 libras)
MFP HP LaserJet M5035X
1.035 mm (40,75 pulgadas)
762 mm (30 pulgadas)
737 mm (29 pulgadas)
30,2 kg (66,5 libras)
MFP HP LaserJet M5035 XS
1.194 mm (47 pulgadas)
762 mm (30 pulgadas)
737 mm (29 pulgadas)
30,2 kg (66,5 libras)

1 Sin cartucho de impresión

Dimensiones con todas las puertas y bandejas completamente abiertas
Modelo
Altura
Profundidad
Anchura
MFP HP LaserJet M5025 y HP LaserJet M5035
1.080 mm (42,5 pulgadas)
991 mm (39 pulgadas)
1.016 mm (40 pulgadas)
MFP HP LaserJet M5035X
1.340 mm (52,75 pulgadas)
1.067 mm (42 pulgadas)
1.016 mm (40 pulgadas)
MFP HP LaserJet M5035 XS
1.499 mm (59 pulgadas)
1.067 mm (42 pulgadas)
1.016 mm (40 pulgadas)


Especificaciones eléctricas

Especificaciones eléctricas

ADVERTENCIA

Los requisitos de alimentación de energía son diferentes según el país/región de venta del dispositivo. No convierta los voltajes operativos: puede dañar el dispositivo e invalidar la garantía del producto.

Requisitos de alimentación
Especificación
Modelos de 110 voltios
Modelos de 220 voltios
Requisitos de alimentación
De 100 a 127 Vac
50/60 Hz
De 220 a 240 Vac
50/60 Hz
Corriente nominal
8,0 amperios
4,5 amperios

Consumo de energía (media, en vatios)1
Modelo
Impresión2
Copiado
Preparado o modo reposo3 , 4
En reposo5
Apagado/a
MFP HP LaserJet M5025
< 615 An6
615 An
75 An
21 An
0,01 An
MFP HP LaserJet M5035
< 615 An7
615 An
75 An
21 An
0,01 An
MFP HP LaserJet M5035X
< 615 An7
615 An
75 An
21 An
0,01 An
MFP HP LaserJet M5035 XS
< 615 An7
615 An
75 An
21 An
0,01 An

1 Valores sujetos a cambios. Consulte www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp para obtener información actualizada.

2 Los valores de energía citados son los valores más elevados medidos con todos los voltajes estándar.

3 Tiempo predeterminado desde el modo Preparado al modo de reposo = 30 minutos.

4 La difusión térmica en modo Preparado es igual a 37,5 BTU/hora.

5 Tiempo de recuperación desde el modo de reposo al comienzo de la impresión = menos de 8,5 segundos.

6 La velocidad de impresión es de 25 ppm.

7 La velocidad de impresión es de 35 ppm.


Emisiones acústicas

Emisiones acústicas

Nivel de energía y presión sonora1,3
Nivel de potencia sonora
Declarado por ISO 9296
Imprimiendo3
LWAd= 6,6 B (A) [66 dB(A)]
Preparado
Prácticamente inaudible
Nivel de presión sonora
Declarado por ISO 9296
Imprimiendo3
LpAm=54 dB (A)
Preparado
Prácticamente inaudible

1 Valores sujetos a cambios. Consulte www.hp.com/support/M5025mfp o www.hp.com/support/M5035mfp para obtener información actualizada.

2 Configuración probada: MFP HP LaserJet M5035, impresión símplex, papel de tamaño A4.

3 La velocidad de impresión es de 35 ppm.


Entorno operativo

Entorno operativo

Condiciones necesarias
Condiciones ambientales
Impresión
Almacenamiento/en espera
Temperatura (impresora y cartucho de impresión)
De 15° a 32,5° C (de 59° a 89° F)
De -20° a 40° C (de -4° a 104° F)
Humedad relativa
Del 10% al 80%
Del 10% al 90%


Información sobre normativas
Información sobre normativas

Información sobre normativas

Esta sección contiene la siguiente información sobre normativas:

  • Normas de la FCC
  • Programa de administración medioambiental de productos
  • Declaración de telecomunicaciones
  • Declaración de conformidad
  • Declaraciones sobre seguridad


Normas de la FCC

Normas de la FCC

Este equipo fue probado y cumple con todas las limitaciones de los dispositivos de Clase A, de acuerdo con el Apartado 15 de la normativa de la FCC. Estos límites están diseñados para proporcionar una protección razonable contra interferencias cuando se utiliza el equipo en una instalación residencial. Este equipo genera, emplea y puede irradiar energía de frecuencia de radio. Si este equipo no se instala y utiliza de acuerdo con las instrucciones, puede provocar interferencias en las comunicaciones por radio. En cualquier caso, no hay garantía alguna de que no se puedan producir interferencias en una instalación específica. Si este equipo ocasiona interferencias dañinas para la recepción de radio o televisión, lo que puede determinarse apagando y volviendo a encender el equipo, se recomienda al usuario que intente corregir las interferencias tomando una o más de las siguientes medidas:

● | Reoriente o reubique la antena receptora;
● | Aumente la separación entre el equipo y el receptor;
● | Conecte el equipo a una toma de corriente que esté en un circuito distinto al circuito en el que esté ubicado el receptor;
● | Consulte con su distribuidor o con un técnico experto en radio y televisión.
Nota

Cualquier cambio o modificación en la impresora que no esté expresamente aprobado por HP podrá anular la autoridad del usuario para utilizar este equipo.

El uso de un cable de interfaz blindado es un requisito imprescindible para la conformidad con los límites establecidos para los dispositivos de Clase A en el Apartado 15 de las normas de la FCC.


Programa de administración medioambiental de productos

Programa de administración medioambiental de productos

En esta sección se proporciona información acerca de los temas siguientes:

  • Protección del medio ambiente
  • Generación de ozono
  • Consumo de energía
  • Consumo de tóner
  • Consumo de papel
  • Plásticos
  • Consumibles de impresión de HP LaserJet
  • Información sobre el programa de devolución y reciclado de consumibles de impresión de HP
  • Papel
  • Restricciones de materiales
  • Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea
  • Hoja de datos sobre seguridad de los materiales (MSDS)
  • Información adicional


Protección del medio ambiente

Protección del medio ambiente

Hewlett-Packard Company se compromete a proporcionar productos de calidad que respeten el medio ambiente. Este producto está diseñado con varios atributos que reducen al mínimo el impacto en el medio ambiente.


Generación de ozono

Generación de ozono

Este producto no genera cantidades apreciables de ozono (O3).


Consumo de energía

Consumo de energía

El consumo energético se reduce notablemente en los modos Preparado y En reposo, lo que redunda en un ahorro tanto económico como de recursos naturales, sin que esto afecte al alto rendimiento del producto. Este producto reúne las condiciones de ENERGY STAR® (versión 3.0), un programa de participación voluntaria que tiene como objetivo recomendar el desarrollo de productos de oficina de rendimiento energético.

Logotipo de ENERGY STAR

ENERGY STAR® y el símbolo de ENERGY STAR son marcas registradas en EE.UU. Según Hewlett-Packard Company, en calidad de socio de ENERGY STAR, este producto cumple con las directrices de rendimiento energético de ENERGY STAR. Para obtener más información, consulte www.energystar.gov.


Consumo de tóner

Consumo de tóner

Economode utiliza una cantidad de tóner considerablemente menor, lo que puede prolongar la vida del cartucho de impresión.


Consumo de papel

Consumo de papel

La función dúplex manual/opcional automática de este producto [impresión a doble cara, consulte Imprimir en ambas caras del papel (Windows) o Imprimir en ambas caras del papel (Mac)] y la función de impresión de N páginas por hoja (impresión de varias páginas en una) pueden reducir el uso del papel y la consiguiente demanda de recursos naturales.


Plásticos

Plásticos

Los componentes de plástico de más de 25 gramos llevan estampada una marca de identificación del material, de acuerdo con las normativas internacionales al respecto, para que los distintos tipos de plástico se puedan identificar más fácilmente para su reciclaje al final de la vida útil del producto.


Consumibles de impresión de HP LaserJet

Consumibles de impresión de HP LaserJet

El programa Planet Partners de HP, facilita la devolución y reciclaje (gratuitos) de los cartuchos de impresión vacíos HP LaserJet. HP se compromete a proporcionar productos y servicios ingeniosos y de alta calidad respetuosos con el medio ambiente, desde el diseño y la fabricación del producto hasta los procesos de distribución, funcionamiento y reciclaje. Le garantizamos que los cartuchos de impresión HP LaserJet que devuelve se reciclan correctamente y se procesan para recuperar plásticos y metales para la fabricación de nuevos productos, evitando así la acumulación de millones de toneladas en los vertederos. Los cartuchos no se devuelven puesto que se reciclan y utilizan en nuevos materiales. Sus cartuchos de impresión vacíos HP LaserJet se reciclan de manera responsable si participa en el programa Planet Partners de HP. Le agradecemos que sea responsable con el medio ambiente.

En muchos países/regiones, los consumibles de impresión de este producto (por ejemplo, cartuchos de impresión) se pueden devolver a Hewlett-Packard mediante el programa de devolución y reciclaje de consumibles. Un programa fácil de utilizar y de devolución gratuita está disponible en más de 35 países/regiones. En cada cartucho de impresión nuevo y en cada paquete de consumibles de la impresora HP LaserJet se incluyen instrucciones e información del programa en varios idiomas.


Información sobre el programa de devolución y reciclado de consumibles de impresión de HP

Información sobre el programa de devolución y reciclado de consumibles de impresión de HP

Desde 1992, HP ha ofrecido devolución y reciclado de consumibles de impresión de HP LaserJet de forma gratuita. En 2004, el programa HP Planet Partners de consumibles de HP LaserJet estaba disponible en un 85% del mercado mundial donde se venden consumibles de HP Laserjet. En la guía de instrucciones de la mayoría de los cartuchos de impresión de HP LaserJet se incluyen etiquetas de franqueo pagado y dirección incluida. También se encuentran disponibles etiquetas y cajas en lotes en el sitio Web: www.hp.com/recycle.

Utilice la etiqueta para devolver sólo los cartuchos de impresión vacíos y originales HP LaserJet. No utilice esta etiqueta para cartuchos que no sean de HP, que estén rellenados o reprocesados ni para devoluciones en garantía. No se pueden devolver los consumibles de impresión u otros objetos enviados indebidamente al programa Planet Partners de HP.

En 2004 se reciclaron en todo el mundo más de 10 millones de cartuchos de impresión HP LaserJet mediante el programa de reciclaje de consumibles Planet Partners de HP. Esta cifra récord representa un peso de los materiales que componen los cartuchos de impresión de unas 11.800 toneladas, que podían haber acabado en los vertederos de basura. Hewlett-Packard recicló en el 2004 en todo el mundo una media del 59% del cartucho de impresión por peso, formado principalmente por plástico y metales. Éstos se utilizan para fabricar nuevos productos, como productos HP, bandejas de plástico y bobinas. El material restante se desecha respetando el medio ambiente.

● | Devoluciones en EE.UU. Para conseguir una devolución de los cartuchos y consumibles usados más responsable con el medio ambiente, HP recomienda el uso de devoluciones en lotes. Para ello, basta con empaquetar dos o más cartuchos y utilizar la etiqueta de UPS de franqueo pagado y dirección incluida que se suministra con el paquete. Para obtener más información en Estados Unidos, llame al 1-800-340-2445 o visite el sitio Web de HP www.hp.com/recycle.
● | Devoluciones fuera de EE.UU. Los clientes que no residen en EE.UU. deben visitar el sitio Web www.hp.com/recycle para obtener más información sobre la disponibilidad del programa de devolución y reciclado de consumibles de impresión de HP.


Papel

Papel

Este producto puede utilizarse con papel reciclado siempre que éste cumpla los requisitos especificados en la HP LaserJet Printer Family Print Media Guide (Guía de soportes de impresión de la familia de impresoras HP LaserJet). Este producto es compatible con el uso de papel reciclado según el estándar EN12281:2002.


Restricciones de materiales

Restricciones de materiales

Este producto HP contiene mercurio en la lámpara fluorescente del escáner y en la pantalla de cristal líquido del panel de control que requiere un manejo especial al final de su ciclo de vida útil.

Este producto HP contiene una batería que puede que requiera un tratamiento especial al final de su vida útil. Las baterías contenidas en este producto o suministradas por Hewlett-Packard para el mismo incluyen lo siguiente:

Dispositivo MFP HP LaserJet series M5025 y M5035
Tipo
Batería de litio de monofluoruro de carbono BR1632
Peso
(1,5 g)
Ubicación
Placa del formateador
Extraíble por el usuario
No

símbolo de batería

símbolo de batería

Para obtener información sobre el reciclado, puede visitar www.hp.com/recycle o ponerse en contacto con las autoridades locales o con Electronics Industries Alliance: www.eiae.org.


Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea

Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea

símbolo de desechos especiales de la UE

Este símbolo, situado en el producto o en el embalaje, indica que este producto no puede desecharse junto con el resto de sus residuos domésticos. Por contra, tiene la responsabilidad de desecharse de las piezas del producto entregándolas en un punto de recogida adecuado para el reciclaje de equipos eléctricos y electrónicos usados. Al entregar su equipo usado para su recogida y reciclaje estará contribuyendo a conservar recursos naturales y garantizar que se recicle de un modo seguro para la salud humana y el medio ambiente. Para obtener más información acerca de los puntos en donde puede entregar los productos usados para su reciclaje, póngase en contacto con el ayuntamiento o el servicio de recogida de basuras de su localidad o con la tienda en la que adquirió el producto.


Hoja de datos sobre seguridad de los materiales (MSDS)

Hoja de datos sobre seguridad de los materiales (MSDS)

Para obtener hojas de datos sobre seguridad de los materiales (MSDS) para consumibles que contengan sustancias químicas (por ejemplo, tóner), visite el sitio Web de HP www.hp.com/go/msds o www.hp.com/hpinfo/community/environment/productinfo/safety.


Información adicional

Información adicional

Para obtener información sobre estos temas medioambientales consulte:

● | La hoja de perfil medioambiental para éste y algunos productos relacionados con HP.
● | El compromiso de HP de respetar el medio ambiente.
● | El sistema de gestión medioambiental de HP.
● | El programa de devolución y reciclaje de productos de HP al final de su vida útil.
● | Las hojas de datos sobre seguridad de los materiales.

Visite http://www.hp.com/go/environment o http://www.hp.com/hpinfo/community/environment/productinfo/safety.


Declaración de telecomunicaciones

Declaración de telecomunicaciones

Los modelos MFP HP LaserJet M5035X y HP LaserJet M5035XS ya llevan instalado el accesorio de fax analógico HP LaserJet 300 para proporcionar funciones de fax en la red pública conmutada (PSTN). Consulte la Guía del usuario del accesorio de fax analógico HP LaserJet 300 para obtener toda la información sobre autorización y reglamentos relacionados con la función de fax y este dispositivo.


Declaración de conformidad

Declaración de conformidad

Declaración de conformidad
conforme a ISO/IEC Guía 22 y EN 45014
Nombre del fabricante:
Hewlett-Packard Company
Dirección del fabricante:
11311 Chinden Boulevard,
Boise, Idaho 83714-1021, (EE.UU.)
declara que el producto
Nombre del producto:
HP LaserJet serie M5025 / M5035
Accesorios5):
Q7549A – Unidad dúplex opcional
Q7834A – 1 bandeja opcional para 500 hojas
Q7835A – 3 bandejas opcionales para 500 hojas
Q7604A – Grapadora/apiladora opcional
BOISB-0308-00 – Módulo de fax
Número de modelo normativo3):
BOISB-0502-01
Opciones del producto:
Todas
Cartucho de impresión
Q7570A
cumple con las siguientes especificaciones del producto:
Seguridad:
IEC 60950-1:2001 / EN60950-1: 2001
IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Producto láser/LED de Clase 1)
GB4943-2001
EMC:
CISPR22:1993 +A1 +A2 / EN 55022:1994 +A1 +A2 - Clase A1, 4)
EN 61000-3-2:2000
EN 61000-3-3:1995 +A1
EN 55024:1998 +A1 +A2
FCC Título 47 CFR, Apartado 15 Clase A2) / ICES-003, Número 4
COMUNICACIÓN:
TBR-21:1998; EG 201 121:1998
Información adicional:
Este producto cumple con los requisitos de la Directiva EMC 89/336/EEC y la Directiva de bajo voltaje 73/23/EEC, así como con la Directiva R&TTE 1999/5/EC (Anexo II) y lleva la marca de la CE correspondiente.
1) El producto fue sometido a pruebas en una configuración típica con Sistemas informáticos personales de Hewlett-Packard.
2) Este dispositivo cumple con el Apartado 15 de las Normas de la FCC. Su funcionamiento está sujeto a las dos condiciones siguientes: (1) no puede causar interferencias y (2) debe tolerar las interferencias que reciba, incluidas las que puedan ocasionar un funcionamiento no deseado.
3) Con arreglo a la normativa en vigor, este producto tiene asignado un número de modelo reglamentario. No debe confundirse con los nombres o números del producto.
4) El producto cumple con los requisitos de EN55022 y CNS13438 Clase A, en cuyo caso ha de tenerse en cuenta lo siguiente: “Advertencia: este producto es de clase A. En un entorno doméstico este producto puede causar interferencias de radio, en cuyo caso el usuario deberá tomar las medidas adecuadas.”
5) Todas las aprobaciones de módulos para accesorios de fax analógicos obtenidos por Hewlett-Packard con el número de modelo normativo BOISB-0308-00 incorporan el módulo de módem de conexión MT5634SMI de Multi-Tech Systems.
Boise, Idaho , (EE.UU.)
11 de mayo de 2006
Para temas de normativa únicamente:
Persona de contacto en Australia:
Product Regulations Manager, Hewlett-Packard Australia Ltd., 31-41 Joseph Street, Blackburn, Victoria 3130, (Australia)
Persona de contacto en Europa:
Su oficina local de ventas y servicio técnico de Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe:, Herrenberger Strasse 140, , D-71034, Böblingen (Alemania), (Fax: +49-7031-14-3143)
Persona de contacto en EE.UU.:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Teléfono: +1-208-396-6000)


Declaraciones sobre seguridad

Declaraciones sobre seguridad

En esta sección se proporciona información acerca de los temas siguientes:

  • Seguridad láser
  • Normas DOC de Canadá
  • Declaración VCCI (Japón)
  • Declaración sobre el cable de alimentación (Japón)
  • Declaración EMI (Corea)
  • Declaración EMI (Taiwán)
  • Declaración de láser de Finlandia


Seguridad láser

Seguridad láser

El Centro CDRH (Center for Devices and Radiological Health) del departamento Food and Drug Administration de EE.UU. implementó reglamentaciones para los productos láser fabricados a partir del 1 de agosto de 1976, de cumplimiento obligatorio para los productos comercializados en Estados Unidos. El dispositivo está certificado como producto láser de "Clase 1" según lo estipulado en la Norma de rendimiento de radiaciones del U.S. Department of Health and Human Services (Departamento de sanidad y servicios sociales de EE.UU.), de acuerdo con la ley Radiation Control for Health and Safety Act (Ley de Control de la radiación para la salud y la seguridad) de 1968. La radiación emitida dentro del dispositivo está completamente confinada dentro de las cubiertas externas y la carcasa protectora, por lo que los rayos láser no pueden escapar durante ninguna fase del funcionamiento normal del aparato.

ADVERTENCIA

El uso de controles, ajustes o procedimientos que no sean los que se especifican en la presente guía podrían dejar al usuario expuesto a radiaciones peligrosas.


Normas DOC de Canadá

Normas DOC de Canadá

Complies with Canadian EMC Class A requirements.

« Conforme à la classe A des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Declaración VCCI (Japón)

Declaración VCCI (Japón)

declaración VCCI de Japón


Declaración sobre el cable de alimentación (Japón)

Declaración sobre el cable de alimentación (Japón)

Declaración de Japón sobre el cable de alimentación


Declaración EMI (Corea)

Declaración EMI (Corea)

    http://www.hp.com


Declaración EMI (Taiwán)

Declaración EMI (Taiwán)

    http://www.hp.com


Declaración de láser de Finlandia

Declaración de láser de Finlandia

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M5025, M5035, M5035X, M5035XS, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M5025, M5035x, M5035X, M5035XS - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Cómo trabajar con memoria y tarjetas del servidor de impresión
Cómo trabajar con memoria y tarjetas del servidor de impresión

Cómo trabajar con memoria y tarjetas del servidor de impresión

En esta sección se describen las funciones de memoria de la impresora y se proporciona un procedimiento para su ampliación.

  • Descripción general
  • Instalación de memoria en la impresora
  • Comprobar la instalación de DIMM
  • Guardar recursos (recursos permanentes)
  • Activar la memoria en Windows
  • Uso de las tarjetas del servidor de impresión HP Jetdirect


Descripción general

Descripción general

El dispositivo contiene una ranura de módulo de memoria con dos filas de chips (DIMM) para ampliarla. Los módulos DIMM están disponibles en 32, 48, 64, 128 y 512 MB.

Para obtener información sobre cómo realizar pedidos, consulte la sección Realizar pedidos de piezas, accesorios y suministros.

Nota

Los módulos de memoria de una fila de chips (SIMM) que se usaban en impresoras HP LaserJet anteriores no son compatibles con esta impresora.

La impresora también dispone de una ranura EIO que amplían las capacidades de red. La ranura EIO se puede utilizar para ampliar la impresora con otra conexión de red, como un servidor de impresión inalámbrico, una tarjeta de red o una tarjeta de conectividad para una conexión en serie o AppleTalk.

Nota

Los MFP serie HP LaserJet M5025 y HP LaserJet M5035 ya tienen instalado un dispositivo de red. La ranura EIO se puede utilizar para proporcionar capacidades de red adicionales, además de las ya incorporadas en la impresora.

Para ver la cantidad de memoria de la impresora o lo que hay instalado en la ranura EIO, imprima una página de configuración. Consulte la sección Uso de las páginas de información.


Instalación de memoria en la impresora

Instalación de memoria en la impresora

Es aconsejable ampliar la memoria de la impresora si a menudo imprime gráficos complejos o documentos PostScript (PS), o si utiliza muchas fuentes descargadas. La memoria adicional también proporciona una mayor flexibilidad con las funciones de almacenamiento de trabajos, como la copia rápida.

En esta sección se proporciona información acerca de los temas siguientes:

  • Para instalar memoria en la impresora


Para instalar memoria en la impresora

Para instalar memoria en la impresora

PRECAUCIÓN

La electricidad estática puede dañar los módulos DIMM. Cuando trabaje con un módulo DIMM, póngase una pulsera antiestática o toque con frecuencia la superficie de la bolsa antiestática del módulo DIMM y luego algún componente metálico no pintado de la impresora.

Los MFP HP LaserJet series M5025 y M5035 incluyen una ranura DIMM. Si lo desea, puede sustituir el módulo DIMM instalado en la ranura por uno de mayor memoria.

Si aún no lo hizo, antes de agregar más memoria imprima una página de configuración para averiguar la cantidad de memoria que está instalada en la impresora. Consulte la sección Uso de las páginas de información.

1.

Apague el dispositivo y desconecte todos los cables.

ilustración del procedimiento

2.

Retire la cubierta del formateador de la parte posterior del dispositivo.

ilustración del procedimiento

3.

Abra la puerta del formateador.

ilustración del procedimiento

4.

Extraiga el módulo DIMM del paquete antiestático.

ilustración del procedimiento

PRECAUCIÓN

Para reducir la posibilidad de daños debido a la electricidad estática, póngase siempre una pulsera antiestática (ESD) o toque con frecuencia la superficie del paquete antiestático antes de manejar los módulos DIMM.

ilustración del procedimiento

5.

Sujete el módulo DIMM por los bordes y alinee las muescas del módulo con la ranura DIMM. (Asegúrese de que los cierres a cada lado de la ranura DIMM estén abiertos.)

ilustración del procedimiento

6.

Introduzca el módulo DIMM en la ranura ejerciendo una presión firme sobre él. Asegúrese de que los cierres a cada lado del módulo DIMM encajan en su sitio.

ilustración del procedimiento

Nota

Para quitar un módulo DIMM, primero libere las pestañas.
7.

Cierre la puerta del formateador.

ilustración del procedimiento

8.

Vuelva a colocar la cubierta del formateador.

ilustración del procedimiento

9.

Vuelva a conectar los cables y encienda el dispositivo.

ilustración del procedimiento


Comprobar la instalación de DIMM

Comprobar la instalación de DIMM

Después de instalar el DIMM, asegúrese de que la instalación se ha realizado correctamente.

Verifique que el DIMM se ha instalado correctamente

1. | Encienda el dispositivo. Compruebe si la luz Preparado se enciende cuando el dispositivo finalice la secuencia de arranque. Si aparece un mensaje de error, es posible que el módulo DIMM no esté instalado correctamente. Consulte la sección Mensajes del panel de control.
2. | Imprima una página de configuración (consulte la sección Uso de las páginas de información).
3. | Compare los datos de la sección de memoria de la página de configuración con los datos de la página de configuración que imprimió antes de instalar la memoria. Si no aprecia un aumento en la memoria, es posible que el módulo DIMM no esté instalado correctamente o sea defectuoso. Repita el proceso de instalación. Si es necesario, instale otro módulo DIMM.

Nota

Si ha instalado un lenguaje de dispositivo, revise la sección "Opciones y lenguajes instalados" de la página de configuración. Esta área debería mostrar el nuevo lenguaje del dispositivo.


Guardar recursos (recursos permanentes)

Guardar recursos (recursos permanentes)

Algunas de las utilidades o trabajos que descargue al dispositivo incluyen recursos (por ejemplos, fuentes, macros o patrones). Los recursos que se marcan internamente como permanentes se conservan en la memoria del dispositivo hasta que se apaga.

Utilice las recomendaciones siguientes si hace uso de un lenguaje de descripción de páginas (page description language, PDL) para marcar recursos como permanentes. Para obtener información técnica, consulte la documentación PDL correspondiente a PCL o PS.

● | Marque recursos como permanentes sólo si es imprescindible mantenerlos en la memoria mientras el dispositivo está encendido.
● | Envíe recursos permanentes al dispositivo sólo al principio de un trabajo de impresión y no mientras esté imprimiendo.
Nota

El uso excesivo de recursos permanentes, así como su transferencia mientras la impresión está en curso, puede afectar al rendimiento del dispositivo o a su capacidad para generar páginas complejas.


Activar la memoria en Windows

Activar la memoria en Windows

1. | En el menú Inicio, Configuración e Impresoras o Impresoras y faxes.
2. | Seleccione este dispositivo y seleccione Propiedades.
3. | En la ficha Configurar, haga clic en Más.
4. | En el campo Memoria total, escriba o seleccione la cantidad total de memoria que hay ahora instalada.
5. | Haga clic en Aceptar.
6. | Vaya a Comprobar la instalación de DIMM.


Uso de las tarjetas del servidor de impresión HP Jetdirect

Uso de las tarjetas del servidor de impresión HP Jetdirect

Siga estos procedimientos para instalar o extraer una tarjeta EIO.

En esta sección se proporciona información acerca de los temas siguientes:

  • Instalar una tarjeta del servidor de impresión HP Jetdirect
  • Extraer una tarjeta de servidor de impresión HP Jetdirect


Instalar una tarjeta del servidor de impresión HP Jetdirect

Instalar una tarjeta del servidor de impresión HP Jetdirect

1.

Apague el dispositivo.
2.

Quite los dos tornillos y la cubierta de la ranura EIO de la parte posterior del dispositivo.

ilustración del procedimiento

Nota

No tire los tornillos ni la cubierta. Guárdelos para su uso futuro si extrae la tarjeta EIO.
3.

Instale la tarjeta EIO en la ranura EIO y apriete los tornillos.

ilustración del procedimiento

4.

Conecte el cable de red a la tarjeta EIO.

ilustración del procedimiento

5.

Encienda el dispositivo e imprima una página de configuración para verificar que se reconoce el nuevo dispositivo EIO. Consulte la sección Uso de las páginas de información.

Nota

Al imprimir una página de configuración, se imprime también una página de configuración de HP Jetdirect con información sobre la configuración y el estado de la red.


Extraer una tarjeta de servidor de impresión HP Jetdirect

Extraer una tarjeta de servidor de impresión HP Jetdirect

1. | Apague el dispositivo.
2. | Desconecte el cable de red de la tarjeta EIO.
3. | Afloje los dos tornillos de la tarjeta EIO y extráigala de la ranura EIO.
4. | Coloque la cubierta de la ranura EIO en la parte posterior del dispositivo. Inserte y apriete los dos tornillos.
5. | Encienda el dispositivo.


Glosario
Glosario

Glosario

administrador de red | Persona que administra una red.
bandeja de entrada | Receptáculo en el que se carga el soporte en blanco.
bandeja de salida | Receptáculo que contiene las páginas impresas.
BOOTP | Abreviatura de “Bootstrap Protocol”, protocolo de Internet que permite que el equipo encuentre su propia dirección IP.
búfer de página | Memoria temporal de la impresora utilizada para guardar los datos de la página mientras la impresora crea una imagen de ésta.
calibración | Proceso mediante el que la impresora realiza ajustes internos para producir una calidad de impresión óptima.
comunicación bidireccional | Transmisión de datos de dos vías.
consumibles | Materiales que utiliza la impresora y que deben reemplazarse. El consumible de esta impresora es el cartucho de impresión.
controlador de impresora | Programa de software que utiliza un equipo para acceder a las características de la impresora.
DHCP | Abreviatura de “Dynamic Host Configuration Protocol” (protocolo de configuración dinámica de hosts). Los equipos o periféricos individuales que están conectados a una red utilizan DHCP para buscar su propia información de configuración, incluida la dirección IP.
DIMM | Abreviatura de “Dual In-line Memory Module” (módulo de memoria con dos filas de chips). Pequeña placa de circuitos que contiene chips de memoria.
dirección IP | Número único asignado a un dispositivo del equipo conectado en red.
distintivo de memoria | Partición de la memoria con una dirección específica.
dúplex | Función que permite imprimir en ambas caras de una hoja de papel. También denominada “impresión a doble cara”.
E/S | Abreviatura de “entrada/salida” que se refiere a la configuración del puerto del equipo.
EIO | Abreviatura de “Enhanced Input/Output” (entrada/salida mejorada). Interfaz de hardware utilizada para agregar un servidor de impresión, un adaptador de red, un disco duro y otros elementos de plugin para impresoras HP.
escala de grises | Varias intensidades de gris.
firmware | Instrucciones de programación almacenadas en una unidad de sólo lectura dentro de la impresora.
fuente | Conjunto completo de letras, números y símbolos de un tipo de letra.
fusor | Conjunto que utiliza calor para fundir el tóner en el soporte de impresión.
HP Jetdirect | Producto HP para impresión en red.
HP Web Jetadmin | Software de control de impresora a través de Internet registrado y propiedad de HP que se puede utilizar en un equipo para administrar cualquier periférico conectado a un servidor de impresión HP Jetdirect.
imagen de trama | Imagen compuesta por puntos.
IPX/SPX | Abreviatura de “Internetwork Packet Exchange/Sequenced Packet Exchange”.
lenguaje | Funciones o características distintivas de una impresora o lenguaje de impresora.
monocromo | Blanco y negro. Ausencia de color.
panel de control | Área de la impresora que contiene botones y una pantalla. Utilice el panel de control para configurar los valores de la impresora y obtener información sobre el estado de la misma.
patrón de medios tonos | Un patrón de medios tonos utiliza distintos tamaños de puntos de tinta para crear una imagen de tonos continuos como, por ejemplo, una fotografía.
PCL | Abreviatura de “Printer Control Language”(lenguaje de control de impresora).
periférico | Dispositivo auxiliar como, por ejemplo, la impresora, el módem o un sistema de almacenamiento, que funciona con un equipo.
píxel | Abreviatura de “picture element” (elemento de imagen), unidad mínima del área de una imagen que aparece en pantalla.
PJL | Abreviatura de “Printer Job Language” (lenguaje de trabajo de impresoras).
PostScript | Lenguaje registrado de descripción de páginas.
PostScript emulado | Software que emula Adobe PostScript, un lenguaje de programación que describe la apariencia de la página impresa. Este idioma de la impresora aparece como “PS” en muchos menús.
PPD | Abreviatura de “PostScript Printer Description” (descripción de impresora PostScript).
predeterminado | Valor estándar o normal del hardware o software.
procesamiento | Proceso de producir texto o gráficos.
RAM | Abreviatura de “Random Access Memory” (memoria de acceso aleatorio), un tipo de memoria del equipo que almacena datos que pueden modificarse.
red | Sistema de ordenadores conectados entre sí mediante hilos telefónicos u otros medios con el fin de compartir información.
ROM | Abreviatura de “Read-Only Memory” (memoria de sólo lectura), un tipo de memoria del equipo que almacena datos que no pueden modificarse.
selector | Accesorio de Macintosh que se utiliza para seleccionar un dispositivo.
software HP Easy Printer Care | Software que proporciona la capacidad de realizar un seguimiento y mantenimiento de las impresoras desde el escritorio del equipo.
soporte | Papel, etiquetas, transparencias u otro material sobre el que la impresora imprime la imagen.
TCP/IP | Protocolo de Internet que se convirtió en el estándar global de comunicaciones.
tóner | Polvo fino negro o de color que forma la imagen en el soporte impreso.
unidad de transferencia | Cinta negra de plástico que transporta el soporte dentro de la impresora y transfiere el tóner del cartucho de impresión al soporte.


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

Notas

  • Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.
  • Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.
  • Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.
  • La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.


Uso del Visor de ayuda HTML

Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido


Utilización de F6 para alternar entre los paneles Exploración y Tema

Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.


Métodos abreviados de teclado para el visor de ayuda

Para cerrar el visor de ayuda. | Alt+F4
Para alternar entre el visor de ayuda y otras ventanas abiertas. | Alt+Tabulación
Para mostrar el menú Opciones. | Alt+i
Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad. | Alt+I y, a continuación, pulse I
Para ocultar o mostrar el panel Exploración. | Alt+I y, a continuación, pulse F
Para imprimir un tema. | Alt+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
Para volver al tema anterior. | Alt+Flecha izquierda o Alt+I y, a continuación, pulse A
Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes). | Alt+Flecha derecha o Alt+I y, a continuación, pulse T
Para activar o desactivar el resaltado de la búsqueda. | Alt+I y, a continuación, pulse O
Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web). | F5 o Alt+I y, a continuación, pulse Z
Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda). | Alt+I y, a continuación, pulse N
Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página). | Alt+I y, a continuación, pulse E
Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web. | Alt+I y, a continuación, pulse 1 o 2
Para alternar entre el panel Exploración y el panel Tema. | F6
Para desplazarse por un tema. | Flecha hacia arriba y Flecha hacia abajo, o bien, Re Pág y Av Pág
Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración. | Tabulación


Métodos abreviados de teclado para la ficha Contenido

Para mostrar la ficha Contenido. | Alt+C
Para abrir y cerrar un libro o carpeta. | signo más (+) y signo menos (-), o bien, Flecha izquierda y Flecha derecha
Para seleccionar un tema. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Entrar


Métodos abreviados de teclado para la ficha Índice

Para mostrar la ficha Índice. | Alt+N
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para seleccionar una palabra clave de la lista. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema asociado. | Alt+M


Métodos abreviados de teclado para la ficha Buscar

Para mostrar la ficha Buscar. | Alt+B
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para iniciar una búsqueda. | Alt+E
Para seleccionar un tema de la lista de resultados. | Alt+A y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
Para buscar una palabra clave en la lista de resultados de una búsqueda previa. | Alt+L
Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar". | Alt+M
Para buscar sólo en los títulos de los temas. | Alt+R


Métodos abreviados de teclado para la ficha Favoritos

Para mostrar la ficha Favoritos. | Alt+F
Para añadir el tema mostrado actualmente a la lista Favoritos. | Alt+R
Para seleccionar un tema de la lista Favoritos. | Alt+T y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Para eliminar el tema seleccionado de la lista. | Alt+Q


Cómo conseguir más ayuda

He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

  • Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.
  • Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.
  • Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.
  • Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.
  • Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.
  • Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.


Para buscar un tema de ayuda

En el panel de navegación, seleccione una de las siguientes fichas:

  • Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.
  • Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.
  • Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.
Nota Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.


Para crear una lista de temas de ayuda favoritos

  1. Busque el tema de ayuda que desee convertir en favorito.
  2. Seleccione la ficha Favoritos y pulse Añadir.
Notas
  • Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.
  • Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.
  • Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.


Para copiar un tema de ayuda

  1. En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.
  2. Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.
  3. Abra el documento que en el que desea copiar el tema.
  4. Coloque el cursor donde desee que aparezca la información.
  5. En el menú Edición, seleccione Pegar.
Nota Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.


Para imprimir el tema de ayuda actual

Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

Nota Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.


Para buscar temas mediante los botones de la barra de herramientas

Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

  • Atrás muestra el último tema visualizado.
  • Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.
  • Siguiente muestra el siguiente tema de la tabla de contenido.
  • Anterior muestra el tema anterior de la tabla de contenido.
  • Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.
  • Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.
  • Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.
Nota Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.


Uso de los comandos del menú de acceso rápido

Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

Comando
Descripción
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos.
Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos.
Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
Pulse el botón derecho del ratón y seleccione Imprimir.
Imprime el tema.

Nota Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.