HP LaserJet M5025/HP LaserJet M5035 シリーズ MFP

ユーザーズ ガイド

http://www.hp.com


商標および著作権情報

商標および著作権情報

著作権およびライセンス

© 2006 Copyright Hewlett-Packard Development Company, L.P.

事前の書面による許可なく複製、改変、変換することは、著作権法で許可されていない限り禁じられています。

本文書の内容は、事前の通知なく変更される可能性があります。

HP の製品およびサービスに対する唯一の保証は、当該製品またはサービスに付属の明示的な保証条項で規定されます。本文書のいかなる部分も、追加の保証を構成するとは見なされません。HP は、本文書に含まれる技術的または表記上の誤記や欠落について、一切の責任を負わないものとします。

パーツ番号: Q7829-90944

Edition 1, 10/2006

商標に関して

Adobe®、Acrobat®、および PostScript® は、Adobe Systems Incorporated の商標です。

Linux は、Linus Torvalds の米国登録商標です。

Microsoft®、Windows®、および Windows NT® は、Microsoft Corporation の米国登録商標です。

UNIX® は、The Open Group の登録商標です。

ENERGY STAR® および ENERGY STAR ロゴ® は、米国環境保護庁の米国登録商標です。

Energy Star ロゴ


基本
基本

基本

  • デバイスの主な仕様
  • 機能の比較
  • 各部品の位置
  • デバイス ソフトウェア


デバイスの主な仕様

デバイスの主な仕様

HP LaserJet M5025 MFP

HP LaserJet M5035 MFP

● | HP LaserJet M5025 MFP の最高印刷速度は 25 枚/分 (ppm)
● | 256MB のランダム アクセス メモリ (RAM)、最大 512MB まで拡張可能
● | 100 枚多目的トレイ (トレイ 1) および 250 枚給紙トレイ 2 個 (トレイ 2 とトレイ 3)
● | 250 枚排紙ビン
● | 高速ユニバーサル シリアス バス (USB) 2.0 ポートおよび拡張 I/O (EIO) スロット
● | 10Base-T/100Base-TX ネットワークに接続可能な HP Jetdirect フル機能内蔵プリント サーバ
● | 基本的なデジタル送信
● | フラットベッド スキャナと 50 ページ自動文書フィーダ (ADF)

● | HP LaserJet M5035 MFP の最高印刷速度は 35 枚/分 (ppm)
● | 256MB のランダム アクセス メモリ (RAM)、最大 512MB まで拡張可能
● | 100 枚多目的トレイ (トレイ 1) および 250 枚給紙トレイ 2 個 (トレイ 2 とトレイ 3)
● | 250 枚排紙ビン
● | 高速 USB 2.0 ポートおよび EIO スロット
● | 10Base-T/100Base-TX ネットワークに接続可能な HP Jetdirect フル機能内蔵プリント サーバ
● | 拡張デジタル送信
● | フラットベッド スキャナと 50 ページ自動文書フィーダ (ADF)

HP LaserJet M5035X MFP

HP LaserJet M5035XS MFP

HP LaserJet M5035 MFP に以下の構成を追加：
● | 自動両面印刷、ファックス受信、およびコピー
● | V.34 ファックス モデムと 4MB ファックス記憶用フラッシュ メモリ
● | 500 枚給紙トレイ (トレイ 4)
● | 保管キャビネット
HP LaserJet M5035X MFP に以下の構成を追加：
● | HP LaserJet M5035X MFP の保管キャビネットの代わりに 2 つの 500 枚給紙トレイ (トレイ 5 および 6)
● | 30 ページ対応自動ステイプラと 500 枚排紙ビン


機能の比較

機能の比較

機能
説明
性能
●

460MHz プロセッサ
ユーザー インタフェース
● | グラフィカル タッチスクリーン コントロール パネル (コントロール パネル ヘルプ付き)
● | HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) (Web 対応のステータスおよびトラブルシューティング ツール)
● | Windows® および Macintosh 用プリンタ ドライバ
● | サポートへのアクセスおよびサプライ品の注文を行う内蔵 Web サーバ (ネットワーク接続モデルの管理ツールのみ)
プリンタ ドライバ
● | HP PCL 5
● | HP PCL 6
● | PostScript® 3 エミュレーション
解像度
● | FastRes 1200：ビジネス文書やグラフィックスの高速・高画質印刷に適した 1200dpi 印刷品質を実現
● | ProRes 1200：ラインアートやグラフィック イメージを最高画質で表現する 1200dpi 印刷品質を実現
ユーザーのデータ保存
● | 40GB ハード ディスク
● | フォント、フォーム、およびその他のマクロ
● | ジョブ保持
フォント
● | 80 種類の内蔵フォントを PCL と PostScript 3 エミュレーションの両方で使用できます。
● | 80 種類の TrueType 書体プリンタ対応スクリーン フォントをソフトウェア ソリューションで使用できます。
● | USB フォント カードをインストールすることによって、フォントを追加することができます。
アクセサリ
● | オプションのファックス機能 (HP LaserJet M5035X MFP および HP LaserJet M5035XS MFP での標準仕様)
● | 1 つの 500 枚給紙トレイと保管キャビネット (HP LaserJet M5035X MFP のみ) または 3 つの 500 枚給紙トレイ (HP LaserJet M5035XS MFP のみ) の統合スタンド
● | オプションの両面印刷ユニット (HP LaserJet M5035X MFP および HP LaserJet M5035XS MFP での標準仕様)
● | 30 ページ対応自動ステイプラと 500 枚排紙ビン (HP LaserJet M5035XS MFP のみ)
● | 100 ピン 133MHz DIMM
コピーおよび送信機能
●

テキスト、グラフィックス、テキストとグラフィックスの混在フォーマット用のモード
●

ジョブ割り込み機能 (コピー セットの区切りで割り込み)
●

1 枚の用紙に印刷する複数ページ
●

コントロール パネルのアニメーション (紙詰まり解除など)
●

電子メールの互換性
●

省エネルギーのスリープ機能
●

自動両面スキャン

注記

両面コピーを行うには、自動両面印刷ユニットが必要。
接続性
● | 高速 USB 2.0 接続 (外部ホスト USB-A コネクタ 1 個、外部デバイス USB-B コネクタ 1 個、内部ホスト USB-A コネクタ 2 個)
● | HP Jetdirect フル機能内蔵プリント サーバ
● | HP Web Jetadmin ソフトウェア
● | 拡張 I/O (EIO) スロット
● | FIH コネクタ
環境への配慮
● | スリープ遅延設定
● | ENERGY STAR® 認定
サプライ品
● | サプライ品ステータス ページには、トナー残量、ページ数、および印刷可能なページ数の予測に関する情報が表示されます。
● | デバイスはカートリッジの装着時に HP プリント カートリッジの信頼性をチェックします。
● | インターネット対応のサプライ品注文機能 (HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) を使用)
アクセス
● | オンライン ユーザーズ ガイドは画面にテキストで表示されます。
● | プリント カートリッジは片手で取り付け・取り外しができます。
● | ドアとカバーはすべて片手で開くことができます。
● | 片手で給紙トレイにメディアをセット可能。


各部品の位置

各部品の位置

このセクションでは次のトピックについて説明します。

  • デバイスの各部名称
  • インタフェース ポート


デバイスの各部名称

デバイスの各部名称

デバイスを使用する前に、デバイスの各部について理解します。

HP LaserJet M5025 MFP/HP LaserJet M5035 MFP

1
オン/オフ スイッチ
2
電源接続
3
紙詰まりアクセス ドア (プリンタの紙詰まり位置へのアクセス用)
4
自動文書フィーダ (ADF) 上部カバー (自動文書フィーダ (ADF) の紙詰まり位置へのアクセス用)
5
自動文書フィーダ (ADF) 給紙トレイ (原稿のファックス/コピー/スキャン用)
6
コントロール パネル
7
排紙ビン
8
トレイ 2
9
トレイ 3
10
自動文書フィーダ (ADF) 排紙ビン
11
右上のドア (プリント カートリッジへのアクセス用)
12
インタフェース ポート (「インタフェース ポート」を参照)
13
トレイ 1 (引いて開く)
14
右側のアクセス ドア

HP LaserJet M5035X MFP

1
オン/オフ スイッチ
2
電源接続
3
自動両面印刷ユニット
4
紙詰まりアクセス ドア (プリンタの紙詰まり位置へのアクセス用)
5
自動文書フィーダ (ADF) 上部カバー (自動文書フィーダ (ADF) の紙詰まり位置へのアクセス用)
6
自動文書フィーダ (ADF) 給紙トレイ (原稿のファックス/コピー/スキャン用)
7
コントロール パネル
8
排紙ビン
9
トレイ 2
10
トレイ 3
11
トレイ 4
12
保管キャビネット
13
自動文書フィーダ (ADF) 排紙ビン
14
右上のドア (プリント カートリッジへのアクセス用)
15
インタフェース ポート (「インタフェース ポート」を参照)
16
トレイ 1 (引いて開く)
17
右側のアクセス ドア

HP LaserJet M5035XS MFP

1
オン/オフ スイッチ
2
電源接続
3
自動両面印刷ユニット
4
紙詰まりアクセス ドア (プリンタの紙詰まり位置へのアクセス用)
5
左上のドア
6
自動文書フィーダ (ADF) 上部カバー (自動文書フィーダ (ADF) の紙詰まり位置へのアクセス用)
7
自動文書フィーダ (ADF) 給紙トレイ (原稿のファックス/コピー/スキャン用)
8
コントロール パネル
9
自動ステイプラ
10
排紙ビン
11
トレイ 2
12
トレイ 3
13
トレイ 4、5、6
14
自動文書フィーダ (ADF) 排紙ビン
15
ステイプラ排紙ビン
16
右上のドア (プリント カートリッジへのアクセス用)
17
インタフェース ポート (「インタフェース ポート」を参照)
18
トレイ 1 (引いて開く)
19
右側のアクセス ドア
20
右下のアクセス ドア


インタフェース ポート

インタフェース ポート

デバイスには、コンピュータまたはネットワークに接続するための 1 基の EIO スロットと 3 つのポートがあります。

1
EIO スロット
2
ハートビート LED
3
高速 USB 2.0 接続
4
USB アクセサリ接続
5
FIH (Foreign interface harness) ポート
6
ネットワーク接続
7
ファックス接続 (オプションのアナログ アクセサリの接続用)


デバイス ソフトウェア

デバイス ソフトウェア

印刷システム ソフトウェアは、デバイスに付属しています。インストール手順については、『セットアップ ガイド』を参照してください。

印刷システムには、エンド ユーザーおよびネットワーク管理者向けのソフトウェアと、機能の使用やコンピュータとの通信に必要なプリンタ ドライバが収録されています。

注記

プリンタ ドライバの一覧およびソフトウェアのアップデートについては、www.hp.com/go/M5025_software または www.hp.com/go/M5035_software を参照してください。

このセクションでは次のトピックについて説明します。

  • 対応オペレーティング システム
  • 対応プリンタ ドライバ
  • 正しいプリンタ ドライバの選択
  • 印刷設定の優先度
  • プリンタ ドライバを開く
  • Macintosh コンピュータ用ソフトウェア
  • ユーティリティ


対応オペレーティング システム

対応オペレーティング システム

デバイスは、次のオペレーティング システムに対応します。

ソフトウェアのフルインストール
● | Windows XP (32 ビットおよび 64 ビット)
● | Windows Server 2003 (32 ビットおよび 64 ビット)
● | Windows 2000
● | Mac OS X V10.2.8、V10.3、V10.4 以降
プリンタ ドライバ専用
● | Linux (Web 専用)
● | UNIX モデル スクリプト (Web 専用)

注記

Mac OS V10.4 以降では、PPC および Intel Core Processor Macs に対応しています。


対応プリンタ ドライバ

対応プリンタ ドライバ

オペレーティング システム
PCL 5
PCL 6
PostScript Level 3 エミュレーション
Windows
チェックマーク
チェックマーク
チェックマーク
Mac OS X V10.2.8、V10.3、V10.4 以降
チェックマーク
Linux1
チェックマーク

1 Linux については、www.hp.com/go/linuxprinting から PostScript Level 3 エミュレーション ドライバをダウンロードしてください。

プリンタ ドライバには、一般的な印刷タスクの操作手順と、プリンタ ドライバ内のボタン、チェックボックス、およびドロップダウン リストに関するオンライン ヘルプが含まれています。


正しいプリンタ ドライバの選択

正しいプリンタ ドライバの選択

プリンタ ドライバによって、デバイスの機能へのアクセスと、コンピュータとデバイス間の (プリンタ言語による) 通信が可能になります。その他のソフトウェアや言語については、CD に収録されているインストール ノートと Readme ファイルを参照してください。

このデバイスは、PCL 5、PCL 6、および PostScript 3 エミュレーションの各プリンタ記述言語 (PDL) ドライバを使用します。

● | 全体的なパフォーマンスを最大限に引き出すには、PCL 6 プリンタ ドライバを使用してください。
● | 一般的なオフィス印刷には、PCL 5 プリンタ ドライバを使用してください。
● | PostScript ベースのプログラムから印刷する場合、PostScript Level 3 との互換性が必要である場合、または PS フラッシュ フォントに対応する場合は、PS ドライバを使用してください。

オペレーティング システム1
PCL 5
PCL 6
PS 3 エミュレーション
Windows 20002
チェックマーク
チェックマーク
チェックマーク
Windows XP (32 ビット)3
チェックマーク
チェックマーク
チェックマーク
Windows Server 2003 (32 ビット)
チェックマーク
チェックマーク
チェックマーク
Windows Server 2003 (64 ビット)
チェックマーク
チェックマーク
チェックマーク
Mac OS X V10.2 以降
チェックマーク

1 ドライバまたはオペレーティング システムによっては、使用できない機能があります。

2 Windows 2000 と Windows XP (32 ビットおよび 64 ビット) の場合は、www.hp.com/go/M5025_software または www.hp.com/go/M5035_software から PCL 5 ドライバをダウンロードしてください。

3 Windows XP (64 ビット) の場合は、www.hp.com/go/M5025_software または www.hp.com/go/M5035_software から PCL 6 ドライバをダウンロードしてください。

プリンタ ドライバには、一般的な印刷タスクの操作手順と、プリンタ ドライバ内のボタン、チェックボックス、およびドロップダウン リストに関するオンライン ヘルプが含まれています。

このセクションでは次のトピックについて説明します。

  • ユニバーサル プリンタ ドライバ
  • ドライバの自動設定
  • 今すぐ更新
  • HP ドライバの事前設定


ユニバーサル プリンタ ドライバ

ユニバーサル プリンタ ドライバ

Windows 用 HP ユニバーサル プリンタ ドライバ シリーズには、シングル ドライバの HP PostScript Level 3 エミュレーションおよび HP PCL 5 バージョンが用意されています。シングル ドライバを使用すると、ほぼすべての HP デバイスにアクセスでき、システム管理者にデバイスをさらに効率的に管理するためのツールも用意されます。 ユニバーサル プリンタ ドライバは、デバイスに同梱の CD の Optional Software セクションに収録されています。 詳細については、www.hp.com/go/universalprintdriver を参照してください。


ドライバの自動設定

ドライバの自動設定

HP LaserJet PCL 5、PCL 6、および PS レベル 3 エミュレーション ドライバ (Windows 2000 および Windows XP 用) の特徴として、インストール中のデバイス アクセサリの自動検出やドライバの自動設定を行う機能が挙げられます。 ドライバの自動設定に対応しているアクセサリには、両面印刷ユニット、オプションの用紙トレイ、および DIMM があります。


今すぐ更新

今すぐ更新

インストール時のデバイスの設定を変更した場合、ドライバを自動的に新しい設定に更新できます。 [プロパティ] ダイアログ ボックス (「プリンタ ドライバを開く」を参照) の [デバイスの設定] タブで、 [今すぐ更新] ボタンをクリックして、ドライバを更新します。


HP ドライバの事前設定

HP ドライバの事前設定

HP ドライバの事前設定は、ソフトウェア アーキテクチャであり、企業で管理されている印刷環境において、HP ソフトウェアのカスタマイズや配布に使用可能なツール セットです。 HP ドライバの事前設定を使用すると、情報技術 (IT) 管理者は、ネットワーク環境にドライバをインストールする前に、HP プリンタ ドライバの印刷と初期値をあらかじめ設定することができます。 詳細については、www.hp.com/go/hpdpc_sw から入手できる『『HP Driver Preconfiguration Support Guide (HP ドライバ事前設定サポート ガイド)』』を参照してください。


印刷設定の優先度

印刷設定の優先度

印刷設定の変更は、変更が行われた場所によって優先度が決まります。

注記

コマンドおよびダイアログ ボックスの名前は、ソフトウェア プログラムによって異なる場合があります。

● | [ページ設定] ダイアログ ボックス： ご使用のプログラムの [ファイル] メニューで [ページ設定] またはそれと同様のコマンドをクリックすると、このダイアログ ボックスが開きます。 このダイアログ ボックスで変更された設定は、他のどの場所で変更された設定よりも優先されます。
● | [印刷] ダイアログ ボックス： ご使用のプログラムの [ファイル] メニューで [印刷] 、 [ページ設定] 、またはそれと同様のコマンドをクリックすると、このダイアログ ボックスが開きます。 [印刷] ダイアログ ボックスで変更された設定は優先度が低いため、 [ページ設定] ダイアログ ボックスで変更した設定より優先されることはありません。
● | [プリンタのプロパティ] ダイアログ ボックス (プリンタ ドライバ)： [印刷] ダイアログ ボックスの [プロパティ] をクリックすると、プリンタ ドライバが開きます。 [プリンタのプロパティ] ダイアログ ボックスで変更された設定は、印刷を行うソフトウェアの他の場所で変更された設定に置き換えられます。
● | プリンタ ドライバのデフォルト設定： プリンタ ドライバのデフォルト設定は、 [ページ設定] 、 [印刷] 、または [プリンタのプロパティ] ダイアログ ボックスで設定が変更されない限り、すべての印刷ジョブで使用されます。
● | プリンタのコントロール パネルの設定： プリンタのコントロール パネルで変更した設定は、他の場所で行った変更よりも優先度が低くなります。


プリンタ ドライバを開く

プリンタ ドライバを開く

オペレーティング システム
すべての印刷ジョブの設定を変更する (ソフトウェア プログラムが終了するまで有効)
すべての印刷ジョブの設定を変更するには
デバイスの構成設定を変更するには
Windows 2000、XP、および Server 2003
1. | ソフトウェア プログラムの [ファイル] メニューで、 [印刷] をクリックします。
2. | ドライバを選択し、 [プロパティ] または [基本設定] をクリックします。
手順は変わることがあり、共通ではありません。
1. | [スタート] をクリックし、 [設定] をポイントし、 [プリンタ] または [ プリンタとファックス] をクリックします。
2. | ドライバ アイコンを右クリックし、 [印刷設定] を選択します。

1. | [スタート] をクリックし、 [設定] をポイントし、 [プリンタ] または [ プリンタとファックス] をクリックします。
2. | ドライバ アイコンを右クリックし、 [プロパティ ] を選択します。
3. | [デバイスの設定] タブをクリックします。
Mac OS X V10.2.8、V10.3、V10.4 以降
1. | [ファイル] メニューで、 [印刷] をクリックします。
2. | さまざまなポップアップ メニューで設定を変更します。

1. | [ファイル] メニューで、 [印刷] をクリックします。
2. | さまざまなポップアップ メニューで設定を変更します。
3. | [プリセット ] ポップアップ メニューで [ 別名で保存] をクリックし、プリセットの名前を入力します。
これらの設定が [プリセット] メニューに追加されます。 新しい設定を使用するには、プログラムを起動して印刷するたびに、保存したプリセット オプションを選択する必要があります。
1. | Finder の [移動] メニューで、 [アプリケーション] をクリックします。
2. | [ユーティリティ] を開き、 [プリント センター] (OS X V10.2.8) または [プリンタ設定ユーティリティ] を開きます。
3. | 印刷キューをクリックします。
4. | [プリンタ] メニューから [情報を見る] をクリックします。
5. | [インストール可能なオプション] メニューをクリックします。
注記

Classic モードでは構成設定を変更できない場合があります。


Macintosh コンピュータ用ソフトウェア

Macintosh コンピュータ用ソフトウェア

HP のインストーラには、Macintosh コンピュータ対応の PostScript® プリンタ記述 (PPD) ファイル、Printer Dialog Extensions (PDE)、および HP Printer ユーティリティが含まれています。

ネットワーク接続の場合は、内蔵 Web サーバ (EWS) を使ってデバイスを設定します。「内蔵 Web サーバ」を参照してください。

印刷システム ソフトウェアには次のコンポーネントが含まれています。

●

[PostScript プリンタ記述 (PPD) ファイル]

PPD を Apple PostScript プリンタ ドライバと併せて使用することで、デバイス機能を利用できるようになります。コンピュータに付属の Apple PostScript プリンタ ドライバを使用してください。
●

[HP Printer ユーティリティ]

HP Printer ユーティリティは、プリンタ ドライバで設定できない、以下のようなデバイス機能を設定する場合に使用します。

● | デバイス名の指定。
● | ネットワーク上のゾーンへのデバイスの割り当て。
● | 内部プロトコル (IP) アドレスのデバイスへの割り当て。
● | ファイルおよびフォントのダウンロード
● | IP または AppleTalk 経由の印刷用のデバイスの設定。

HP Printer ユーティリティは、デバイスが USB ケーブルで接続されているとき、または TCP/IP ベースのネットワークに接続されているときに使用することができます。詳細については、「Macintosh 用 HP Printer ユーティリティの使用」を参照してください。

注記

HP Printer ユーティリティは、Mac OS X V10.2 以降に対応しています。

このセクションでは次のトピックについて説明します。

  • Macintosh オペレーティング システムからのソフトウェアの削除


Macintosh オペレーティング システムからのソフトウェアの削除

Macintosh オペレーティング システムからのソフトウェアの削除

Macintosh コンピュータからソフトウェアを削除するには、PPD ファイルをゴミ箱にドラッグします。


ユーティリティ

ユーティリティ

デバイスには、ネットワーク上のデバイスを簡単に監視・管理できるユーティリティが付属しています。

このセクションでは次のトピックについて説明します。

  • HP Web Jetadmin
  • 内蔵 Web サーバ
  • HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア)
  • その他のコンポーネントおよびユーティリティ


HP Web Jetadmin

HP Web Jetadmin

HP Web Jetadmin は、イントラネット上の HP Jetdirect に接続されたプリンタをブラウザで管理するツールです。このツールは、ネットワーク管理者のコンピュータにのみインストールしてください。

最新版の HP Web Jetadmin をダウンロードしたり、対応ホストシステムの最新のリストを参照したりするには、www.hp.com/go/webjetadmin にアクセスしてください。

HP Web Jetadmin をホスト サーバにインストールすると、サポートされている Web ブラウザ (Microsoft Internet Explorer 4.x または Netscape Navigator 4.x 以降など) から HP Web Jetadmin ホストを参照することによって、どのクライアントからでも HP Web Jetadmin にアクセスすることができます。


内蔵 Web サーバ

内蔵 Web サーバ

デバイスには、デバイスおよびネットワークのアクティビティに関する情報にアクセスできる内蔵 Web サーバが装備されています。 この情報は、Microsoft Internet Explorer または Netscape Navigator などの Web ブラウザで表示できます。

内蔵 Web サーバはデバイスに組み込まれています。 ネットワーク サーバにはロードされません。

内蔵 Web サーバが提供するインタフェースは、ネットワークに接続されている任意のコンピュータから標準の Web ブラウザを使用してそれにアクセスできます。 特別なソフトウェアがインストールまたは設定されることはありませんが、サポートされている Web ブラウザがコンピュータにインストールされている必要があります。 内蔵 Web サーバにアクセスするには、ブラウザのアドレス行にデバイスの IP アドレスを入力します (IP アドレスを確認するには、設定ページを印刷します。 設定ページの印刷方法については、「[情報ページ] の使用」を参照してください)。

内蔵 Web サーバの機能の詳しい説明については、「内蔵 Web サーバの使用」を参照してください。


HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア)

HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア)

HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) は、次の作業を行うときに使用するプログラムです。

● | デバイス ステータスのチェック
● | サプライ品ステータスのチェック
● | 警告のセットアップ
● | デバイスのマニュアルの表示
● | トラブルの解決および保守ツールの使用

HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) は、デバイスをコンピュータに直接接続している場合、またはネットワークに接続している場合のみ表示できます。HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) をダウンロードするには、www.hp.com/go/easyprintercare にアクセスしてください。

このセクションでは次のトピックについて説明します。

  • 対応オペレーティング システム
  • 対応ブラウザ


対応オペレーティング システム

対応オペレーティング システム

対応オペレーティング システムの詳細については、www.hp.com/go/easyprintercare を参照してください。


対応ブラウザ

対応ブラウザ

HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) を使用するには、次のブラウザのいずれかが必要です。

● | Microsoft Internet Explorer 5.5 以降
● | Netscape Navigator 7.0 以降
● | Opera Software ASA Opera 6.05 以降

すべてのページはブラウザから印刷できます。


その他のコンポーネントおよびユーティリティ

その他のコンポーネントおよびユーティリティ

Windows
Macintosh OS
● | ソフトウェア インストーラ - 印刷システムのインストールを自動化します。
● | オンライン Web 登録

● | PostScript プリンタ記述ファイル (PPD)：Mac OS に付属の Apple PostScript ドライバと共に使用します。
● | HP Printer ユーティリティ：デバイス設定の変更、ステータスの表示、Mac からのプリンタのイベント通知のセットアップなどを行います。 このユーティリティは、Mac OS X V10.2 以降に対応しています。


コントロール パネル
コントロール パネル

コントロール パネル

  • コントロール パネルの使用
  • [管理] メニューの使用


コントロール パネルの使用

コントロール パネルの使用

コントロール パネルには、すべてのデバイス機能にアクセスできる VGA タッチスクリーンがあります。 ボタンと数値キーパッドを使用して、ジョブとデバイスのステータスを制御します。 LED は全体のデバイス ステータスを示します。

このセクションでは次のトピックについて説明します。

  • コントロール パネルのレイアウト
  • [ホーム] 画面
  • タッチスクリーンのボタン
  • コントロール パネルのヘルプ システム


コントロール パネルのレイアウト

コントロール パネルのレイアウト

コントロール パネルには、タッチスクリーンのディスプレイ、ジョブ制御ボタン、数値キーパッド、3 つの発光ダイオード (LED) のステータス ランプが表示されます。

1
[注意] ランプ
注意 ランプは、ユーザー操作が必要な状況であることを示します。 たとえば、用紙トレイが空の場合やタッチスクリーンにエラー メッセージが表示される場合です。
2
[データ] ランプ
データ ランプは、デバイスがデータを受信中であることを示します。
3
[印字可] ランプ
印字可 ランプは、ジョブの処理を開始する準備が整っていることを示します。
4
輝度調整ダイアル
タッチスクリーンの輝度を調整するには、このダイヤルを回します。
5
タッチスクリーン グラフィック ディスプレイ
このタッチスクリーンを使用して、デバイス機能を開いてセットアップします。
6
数字キーパッド
必要なコピー部数やその他の数値を入力できます。
7
スリープ時 ボタン
デバイスが長期間操作されなかった場合、自動的にスリープ モードに移行します。 デバイスをスリープモードにする場合、またはスリープ モードから復帰する場合、スリープ時 ボタンを押します。
8
リセット ボタン
ジョブ設定を工場出荷時のデフォルト値またはユーザー定義のデフォルト値にリセットします。
9
停止 ボタン
アクティブなジョブを停止します。 停止中に、コントロール パネルには停止したジョブのオプションが表示されます (たとえば、印刷ジョブの処理中に [停止] ボタンを押すと、コントロール パネルにその印刷ジョブをキャンセルするか再開するかを確認するメッセージが表示されます)。
10
スタート ボタン
コピー ジョブやデジタル送信を開始したり、中断したジョブを継続したりします。


[ホーム] 画面

[ホーム] 画面

[ホーム] 画面からデバイス機能にアクセスできます。また、デバイスの現在のステータスが表示されます。

注記

システム管理者の設定方法によって、[ホーム] 画面に表示される機能は変わります。

1
機能
システム管理者の設定方法によって、ここに表示される項目は変わります。たとえば次の項目が表示されます。
● | コピー
● | ファックス
● | 電子メール
● | セカンダリ電子メール
● | ネットワーク フォルダ
● | ジョブ保存
● | ワークフロー
● | サプライ品のステータス
● | 管理
2
デバイスのステータス行
ステータス行には、全体的なデバイスのステータスに関する情報が表示されます。 現在のステータスに応じて、さまざまなボタンが表示されます。 ステータス行に表示できるボタンの説明については、「タッチスクリーンのボタン」を参照してください。
3
コピー数
コピー数のボックスには、デバイスに設定された作成コピー数が表示されます。
4
[ヘルプ] ボタン
[ヘルプ] ボタンにタッチすると、内蔵のヘルプ システムが表示されます。
5
スクロール バー
使用できる機能リストをすべて確認するには、スクロール バーの上矢印または下矢印にタッチします。
6
サインアウト
制限付きの機能にアクセスするためにデバイスにサイン インしている場合、サイン アウトするには、サインアウト にタッチします。 サイン アウトすると、すべてのオプションがデフォルト設定に戻ります。
7
ネットワーク アドレス
ネットワーク接続に関する情報を検索するには、ネットワーク アドレス にタッチします。
8
日付と時刻
現在の日付と時刻がここに表示されます。 システム管理者は、日時の表示に使用する書式 (12 時間形式または 24 時間形式など) を選択できます。


タッチスクリーンのボタン

タッチスクリーンのボタン

タッチスクリーンのステータス行には、デバイスのステータスに関する情報が表示されます。 ここにはさまざまなボタンが表示されます。 次の表で各ボタンを説明します。

製品図

[ホーム] ボタン。 [ホーム] ボタンにタッチすると、どの画面からでも [ホーム] 画面に戻ります。

製品図

スタート ボタン。 使用している機能の動作を開始するには、スタート ボタンにタッチします。
注記

このボタン名は機能ごとに変わります。 たとえば、コピー 機能では、ボタン名が コピー開始 になります。

製品図

停止 ボタン。 印刷ジョブまたはファックス ジョブを処理している場合、スタート ボタンではなく 停止 ボタンが表示されます。 現在のジョブを中断するには、停止 にタッチします。 ジョブをキャンセルするか再開するかの確認メッセージが表示されます。

製品図

[エラー] ボタン。 [エラー] ボタンは、処理を続行する前に注意が必要なエラーが発生したときに表示されます。 [エラー] ボタンにタッチすると、エラーを説明するメッセージが表示されます。 メッセージには問題を解決する指示も記載されます。

製品図

[警告] ボタン。 デバイスに問題が発生していても、処理が続行できるときに [警告] ボタンが表示されます。 [警告] ボタンにタッチすると、問題を説明するメッセージが表示されます。 メッセージには問題を解決する指示も記載されます。

製品図

[ヘルプ] ボタン。 [ヘルプ] ボタンにタッチすると、内蔵のヘルプ システムが表示されます。 詳細については、「コントロール パネルのヘルプ システム」を参照してください。


コントロール パネルのヘルプ システム

コントロール パネルのヘルプ システム

このデバイスには、各画面の使用方法を説明した内蔵のヘルプ システムがあります。 ヘルプ システムを開くには、画面の右上隅にある [ヘルプ] ボタン ( [スタート] ボタン) にタッチします。

一部の画面では、[ヘルプ] にタッチすると、特定のトピックを検索できるグローバル メニューが表示されることがあります。 メニューのボタンにタッチして、メニュー構造を参照できます。

個々のジョブの設定が含まれた画面では、[ヘルプ] にタッチすると、その画面のオプションについて説明するトピックが表示されます。

エラーまたは警告が通知された場合、[エラー] ボタン ( 製品図) または [警告] ( 製品図) ボタンにタッチすると、問題を説明するメッセージが表示されます。 また、問題を解決するための指示が記載されている場合もあります。


[管理] メニューの使用

[管理] メニューの使用

[管理] メニューを使用して、デバイスのデフォルトの動作を設定したり、言語や日付/時刻形式などのその他のグローバル設定を行います。

このセクションでは次のトピックについて説明します。

  • [管理] メニューの操作
  • [情報] メニュー
  • [デフォルト ジョブ オプション] メニュー
  • [時刻/スケジューリング] メニュー
  • [管理] メニュー
  • [初期セットアップ] メニュー
  • [デバイス動作] メニュー
  • [印刷品質] メニュー
  • [トラブルシューティング] メニュー
  • [リセット] メニュー
  • サービス メニュー


[管理] メニューの操作

[管理] メニューの操作

[ホーム] 画面の 管理 をタッチしてメニュー構造を開きます。 この機能を表示するには、[ホーム] 画面の下部にスクロールが必要な場合があります。

管理 メニューには、いくつかのサブメニューがあり、画面の左側に表示されます。 メニュー名にタッチすると、メニュー構造が展開されます。 メニュー名の横にあるプラス記号 (+) は、サブメニューがあることを示します。 前のレベルに戻るには、後方 にタッチします。

[管理] メニューを終了するには、画面の左上隅にある [ホーム] ボタン ( [スタート] ボタン) にタッチします。

メニューで使用できる各機能については、デバイスのヘルプで説明しています。 ヘルプは、タッチスクリーンの右側にあるメニューの多くに使用できます。 また、グローバル ヘルプ システムを開くには、画面の右上隅にある [ヘルプ] ボタン ( [スタート] ボタン) にタッチします。

以下の表に、各メニューの全体構造を示します。


[情報] メニュー

[情報] メニュー

このメニューを使用して、デバイス内に保存されている情報ページとレポートを印刷します。

[情報] メニュー
メニュー項目
サブメニュー項目
サブメニュー項目
値
説明
設定/ステータス ページ
管理メニュー マップ
印刷 (ボタン)
管理メニューの基本構造と現在の管理設定を示します。
設定ページ
印刷 (ボタン)
現在のデバイスの設定を示す一連の設定ページです。
サプライ品ステータス ページ
印刷 (ボタン)
カートリッジ、保守キット、およびステイプルなどのサプライ品のステータスを示します。
使用状況ページ
印刷 (ボタン)
各用紙タイプとサイズに印刷したページ数に関する情報を示します。
ファイル ディレクトリ
印刷 (ボタン)
このデバイスに装着された大容量記憶装置 (フラッシュ ドライブ、メモリ カード、ハードディスクなど) の情報を含むディレクトリ ページです。
ファックス レポート
ファックス使用状況ログ
印刷 (ボタン)
このデバイスから送受信されたファックスのリストを含むページです。
ファックス コール レポート
ファックス コール レポート
印刷 (ボタン)
最後に送信または受信したファックスに関する詳細レポートです。
レポート上のサムネイル
はい
不可 (デフォルト)
レポートにファックスの最初のページのサムネイルを含めるかどうかを指定します。
レポート印刷時間
自動印刷しない
ファックス ジョブ後に印刷
ファックス送信ジョブ後に印刷
ファックス エラー後に印刷
送信エラー後にのみ印刷
受信エラー後にのみ印刷
請求書コード レポート
印刷
送信ファックスに使用された請求書コードのリストです。 このレポートには、各コードに請求された送信ファックスの数が示されます。
ブロックするファックス リスト
印刷
このデバイスに送信されるファックスをブロックする電話番号のリストです。
短縮ダイアル リスト
印刷
このデバイスに設定されている短縮ダイアルを示します。
サンプル ページ/フォント
PCL フォント リスト
印刷
現在デバイスで使用できる PCL (Printer Control Language) フォントのリストです。
PS フォント リスト
印刷
現在このデバイスで使用できる PostScript (PS) フォントのリストです。


[デフォルト ジョブ オプション] メニュー

[デフォルト ジョブ オプション] メニュー

このメニューを使用して、各機能のデフォルト オプションを指定します。ジョブを作成するときにこのオプションを指定しない場合には、デフォルトのオプションが使用されます。

[デフォルト ジョブ オプション] メニューには、以下のサブメニューがあります。

● | 原稿のデフォルト オプション
● | デフォルト コピー オプション
● | デフォルト ファックス オプション
● | デフォルト電子メール オプション
● | デフォルトでフォルダに送信するオプション
● | デフォルト印刷オプション

このセクションでは次のトピックについて説明します。

  • 原稿のデフォルト オプション
  • デフォルト コピー オプション
  • デフォルト ファックス オプション
  • デフォルト電子メール オプション
  • デフォルトでフォルダに送信するオプション
  • デフォルト印刷オプション


原稿のデフォルト オプション

原稿のデフォルト オプション

注記

「(デフォルト)」と示されている値は、出荷時のデフォルト値です。デフォルト値が設定されていないメニュー項目もあります。

[原稿のデフォルト オプション] メニュー
メニュー項目
値
説明
用紙サイズ
リストから用紙サイズを選択します。
原稿のコピーまたはスキャンで通常使用する用紙サイズを選択します。
片面/両面
1 (デフォルト)
原稿の片面または両面のどちらをコピーまたはスキャンするかを選択します。
2
方向
縦 (デフォルト)
原稿のコピーまたはスキャンで通常使用する向きを選択します。短辺を上部にする場合は、[縦] を選択し、長辺を上部にする場合は、[横] を選択します。
横
テキスト/画像の最適化
手動調整 (デフォルト)
この設定を使用して、特定の種類の原稿の出力を最適化します。テキスト、画像、またはその両方が含まれた出力を最適化できます。
[手動調整] を選択すると、通常使用するテキストと画像の組み合わせを指定できます。
テキスト
写真
イメージ調整
濃さ
この設定を使用して、スキャンまたはコピーする暗いまたは明るい原稿の出力を最適化します。
背景のクリーンアップ
薄い画像を背景から取り除いたり、薄い背景色を取り除く場合は、[背景のクリーンアップ] 設定を増やします。
鮮明度
画像を鮮明にしたり、滑らかにするには、[鮮明度] 設定を調整します。


デフォルト コピー オプション

デフォルト コピー オプション

注記

「(デフォルト)」と示されている値は、出荷時のデフォルト値です。デフォルト値が設定されていないメニュー項目もあります。

[デフォルト コピー オプション] メニュー
メニュー項目
サブメニュー項目
値
説明
コピー部数
コピーの部数を入力します。出荷時のデフォルト設定は、1 です。
コピー ジョブのデフォルトの部数を設定します。
片面/両面
1 (デフォルト)
2
片面 (1) または両面 (2) のどちらをデフォルトにするかを設定します。
ステイプル/丁合い
ステイプル
なし (デフォルト)
左に 1 箇所、斜め
部数のセットのステイプル留めおよび丁合いのオプションを設定します。文書の複数のコピーを作成する場合に丁合いをオンにすると、ページ単位でコピーがまとめられるのではなく、ページがセット単位で正しい順序に並べられます。
丁合い
オフ
オン (デフォルト)
排紙ビン
排紙ビン <X>
必要に応じて、コピーのデフォルトの排紙ビンを選択します。
最小マージン
標準 (推奨) (デフォルト)
最小マージン出力
原稿が用紙の端近くに印刷される場合は、[最小マージン] 機能を使用して、用紙の端に影が印刷されるのを防ぐことができます。この機能を [縮小/拡大] 機能と組み合わせることにより、ページ全体を用紙に印刷できます。


デフォルト ファックス オプション

デフォルト ファックス オプション

注記

「(デフォルト)」と示されている値は、出荷時のデフォルト値です。デフォルト値が設定されていないメニュー項目もあります。

[ファックス送信] メニュー
メニュー項目
サブメニュー項目
値
説明
解像度
標準画質 (100x200dpi) (デフォルト)
高画質 (200x200dpi)
最高画質 (300x300dpi)
この機能を使用して、送信される文書の解像度を設定します。イメージの解像度が高くなると、dpi の数値が高くなり、表示がより精細になります。イメージの解像度が低くなると、dpi の数値が低くなり、表示はあまり精細ではなくなりますが、ファイル サイズは小さくなります。
ファックス ヘッダ
プリペンド (デフォルト)
オーバーレイ
この機能を使用して、ページ上のファックス ヘッダの位置を選択します。
ファックス ヘッダをファックス本文の上部に印刷して、ファックス本文をページの下方へ移動するには、[プリペンド] を選択します。ファックス本文をページの下方へ移動せずに、ファックス ヘッダをファックス本文に重ねて印刷するには、[オーバーレイ] を選択します。
このオプションを使用すると、1 ページに収まっているファックスが 2 ページになるのを防ぐことができます。

[ファックス受信] メニュー
メニュー項目
値
説明
ファックスの転送
ファックス転送
PIN を変更
受信したファックスを別のファックス デバイスに転送するには、[ファックス転送] を選択して、[カスタム] を選択します。このメニューを初めて選択したときには、PIN の設定を求めるメッセージが表示されます。このメニューを使用するたびに PIN の入力を求めるメッセージが表示されます。この PIN は、[ファックス印刷] メニューにアクセスする際に使用する PIN と同じです。
受信ファックスのスタンプ
有効
無効 (デフォルト)
このオプションを使用して、このデバイスが受信するファックスの日付、時刻、送信者の電話番号、各ページのページ番号を追加します。
用紙の大きさに合わせる
有効 (デフォルト)
無効
この機能を使用して、レターサイズまたは A4 サイズよりも大きいファックスを縮小して、レターサイズまたは A4 サイズのページに合わせることができます。この機能が [無効] に設定されている場合、レターサイズまたは A4 サイズよりも大きいファックスは複数のページにまたがって印刷されます。
ファックス用紙トレイ
トレイのリストから選択します。
受信ファックスで使用するサイズとタイプの用紙をセットするトレイを選択します。
排紙ビン
排紙ビンのリストから選択します。
必要に応じて、ファックスに使用するデフォルトの排紙ビンを選択します。


デフォルト電子メール オプション

デフォルト電子メール オプション

このメニューを使用して、デバイスから送信する電子メールのデフォルト オプションを指定します。

注記

「(デフォルト)」と示されている値は、出荷時のデフォルト値です。デフォルト値が設定されていないメニュー項目もあります。

メニュー項目
値
説明
文書ファイル タイプ
PDF (デフォルト)
JPEG
TIFF
M-Tiff
電子メールのファイル形式を選択します。
出力品質
高 (大きなファイル)
中 (デフォルト)
低 (小さなファイル)
出力品質を高くするほど、ファイル サイズが大きくなります。
解像度
75dpi
150dpi (デフォルト)
200dpi
300dpi
この機能を使用して、解像度を選択します。ファイル サイズを小さくするには、低い値を使用します。
カラー/黒
カラー スキャン (デフォルト)
モノクロ スキャン
電子メールをモノクロまたはカラーのどちらにするかを指定します。
TIFF バージョン
TIFF 6.0 (デフォルト)
TIFF (Post 6.0)
この機能を使用して、スキャンしたファイルを保存するときに使用する TIFF バージョンを指定します。


デフォルトでフォルダに送信するオプション

デフォルトでフォルダに送信するオプション

注記

このメニューは、HP LaserJet M5035 MFP モデルでのみ表示されます。

このメニューを使用して、コンピュータに送信するスキャン ジョブのデフォルト オプションを設定します。

注記

「(デフォルト)」と示されている値は、出荷時のデフォルト値です。デフォルト値が設定されていないメニュー項目もあります。

メニュー項目
値
説明
カラー/黒
カラー スキャン
モノクロ スキャン (デフォルト)
ファイルをモノクロまたはカラーのどちらにするかを指定します。
文書ファイル タイプ
PDF (デフォルト)
M-TIFF
TIFF
JPEG
ファイル形式を選択します。
TIFF バージョン
TIFF 6.0 (デフォルト)
TIFF (6.0 以降)
この機能を使用して、スキャンしたファイルを保存するときに使用する TIFF バージョンを指定します。
出力品質
高 (大きなファイル)
中 (デフォルト)
低 (小さなファイル)
出力品質を高くするほど、ファイル サイズが大きくなります。
解像度
75dpi
150dpi (デフォルト)
200dpi
300dpi
この機能を使用して、解像度を選択します。ファイル サイズを小さくするには、低い値を使用します。


デフォルト印刷オプション

デフォルト印刷オプション

このメニューを使用して、コンピュータから送信するジョブのデフォルト オプションを指定します。

注記

「(デフォルト)」と示されている値は、出荷時のデフォルト値です。デフォルト値が設定されていないメニュー項目もあります。

[デフォルト印刷オプション] メニュー
メニュー項目
サブメニュー項目
値
説明
ジョブの印刷部数
部数を入力します。
この機能を使用して、印刷ジョブのデフォルトの部数を設定します。
デフォルト用紙サイズ
(サポートされているサイズのリスト。)
用紙サイズを選択します。
デフォルトのカスタム用紙サイズ
計測単位
ミリメートル
インチ
印刷ジョブの用紙サイズに [カスタム] を選択したときのデフォルトの用紙サイズを設定します。
X の寸法
デフォルトのカスタム用紙サイズ の幅の値を設定します。
Y の寸法
デフォルトのカスタム用紙サイズ の高さの値を設定します。
排紙ビン
<ビン名>
印刷ジョブのデフォルトの排紙ビンを選択します。
印刷面
片面 (デフォルト)
両面
この機能を使用して、印刷ジョブをデフォルトで片面に印刷するか、両面に印刷するかを選択します。
両面フォーマット
製本スタイル
綴じ込みスタイル
この機能を使用して、両面印刷ジョブのデフォルト スタイルを設定します。[製本スタイル] を選択すると、ページの裏面は上下方向が表面と同じ状態で印刷されます。このオプションは、左端で綴じる印刷ジョブで使用します。[綴じ込みスタイル] を選択すると、ページの裏面は上下方向が表面と逆の状態で印刷されます。このオプションは、上端で綴じる印刷ジョブで使用します。


[時刻/スケジューリング] メニュー

[時刻/スケジューリング] メニュー

このメニューを使用して、時刻の設定オプションと、スリープ モードへの移行と復帰の設定オプションを指定します。

注記

「(デフォルト)」と表示されている値は、工場出荷時のデフォルト値です。 一部のメニュー項目にはデフォルト値がありません。

時刻/スケジューリング メニュー
メニュー項目
サブメニュー項目
サブメニュー項目
値
説明
日付/時刻
日付形式
YYYY/MMM/DD (デフォルト)
MMM/DD/YYYY
DD/MMM/YYYY
この機能を使用して現在の日付と時刻を設定し、送信ファックスのタイムスタンプに使用する日付形式と時刻形式を設定します。
日付
月
日
年
時刻形式
12 時間 (AM/PM) (デフォルト)
24 時間
時刻
時間
分
午前
午後
スリープ遅延
20 分
30 分 (デフォルト)
45 分
1 時間 (60 分)
90 分
2 時間
4 時間
この機能を使用して、スリープ モードに入る前にデバイスが無操作状態にある時間を選択します。
スリープ復帰時刻
月曜日
火曜日
水曜日
木曜日
金曜日
土曜日
日曜日
オフ (デフォルト)
カスタム
カスタム を選択して、月曜日から日曜日までのスリープ復帰時刻を設定します。 このスケジュールに合わせてスリープ モードが終了します。 スリープのスケジュールを使用すると、デバイスを使用するための電力と準備時間を節約できるため、ウォーム アップが完了するまで待つ必要はなくなります。
ファックス印刷
ファックス印刷モード
全受信ファックスを保存
全受信ファックスを印刷
ファックス印刷スケジュールの使用
プライベート ファックスのセキュリティが心配な場合、印刷スケジュールを作成して自動的に印刷するのではなく、この機能を使用してファックスを保存します。
ファックスの印刷スケジュールの場合、ファックスを印刷する日時を選択するメッセージが表示されます。
ファックスの印刷に必要な PIN 番号を変更するには、PIN を変更 を選択します。
PIN を変更


[管理] メニュー

[管理] メニュー

このメニューを使用して、グローバル デバイス管理オプションをセットアップします。

注記

「(デフォルト)」と表示されている値は、工場出荷時のデフォルト値です。 一部のメニュー項目にはデフォルト値がありません。

管理 メニュー
メニュー項目
サブメニュー項目
値
説明
保存されたジョブ管理
クイック コピー ジョブ保存制限
保存する最大ジョブ数を選択します。
デバイスに保存されているジョブの表示と管理を行うには、このメニューを使用します。
クイック コピー ジョブ保留タイムアウト
1 時間
4 時間
1 日
1 週
スリープ モード
無効
スリープ遅延を使用 (デフォルト)
デバイスのスリープ モード設定をカスタマイズするには、この機能を使用します。
時刻/スケジューリング メニューで指定した遅延時間後に、スリープ モードに移行するようにデバイスを設定するには、スリープ遅延を使用 をを選択します。
サプライ品を管理
サプライ品残量低下/注文しきい値
範囲内の値を選択します。
このメニューを使用すると、サプライ品を発注するしきい値の変更など、サプライ品の管理タスクを実行できます。
黒カートリッジを交換してください
残量少で停止
空で停止
空を無視 (デフォルト)


[初期セットアップ] メニュー

[初期セットアップ] メニュー

初期セットアップ メニューには次のサブメニューがあります。

● | ネットワークおよび I/O メニュー
● | ファイアウォール セットアップ メニュー
● | 電子メール セットアップ メニュー
注記

「(デフォルト)」と表示されている値は、工場出荷時のデフォルト値です。 一部のメニュー項目にはデフォルト値がありません。

このセクションでは次のトピックについて説明します。

  • ネットワークおよび I/O
  • ファックス セットアップ
  • 電子メール セットアップ
  • [送信設定] メニュー


ネットワークおよび I/O

ネットワークおよび I/O

ネットワークおよび I/O
メニュー項目
サブメニュー項目
値
説明
I/O タイムアウト
範囲内の値を選択します。 出荷時のデフォルト設定は、15 秒 です。
I/O タイムアウトとは、印刷ジョブが失敗するまでの経過時間を指します。 デバイスが印刷ジョブのために受信しているデータの流れが中断された場合、デバイスはここで設定した時間まで待機し、それ以上待ってもデータが来ない場合は、ジョブが失敗したものとしてレポートします。
パラレル入力
注記

EIO アクセサリを取り付けた場合にのみこの項目が表示されます。
高速
不可
はい (デフォルト)
パラレル ポートでホストと通信するときの速度を設定する場合は、高速 設定を使用します。
高度な機能
有効 (デフォルト)
無効
双方向のパラレル通信を有効または無効にするには、高度な機能 設定を使用します。
内蔵 Jetdirect
オプション リストについては「Jetdirect のメニュー」を参照してください。
EIO <X> Jetdirect

Jetdirect のメニュー
メニュー項目
サブメニュー項目
サブメニュー項目
値と説明
TCP/IP
有効
オフ： TCP/IP プロトコルを無効にします。
オン (デフォルト) TCP/IP プロトコルを有効にします。
ホスト名
英数字で最大 32 文字。デバイスの識別に使用されます。 この名前は HP Jetdirect の設定ページに表示されます。 デフォルトのホスト名は NPIxxxxxx です。この xxxxxx は LAN ハードウェア (MAC) アドレスの下 6 桁です。
IPV4 設定
設定方法
TCP/IPv4 パラメータを HP Jetdirect プリント サーバに設定する方法を指定します。
Bootp： BootP サーバから自動設定する場合は、BootP (Bootstrap Protocol) を使用します。
DHCP： DHCPv4 サーバから自動設定する場合は、DHCP (Dynamic Host Configuration Protocol) を使用します。 この項目を使用し、DHCP リースが存在する場合、DHCP の解放 メニューと DHCP の更新 メニューを使用して DHCP リース オプションを設定できます。
自動 IP： 自動リンク - ローカル IPv4 アドレスを使用します。 169.254.x.x という形式のアドレスが自動的に割り当てられます。
手動： TCP/IPv4 パラメータを設定するには、手動設定 メニューを使用します。
DHCP の解放
設定方法 が DHCP に設定され、プリント サーバの DHCP リースが存在する場合、このメニューが表示されます。
不可 (デフォルト) 現在の DHCP リースが保存されます。
はい： 現在の DHCP リースとリースされた IP アドレスが解放されます。
DHCP の更新
設定方法 が DHCP に設定され、プリント サーバの DHCP リースが存在する場合、このメニューが表示されます。
不可 (デフォルト) プリント サーバからは DHCP リースの更新は要求されません。
はい： プリント サーバから、現在の DHCP リースの更新が要求されます。
手動設定
(設定方法 が 手動 に設定されている場合のみ使用できます) プリンタのコントロール パネルからパラメータを直接設定します。
IP アドレス： プリンタ固有の IP アドレス (n.n.n.n)。この n の値は 0 ～ 255 です。
サブネット マスク： プリンタのサブネット マスク (m.m.m.m)。この m の値は 0 ～ 255 です。
Syslog サーバ： syslog メッセージの受信と記録に使用される syslog サーバの IP アドレス。
デフォルト ゲートウェイ： 他のネットワークとの通信に使用されるゲートウェイまたはルーターの IP アドレス。
アイドル タイムアウト： TCP プリント データ接続がアイドルになってから閉じられるまでの期間 (秒)。デフォルトは 270 秒。0 を指定するとタイムアウトしなくなります。
デフォルトの IP
強制的な TCP/IP の再設定時に、プリント サーバがネットワークから IP アドレスを取得できない場合のデフォルトの IP アドレスを指定します (たとえば、手動で BootP または DHCP を使用する設定にした場合)。
自動 IP： リンク - ローカル IP アドレス 169.254.x.x が設定されます。
旧： 以前の HP Jetdirect デバイスに合わせて、アドレス 192.0.0.192 が設定されます。
プライマリ DNS
プライマリ DNS サーバの IP アドレス (n.n.n.n) を指定します。
セカンダリ DNS
セカンダリ DNS サーバの IP アドレス (n.n.n.n) を指定します。
IPV6 設定
有効
プリント サーバで IPv6 操作を有効または無効にするには、この項目を使用します。
オフ (デフォルト) IPv6 が無効になります。
オン： IPv6 が有効になります。
アドレス
手動で IPv6 アドレスを設定するにはこの項目を使用します。
手動設定： TCP/IPv6 アドレスを有効にし、手動で設定するには、手動設定 メニューを使用します。
DHCPV6 ポリシー
指定されたルーター： プリント サーバが使用するステートフルな自動設定方法は、ルーターで決定されます。 ルーターは、プリント サーバが DHCPv6 サーバからアドレス、設定情報、またはその両方のいずれを取得するかを指定します。
ルーターが使用できません： ルーターが使用できない場合、プリント サーバは DHCPv6 サーバからステートフル設定を取得する必要があります。
常時： ルーターが使用できるかどうかにかかわらず、プリント サーバは DHCPv6 サーバからステートフル設定を常に取得します。
プライマリ DNS
プリント サーバが使用するプライマリ DNS サーバの IPv6 アドレスを指定するには、この項目を使用します。
手動設定
プリント サーバに手動で IPv6 アドレスを設定するには、この項目を使用します。
有効： 手動の設定を有効にするには、この項目を選択して、オン を選択します。手動の設定を無効にするには、オフ を選択します。
アドレス： 32 桁の 16 進数の IPv6 ノード アドレス (コロンありの 16 進構文を使用します) を入力するには、この項目を使用します。
プロキシ サーバ
デバイスの内蔵アプリケーションから使用するプロキシ サーバを指定します。 通常、プリント サーバはインターネット アクセスするネットワーク クライアントが使用します。 プリント サーバには Web ページがキャッシュされ、クライアントに対して、ある程度のインターネット セキュリティを提供しています。
プリント サーバを指定するには、IPv4 アドレスまたは完全修飾ドメイン名を入力します。 名前の長さは 255 オクテットまでです。
ネットワークによっては、利用している Independent Service Provider (ISP) にプロキシ サーバのアドレスを問い合わせる必要があります。
プロキシ サーバのポート
クライアントのにプリント サーバが使用するポート番号を入力します。 このポート番号は、ネットワーク上のプロキシ処理用に予約するポートです。値は 0 ～ 65535 です。
IPX/SPX
有効
オフ： IPX/SPX プロトコルを無効にします。
オン (デフォルト) IPX/SPX プロトコルを有効にします。
フレーム タイプ
ネットワークのフレーム タイプ設定を選択します。
自動： フレーム タイプに自動的に設定し、最初に検出されたフレーム タイプに制限します。
EN_8023、EN_II、EN_8022、およびEN_SNAP : Ethernet ネットワークのフレーム タイプ選択。
APPLETALK
有効
オフ (デフォルト) AppleTalk プロトコルを無効にします。
オン： AppleTalk プロトコルを有効にします。
DLC/LLC
有効
オフ (デフォルト) DLC/LLC プロトコルを無効にします。
オン： DLC/LLC プロトコルを有効にします。
セキュリティ
セキュリティ ページ印刷
はい： HP Jetdirect プリント サーバの現在のセキュリティ設定が記載されたページを印刷します。
不可 (デフォルト) セキュリティ設定ページは印刷されません。
安全な WEB
設定の管理に、内蔵 Web サーバが HTTPS (セキュア HTTP) のみを使用する通信を受け入れるか、HTTP と HTTPS の両方を受け入れるかを指定します。
HTTPS が必要： 安全で暗号化された通信のためには、HTTPS アクセスのみを受け入れます。 プリント サーバは保護されたサイトと表示されます。
HTTP/HTTPS オプション： HTTP または HTTPS を使用したアクセスが許可されます。
IPsec または ファイアウォール
プリント サーバ上に IPsec または ファイアウォールを指定します。
維持： IPsec/ファイアウォールのステータスは、現在の設定と同じままです。
無効： プリント サーバ上の IPsec/ファイアウォール操作は無効になります。
セキュリティのリセット
プリント サーバの現在のセキュリティ設定を保存するか、工場出荷時の設定にリセットするかを設定します。
不可* : 現在のセキュリティ設定が維持されます。
はい： セキュリティ設定は出荷時のデフォルト設定にリセットされます。
診断
内部テスト
複数のテストを使って、ネットワーク ハードウェアや TCP/IP ネットワーク接続の問題を診断します。
内部テストを使用すると、ネットワーク エラーがデバイスの内部か外部かを特定するときに役立ちます。 内部テストを使用して、プリント サーバのハードウェアと通信経路を確認します。 テストを選択して有効にし、実行時間を設定した後は、実行 を選択してテストを開始します。
実行時間によっては、デバイスの電源を切るか、エラーが発生して診断ページが印刷されるまで、選択したテストは継続的に実行されます。
LAN HW テスト
注意

この内部テストを実行すると、TCP/IP 設定は消去されます。
このテストによって、内部ループバック テストが実行されます。 内部ループバック テストでは、内部ネットワーク ハードウェア上でのみパケットが送受信されます。 ネットワークで外部の伝送はありません。
このテストを使用するには、はい を選択します。このテストを使用しない場合は 不可 を選択します。
HTTP テスト
このテストでは、定義済みページをデバイスから取得して HTTP の操作が確認され、内蔵 Web サーバがテストされます。
このテストを使用するには、はい を選択します。このテストを使用しない場合は 不可 を選択します。
SNMP テスト
このテストでは、デバイス上の定義済み SNMP オブジェクトにアクセスすることで、SNMP 通信の操作が確認されます。
このテストを使用するには、はい を選択します。このテストを使用しない場合は 不可 を選択します。
すべてのテストを選択
使用できる内部テストをすべて選択するには、この項目を使用します。
すべてのテストを選択するには、はい を選択します。 個々のテストを選択するには、不可 を選択します。
データ経路テスト
このテストを使用すると、HP PostScript Level 3 エミュレーション デバイスに関するデータ経路と破損の問題を特定するときに役立ちます。 定義済み PS ファイルがデバイスに送信されますが、テストはペーパーレスになり、印刷は実行されません。
このテストを使用するには、はい を選択します。このテストを使用しない場合は 不可 を選択します。
実行時間 [時]
内部テストを実行する期間 (時間単位) を指定するには、この項目を使用します。 1 ～ 60 時間の値を選択できます。 ゼロ (0) を選択すると、エラーが発生するかデバイスの電源を切るまで、テストは永続的に実行されます。
HTTP、SNMP、データ経路の各テストの結果データは、テストの完了後に印刷されます。
実行
不可* : 選択したテストを開始しません。
はい： 選択したテストを開始します。
Ping テスト
このテストは、ネットワーク通信を確認するときに使用されます。 このテストで、リンクレベルのパケットがリモート ネットワーク ホストに送信され、適切な応答が待機されます。 Ping テストを実行するには、次の項目を設定します。
排紙先タイプ
対象デバイスが IPv4 または IPv6 ノードかを指定します。
排紙先 IP
IPV4： IPv4 アドレスを入力します。
IPV6 ： IPv6 アドレスを入力します。
パケット サイズ
リモート ホストに送信する各パケットのサイズをバイト単位で指定します。 最小値は 64 (デフォルト)、最大値は 2048 です。
タイムアウト
リモート ホストからの応答を待機する期間を秒単位で指定します。 デフォルトは 1 で最大値は 100 です。
ページ カウント
このテストで送信する Ping テスト パケット数を指定します。 1 ～ 100 時間の値を選択します。 テストを継続的に実行するように設定するには、0 を選択します。
結果の印刷
Ping テストが継続的な操作として設定されなかった場合、テスト結果を印刷できます。 結果を印刷するには、はい を選択します。 不可 (デフォルト) を選択すると、結果は印刷されません。
実行
Ping テストを開始するかどうかを指定します。 Ping テストを実行するには はい を選択し、実行しない場合は 不可 を選択します。
Ping の結果
Ping テストのステータスと結果をコントロール パネルのディスプレイで表示するには、この項目を使用します。 次の項目を選択できます。
送信したパケット
最新のテストが開始された以降、または終了した以降に、リモート ホストに送信されたパケット数 (0 ～ 65535) を表示します。
受信したパケット
最新のテストが開始された以降、または終了した以降に、リモート ホストから受信したパケット数 (0 ～ 65535) を表示します。
消失率
最新のテストが開始された以降、または終了した以降に、リモート ホストから応答がなかった Ping テスト パケット送信の割合を表示します。
RTT 最小
パケットの伝送と応答について、検出された RoundTrip-Time (RTT) の最小値 (0 ～ 4096 ミリ秒) を表示します。
RTT 最大
パケットの伝送と応答について、検出された RoundTrip-Time (RTT) の最大値 (0 ～ 4096 ミリ秒) を表示します。
RTT 平均
パケットの伝送と応答について、RoundTrip-Time (RTT) の平均値 (0 ～ 4096 ミリ秒) を表示します。
Ping が進行中
Ping テストが進行中がどうかを表示します。 はい はテストが進行中であることを示し、不可 はテストが完了したか実行されていないことを示します。
更新
Ping テスト結果を表示すると、この項目は最新の Ping テスト データに更新されます。 データを更新するには はい、既存のデータを保守するには 不可 を選択します。 ただし、メニューがタイムアウトするか、手動でメイン メニューに戻すと、自動的に更新されます。
リンク速度
プリント サーバのリンク速度と通信モードはネットワークに合わせる必要があります。 使用できる設定は、デバイスとインストール済みプリント サーバによって変わります。 次のリンク設定のいずれかを選択します。
注意

リンク設定を変更する場合、プリント サーバとネットワーク デバイスのネットワーク設定が失われる可能性があります。
自動 (デフォルト) プリント サーバは、自動ネゴシエーション機能を使用して、許可されている中で最高のリンク速度と通信モードで設定します。 自動ネゴシエーションが失敗すると、検出されたハブ/スイッチ ポートの検出済みリンク速度に応じて、100TX HALF または 10TX HALF が設定されます (1000T 半二重の選択には対応していません)。
10T ハーフ： 10 Mbps、半二重操作。
10T フル： 10 Mbps、全二重操作。
100TX ハーフ： 100 Mbps、半二重操作。
100TX フル： 100 Mbps、全二重操作。
100TX 自動： 自動ネゴシエーションの最高リンク速度を 100 Mbps に制限します。
1000TX フル： 1000 Mbps、全二重操作。
プロトコル設定の印刷
次のプロトコルの設定を参照するには、この項目を使用します。 IPX/SPX、Novell NetWare、AppleTalk、DLC/LLC。


ファックス セットアップ

ファックス セットアップ

ファイアウォール セットアップ メニュー
メニュー項目
サブメニュー項目
サブメニュー項目
値
説明
必要な設定
実装位置
(表示される国/地域)
ファックスの送信に関して法的に必要な設定を行います。
日付/時刻
ファックス ヘッダ情報
電話番号
会社名
PC ファックス送信
無効
有効 (デフォルト)
PC ファックス送信 を有効または無効にするときにこの機能を使用します。 PC ファックス送信 を使用すると、適切なドライバがユーザーのコンピュータにインストールされていれば、コンピュータからデバイス経由でファックスを送信できます。
ファックス送信設定
ファックス ダイアル音量
オフ
中 (デフォルト)
高
この機能を使用して、デバイスがファックス番号をダイアルするときのトーンの音量を設定します。
エラー修正モード
有効 (デフォルト)
無効
エラー修正モード が有効で、ファックス送信時にエラーが発生した場合、エラーが発生した部分をもう一度デバイスで送受信します。
JBIG 圧縮
無効
有効 (デフォルト)
JBIG 圧縮 を使用すると、ファックスの送信回数が減るため、通話費用を抑えることができます。 ただし、JBIG 圧縮 を使用すると、古いファックス機との間で互換性の問題が発生することがあります。 この問題が発生する場合、JBIG 圧縮 をオフにします。
最大ボーレート
リストから値を選択します。
ファックス受信の最大ボー レートを設するには、この機能を使用します。 これは、ファックスの問題のトラブルシューティング用の診断ツールとして使用できます。
ダイアル モード
トーン (デフォルト)
パルス
トーン ダイアルまたはパルス ダイアルのどちらを使用するかを選択します。
通話中の場合のリダイアル
範囲は 0 ～ 9 です。出荷時のデフォルト設定は 3 回です。
回線が使用中の場合に、リダイアルを試行する回数を入力します。
無応答時のリダイアル回数
なし (デフォルト)
1 回のみ
2 回
この機能を使用して、受信者のファックス番号が応答しない場合のダイアル試行回数を指定します。
注記

2 回 は、米国とカナダ以外の地域で使用できます。

リダイアル間隔
範囲は 1 ～ 5 分です。 出荷時のデフォルト設定は 5 分です。
この機能を使用して、受信者の番号が通話中や応答しないときのダイアル試行の回数を指定します。
ダイアル トーンを検出
有効
無効 (デフォルト)
この機能を使用して、ファックスを送信する前に、デバイスがダイアル トーンを確認するかどうかを指定します。
ダイアル プレフィックス
オフ (デフォルト)
カスタム
この機能を使用して、デバイスからファックスを送信するときにダイアルする必要があるプレフィックス番号を指定します。
請求書コード
オフ (デフォルト)
カスタム
請求書コードを有効にすると、送信ファックスに請求書コードの入力を指示するメッセージが表示されます。
最小の長さ
範囲は 1 ～ 16 桁です。 デフォルトの設定は、1 桁です。
ファックス受信設定
応答するまでの呼び出し回数
範囲は地域によって変わります。 出荷時のデフォルト設定は 2 回です。
この機能を使用して、ファックス モデムが応答するまでに鳴らす呼び出し音の回数を指定します。
呼び出し間隔
デフォルト (デフォルト)
カスタム
この機能を使用して、受信ファックスの呼び出し音の間隔を制御します。
呼び出し音量
オフ
低 (デフォルト)
高
ファックスの呼び出し音量を設定します。
ブロックするファックス番号
ブロック番号を追加
追加するファックス番号を入力します。
この機能を使用して、ブロックするファックス リストに電話番号を追加または削除します。 ブロックするファックス リストには、30 までの番号を含めることができます。 デバイスは、ブロックするファックス番号を受信すると、その受信ファックスを削除します。 また、ブロックしたファックスをジョブ アカウント情報と一緒にアクティビティ ログに記録します。
ブロックされた番号を削除
削除するファックス番号を選択します。
ブロックされた番号をすべてクリア
不可 (デフォルト)
はい


電子メール セットアップ

電子メール セットアップ

このメニューを使用して、電子メール機能を有効にし、基本的な電子メール設定を行います。

注記

詳細な電子メール設定を行うには、内蔵 Web サーバを使用します。 詳細については、「内蔵 Web サーバの使用」を参照してください。

電子メール セットアップ メニュー
メニュー項目
値
説明
アドレス確認
オン (デフォルト)
オフ
このオプションを使用すると、電子メール アドレスを入力したときに電子メール アドレスの構文がチェックされます。 有効な電子メール アドレスには、「@」記号と「.」が必要です。
送信ゲートウェイのテスト
デバイスが電子メールの送信に使用できる SMTP ゲートウェイのネットワークを検索します。
SMTP ゲートウェイ
値を入力します。
デバイスから電子メールを送信するときに使用される SMTP ゲートウェイの IP アドレスを指定します。
送信ゲートウェイのテスト
SMTP ゲートウェイが機能するかどうかを確認するために、構成された SMTP ゲートウェイをテストします。


[送信設定] メニュー

[送信設定] メニュー

[送信設定] メニュー
メニュー項目
値
説明
MFP の複製
値を入力します (IP アドレス)。
デバイス間でローカルの送信設定をコピーします。
新規 DSS への転送を許可
注記

この項目は、HP LaserJet M5035 MFP モデルにのみ表示されます。
この機能を使用すると、ある HP デジタル送信ソフトウェア (DSS) サーバから別のサーバへデバイスの転送が可能になります。
HP DSS は、ファックス送信、電子メール送信、スキャン済み文書のネットワーク フォルダへの送信など、デジタル送信タスクを処理するソフトウェア パッケージです。
デジタル送信サービスの使用を許可
注記

この項目は、HP LaserJet M5035 MFP モデルにのみ表示されます。
この機能を使用すると、HP DSS サーバと共に使用するデバイスを設定できます。


[デバイス動作] メニュー

[デバイス動作] メニュー

注記

「(デフォルト)」と示されている値は、出荷時のデフォルト値です。デフォルト値が設定されていないメニュー項目もあります。

[デバイス動作] メニュー
メニュー項目
サブメニュー項目
サブメニュー項目
値
説明
言語
リストから言語を選択します。
この機能を使用して、コントロール パネルのメッセージに使用する言語を選択します。新しい言語を選択すると、キーボードの配列も変わる場合があります。
キー打鍵音
オン (デフォルト)
オフ
この機能を使用して、画面にタッチしたり、コントロール パネルのボタンを押すときに音を出すかどうかを指定します。
アイドル状態のタイムアウト
10 ～ 300 秒の値を入力します。出荷時のデフォルトは 60 秒です。
この機能を使用してタイムアウト時間を指定します (コントロール パネルで何かの操作を行い、そのまま放置したときにデバイスがデフォルト設定にリセットされるまでの時間です)。
警告/エラー動作
解除可能な警告
オン
ジョブ (デフォルト)
この機能を使用して、コントロール パネルに解除可能な警告が表示される時間を設定します。
継続可能なイベント
自動継続 (10 秒) (デフォルト)
［OK］ をタッチして続行
このオプションを使用して、デバイスで特定のエラーが起きた場合のデバイスの動作を設定します。
紙詰まりの除去
自動 (デフォルト)
オン
オフ
この機能を使用して、デバイスが紙詰まり中に失われたページを処理する方法を設定します。
トレイの設定
要求されたトレイを使用
優先 (デフォルト)
最初
この機能を使用して、デバイスが特定の給紙トレイを指定されたジョブを処理する方法を制御します。
手差しプロンプト
常時 (デフォルト)
セットしてから使用
この機能を使用して、ジョブのタイプまたはサイズが指定したトレイと一致せず、デバイスが代わりに汎用トレイから給紙するときにプロンプトを表示するかどうかを指定します。
PS はメディアに従う
有効 (デフォルト)
無効
この機能を使用して、PostScript (PS) または HP 用紙処理モデルを選択します。
別のﾄトレイを使用
有効 (デフォルト)
無効
この機能を使用して、指定したトレイが空の場合に別のトレイを選択するように求めるコントロール パネルのプロンプトをオンまたはオフにします。
サイズ/タイプ プロンプト
ディスプレイ
非表示 (デフォルト)
この機能を使用して、トレイが開いたり、閉じたりするごとにトレイ設定メッセージを表示するかどうかを制御します。
空白ページを両面印刷
自動 (デフォルト)
はい
この機能を使用して、デバイスが両面印刷ジョブを処理する方法を制御します。
イメージの回転
標準 (デフォルト)
代替
このオプションは、回転を要求するフィニッシャがデバイスに取り付けられていない場合にのみ使用できます。[イメージの回転] オプションにより、フィニッシャが取り付けられているかどうかにかかわらず、給紙トレイに同じ方向で用紙をセットできます。
フィニッシャが取り付けられている他のデバイスのセット方向と一致させる場合は、[標準] 設定を選択します。
以前の製品で使用されていた印刷済み用紙に適した別のセット方向を使用する場合は、[代替] 設定を選択します。
ステイプラ/スタッカ
注記

この項目は、ステイプラ/スタッカが取り付けられている場合にのみ表示されます。
ステイプル
なし
左に 1 箇所、斜め
この機能を使用して、ステイプル留めの機能を設定します。
ステイプルが空になりました
継続 (デフォルト)
停止
通常のコピー動作
事前スキャン
有効 (デフォルト)
無効
この機能を使用して、即時スキャンをオンにします。[事前スキャン] を有効にすると、原稿はディスクにスキャンされ、デバイスが使用できるようになるまで保持されます。
自動印刷中断
有効
無効
この機能を有効にすると、コピー ジョブを実行して、複数のコピーを作成するように設定されている印刷ジョブを中断できます。
コピー ジョブは、印刷キュー内にある印刷ジョブの 1 つのコピーの終わりに挿入されます。コピー ジョブが完了すると、デバイスは印刷ジョブの残りのコピーの印刷を継続します。
コピー中断
有効
無効
この機能を有効にすると、新しいコピー ジョブを開始した場合に、現在印刷中のコピージョブを中断できます。現在のジョブを中断するかどうかを確認するメッセージが表示されます。
通常の印刷動作
デフォルト用紙サイズ
用紙サイズのリストから選択します。
この機能を使用して、印刷ジョブで使用するデフォルトの用紙サイズを設定します。
A4/レター代用
不可
はい (デフォルト)
この機能を使用すると、A4 のジョブを送信したときにA4 サイズの用紙がデバイスにセットされていないときにレターサイズの用紙に印刷します (またはレターサイズの用紙を送信したときにレターサイズの用紙がセットされていないときに A4 の用紙に印刷します)。このオプションではまたタブロイド版の代わりに A3 の用紙に印刷したり、A3 の用紙の代わりにタブロイド版の用紙に印刷できます。
手差し
有効
無効 (デフォルト)
この機能を有効にすると、ユーザーはコントロール パネルからジョブの給紙方法として手差しを選択できます。
Courier フォント
標準 (デフォルト)
濃い
この機能を使用して、使用する Courier フォントのバージョンを選択します。
ワイド A4
有効
無効 (デフォルト)
この機能を使用して、A4 サイズの用紙の印刷できる範囲を変更します。このオプションを有効にした場合、A4 用紙の 1 行に 10 ピッチの文字を 80 文字印刷できます。
PS エラーの印刷
有効
無効 (デフォルト)
この機能を使用して、デバイスで PostScript (PS) エラーが発生したときに、PS エラー ページを印刷するかどうかを選択します。
PDF エラーの印刷
有効
無効 (デフォルト)
この機能を使用して、デバイスで PDF エラーが発生したときに、PDF エラー ページを印刷するかどうかを選択します。
パーソナリティ
自動 (デフォルト)
PCL
PDF
PS
デバイスで使用するプリンタ言語を選択します。
通常は、言語を変更しないでください。特定の言語の設定を変更する場合、特別なソフトウェア コマンドを送信しない限り、デバイスは 1 つの言語から別の言語に切り替えることはありません。
PCL
用紙の行数
行数として 5 ～ 128 の値を入力します。出荷時のデフォルトは、60 行です。
PCL とは、Hewlett-Packard 社がプリンタ機能にアクセスするために開発したプリンタ コマンドのセットです。
方向
縦 (デフォルト)
横
印刷ジョブで通常使用する向きを選択します。短辺を上部にする場合は、[縦] を選択し、長辺を上部にする場合は、[横] を選択します。
フォント ソース
リストからソースを選択します。
この機能を使用して、ユーザー定義のソフト デフォルト フォントのフォント ソースを選択します。
フォント番号
フォント番号を入力します。値の範囲は 0 ～ 999 で、出荷時のデフォルトは 0 です。
この機能を使用して [フォント ソース] メニュー項目で指定されたソースを使用するユーザーソフト デフォルト フォントのフォント番号を指定します。デバイスは各フォントに番号を割り当てて、PCL フォント リストに表示します ([管理] メニューから利用可能)。
フォント ピッチ
0.44 ～ 99.99 の値を入力します。出荷時のデフォルトは 10.00 です。
[フォント ソース] と [フォント番号] に輪郭フォントが表示される場合、この機能を使用して、デフォルトのピッチ (固定間隔フォントの場合) を選択します。
フォント ポイント サイズ
4.00 ～ 999.75 の値を入力します。出荷時のデフォルトは 12.00 です。
[フォント ソース] と [フォント番号] に輪郭フォントが表示される場合、この機能を使用して、デフォルトのポイント サイズ (プロポーショナル フォントの場合) を選択します。
シンボル セット
PC-8 (デフォルト)
(50 個のシンボル セットから選択可能)
この機能を使用して、コントロール パネルから複数の利用できるシンボル セットの 1 つを選択します。シンボル セットとは、特定フォント内のすべての文字を他と区別できるようにグループ化したものです。
LF に CR を追加
不可 (デフォルト)
はい
この機能を使用して、下位互換の PCL ジョブ (ジョブ コントロールのない純粋なテキスト) に使用される改行 (LF) にキャリッジ リターン (CR) を追加するかどうかを設定します。
空白ページを省略
不可 (デフォルト)
はい
このオプションは、独自の PCL を作成するユーザーのためのオプションです。たとえば、フォーム フィードを余分に追加して空白ページを印刷させることができます。[はい] を選択すると、ページが空白の場合、フォーム フィードが無視されます。
メディア ソース マッピング
標準 (デフォルト)
クラシック
この機能を使用して、デバイス ドライバを使用していない場合や、ソフトウェア プログラムにトレイ選択オプションがない場合に、給紙トレイを番号で選択して管理します。


[印刷品質] メニュー

[印刷品質] メニュー

注記

「(デフォルト)」と示されている値は、出荷時のデフォルト値です。デフォルト値が設定されていないメニュー項目もあります。

[印刷品質] メニュー
メニュー項目
サブメニュー項目
値
説明
設定の登録
ソース
すべてのトレイ
トレイ <X>: <コンテンツ> (トレイを選択)
[設定の登録] を使用して、画像がページの上下、左右に対して中央に位置するようにマージンを調整します。表面と裏面の画像の位置を合わせるように調整することもできます。
[設定の登録] ページを印刷するためのソース給紙トレイを選択します。
テスト ページ
印刷 (ボタン)
登録設定のテスト ページを印刷します。ページに印刷された指示に従って各トレイを調整します。
トレイ <X> の調整
X 軸または Y 軸に沿って -20 ～ 20 移動します。デフォルトは 0 です。
各トレイの位置調整手順を実行します。
デバイスは画像を作成するときに、ページが上部から下部に向かってデバイスに給紙されるに従って、ページの左右両端間をスキャンします。
フューザ モード
<用紙タイプ>
各メディア タイプに関連するフューザ モードを設定します。
モードを復元します
復元 (ボタン)
フューザ モードをデフォルト設定に戻します。
最適化
高転写
標準 (デフォルト)
向上
印刷エンジンのパラメータを最適化して、指定したメディア タイプに加え、すべてのジョブで最高の印刷品質を得られるようにします。
仕分けの増加 1
オフ (デフォルト)
オン
仕分けの増加 2
オフ (デフォルト)
オン
細部を重視
オフ (デフォルト)
オン
フューザ温度
標準
短縮
最適化モードの復元
復元 (ボタン)
すべての [最適化] パラメータを出荷時のデフォルト設定に戻します。
解像度
300
600
FastRes 1200 (デフォルト)
ProRes 1200
この機能を使用して印刷解像度を選択します。
RET
オフ
軽い用紙
中 (デフォルト)
濃い
レゾリューション エンハンスメント テクノロジ (REt) を有効にすると、斜めの線、曲線、輪郭をなめらかに表現することができます。REt を使用すると、FastRes 1200 を含むすべての印刷解像度で品質が向上します。
Economode
有効
無効 (デフォルト)
[Economode] を有効にすると、1 ページあたりのトナー使用量が少なくなります。ただし、印刷品質が多少低下します。
トナー濃度
1 ～ 5 の値を選択します。デフォルトは 3 です。
ページ上の印刷濃度を調整します。1 を指定すると最も明るくなり、5 を指定すると最も暗くなります。
校正/クリーニング
自動クリーニング
有効
無効 (デフォルト)
自動クリーニングをオンにすると、デバイスはページ カウントが [クリーニング間隔] に設定されている値に達したときにクリーニング ページを印刷します。
注記

HP LaserJet M5035X および HP LaserJet M5035XS MFP で設定できます。
クリーニング間隔
1000 (デフォルト)
2000
5000
10000
20000
クリーニング ページを印刷する間隔を設定します。間隔は、印刷したページ数によって決まります。
注記

HP LaserJet M5035X および HP LaserJet M5035XS MFP で設定できます。
自動クリーニング サイズ
レター
A4
クリーニング ページに使用する用紙のサイズを選択します。
注記

HP LaserJet M5035X および HP LaserJet M5035XS MFP で設定できます。
クリーニング ページの作成
作成 (ボタン)
フューザ内の圧縮ローラーについている余分なトナーをクリーニングするページを作成します。このページには、クリーニング処理の手順が記載されています。
注記

自動両面印刷ユニットを装備している場合は使用できません。
クリーニング ページの処理
プロセス (ボタン)
[クリーニング ページの作成] メニュー項目を使用して作成したクリーニング ページを処理します。処理には 2 分 30 秒かかります。
自動両面印刷ユニットを装備している場合、クリーニング ページが作成されて処理されます。


[トラブルシューティング] メニュー

[トラブルシューティング] メニュー

注記

「(デフォルト)」と示されている値は、出荷時のデフォルト値です。デフォルト値が設定されていないメニュー項目もあります。

[トラブルシューティング] メニュー
メニュー項目
サブメニュー項目
サブメニュー項目
値
説明
イベント ログ
印刷 (ボタン)
この機能を使用して、イベント ログ内の過去 50 個のイベントを表示します。
イベント ログ全体を印刷するには、[印刷] をタッチします。
スキャナの校正
校正
この機能を使用して、自動文書フィーダ (ADF) とフラットベッド スキャンのスキャナ画像処理システム (キャリッジ ヘッド) のオフセットを補正します。
スキャナがスキャンする文書の目的の部分を正しくキャプチャしない場合は、スキャナを校正する必要があります。
ファックス T.30 トレース
T.30 レポート
この機能を使用して、ファックス T.30 トレース レポートを印刷または設定します。T.30 は、ファックス マシン間のハンドシェーク、プロトコル、およびエラー訂正に関する規格です。
レポート印刷時間
自動印刷しない
ファックス ジョブ後に印刷
ファックス送信ジョブ後に印刷
ファックス エラー後に印刷
送信エラー後にのみ印刷
受信エラー後にのみ印刷
ファックス送信信号損失
0 ～ 30 の値を指定します。
この機能を使用して、電話回線信号の損失に対して補正する損失レベルを設定します。ファックスが機能しなくなる場合があるため、HP のサービス担当者から要求された場合以外は、この設定を変更しないでください。
ファックス V.34
標準 (デフォルト)
オフ
この機能を使用して、ファックス エラーが何度も発生した場合や電話回線の状況により必要な場合に V.34 変調を無効にします。
ファックス スピーカ モード
標準 (デフォルト)
診断
この機能は、技術者がファックス変調音を聞いてファックスの問題を検討および診断するのに使用します。出荷時のデフォルト設定は、[標準] です。
用紙経路センター
用紙経路センサーのテストを開始します。
用紙経路のテスト
テスト ページ
印刷 (ボタン)
用紙処理機能をテストするためのテスト ページを生成します。テストする特定の用紙経路を定義することができます。
ソース
すべてのトレイ
トレイ 1
トレイ 2
(他のトレイが存在する場合は、それらが表示されます。)
すべてのトレイからテスト ページを印刷するか、特定のトレイからテスト ページを印刷するかを指定します。
排紙先
排紙ビンのリストが表示されます。
テスト ページの排紙オプションを選択します。すべての排紙ビンにテスト ページを送信するか、特定のビンにテスト ページを送信するかを選択できます。
両面印刷
オフ (デフォルト)
オン
用紙経路テストに両面印刷ユニットを含めるかどうかを選択します。
部数
1 (デフォルト)
10
50
100
500
用紙経路テストで、指定したソースから給紙するページ数を指定します。
用紙経路のテストを終了中
綴じ方
仕上げオプション
利用可能なオプションのリストから選択します。
フィニッシャの用紙処理機能をテストします。
テストするオプションを選択します。
メディア サイズ
レター
リーガル
A4
エグゼクティブ (JIS)
8.5 x 13
[用紙経路のテストを終了中] で使用する用紙サイズを選択します。
メディア タイプ
[用紙経路のテストを終了中] で使用する用紙タイプを選択します。
部数
[用紙経路のテストを終了中] で使用するコピー部数を選択します。
両面印刷
オフ
オン
[用紙経路のテストを終了中] で両面印刷ユニットを使用するかどうかを選択します。デフォルト設定は、2 部です。
テスト ページ
印刷 (ボタン)
[用紙経路のテストを終了中] で使用するテスト ページを印刷します。
積み重ね
メディア サイズ
レター
リーガル
A4
エグゼクティブ (JIS)
8.5 x 13
スタッカのテストで使用するオプションを選択します。
メディア タイプ
タイプのリストから選択します。
[用紙経路のテストを終了中] で使用するメディア タイプを選択します。
部数
[用紙経路のテストを終了中] で使用するコピー部数を選択します。デフォルト設定は、2 部です。
両面印刷
オフ
オン
[用紙経路のテストを終了中] で両面印刷ユニットを使用するかどうかを選択します。
テスト ページ
印刷 (ボタン)
[用紙経路のテストを終了中] で使用するテスト ページを印刷します。
手動センサー テスト
デバイスのセンサーとスイッチが正しく動作しているかをテストします。各センサーとそのステータスは、コントロール パネルに表示されます。各センサーを手動でトリップさせて、画面に示されている状態が変わることを確認します。テストを終了するには、[停止] ボタンを押します。
コンポーネント テスト
各コンポーネントでテストを実行して、騒音や漏洩電流などの問題を特定します。　 テストを開始するには、いずれかのコンポーネントを選択します。繰り返し オプションに指定されている回数だけテストが実行されます。テスト中にデバイスからコンポーネントを取り外すように求められる場合があります。テストを終了するには、停止 ボタンを押します。
印刷/停止テスト
0 ～ 60,000 ミリ秒の値を指定します。デフォルトは 0 ミリ秒です。
印刷サイクル中にデバイスを停止させて、プロセスのどの部分で画質が低下するかを確認して問題を特定します。テストを実行するには、停止時間を指定します。デバイスに送信される次のジョブは、プロセスで指定されている時間に停止されます。
スキャナ テスト
このメニュー項目は、サービス技術者がデバイスのスキャナの潜在的な問題を診断する場合に使用します。
コントロール パネル
LED
この機能を使用して、コントロール パネルのコンポーネントが正しく機能していることを確認します。
ディスプレイ
ボタン
タッチスクリーン


[リセット] メニュー

[リセット] メニュー

[リセット] メニュー
メニュー項目
値
説明
ローカルのアドレス帳をクリア
クリア (ボタン)
この機能を使用して、デバイスに保存されているアドレス帳からすべてのアドレスを消去します。
ファックス使用状況ログをクリア
はい
不可 (デフォルト)
この機能を使用して、ファックス使用状況ログからすべてのイベントを消去します。
出荷時の通信設定に戻す
復元 (ボタン)
このオプションを使用して、[初期セットアップ] メニューの電話関連の設定を出荷時のデフォルト値に戻します。
出荷時の設定に戻す
復元 (ボタン)
この機能を使用して、すべてのデバイス設定を出荷時のデフォルトに戻します。
文書フィーダ メッセージのクリア
クリア (ボタン)
保守キットを注文してください と 保守キットを交換してください という警告メッセージをクリアします。
文書フィーダメッセージのクリア
クリア (ボタン)
この機能を使用して、文書フィーダ キットを注文してください と 文書フィーダ キットを交換してください という警告メッセージをクリアします。
サプライ品のリセット
新しい保守キット (はい/いいえ)
新規文書フィーダ キット (はい/いいえ)
新しい保守キットまたは文書フーダ キットを取り付けたことをデバイスに通知します。


サービス メニュー

サービス メニュー

サービス メニューはロックされており、アクセスするには PIN を入力する必要があります。 このメニューは、正規サービス担当者が使用することを前提にしています。


I/O 設定
I/O 設定

I/O 設定

  • USB 構成
  • ネットワークの設定


USB 構成

USB 構成

このデバイスは USB 2.0 接続に対応します。印刷には A to B タイプの USB ケーブルを使用してください。

USB 接続用コネクタ

1
USB コネクタ
2
USB ポート (タイプ B)


ネットワークの設定

ネットワークの設定

場合によっては、デバイスのネットワーク パラメータを設定する必要があります。パラメータは次の場所で設定できます。

● | インストール ソフトウェア
● | デバイスのコントロール パネル
● | 内蔵 Web サーバー
● | 管理用ソフトウェア (HP Web Jetadmin または HP LaserJet Utility for Macintosh)
注記

内蔵 Web サーバーの使い方の詳細については、内蔵 Web サーバの使用を参照してください。

サポートされているネットワークとネットワーク設定ツールの詳細については、『HP Jetdirectプリント サーバー管理者用ガイド』を参照してください。このガイドは、HP Jetdirect プリント サーバーが搭載のプリンタに付属しています。

ここでは、ネットワーク パラメータの設定方法について説明します。

このセクションでは次のトピックについて説明します。

  • TCP/IPv4 パラメータの設定
  • TCP/IPv6 パラメータの設定
  • ネットワーク プロトコルの無効化 (オプション)
  • HP Jetdirect EIO プリント サーバー


TCP/IPv4 パラメータの設定

TCP/IPv4 パラメータの設定

ネットワークで DHCP、BOOTP、RARP などによる自動 IP アドレス指定が行われない場合は、ネットワーク経由で印刷するために、次のパラメータを手動で入力しなければならない場合があります。

● | IP アドレス (4 バイト)
● | サブネット マスク (4 バイト)
● | デフォルト ゲートウェイ (4 バイト)

このセクションでは次のトピックについて説明します。

  • IP アドレスの設定
  • サブネット マスクの設定
  • デフォルト ゲートウェイの設定


IP アドレスの設定

IP アドレスの設定

デバイスの現在の IP アドレスを確認するには、コントロール パネルのホーム画面で ネットワーク アドレス を選択します。

次の手順で IP アドレスを手動で変更します。

1. | スクロールして 管理 を選択します。
2. | スクロールして 初期セットアップ を選択します。
3. | ネットワークおよび I/O を選択します。
4. | 内蔵 Jetdirect を選択します。
5. | TCP/IP を選択します。
6. | IPV4 設定 を選択します。
7. | 設定方法 を選択します。
8. | 手動 を選択します。
9. | 保存 を選択します。
10. | 手動設定 を選択します。
11. | IP アドレス を選択します。
12. | [IP アドレス] テキスト ボックスを選択します。
13. | タッチスクリーンのキーパッドを使用して、IP アドレスを入力します。
14. | OK を選択します。
15. | 保存 を選択します。


サブネット マスクの設定

サブネット マスクの設定

1. | スクロールして 管理 を選択します。
2. | スクロールして 初期セットアップ を選択します。
3. | ネットワークおよび I/O を選択します。
4. | 内蔵 Jetdirect を選択します。
5. | TCP/IP を選択します。
6. | IPV4 設定 を選択します。
7. | 設定方法 を選択します。
8. | 手動 を選択します。
9. | 保存 を選択します。
10. | 手動設定 を選択します。
11. | サブネット マスク を選択します。
12. | [サブネット マスク] テキスト ボックスを選択します。
13. | タッチスクリーンのキーパッドを使用して、サブネット マスクを入力します。
14. | OK を選択します。
15. | 保存 を選択します。


デフォルト ゲートウェイの設定

デフォルト ゲートウェイの設定

1. | スクロールして 管理 を選択します。
2. | スクロールして 初期セットアップ を選択します。
3. | ネットワークおよび I/O を選択します。
4. | 内蔵 Jetdirect を選択します。
5. | TCP/IP を選択します。
6. | IPV4 設定 を選択します。
7. | 設定方法 を選択します。
8. | 手動 を選択します。
9. | 保存 を選択します。
10. | 手動設定 を選択します。
11. | デフォルト ゲートウェイ を選択します。
12. | [デフォルト ゲートウェイ] テキスト ボックスを選択します。
13. | タッチスクリーンのキーパッドを使用して、デフォルト ゲートウェイを入力します。
14. | OK を選択します。
15. | 保存 を選択します。


TCP/IPv6 パラメータの設定

TCP/IPv6 パラメータの設定

TCP/IPv6 ネットワーク用にデバイスを設定する方法については、HP Jetdirect 内蔵プリント サーバ管理者用ガイドを参照してください。


ネットワーク プロトコルの無効化 (オプション)

ネットワーク プロトコルの無効化 (オプション)

工場出荷時の設定では、使用可能なすべてのネットワーク プロトコルが有効になっています。使用しないプロトコルを無効にすると、次のようなメリットがあります。

● | デバイスによって発生するネットワーク トラフィックが減少する。
● | 許可されないユーザーがプリンタで印刷することを防止する。
● | 直接関係のある情報だけが構成ページに記載される。
● | プリンタのコントロール パネルにプロトコル固有のエラー メッセージと警告メッセージが表示される。

このセクションでは次のトピックについて説明します。

  • IPX/SPX の無効化
  • AppleTalk の無効化
  • DLC/LLC の無効化


IPX/SPX の無効化

IPX/SPX の無効化

注記

IPX/SPX 経由でプリンタに印刷する Windows ベースのシステムでは、このプロトコルを無効にしないでください。

1. | スクロールして 管理 を選択します。
2. | スクロールして 初期セットアップ を選択します。
3. | ネットワークおよび I/O を選択します。
4. | 内蔵 Jetdirect を選択します。
5. | IPX/SPX を選択します。
6. | 有効 を選択します。
7. | オフ を選択します。
8. | 保存 を選択します。


AppleTalk の無効化

AppleTalk の無効化

1. | スクロールして 管理 を選択します。
2. | スクロールして 初期セットアップ を選択します。
3. | ネットワークおよび I/O を選択します。
4. | 内蔵 Jetdirect を選択します。
5. | APPLETALK を選択します。
6. | 有効 を選択します。
7. | オフ を選択します。
8. | 保存 を選択します。


DLC/LLC の無効化

DLC/LLC の無効化

1. | スクロールして 管理 を選択します。
2. | スクロールして 初期セットアップ を選択します。
3. | ネットワークおよび I/O を選択します。
4. | 内蔵 Jetdirect を選択します。
5. | DLC/LLC を選択します。
6. | 有効 を選択します。
7. | オフ を選択します。
8. | 保存 を選択します。


HP Jetdirect EIO プリント サーバー

HP Jetdirect EIO プリント サーバー

HP Jetdirect プリント サーバー (ネットワーク カード) は EIO スロットに取り付けることができます。このカードは複数のネットワーク プロトコルとオペレーティング システムに対応します。HP Jetdirect プリント サーバーによって、どこでもプリンタをネットワークに直接接続できるので、ネットワーク管理を簡単に行うことができます。HP Jetdirect プリント サーバーは SNMP (Simple Network Management Protocol ) にも対応するので、HP Web Jetadmin ソフトウェアを使用してリモートでプリンタ管理やトラブルの解決を行うことができます。

注記

コントロール パネル、プリンタのインストール ソフトウェア、または HP Web Jetadmin を使用してカードを構成します。詳細については、HP Jetdirect プリント サーバーのマニュアルを参照してください。


メディアとトレイ
メディアとトレイ

メディアとトレイ

  • メディアの一般的なガイドライン
  • 特殊メディアに関する考慮事項
  • 印刷メディアの選択
  • 印刷環境および用紙の保管環境
  • 給紙トレイへのメディアのセット
  • ファックス、コピー、およびスキャン時の原稿のセット
  • 方向を回転させるメディアの印刷
  • フルブリード イメージの印刷
  • カスタム サイズのメディアの印刷
  • 印刷ジョブの制御


メディアの一般的なガイドライン

メディアの一般的なガイドライン

Hewlett-Packard 社では、用紙を大量に購入する前に、その用紙を試しに使ってみることをお勧めします。

注意

この一覧または『『HP LaserJet Printer Family Print Media Guide』』に示した仕様に準拠しないメディアを使用すると、サービスを必要とする問題が生じる可能性があります。このサービスは、Hewlett-Packard の保証またはサービス契約の対象になりません。 このガイドのコピーをダウンロードするには、www.hp.com/support/ljpaperguide にアクセスしてください。

このセクションでは次のトピックについて説明します。

  • 使用対象外の用紙
  • デバイスに損傷を与える可能性がある用紙
  • 一般的なメディアの仕様


使用対象外の用紙

使用対象外の用紙

プリンタは、さまざまな用紙に印刷することができますが、 仕様に合わない用紙を使用すると、印刷品質が低下したり、紙詰まりが頻繁に発生する原因になります。

● | 過度に起伏のある用紙は使用しないでください。 検査済みの平滑度が 100 ～ 250 Sheffield の用紙を使用してください。
● | 標準の 3 箇所の穴あき用紙以外に、切り抜きまたは穴が開いた用紙は使用しないでください。
● | 複写用紙は使用しないでください。
● | 印刷済みの用紙またはコピー機で使用した用紙は使用しないでください。
● | 塗りつぶしパターンを印刷する場合は、透かし印刷のある用紙は使用しないでください。
● | 強くエンボス加工された用紙または立体仕上げの用紙は使用しないでください。
● | 表面に大きな凹凸のある用紙は使用しないでください。
● | 印刷済み用紙が張り付くのを防ぐオフセット パウダーまたは他の材料は使用しないでください。
● | 製造後にカラーがコーティングされた用紙は使用しないでください。


デバイスに損傷を与える可能性がある用紙

デバイスに損傷を与える可能性がある用紙

まれに、用紙がデバイスに損傷を与える場合があります。 デバイスの損傷の可能性を防ぐために、次の用紙を避けてください。

● | ステイプルが付いたままの用紙は使用しないでください。
● | インクジェット プリンタや他の低温のプリンタ用の OHP フィルム、ラベル紙、フォト用紙、光沢紙は使用しないでください。 HP LaserJet プリンタで使用するように指定されたメディアのみを使用してください。
● | エンボス加工用紙やコーティングされた用紙、またはこのデバイスの最高温度に耐えられないメディアは使用しないでください。 フューザの温度に耐えられない染料またはインクを使用したレターヘッド用紙または印刷済み用紙は使用しないでください。
● | フューザの温度にさらされたときに危険なガスを発生したり、溶けたり、トナーが流れたり、変色したりするメディアは使用しないでください。

HP LaserJet 印刷用のサプライ品を注文するには、「パーツ、アクセサリ、サプライ品の注文」を参照してください。


一般的なメディアの仕様

一般的なメディアの仕様

すべての HP LaserJet デバイスの用紙の仕様の一覧は、『『HP LaserJet Printer Family Print Media Guide』』(www.hp.com/support/ljpaperguide から入手可) を参照してください。

カテゴリ
仕様
酸性度
5.5pH ～ 8.0pH
キャリパー
0.094 ～ 0.18mm (3.0 ～ 7.0 ミル)
リームのカール
5mm (0.02 インチ) 以内の平坦さ
用紙切断面の状態
鋭い刃物で裁断されていて、目に見えるざらつきがないこと
フューザとの適合性
200℃ (392°F) の熱を 0.1 秒間加えたときに焦げ、溶解、裏写り、有害物質の放出などがないこと
グレイン
ロンググレイン
水分含有量
重量にして 4% ～ 6%
平滑度
100 ～ 250Sheffield


特殊メディアに関する考慮事項

特殊メディアに関する考慮事項

メディアに関する考慮事項
メディア タイプ
考慮事項
封筒
● | 封筒の印刷にはトレイ 1 以外のトレイを使用しないでください。プリンタ ドライバで封筒を選択してください (「正しいプリンタ ドライバの選択」を参照)。
● | 印刷前の状態で、封筒の丸まりが 6 mm (0.25インチ) 以内に収まっていることを確認し、封筒の中の空気を完全に抜いてください。
● | しわ、傷、その他の損傷のある封筒は使用しないでください。
● | はがして貼るタイプの粘着テープ付きの封筒や、折って封をする複数のふたが付いている封筒を使用する場合は、デバイスの熱や圧力に耐える粘着材が使用されていることを確認してください。余分なふたやテープがあると、しわや折り目ができて紙詰まりを起こしたり、フューザを損傷させる可能性があります。
● | 最高の印刷品質を得るには、位置マージンを封筒の端から 15 mm (0.6 インチ) 以上に設定してください。封筒の貼り合わせ部分への印刷は避けてください。
● | 封筒に印刷するときは、デバイスの印字速度が低下する可能性があります。さらに、印刷パフォーマンスは封筒の形状に依存します。封筒を大量に購入する前にサンプルを使ってテスト印刷を行うことをお勧めします。
● | 合わせ目が 2 か所ある封筒は、印刷時にしわが寄りやすいので取り扱いに注意してください。合わせ目が 2 か所ある封筒を印刷する場合は、封筒の角まで合わせ目が伸びている封筒のみを使用してください。
警告！

内側がコーティングされた封筒、粘着部分が露出している封筒、またはその他の人工素材を使用した封筒などは一切使用しないでください。この種の封筒を使うと有害な煙が発生する可能性があります。
ラベル紙
● | ラベル紙はトレイ 1 から印刷してください。
● | HP LaserJet プリンタで使用するように指定されたラベル紙のみを使用してください。
● | 印刷前の状態で、ラベル紙を平面に置いたときに、すべての方向の丸まりが 13mm (0.5 インチ) 以内に収まっている必要があります。
● | ラベル紙の間から台紙が見えないラベル シートのみを使用してください。
● | 状態：しわになっていたり気泡が入っていたりするなど、ラベルがはがれそうになっているラベル紙は使用しないでください。
● | ラベル紙同士が貼り付くのを避けるために、印刷されたラベル シートは排紙ビンから取り出してください。
● | 同じラベルシートを 2 回以上デバイスに通さないでください。ラベルの粘着剤はデバイスを 1 回だけ通過するように設計されています。
● | ラベル紙の両面印刷は行わないでください。
注意

このガイドラインに従わない場合は、デバイスが損傷する可能性があります。

ラベル シートがデバイス内で紙詰まりを起こした場合は、「紙詰まりの解消」を参照してください。

注記

プリンタ ドライバでラベル紙を選択してください (「プリンタ ドライバを開く」を参照)。

OHP フィルム
● | OHP フィルムはトレイ 1 から印刷してください。
● | HP LaserJet プリンタで使用するように指定された OHP フィルムのみを使用してください。
● | OHP フィルム同士が貼り付くのを避けるために、印刷された OHP フィルムは排紙ビンから取り出してください。
● | デバイスから取り出した OHP フィルムは、平らな場所に置いてください。
注記

プリンタ ドライバで OHP フィルムを選択してください (「プリンタ ドライバを開く」を参照)。

厚紙と厚手のメディア
インデックス カードやはがきなど、さまざまなタイプの厚紙を給紙トレイから印刷できます。厚紙には、レーザー プリンタでの給紙に適した仕様のものがあり、このような厚紙の方が優れた結果を得られます。
● | 厚紙は、トレイ 1 から印刷します (164 ～ 199g/m2、43 ～ 53 ポンドの表紙)。
● | 厚紙は丸まりが 5mm以内に収まっていなければなりません。
● | 厚紙にしわ、傷、その他の損傷がないことを確認してください。
● | 端からのマージンを 2mm以上に設定してください。
注意

一般に、このデバイスでは、用紙の仕様を超える厚手の用紙を使用しないでください。そのような用紙を使用すると、用紙の給紙ミス、紙詰まり、印刷品質の低下、および機械の過度な磨耗の原因になる可能性があります。ただし、HP カバー用紙などの一部の厚手のメディアは、問題なく使用できます。
注記

プリンタ ドライバで [厚紙] を選択します (164 ～ 199 g/m2、43 ～ 53 ポンドの表紙)。

レターヘッドと印刷済みフォーム
レターヘッドは、通常透かしのあるプレミアム用紙で、コットン繊維製のものもあります。さまざまな色と仕上がりの用紙があり、それに合せた封筒も用意されています。印刷済み用紙は、再生紙からプレミアム用紙に至るさまざまなタイプの用紙を使って作成できます。
多くのメーカーが、レーザー プリンタでの印刷に適した仕様のこれらのグレードの用紙を用意していて、レーザー対応用紙として販売しています。ひだ、すの目、リネンなど、表面仕上げが粗い用紙では、トナーを十分に定着させるために特殊なフューザ モードを使用する必要があります。特殊なフューザ モードは一部のプリンタ モデルで利用できます。
注記

レーザー プリンタで印刷した場合、ページごとに多少仕上がりに違いが出ることがありますが、これは正常な状態です。普通紙に印刷した場合は、この違いは起きません。印刷済み用紙にはすでに線や枠が描かれているため、これらの用紙に印刷した場合にはこのような違いが起きます。
印刷済み用紙、エンボス加工用紙、およびレターヘッド使用時の問題を回避するには、以下のガイドラインに従ってください。
● | オフセット印刷または凹版印刷された印刷済み用紙とレターヘッド用紙を使用してください。
● | 用紙をあらかじめ印刷する場合は、用紙の水分含有量が変わらないように注意し、用紙の電気的特性または処理特性を変化させる物質を使用しないでください。用紙を防湿性の包装材で包装して、保管時に用紙の水分含有量が変化しないようにしてください。
注記

レターヘッドに 1 ページのカバー レターを印刷し、続けて複数ページの文書を印刷するには、レターヘッドを印刷面を上向きにしてトレイ 1 にセットし、他のいずれかのトレイに普通紙をセットします。デバイスは、自動的にトレイ 1 から印刷を開始します。
ベラム紙
ベラム紙は、羊皮紙に似た非常に薄い特殊な用紙です。
● | ベラム紙は、トレイ 1 からのみ印刷してください。
● | ベラム紙の両面印刷は行わないでください。
注記

プリンタ ドライバで、トレイ 1 の用紙タイプを [ベラム紙] または [薄手] に設定し、タイプに基づいてメディアを選択します。

カラー用紙
カラー用紙はコピー用紙と同様に高品質なものを使用します。
HP レーザージェット耐久紙
● | HP LaserJet 耐久紙のみを使用してください。HP 製品は、組み合わせて使用すると最良の印刷結果を得られるように設計されています。
● | HP LaserJet 耐久紙は端を持って取り扱います。指の脂が、印刷品質の問題の原因になる場合があります。
再生紙
このデバイスは、再生紙をサポートしています。再生紙は、標準の用紙と同じ仕様を満たす必要があります。『『HP LaserJet Printer Family Print Media Guide』』を参照してください。5% 以下の木質が含まれている再生紙をお勧めします。

このセクションでは次のトピックについて説明します。

  • 正しいフューザ モードの選択


正しいフューザ モードの選択

正しいフューザ モードの選択

デバイスは、トレイのメディア タイプに基づいて自動的にフューザ モードを調整します。たとえば、厚紙などの厚手の用紙の場合はトナーがより確実に定着するように高いフューザ モード、OHP フィルムの場合はデバイスが損傷しないように低いフューザ モードに設定する必要があります。通常は、デフォルト設定でほとんどのタイプの印刷メディアで最高の結果を得ることができます。

フューザ モードは、使用するトレイでメディア タイプが設定されている場合にのみ変更できます。「印刷ジョブの制御」を参照してください。トレイのメディア タイプを設定した後に、そのメディア タイプのフューザ モードをデバイスのコントロール パネルにある [管理] メニューの [印刷品質] サブメニューで変更できます。「[印刷品質] メニュー」を参照してください。

注記

High 1 (高 1) または High 2 (高 2) フューザ モード設定を使用すると、トナーの定着性が向上しますが、過度の丸まりなどのその他の問題が発生する場合があります。フューザ モードを High 1 (高 1) または High 2 (高 2) に設定すると、印刷速度が遅くなることがあります。以下の表に、サポートしているメディア タイプに適したフューザ モード設定を示します。

メディア タイプ
フューザ モード設定
普通紙
標準
印刷済み用紙
標準
レターヘッド
標準
OHP フィルム
Low 3 (低 3)
穴あき用紙
標準
ラベル紙
標準
ボンド紙
標準
再生紙
標準
カラー
標準
軽い用紙
Low 1 (低 1)
厚紙
標準
粗めの用紙
High 1 (高 1)
封筒
封筒

フューザ モードをデフォルト設定に戻すには、デバイスのコントロール パネルで [管理] メニューをタッチし、 [印刷品質]、[フューザ モード]、[モードを復元します] の順にタッチします。


印刷メディアの選択

印刷メディアの選択

このデバイスでは、カット紙 (繊維含有の完全再生紙を含む)、封筒、ラベル紙、OHP フィルム、カスタムサイズの用紙など、さまざまなメディアに印刷できます。重さ、素材、平滑度、水分含有量などの用紙の特性は、デバイスの印刷速度や印刷品質に影響する重要な要素です。このマニュアルのガイドラインを満たさない用紙を使用すると、以下のような問題が発生する可能性があります。

● | 印刷品質が低下する。
● | 紙詰まりが頻繁に発生する。
● | デバイスの磨耗を早め、修理が必要になる
注意

HP の仕様以外のメディアを使用すると、デバイスの問題が発生し、修理が必要になる可能性があります。この場合の修理には、HP の保証およびサービス契約は適用されません。

このセクションでは次のトピックについて説明します。

  • 自動サイズ感知機能
  • サポートしているメディアの重量とサイズ


自動サイズ感知機能

自動サイズ感知機能

デバイスは、トレイ 2 とトレイ 3 (およびオプションのトレイ 4、5、6) にセットされている以下の標準サイズのメディアを自動的に感知します。

●

A4 (297 x 210mm (11.7 x 8.27 インチ))
●

レター (279 x 216mm (11 x 8.5 インチ))
●

B4-JIS (257 x 364mm (10.1 x 14.33 インチ))
●

B5-JIS (257 x 182mm (10.1 x 7.2 インチ))
●

リーガル (216 x 356mm (8.5 x 14 インチ))
●

エグゼクティブ (267 x 184mm (10.5 x 7.25 インチ))
●

A5 (210 x 148mm (8.27 x 5.83 インチ))
●

エグゼクティブ (JIS) 216 x 330mm (8.5 x 13 インチ)
●

A3 (297 x 420mm (11.69 x 16.54 インチ))
●

タブロイド版 (279 x 432mm (11 x 17 インチ))

注記

A3 とタブロイド版サイズのメディアは、トレイ 2 ではサポートされていません。


サポートしているメディアの重量とサイズ

サポートしているメディアの重量とサイズ

このセクションでは、各トレイがサポートしている用紙のサイズ、重量、および容量とその他の印刷メディアについて説明します。

トレイ 1 の仕様
メディア タイプ
寸法1
重量
給紙容量2
用紙
最小： 76 x 127mm
最大： 312 x 470mm
60 ～ 199g/m2
60 ～ 120g/m2 (16 ～ 32 ポンド) 用紙を最高 100 枚。
120 ～ 199g/m2 (32 ～ 53 ポンド) 用紙を 100 枚未満 ( 最大積み重ね高さ 13mm (0.5 インチ))。
OHP フィルムと不透明なフィルム
最小： 76 x 127mm
最大： 312 x 470mm
厚さ: 0.10 ～ 0.13mm (4 ～ 5 ミル)
最大積み重ね高さ 13mm
ラベル紙3
最小： 76 x 127mm
最大： 312 x 470mm
厚さ： 最大 0.23mm (最大 9 ミル)
最大積み重ね高さ 13mm
封筒
最小： 76 x 127mm
最大： 312 x 470mm
75 ～ 90g/m2
最大 10 枚

1 デバイスでは、さまざまな標準サイズおよびカスタム サイズの印刷メディアがサポートされています。サポートしているサイズについては、プリンタ ドライバを確認してください。

2 給紙容量は、メディアの重さおよび厚さや環境条件によって変わる場合があります。

3 平滑度： 100 ～ 250 (Sheffield)

トレイ 2 の仕様
メディア タイプ
寸法1
重量
給紙容量2
用紙
最小： 148 x 210mm
最大： 297 x 364mm
60 ～ 120g/m2
最大 250 枚

1 デバイスでは、さまざまな標準サイズおよびカスタム サイズの印刷メディアがサポートされています。サポートしているサイズについては、プリンタ ドライバを確認してください。

2 給紙容量は、メディアの重さおよび厚さや環境条件によって変わる場合があります。

トレイ 3 の仕様
メディア タイプ
寸法1
重量
給紙容量2
用紙
最小： 148 x 210mm
最大： 297 x 432mm
60 ～ 120g/m2
最大 250 枚

1 デバイスでは、さまざまな標準サイズおよびカスタム サイズの印刷メディアがサポートされています。サポートしているサイズについては、プリンタ ドライバを確認してください。

2 給紙容量は、メディアの重さおよび厚さや環境条件によって変わる場合があります。

オプションのトレイ 4、5、6 の仕様
メディア タイプ
寸法1
重量
給紙容量2
用紙
最小： 148 x 210mm
最大： 297 x 432mm
60 ～ 120g/m2
最大 500 枚

1 デバイスでは、さまざまな標準サイズおよびカスタム サイズの印刷メディアがサポートされています。サポートしているサイズについては、プリンタ ドライバを確認してください。

2 給紙容量は、メディアの重さおよび厚さや環境条件によって変わる場合があります。

自動両面印刷ユニットの仕様
トレイ
寸法1
重量
給紙容量2
トレイ 1
最小： 148 x 210mm
最大： 297 x 432mm
60 ～ 120g/m2
最大 100 枚
トレイ 2
最小： 148 x 210mm
最大： 297 x 364mm
60 ～ 120g/m2
最大 250 枚
トレイ 3 とオプションのトレイ 4、5、6
最小： 148 x 210mm
最大： 297 x 432mm
60 ～ 120g/m2
トレイ 3: 最大 250 枚
オプションのトレイ 4、5、6: 最大 500 枚

1 デバイスでは、さまざまな標準サイズおよびカスタム サイズの印刷メディアがサポートされています。サポートしているサイズについては、プリンタ ドライバを確認してください。

2 給紙容量は、メディアの重さおよび厚さや環境条件によって変わる場合があります。

自動ステイプル留めおよび積み重ねオプションの仕様
動作
寸法1
重量
排紙ビンの容量2
自動ステイプル留め
サポートしている標準サイズ：
● | A4 (297 x 210mm (11.7 x 8.27 インチ))
● | レター (279 x 216mm (11 x 8.5 インチ))
注記

方向を回転させる A4 サイズまたはレター サイズのメディアでは、自動ステイプル留めはサポートされていません。

60 ～ 120g/m2
最大 500 枚
自動積み重ね
サポートしている標準サイズ：
● | A4 (297 x 210mm (11.7 x 8.27 インチ))
● | レター (279 x 216mm (11 x 8.5 インチ))
● | B4-JIS (257 x 364mm (10.1 x 14.33 インチ))
● | B5-JIS (257 x 182mm (10.1 x 7.2 インチ))
● | リーガル (216 x 356mm (8.5 x 14 インチ))
● | エグゼクティブ (267 x 184mm (10.5 x 7.25 インチ))
● | A5 (210 x 148mm (8.27 x 5.83 インチ))
● | エグゼクティブ (JIS) 216 x 330mm (8.5 x 13 インチ)
● | A3 (297 x 420mm (11.69 x 16.54 インチ))
● | タブロイド版 (279 x 432mm (11 x 17 インチ))
注記

方向を回転させる A4 サイズまたはレター サイズのメディアでは、自動積み重ねはサポートされていません。

60 ～ 120g/m2
最大 500 枚

1 デバイスでは、さまざまな標準サイズおよびカスタム サイズの印刷メディアがサポートされています。サポートしているサイズについては、プリンタ ドライバを確認してください。

2 給紙容量は、メディアの重さおよび厚さや環境条件によって変わる場合があります。

自動文書フィーダ (ADF) の仕様
メディア タイプ
寸法1
重量
給紙容量2
用紙
最小： 138 x 210mm
最大： 279 x 432mm
60 ～ 120g/m2
最大 50 ページ
注記

自動ステイプル留めでは、最大 30 枚の用紙をステイプル留めできます。

1 デバイスでは、さまざまな標準サイズおよびカスタム サイズの印刷メディアがサポートされています。サポートしているサイズについては、プリンタ ドライバを確認してください。

2 給紙容量は、メディアの重さおよび厚さや環境条件によって変わる場合があります。


印刷環境および用紙の保管環境

印刷環境および用紙の保管環境

印刷環境および用紙の保管環境は、乾燥や多湿を避け、常温に保つことが理想的です。 用紙は吸湿性であるため、湿気を吸収しやすく、また乾燥もしやすいことに注意してください。

温度は用紙中の水分に影響し、用紙がいたむ原因となります。温度が低いと用紙の表面に水分が凝縮します。一方、温度が高いと用紙中の水分が蒸発してしまいます。暖房装置やエアコンを使うと部屋の湿度はゼロに近くなります。このような環境で用紙を開封して使用すると、用紙中の水分が失われるので、印刷にスジがはいったり汚れたりする原因となります。一方、多湿の天候だったり冷水タンクがあったりすると部屋の湿度が上昇します。このような環境で用紙を開封して使用すると、空気中の余分な水分を吸収するので、印刷が薄くなったり欠落したりする原因となります。さらに、用紙が水分を失ったり吸収したりすると、用紙が変形する場合があります。これは紙詰まりの原因になります。

そのため、用紙の保管や取り扱いは、用紙の製造プロセスそのものと同じくらい重要になります。用紙の保管環境は給紙動作に直接影響します。

短期間 (約 3 か月) で使い切れないほどの量の用紙を購入しないよう注意してください。用紙を長期間保管すると、いたみの原因となる極端な高温や湿度にさらされる可能性があります。大量の用紙がいたんでしまうという事態を防ぐには、計画性が重要です。

ラベルで封印された未開封の用紙は数か月保管しておいても品質は安定しています。パッケージ開封後の用紙は環境の影響を受けやすくなります。防湿用パッケージに包まれていない場合は特にそうです。

最適な印刷性能を確保するためには、用紙の保管環境を適切に保つことが必要です。 最適な環境条件は、20 ～ 24°C (68 ～ 75°F)、相対湿度 45 ～ 55% です。 用紙の保管環境について検討する場合は、以下のガイドラインを参考にしてください。

● | 用紙は室温かそれに近い温度で保管する必要があります。
● | 空気は乾燥しすぎていたり多湿すぎたりしていてはなりません (用紙に吸湿性があるため)。
● | いったん開封した用紙を最適に保管するためには、防湿性の包装材でしっかり再包装してください。 印刷環境が極端に悪い場合は、1 日に使用する分だけの用紙を開封して、用紙の水分含有量が必要以上に変化しないようにします。
● | 封筒を正しく保管すれば、印刷品質の向上につながります。封筒は平らな状態で保管してください。封筒の中に空気が入って気泡ができると、印刷時にしわが寄ることがあります。


給紙トレイへのメディアのセット

給紙トレイへのメディアのセット

このセクションでは次のトピックについて説明します。

  • トレイ 1 (多目的トレイ) への用紙のセット
  • トレイ 1 操作のカスタマイズ
  • トレイ 2 と 3 (およびオプション トレイ 4、5、6) への用紙のセット
  • 特殊メディアのセット


トレイ 1 (多目的トレイ) への用紙のセット

トレイ 1 (多目的トレイ) への用紙のセット

封筒、ラベル紙、OHP フィルムなどの特殊な印刷メディアは、トレイ 1 にのみセットしてください。トレイ 2 と 3 (およびオプション トレイ 4、5、6) には用紙のみセットしてください。

トレイ 1 には、最高 100 枚の用紙、最高 75 枚の OHP フィルム、最高 50 枚のラベル紙、または最高 10 枚の封筒をセットすることができます。

1.

前面カバーを引いてトレイ 1 を開きます。
2.

プラスチック製のトレイ拡張部を引き出します。セットするメディアが 229mm (9 インチ) よりも長い場合は、予備のトレイ拡張部を開いて伸ばします。
3.

メディアよりも少しだけ広く用紙幅ガイドを開きます。
4.

片面印刷またはコピーの場合は、印刷面を上向きにして、メディアの上部をデバイスの前面に向けてセットします。メディアは、用紙幅ガイドの中央かつ用紙幅ガイドのタブより下の位置にセットする必要があります。

注記

A4 およびレターサイズのメディアは、長辺をデバイスに向けてセットしてください。その他のサイズのメディア (および回転された A4 またはレターサイズのメディア) は、短辺をデバイスに向けてセットしてください。

5.

印刷メディアの両端に軽く触れるまで (束が曲がらないように) 用紙幅ガイドを内側にスライドさせます。用紙幅ガイドのタブより下の位置にメディアが収まっていることを確認してください。

注記

印刷中は、トレイ 1 にメディアを追加しないでください。印刷中にメディアを追加すると、紙詰まりが発生する可能性があります。印刷中は、正面ドアを閉じないでください。


トレイ 1 操作のカスタマイズ

トレイ 1 操作のカスタマイズ

トレイ 1 に用紙がセットされている場合、またはトレイ 1 にセットされた用紙が特に要求された場合は、トレイ 1 からのみ印刷するようにデバイスを設定できます。

設定内容
説明
トレイ 1 のサイズは [任意のサイズ] に設定されています
トレイ 1 のタイプは [任意のタイプ] に設定されています
トレイ 1 が空でない、または閉じられていない限り、デバイスは最初にトレイ 1 から給紙します。 トレイ 1 に常にメディアをセットしているとは限らない場合、または手差し印刷のときにのみトレイ 1 を使用する場合は、トレイ 1のサイズとタイプをデフォルト設定のまま使用します。 トレイ 1 のサイズとタイプのデフォルト設定は、どちらも [任意] です。 トレイ 1 のサイズとタイプを変更するには、[サプライ品のステータス] の下にある [トレイ] にタッチし、[変更] にタッチします。
トレイ 1 のサイズまたはタイプを [任意のサイズ] または [任意のタイプ]以外に設定します。
デバイスは、トレイ 1 を他のトレイと同じように扱います。 最初にトレイ 1 のメディアを探す代わりに、ソフトウェアで指定されたメディアのタイプやサイズと一致するトレイを探します。
プリンタ ドライバを使うことによって、タイプ、サイズ、またはソースに基づいてどのトレイ (トレイ 1 を含む) のメディアでも指定できます。 用紙のタイプとサイズを指定して印刷する方法は、「印刷ジョブの制御」を参照してください。


トレイ 2 と 3 (およびオプション トレイ 4、5、6) への用紙のセット

トレイ 2 と 3 (およびオプション トレイ 4、5、6) への用紙のセット

トレイ 2 と 3 (およびオプション トレイ 4、5、6) は用紙のみをサポートしています。サポートされている用紙サイズについては、「印刷メディアの選択」を参照してください。

注記

トレイ内の用紙の自動サイズ感知機能を利用するには、以下の手順に従ってレターおよび A4 サイズの用紙を短辺をトレイの前方に向けてセットします。

1. | トレイを開きます。
2. | 用紙長さガイド上のタブを押して、セットする用紙サイズにポインタが一致するようにタブをスライドさせます。ガイドが正しい位置にあることを確認してください。セットする用紙サイズにポインタが一致するように用紙幅ガイドを調整します。
3. | 片面印刷の場合は印刷面を下向きにし、自動両面印刷の場合は印刷面を上向きにしてトレイに用紙をセットし、用紙の四隅が折れたり丸まっていないことを確認します。用紙は、トレイ後部にある用紙長さガイド上の高さ調整タブよりも下にセットします。
4. | トレイをデバイスに戻します。


特殊メディアのセット

特殊メディアのセット

次の表に、特殊メディアのセット方法とプリンタ ドライバの設定に関するガイドラインを示します。最高の印刷品質を得るには、プリンタ ドライバで正しいメディア タイプを指定します。一部のメディア タイプでは、印刷速度が遅くなる場合があります。

注記

Windows プリンタ ドライバの場合は、 [用紙] タブの [用紙の種類] ドロップダウン リストでメディア タイプを選択します。

Macintosh プリンタ ドライバの場合は、 [メディア タイプ] ドロップダウン リストの [プリンタの機能] ポップアップメニューでメディア タイプを選択します。

メディア タイプ
プリンタドライバの設定
トレイ 1 のメディアの向き
その他のトレイのメディアの向き
標準
普通紙または指定なし
印刷面を上向きにセット
印刷面を下向きにセット
封筒
封筒
印刷面を上向きにし、切手を貼る位置をデバイス側に寄せて、短辺をデバイス側に向けてセット
封筒は他のトレイから印刷しないでください。
ラベル紙
ラベル紙
印刷面を上向きにセット
ラベルは他のトレイから印刷しないでください。
OHP フィルム
OHP フィルム
印刷面を上向きにセット
印刷面を下向きにセット
光沢紙
普通紙または指定なし
印刷面を上向きにセット
印刷面を下向きにセット
レターヘッド (片面印刷)
レターヘッド
印刷面を上向きにし、上部をデバイスの前面に向けてセット
印刷面を下向きにし、上部をデバイスの前面に向けてセット
レターヘッド (両面印刷)
レターヘッド
印刷面を下向きにし、上部をデバイスの前面に向けてセット
印刷面を上向きにし、上部をデバイスの前面に向けてセット
穴あき用紙 (片面印刷)
普通紙または指定なし
印刷面を上向きにし、上部をデバイスの前面に向けてセット
印刷面を下向きにし、上部をデバイスの前面に向けてセット
穴あき用紙 (両面印刷)
普通紙または指定なし
印刷面を下向きにし、上部をデバイスの前面に向けてセット
印刷面を上向きにし、上部をデバイスの前面に向けてセット
厚紙
厚紙
印刷面を上向きにセット
印刷面を下向きにセット
粗めの用紙
粗めの用紙
印刷面を上向きにセット
印刷面を下向きにセット


ファックス、コピー、およびスキャン時の原稿のセット

ファックス、コピー、およびスキャン時の原稿のセット

このセクションでは次のトピックについて説明します。

  • 原稿台ガラスへの原稿のセット
  • 自動文書フィーダ (ADF) への原稿のセット


原稿台ガラスへの原稿のセット

原稿台ガラスへの原稿のセット

小さいサイズ、薄手 (60g/m2 または 16lb)、または定形外のサイズの原稿 (レシート、新聞の切り抜き、写真、古い原稿や傷んでいる原稿など) をコピー、スキャンまたはファックスするには、原稿台ガラスを使用します。

1.

自動文書フィーダ (ADF) のカバーを開きます。
2.

以下のように、原稿台ガラス上に原稿を下向きにセットします。

●

レター サイズと A4 サイズの文書の場合は、文書の右上隅を原稿台ガラスの左隅にセットします。
●

レター サイズと A4 サイズの文書を方向を回転させて印刷する場合は、文書の左上隅を原稿台ガラスの左隅にセットします。この向きは、B5 サイズの原稿と、幅が 210mm (8.25インチ) 未満のカスタムサイズの原稿でも使用します。

注記

給紙トレイ内の用紙が、回転された向きでセットされていることを確認してください。

●

リーガル サイズ、11 x 17、および A3 サイズの文書の場合は、文書の左上隅を原稿台ガラスの左隅にセットします。
3.

原稿をファックス、コピー、またはスキャンする前に自動文書フィーダ (ADF) のカバーを閉じます。


自動文書フィーダ (ADF) への原稿のセット

自動文書フィーダ (ADF) への原稿のセット

最大 50 ページ (用紙の厚さによって異なります) の文書をコピー、スキャンまたはファックスするには、自動文書フィーダ (ADF) を使用します。

1.

以下のように、自動文書フィーダ (ADF) に文書を上向きにセットします。

● | レター サイズと A4 サイズの文書の場合は、文書の上部をデバイスの背面に向けて、文書の長辺を自動文書フィーダ (ADF) に挿入します。
● | レター サイズと A4 サイズの文書を方向を回転させて印刷する場合は、文書の短辺 (文書の上部) を自動文書フィーダ (ADF) に挿入します。
● | リーガル サイズ、11 x 17、および A3 サイズの文書の場合は、文書の短辺 (文書の上部) を自動文書フィーダ (ADF) に挿入します。
2.

原稿を自動文書フィーダ (ADF) の奥まで差し込みます。
3.

原稿にぴったり合うようにメディア ガイドを調整します。


方向を回転させるメディアの印刷

方向を回転させるメディアの印刷

デバイスは、トレイ 1 とトレイ 2 から、方向を回転させるレター、A4、A5、エグゼクティブ、および B5 (JIS) の印刷メディアに印刷することができます。方向を回転させるメディアへの印刷は印字速度が低下します。穴あき用紙 (特にオプションの両面印刷ユニットから両面に印刷する場合) やラベル紙など、きっちりと平積みされていない一部のメディアは、印刷方向を回転させたほうがスムーズに給紙されます。

注記

方向を回転させる A5、エグゼクティブ、または B5 メディアに印刷するには、プリンタ ドライバでメディア サイズを [カスタム] を設定します。

トレイ 1 からの印刷

1. | 印刷面を上向きにし、用紙の上部 (短辺) から先に印刷されるように用紙をセットします。
2. | コントロール パネルで、サプライ品のステータス をタッチし、トレイ名をタッチして、変更 をタッチします。
3. | カスタム をタッチします。
4. | X の寸法 とY の寸法 を設定します。各トレイ内のラベルに X/Y 方向が示されています。
5. | プリンタ ドライバまたはソフトウェア プログラムで、用紙サイズを通常どおりに選択して (または [カスタム] を選択して)、メディア ソースにトレイ 1 を選択します。

トレイ 2 からの印刷

1. | 印刷面を下向きにし、用紙の上部 (短辺) をトレイ右側に向けて用紙をセットします。
2. | プリンタ ドライバまたはソフトウェア プログラムで、回転する用紙のサイズとソースを選択します。


フルブリード イメージの印刷

フルブリード イメージの印刷

フルブリード イメージを使用すると、ページの端いっぱいにイメージを拡大することができます。この効果を使用するには、大きめの用紙に印刷した後、必要なサイズになるように端を切り揃える必要があります。

注意

用紙の端に直接印刷しないでください。用紙の端に直接印刷すると、デバイス内部にトナーが付着して印刷品質に影響を与え、デバイスが故障する場合があります。用紙の上下左右すべての端から 2mm (0.08 インチ) 以上のマージンを残して、最大 312 x 470mm (12.28 x 18.5 インチ) の用紙に印刷します。

注記

用紙の幅が 297mm (11.7 インチ) より広い用紙に印刷する場合は、オプションの両面印刷ユニットは使用しないでください。


カスタム サイズのメディアの印刷

カスタム サイズのメディアの印刷

カスタム サイズの用紙は、どのトレイからでも印刷することができます。メディアの仕様については、「メディアとトレイ」を参照してください。

注記

非常に小さいまたは非常に大きいカスタム サイズの用紙を使用する場合は、トレイ 1 から印刷する必要があります。コントロール パネルでは、カスタム サイズを一度に 1 つずつ設定できます。デバイスに複数サイズのカスタム用紙をセットしないでください。

小さい用紙や幅が狭い用紙と標準用紙を大量に印刷する場合は、標準用紙を先に印刷し、次に小さい用紙や幅が狭い用紙を印刷すると最良の印刷結果が得られます。

このセクションでは次のトピックについて説明します。

  • カスタム サイズの用紙の印刷に関するガイドライン
  • カスタム用紙サイズの設定
  • トレイ 1 へのカスタム サイズのメディアのセット
  • トレイ 2 とトレイ 3 (およびオプションのトレイ 4、5、6) へのカスタム サイズのメディアのセット


カスタム サイズの用紙の印刷に関するガイドライン

カスタム サイズの用紙の印刷に関するガイドライン

● | 幅が 76mm (3 インチ) より狭い、または長さが 127mm (5 インチ) より長い用紙は、トレイ 1 から印刷しないでください。
● | 幅が 148mm (5.83 インチ) より狭い、または長さが 210mm (8.27 インチ) より長い用紙は、トレイ 2 または 3 (またはオプションのトレイ 4、5、6) から印刷しないでください。
● | ページのマージンは端から 4.23mm (0.17 インチ) 以上に設定してください。


カスタム用紙サイズの設定

カスタム用紙サイズの設定

カスタム用紙をトレイにセットするときは、ソフトウェア プログラム (推奨)、プリンタ ドライバ、またはコントロール パネルからサイズを設定する必要があります。

注記

プリンタ ドライバとソフトウェア プログラムによる設定 (カスタム用紙サイズの設定を除く) は、コントロールパネルの設定よりも優先されます (ソフトウェア プログラムでの設定はプリンタ ドライバの設定よりも優先されます)。

ソフトウェアで設定できない場合は、コントロール パネルを使ってカスタム用紙サイズを設定します。

1. | コントロール パネルで、[サプライ品のステータス] をタッチし、トレイ名をタッチして、[変更] をタッチします。
2. | [カスタム] をタッチします。
3. | [X の寸法] と [Y の寸法] を設定します。各トレイ内のラベルに X/Y 方向が示されています。
4. | ソフトウェアから用紙サイズとして [カスタム] を選択します。


トレイ 1 へのカスタム サイズのメディアのセット

トレイ 1 へのカスタム サイズのメディアのセット

標準サイズのメディアと同じ手順で、カスタム サイズのメディアをトレイ 1 にセットします。「トレイ 1 (多目的トレイ) への用紙のセット」を参照してください。


トレイ 2 とトレイ 3 (およびオプションのトレイ 4、5、6) へのカスタム サイズのメディアのセット

トレイ 2 とトレイ 3 (およびオプションのトレイ 4、5、6) へのカスタム サイズのメディアのセット

1. | トレイを引き出して、すべてのメディアを取り除きます。
2. | トレイ前面のメディア ガイドのタブを押して、ポインタが用紙サイズよりも大きいサイズを示す位置までタブをスライドさせます。用紙幅ガイドを、セットする用紙サイズよりも大きいサイズになるように調整します。
3. | トレイにメディアをセットし、メディアの四隅が平らになっていることを確認します。メディアは、トレイ後部にある用紙長さガイド上の高さ調整タブよりも下にセットします。
4. | 用紙長さガイド上のタブを押して、メディアの端に揃うまでスライドさせます。両側の用紙幅ガイドを、メディアの端に揃うまでスライドさせます。
5. | トレイをデバイスに戻します。


印刷ジョブの制御

印刷ジョブの制御

ジョブがプリンタに送信されると、プリンタ内にメディアを引き込むためにどの用紙トレイを使用するかをプリンタ ドライバが制御します。デフォルトでは自動的にトレイが選択されますが、ユーザーが [ソース] 、 [タイプ] 、 [サイズ] の 3 つの設定を指定して特定のトレイを選択することもできます。これらの設定は [アプリケーション設定] ダイアログ ボックス、 [プリント] ダイアログ ボックス、またはプリンタ ドライバで指定します。

設定
説明
ソース
ユーザーが指定したトレイから用紙を引き出すように指定します。このトレイにどのようなタイプやサイズのメディアをセットした場合でも、このトレイから印刷されます。印刷を開始するには、印刷ジョブに対応する正しいタイプまたはサイズの印刷メディアを、選択したトレイにセットしてください。トレイにメディアをセットすると、印刷が開始します。印刷が開始しない場合は、次の項目を確認してください。
● | トレイの設定が印刷ジョブのサイズまたはタイプに一致している。
● | OK を押して、別のトレイから印刷してみる。
タイプまたはサイズ
選択したタイプまたはサイズのメディアをセットした最初のトレイから用紙を引き出すかメディアを印刷するように指定します。ラベルや OHP フィルムなどの特殊な印刷メディアの場合は、必ずタイプ別に印刷してください。


デバイスの機能
デバイスの機能

デバイスの機能

  • ステイプラの使用
  • ジョブ保存機能の使用


ステイプラの使用

ステイプラの使用

自動ステイプラは、HP LaserJet M5035XS MFP でのみ使用できます。

オプションのステイプラ/スタッカは、75g/m2 (20 ポンド) の用紙を最大 30 枚ステイプル留めできます。ステイプラは、 A4、レター、リーガル、エグゼクティブ (JIS)、および 8.5x13 のサイズの用紙をステイプル留めできます。

● | 60 ～ 120g/m2 (16 ～ 32 ポンド) の重量の用紙をサポートしています。厚手の用紙の場合、ステイプル留めが可能な最大枚数は 30 枚よりも少なくなることがあります。
● | ジョブに含まれている用紙の枚数が 1 枚の場合、または 30 枚を超えている場合、MFP はジョブをビンに送りますが、ジョブをステイプル留めしません。
● | ステイプラは、用紙のみをサポートしています。封筒、OHP フィルム、ラベル紙など、その他のタイプの印刷メディアをステイプル留めしないでください。

MFP で文書をステイプル留めする場合は、ソフトウェアで綴じ方を選択します。通常、ステイプラはプログラムまたはプリンタ ドライバで選択できますが、オプションによってはプリンタ ドライバでしか選択できないものもあります。選択する場所と方法は、使用しているプログラムまたはプリンタ ドライバによって異なります。

プログラムまたはプリンタ ドライバでステイプラを選択できない場合は、MFP のコントロール パネルでステイプラを選択してください。

ステイプラは、ステイプラの針が入っていない場合も印刷ジョブを受け付けますが、ページをステイプル留めしません。ステイプル カートリッジが空の場合にステイプル オプションが無効なるようにプリンタ ドライバを設定できます。

このセクションでは次のトピックについて説明します。

  • ステイプラの針のセット
  • メディアのステイプル留め


ステイプラの針のセット

ステイプラの針のセット

各ステイプル カートリッジには、5,000 個の未成形のステイプラ針をセットできます。

1. | ステイプラ ドアを開きます。
2. | ステイプル カートリッジの緑色のハンドルを持ち上げてカートリッジを取り外し、デバイスからカートリッジを引き出します。
3. | ステイプル カートリッジをステイプラ ドア内部の開口部に挿入し、緑色のハンドルを下に押します。
4. | ステイプラのドアを閉じます。


メディアのステイプル留め

メディアのステイプル留め

コントロール パネルでの印刷ジョブのステイプラの選択

1. | [管理]、[デバイス動作]、[ステイプラ/スタッカ]、[ステイプル] を順にタッチします。
2. | [なし] または [左に 1 箇所、斜め] のいずれかのオプションをタッチします。

注記

プリンタのコントロール パネルでステイプラを選択すると、デフォルト設定が [ステイプル] に変わります。この場合、すべての印刷ジョブがステイプル留めされる可能性があります。ただし、プリンタ ドライバで変更した設定は、コントロール パネルで変更した設定よりも優先されます。

プリンタ ドライバでの印刷ジョブのステイプラの選択 (Windows)
注記

以下の手順を実行すると、すべての印刷ジョブのステイプル留めのデフォルト設定が変更されます。

1. | プリンタ ドライバを起動します。「プリンタ ドライバを開く」を参照してください。「To change the print job default settings. (印刷ジョブのデフォルト設定を変更する)」という項目をお読みください。
2. | [排紙] タブで、 [ステイプル] の下にあるドロップダウン リストをクリックして、 [斜めに 1 箇所] をクリックします。

注記

適切な設定でクイック設定を作成できます。
プリンタ ドライバでの印刷ジョブのステイプラの選択 (Mac)

プリンタ ドライバで新しいプリセットを作成してステイプラを選択します。

1. | プリンタ ドライバを起動します。「プリンタ ドライバを開く」を参照してください。「To change the print job default settings. (印刷ジョブのデフォルト設定を変更する)」という項目を参照して、使用しているオペレーティング システムの指示に従います。
2. | 新しいプリセットを作成します。

コントロール パネルでのすべてのコピー ジョブのステイプラの設定
注記

以下の手順を実行すると、すべてのコピー ジョブのデフォルト設定が変更されます。

1. | [管理]、[デフォルト ジョブ オプション]、[デフォルト コピー オプション]、[ステイプル/丁合い] を順にタッチします。
2. | [なし] または [左に 1 箇所、斜め] のいずれかのオプションをタッチします。

コントロール パネルでの 1 つのコピー ジョブのステイプラの設定
注記

以下の手順を実行すると、現在のコピー ジョブのステイプル留めオプションが設定されます。

1. | [コピー] をタッチして、[ステイプル/丁合い] をタッチします。
2. | [なし] または 左上に 1 箇所、斜め のいずれかのオプションをタッチします。

ステイプル カートリッジが空の場合にデバイスを停止または続行するかどうかの設定

ステイプル カートリッジが空の場合に、MFP が印刷を停止するか、ジョブをステイプル留めせずに印刷を継続するかを指定できます。

1.

[管理]、[デバイス動作]、[ステイプラ/スタッカ]、[ステイプルが空になりました] を順にタッチします。

2.

目的のオプションをタッチします。

● | ステイプル カートリッジが交換されるまですべての印刷を停止する場合は、[停止] を選択します。
● | ステイプル留めせずに印刷ジョブを継続する場合は、[継続] を選択します。


ジョブ保存機能の使用

ジョブ保存機能の使用

このデバイスでは、以下のジョブ保存機能を使用できます。

● | 試し刷り後に保留ジョブ： この機能では、すばやく簡単にジョブのコピーを 1 つ印刷して確認し、その後追加のコピーを印刷できます。
● | プライベート ジョブ： デバイスにプライベート ジョブを送信した場合、コントロール パネルで個人識別番号 (PIN) を入力するまでジョブは印刷されません。
● | クイック コピー ジョブ： ジョブのコピーを要求した数だけ印刷して、デバイスのハード ディスクにジョブのコピーを保存できます。ジョブを保存することで、後でジョブの追加コピーを印刷できます。
● | 保存ジョブ： 個人フォーム、タイムシート、またはカレンダーなどのジョブをデバイスに保存して、他のユーザーがいつでもジョブを印刷できるようにすることができます。保存したジョブを PIN で保護することもできます。

コンピュータでジョブ保存機能にアクセスするには、以下の手順に従います。作成する印刷、コピー、またはスキャン ジョブのタイプについては、特定のセクションを参照してください。

注意

デバイスの電源を切ると、クイック コピー、試し刷り後に保留、およびプライベート ジョブのすべてが削除されます。

このセクションでは次のトピックについて説明します。

  • ジョブ保存機能にアクセスする
  • 試し刷り後に保留機能の使用
  • プライベート ジョブ機能の使用
  • クイック コピー機能の使用
  • 保存ジョブ機能の使用


ジョブ保存機能にアクセスする

ジョブ保存機能にアクセスする

Windows の場合

1. | [ファイル] メニューで、 [印刷] をクリックします。
2. | [プロパティ] をクリックし、 [ジョブ保存] タブをクリックします。
3. | 使用するジョブ保存モードを選択します。

Macintosh の場合

新しいドライバの場合、 [印刷] ダイアログ ボックスのプルダウン メニューで [ジョブ保存] を選択します。 古いドライバの場合、 [プリンタ固有のオプション] を選択します。


試し刷り後に保留機能の使用

試し刷り後に保留機能の使用

試し刷り後に保留機能では、すばやく簡単にジョブのコピーを印刷して確認し、その後追加のコピーを印刷できます。

ジョブを永久的に保存して、何らかの理由で空き容量が必要になったときにそのジョブが削除されないようにするには、ドライバで [保存ジョブ] オプションを選択します。

このセクションでは次のトピックについて説明します。

  • 試し刷り後に保留ジョブの作成
  • 試し刷り後に保留ジョブの残りの部数を印刷する
  • 試し刷り後に保留ジョブの削除


試し刷り後に保留ジョブの作成

試し刷り後に保留ジョブの作成

注意

新しい試し刷り後に保留ジョブを保存する容量がデバイスに足りない場合、一番古い試し刷り後に保留ジョブから削除されます。 ジョブを永久的に保存して、容量が足りなくなったときに削除されないようにするには、ドライバで [試し刷り後に保留] オプションではなく [保存ジョブ] オプションを選択します。

ドライバの [試し刷り後に保留] オプションを選択し、ユーザー名とジョブ名を入力します。

試し刷りとしてジョブが 1 部印刷されます。 その後の操作については、「試し刷り後に保留ジョブの残りの部数を印刷する」を参照してください。


試し刷り後に保留ジョブの残りの部数を印刷する

試し刷り後に保留ジョブの残りの部数を印刷する

ハード ディスクに保存されているジョブの残りの部数を印刷するには、デバイスのコントロール パネルで以下の手順で操作します。

1. | ホーム画面の ジョブ保存 にタッチします。
2. | 取得 タブにタッチします。
3. | ジョブが保存されているジョブ保存フォルダまでスクロールしてタッチします。
4. | 印刷するジョブまでスクロールしてタッチします。
5. | 印刷する部数を変更するには、部数 フィールドにタッチします。 保存ジョブの取得 ( [スタート] ボタン ) にタッチすると、文書が印刷されます。


試し刷り後に保留ジョブの削除

試し刷り後に保留ジョブの削除

試し刷り後に保留ジョブを送信すると、古い試し刷り後に保留ジョブは自動的に削除されます。

1. | ホーム画面の ジョブ保存 にタッチします。
2. | 取得 タブにタッチします。
3. | ジョブが保存されているジョブ保存フォルダまでスクロールしてタッチします。
4. | 削除するジョブまでスクロールしてタッチします。
5. | 削除 にタッチします。
6. | はい にタッチします。


プライベート ジョブ機能の使用

プライベート ジョブ機能の使用

プライベート 印刷ジョブ機能は、ジョブを解放するまでジョブが印刷されないようにするのに使用します。まず、プリンタ ドライバで PIN を入力して、4 桁の PIN を設定します。PIN は、印刷ジョブの一部としてデバイスに送信されます。印刷ジョブをデバイスに送信した後にジョブを印刷するには、PIN を使用する必要があります。

このセクションでは次のトピックについて説明します。

  • プライベート ジョブの作成
  • プライベート ジョブの印刷
  • プライベート ジョブの削除


プライベート ジョブの作成

プライベート ジョブの作成

ジョブをプライベートに指定するには、ドライバで プライベート ジョブ オプションを選択し、ユーザー名、ジョブ名、4 桁の PIN を入力します。 デバイスのコントロール パネルでこの PIN を入力するまで、ジョブは印刷されません。


プライベート ジョブの印刷

プライベート ジョブの印刷

ジョブをデバイスに送信してから、コントロール パネルでプライベート ジョブを印刷できます。

1.

ホーム画面の ジョブ保存 にタッチします。

2.

取得 タブにタッチします。

3.

プライベート ジョブが保存されているジョブ保存フォルダまでスクロールしてタッチします。
4.

印刷するプライベート ジョブまでスクロールしてタッチします。

注記

プライベート ジョブの横には [image] [ロック記号] が表示されます。

5.

PIN (個人識別番号) フィールドにタッチします。

6.

数字キーパッドで PIN を入力し、 [OK] にタッチします。

7.

印刷する部数を変更するには、部数 フィールドにタッチします。

8.

保存ジョブの取得 ( [スタート] ボタン) にタッチすると、文書が印刷されます。


プライベート ジョブの削除

プライベート ジョブの削除

プライベート ジョブの印刷が完了すると、デバイスのハード ディスクから自動的に削除されます。 プライベート ジョブジョブを印刷しないで削除するには、次の手順で操作します。

1.

ホーム画面の ジョブ保存 にタッチします。

2.

取得 タブにタッチします。

3.

プライベート ジョブが保存されているジョブ保存フォルダまでスクロールしてタッチします。
4.

削除するプライベート ジョブまでスクロールしてタッチします。

注記

プライベート ジョブの横には [image] [ロック記号] が表示されます。

5.

PIN (個人識別番号) フィールドにタッチします。

6.

数字キーパッドで PIN を入力し、OK にタッチします。

7.

削除 にタッチします。


クイック コピー機能の使用

クイック コピー機能の使用

クイック コピー機能では、ジョブのコピーを要求した数だけ印刷して、デバイスのハード ディスクにジョブのコピーを保存できます。後でジョブの追加のコピーを印刷できます。この機能は、プリンタ ドライバでオフにすることができます。

デバイスの保存できるクイック コピー ジョブのデフォルトの数は 32 個です。コントロール パネルで、デフォルト値を変更できます。「[管理] メニューの使用」を参照してください。

このセクションでは次のトピックについて説明します。

  • クイック コピー ジョブの作成
  • クイック コピー ジョブの部数を追加して印刷する
  • クイック コピー ジョブの削除


クイック コピー ジョブの作成

クイック コピー ジョブの作成

注意

新しいクイック コピー ジョブを保存する容量がデバイスに足りない場合、一番古いクイック コピー ジョブから削除されます。 ジョブを永久的に保存して、容量が足りなくなったときに削除されないようにするには、ドライバで [クイック コピー] オプションではなく [ジョブ保存] オプションを選択します。

ドライバの [クイック コピー] オプションを選択し、ユーザー名とジョブ名を入力します。

印刷するジョブをデバイスに送信すると、ドライバに設定した部数が印刷されます。 デバイスのコントロール パネルで多数のクイック コピーを印刷する方法については、「クイック コピー ジョブの部数を追加して印刷する」を参照してください。


クイック コピー ジョブの部数を追加して印刷する

クイック コピー ジョブの部数を追加して印刷する

ここでは、デバイスのハード ディスクに保存されているジョブをコントロール パネルで部数を追加して印刷する方法について説明します。

1. | ホーム画面の ジョブ保存 にタッチします。
2. | 取得 タブにタッチします。
3. | ジョブが保存されているジョブ保存フォルダまでスクロールしてタッチします。
4. | 印刷するジョブまでスクロールしてタッチします。
5. | 印刷する部数を変更するには、部数 フィールドにタッチします。
6. | 保存ジョブの取得 ( [スタート] ボタン ) にタッチすると、文書が印刷されます。


クイック コピー ジョブの削除

クイック コピー ジョブの削除

不要なクイック コピー ジョブはデバイスのコントロール パネルで削除します。 新しいクイック コピー ジョブを保存する容量がデバイスに足りない場合、一番古いクイック コピー ジョブから自動的に削除されます。

注記

保存されたクイック コピー ジョブは、コントロール パネルまたはHP Web Jetadmin で削除できます。

1. | ホーム画面の ジョブ保存 にタッチします。
2. | 取得タブにタッチします。
3. | ジョブが保存されているジョブ保存フォルダまでスクロールしてタッチします。
4. | 削除するジョブまでスクロールしてタッチします。
5. | 削除 にタッチします。
6. | はい にタッチします。


保存ジョブ機能の使用

保存ジョブ機能の使用

印刷ジョブを、印刷することなくデバイスのハード ディスクに保存できます。その後、デバイスのコントロール パネルを使っていつでもジョブを印刷できます。たとえば、他のユーザーがいつでも印刷することができる個人フォーム、カレンダー、タイムシート、または会計フォームなどをダウンロードすることができます。

デバイスのコントロール パネルで、後で印刷することが可能な保存コピー ジョブを作成することもできます。

このセクションでは次のトピックについて説明します。

  • コピー ジョブの保存
  • 印刷ジョブの保存
  • 保存したジョブの印刷
  • 保存ジョブの削除


コピー ジョブの保存

コピー ジョブの保存

1.

文書を下向きにしてスキャナのガラス面にセットするか、上向きにして ADF にセットします。
2.

[ホーム] 画面の ジョブ保存 にタッチします。

3.

作成 タブにタッチします。

4.

次のいずれかの方法で、保存したジョブ名を指定します。

● | リストから既存フォルダを選択します。 新規ジョブ にタッチし、ジョブ名を入力します。
● | 画面の右側にある既存の フォルダ名: または ジョブ名: の下にあるボックスにタッチし、テキストを編集します。
5.

プライベート保存ジョブには名前の横にロック アイコンが表示されます。このジョブの取得には PIN を指定する必要があります。 ジョブをプライベートにするには、印刷の PIN を選択し、ジョブの PIN コードを入力します。 OK にタッチします。

6.

他のジョブ保存オプションの表示と変更を行うには、その他のオプション にタッチします。

7.

すべてのオプションを設定し終わったら、画面の左上隅にある 保存ジョブの作成 ( [スタート] ボタン) にタッチし、文書のスキャンとジョブの保存を行います。 ジョブは削除するまでデバイスに保存されるため、後で必要に応じて追加部数を印刷できます。

ジョブの印刷方法については、「保存したジョブの印刷」を参照してください。


印刷ジョブの保存

印刷ジョブの保存

ドライバの [保存ジョブ] オプションを選択し、ユーザー名とジョブ名を入力します。 デバイスのコントロール パネルで印刷を指示するまでジョブは印刷されません。 「保存したジョブの印刷」を参照してください。


保存したジョブの印刷

保存したジョブの印刷

コントロール パネルで、デバイスのハード ディスクに保存されているジョブを印刷できます。

1. | [ホーム] 画面の ジョブ保存 をタッチします。
2. | 取得 タブにタッチします。
3. | ジョブが保存されているジョブ保存フォルダまでスクロールしてタッチします。
4. | 印刷する保存ジョブまでスクロールしてタッチします。
5. | 保存ジョブの取得 ( [スタート] ボタン ) にタッチすると、文書が印刷されます。
6. | 印刷する部数を変更するには、部数 フィールドにタッチします。
7. | 保存ジョブの取得 ( [スタート] ボタン ) にタッチすると、文書が印刷されます。

横に [image] (ロック記号) が表示されているファイルを印刷するには、PIN が必要です。 「プライベート ジョブ機能の使用」を参照してください。


保存ジョブの削除

保存ジョブの削除

デバイスのハード ディスクに保存したジョブは、コントロール パネルで削除できます。

1. | ホーム画面の ジョブ保存 にタッチします。
2. | 取得 タブにタッチします。
3. | ジョブが保存されているジョブ保存フォルダまでスクロールしてタッチします。
4. | 削除する保存ジョブまでスクロールしてタッチします。
5. | 削除 にタッチします。
6. | はい にタッチします。

横に [image] (ロック記号) が表示されているファイルを削除するには、PIN が必要です。 「プライベート ジョブ機能の使用」を参照してください。


印刷タスク
印刷タスク

印刷タスク

  • Windows プリンタ ドライバでの機能の使用
  • Macintosh プリンタ ドライバでの機能の使用
  • 印刷ジョブのキャンセル


Windows プリンタ ドライバでの機能の使用

Windows プリンタ ドライバでの機能の使用

ソフトウェア プログラムから印刷するとき、製品機能の多くをプリンタ ドライバから利用できます。プリンタ ドライバで利用できるすべての機能については、プリンタ ドライバのヘルプを参照してください。このセクションでは、次の機能について説明します。

注記

通常、プリンタ ドライバおよびソフトウェア プログラムでの設定は、コントロール パネルの設定より優先されます。ソフトウェア プログラムの設定は、一般に、プリンタ ドライバの設定より優先されます。

このセクションでは次のトピックについて説明します。

  • クイック設定の作成および使用
  • 透かしの使用
  • 文書サイズの変更
  • プリンタ ドライバからのユーザー定義用紙サイズの設定
  • 別の用紙および印刷表紙の使用
  • 最初のページの白紙印刷
  • 1 枚の用紙への複数ページの印刷
  • 用紙の両面印刷
  • [サービス] タブの使用


クイック設定の作成および使用

クイック設定の作成および使用

クイック設定を使用して現在のドライバの設定を保存すると、同じ設定を再利用できます。 クイック設定は、ほとんどのプリンタ ドライバのタブで利用可能です。 最高 25 個のプリント タスクのクイック設定を保存できます。

クイック設定の作成

1. | プリンタ ドライバを開きます (「プリンタ ドライバを開く」を参照)。
2. | 使用する印刷設定を選択します。
3. | [プリント タスクのクイック設定] ボックスに、クイック設定に付ける名前を入力します。
4. | [保存] をクリックします。

クイック設定の使用

1. | プリンタ ドライバを開きます (「プリンタ ドライバを開く」を参照)。
2. | 使用するクイック設定を [プリントタスクのクイック設定] ドロップダウン リストから選択します。
3. | [OK] をクリックします。

注記

プリンタ ドライバのデフォルト設定を使用するには、 [プリントタスクのクイック設定] ドロップダウン リストから [印刷のデフォルト設定] を選択します。


透かしの使用

透かしの使用

透かしとは、文書の各ページの背景に「社外秘」などのように印刷される情報です。

1. | ソフトウェア プログラムの [ファイル] メニューで、 [印刷] をクリックします。
2. | ドライバを選択し、 [プロパティ] または [基本設定] をクリックします。
3. | [効果] タブで、 [透かし印刷] ドロップダウン リストをクリックします。
4. | 使用する透かしをクリックします。 新規の透かしを作成するには、 [編集] をクリックします。
5. | 透かしを文書の最初のページにのみ表示する場合は、 [最初のページのみ] をクリックします。
6. | [OK] をクリックします。

透かしを削除するには、 [透かし印刷] ドロップダウン リストで [(なし)] をクリックします。


文書サイズの変更

文書サイズの変更

文書のサイズを変更するオプションでは、元のサイズに対するパーセンテージを指定して、文書を縮小または拡大します。 印刷サイズの変更にかかわらず、異なるサイズの用紙に文書を印刷するように選択することもできます。

文書サイズの縮小または拡大

1. | ソフトウェア プログラムの [ファイル] メニューで、 [印刷] をクリックします。
2. | ドライバを選択し、 [プロパティ] または [基本設定] をクリックします。
3. | [効果] タブで、 [% (元のサイズに対する比率)] の隣に文書を縮小または拡大するパーセンテージを入力します。 スクロール バーを操作してパーセンテージを調整することもできます。
4. | [OK] をクリックします。

異なるサイズの用紙への文書の印刷

1. | ソフトウェア プログラムの [ファイル] メニューで、 [印刷] をクリックします。
2. | ドライバを選択し、 [プロパティ] または [基本設定] をクリックします。
3. | [効果] タブで [文書を印刷する用紙] をクリックします。
4. | 印刷に使用する用紙サイズを選択します。
5. | 文書のサイズを変更せずに、用紙サイズに収まるように印刷するには、 [用紙に合わせて調節] オプションの選択を解除します。
6. | [OK] をクリックします。


プリンタ ドライバからのユーザー定義用紙サイズの設定

プリンタ ドライバからのユーザー定義用紙サイズの設定

1. | ソフトウェア プログラムの [ファイル] メニューで、 [印刷] をクリックします。
2. | ドライバを選択し、 [プロパティ] または [基本設定] をクリックします。
3. | [用紙] タブまたは [用紙/品質] タブで、 [ユーザー設定] をクリックします。
4. | [ユーザー定義用紙サイズ] ウィンドウで、ユーザー定義用紙サイズの名前を入力します。
5. | 用紙サイズの長さと幅を入力します。 入力したサイズが小さすぎたり大きすぎたりする場合は、使用可能な最小または最大サイズに自動的に調整されます。
6. | 必要に応じて、単位を変更するボタンをクリックし、ミリメートルまたはインチを選択します。
7. | [保存] をクリックします。
8. | [閉じる] をクリックします。 定義した用紙サイズは、保存した名前で用紙サイズのリストに表示されます。


別の用紙および印刷表紙の使用

別の用紙および印刷表紙の使用

印刷ジョブで最初のページのみを他のページとは異なる用紙に印刷するには、次の手順に従います。

1. | プリンタ ドライバを開きます (「プリンタ ドライバを開く」を参照)。
2. | [用紙] または [用紙/品質] タブで、最初のページの印刷ジョブに適した用紙を選択します。
3. | [別の用紙/表紙を使用] をクリックします。
4. | リスト ボックスで、別の用紙に印刷するページまたは表紙をクリックします。
5. | 表紙または裏表紙を印刷する場合は、 [白紙または印刷済み表紙を追加] も選択します。
6. | [ソース] および [タイプ] リスト ボックスで、プリント ジョブの他のページ向けの適切な用紙タイプまたはソースを選択します。

注記

1 つの印刷ジョブのすべてのページに対して同じ用紙サイズを選択する必要があります。


最初のページの白紙印刷

最初のページの白紙印刷

1. | プリンタ ドライバを開きます (「プリンタ ドライバを開く」を参照)。
2. | [用紙] または [用紙/品質] タブで、 [別の用紙/表紙を使用] をクリックします。
3. | リスト ボックスで、表紙 をクリックします。
4. | [白紙または印刷済み表紙を追加] をクリックします。


1 枚の用紙への複数ページの印刷

1 枚の用紙への複数ページの印刷

1 枚の用紙に複数のページを印刷できます。

1.

ソフトウェア プログラムの [ファイル] メニューで、 [印刷] をクリックします。

2.

ドライバを選択し、 [プロパティ] または [基本設定] をクリックします。

3.

[レイアウト] タブをクリックします。

4.

[文書オプション] のセクションで、1 枚の用紙に印刷するページ数 (1、2、4、6、9、または 16) を選択します。

5.

ページ数が 1 より大きい場合は、必要に応じて [ページ境界線] および [ページの順序] オプションを選択します。

●

印刷の向きを変更する必要がある場合は、 [仕上げ] タブをクリックして、 [縦] または [横] をクリックします。

6.

[OK] をクリックします。 これで、選択したページ数を 1 枚の用紙に印刷するように設定されました。


用紙の両面印刷

用紙の両面印刷

両面印刷が利用可能な場合は、用紙の両面に自動的に印刷することができます。両面印刷が利用できない場合は、片面を印刷した後に手差しで用紙をセットして両面を印刷することができます。

注記

プリンタ ドライバで [両面印刷 (手差し)] を利用できるのは、両面印刷が利用可能な場合、または使用する印刷メディアのタイプが両面印刷でサポートされていない場合のみです。

自動または手動両面印刷の設定を行うには、プリンタ ドライバのプロパティを開き、 [デバイスの設定] タブをクリックし、 [インストール可能なオプション] で適切な設定を選択します。

注記

[デバイスの設定] タブはソフトウェア プログラムからは利用できません。

注記

プリンタ ドライバのプロパティを開く手順は、使用しているオペレーティング システムによって異なります。各オペレーティング システムでプリンタ ドライバのプロパティを開く方法については、「プリンタ ドライバを開く」を参照してください。「To change the device configuration settings (デバイスの構成設定を変更する)」という項目をお読みください。

このセクションでは次のトピックについて説明します。

  • 自動両面印刷の使用
  • 手動両面印刷
  • 両面印刷のレイアウト オプション


自動両面印刷の使用

自動両面印刷の使用

1.

印刷ジョブに対応するいずれかのトレイに、十分な枚数の用紙をセットします。 レターヘッド用紙などの特殊な用紙をセットする場合は、次のいずれかの方法に従います。

● | トレイ 1 の場合は、レターヘッド用紙の表を上向きにし、用紙の下端から先に給紙されるようにセットします。
● | それ以外のトレイの場合は、レターヘッド用紙の表を下向きにし、用紙の下端から先に給紙されるようにセットします。
注意

紙詰まりを防止するには、105g/m2 (28 ポンドのボンド紙) より厚手の用紙はセットしないでください。

2.

プリンタ ドライバを開きます (「プリンタ ドライバを開く」を参照)。

3.

[レイアウト] タブで [両面印刷] をクリックします。

●

必要な場合は、 [上綴じオプション] を選択してページの反転方法を変更するか、 [ブックレット レイアウト] リスト ボックスで綴じ方オプションを選択します。

4.

[OK] をクリックします。


手動両面印刷

手動両面印刷

1.

印刷ジョブに対応するいずれかのトレイに、十分な枚数の用紙をセットします。 レターヘッド用紙などの特殊な用紙をセットする場合は、次のいずれかの方法に従います。

● | トレイ 1 の場合は、レターヘッド用紙の表を上向きにし、用紙の下端から先に給紙されるようにセットします。
● | それ以外のトレイの場合は、レターヘッド用紙の表を下向きにし、用紙の下端から先に給紙されるようにセットします。
注意

紙詰まりを防止するには、105g/m2 (28 ポンドのボンド紙) より厚手の用紙はセットしないでください。

2.

プリンタ ドライバを開きます (「プリンタ ドライバを開く」を参照)。

3.

[レイアウト] タブで [両面印刷 (手差し)] を選択します。

4.

[OK] をクリックします。

5.

印刷ジョブをプリンタに送信します。 印刷された用紙をトレイ 1 にセットし直して裏面を印刷する前に、ポップアップ ウィンドウに表示される指示に従います。
6.

プリンタの設置場所へ移動します。 トレイ 1 から、印刷されていない用紙をすべて取り除きます。印刷されたほうの面を上向きにし、用紙の下端から先に給紙されるようにセットします。 裏面はトレイ 1 から印刷する必要があります。

7.

指示が表示されたら、コントロール パネル ボタンを押して処理を続行します。


両面印刷のレイアウト オプション

両面印刷のレイアウト オプション

両面印刷の向きには、次の 4 つのオプションがあります。 オプション 1 または 4 は、プリンタ ドライバで [上綴じ] がオンの場合のみ選択できます。

製品図

1. 長辺綴じ、横向き
1 ページごとに上下が逆に印刷されます。 見開きのページは、上から下に向かって読みます。
2. 短辺綴じ、横向き
各ページは同じ向きで印刷されます。 見開きのページは、上から下に向かって読みます。
3. 長辺綴じ、縦向き
デフォルト設定で、最も一般的に使用されるレイアウトです。 各ページは同じ向きで印刷されます。 見開きのページは、上から下に向かって読みます。
4. 短辺綴じ、縦向き
1 ページごとに上下が逆に印刷されます。 見開きのページは、上から下に向かって読みます。


[サービス] タブの使用

[サービス] タブの使用

製品がネットワークに接続されている場合は、 [サービス] タブを使用して、製品およびサプライ品のステータス情報を取得します。 [デバイスおよびサプライ品アイコン] をクリックして、HP 内蔵 Web サーバの [デバイス ステータス] ページを開きます。 このページには、製品の最新のステータス、各サプライ品の残り寿命のパーセンテージおよびサプライ品の注文についての情報が表示されます。 詳細については、「内蔵 Web サーバの使用」を参照してください。


Macintosh プリンタ ドライバでの機能の使用

Macintosh プリンタ ドライバでの機能の使用

ソフトウェア プログラムから印刷する場合、デバイス機能の多くはプリンタ ドライバから使用できます。プリンタ ドライバで利用できるすべての機能については、プリンタ ドライバのヘルプを参照してください。このセクションでは、次の機能について説明します。

注記

通常、プリンタ ドライバおよびソフトウェア プログラムでの設定は、コントロール パネルの設定より優先されます。ソフトウェア プログラムの設定は、一般に、プリンタ ドライバの設定より優先されます。

このセクションでは次のトピックについて説明します。

  • プリセットの作成および使用
  • 表紙の印刷
  • 1 枚の用紙への複数ページの印刷
  • 用紙の両面印刷


プリセットの作成および使用

プリセットの作成および使用

プリセットは、現在のドライバ設定を再利用できるよう保存しておくために使用します。

プリセットの作成

1. | プリンタ ドライバを開きます (「プリンタ ドライバを開く」を参照)。
2. | 印刷設定を選択します。
3. | [プリセット] ボックスで [別名で保存...] をクリックし、プリセットの名前を入力します。
4. | [OK] をクリックします。

プリセットの使用

1. | プリンタ ドライバを開きます (「プリンタ ドライバを開く」を参照)。
2. | [プリセット] メニューで、使用するプリセットを選択します。

注記

プリンタ ドライバのデフォルト設定を使用するには、 [標準] プリセットを選択します。


表紙の印刷

表紙の印刷

「社外秘」などのメッセージを表紙に印刷できます。

1.

プリンタ ドライバを開きます (「プリンタ ドライバを開く」を参照)。

2.

[表紙] または [用紙/品質] ポップアップ メニューで、表紙を [書類の前] または [書類の後] のどちらに印刷するかを選択します。

3.

[表紙の種類] ポップアップ メニューで、表紙に印刷するメッセージを選択します。

注記

空白の表紙を印刷するには、 [表紙の種類] で [標準] を選択します。


1 枚の用紙への複数ページの印刷

1 枚の用紙への複数ページの印刷

1 枚の用紙に複数のページを印刷できます。 この機能は、ドラフト ページを印刷する際のコスト削減に役立ちます。

1. | プリンタ ドライバを開きます (「プリンタ ドライバを開く」を参照)。
2. | [レイアウト] ポップアップ メニューをクリックします。
3. | [ページ数/枚] の横で、1 枚の用紙に印刷するページ数 (1、2、4、6、9、または 16) を選択します。
4. | [レイアウト方向] の横で、用紙に印刷するページの順序と位置を選択します。
5. | [境界線] の横で、用紙の各ページの周囲に印刷する境界線の種類を選択します。


用紙の両面印刷

用紙の両面印刷

両面印刷機能を使用できる場合は、ページの両面に自動的に印刷することができます。両面印刷機能を使用できない場合は、用紙をデバイスに 2 回給紙して、ページの両面に手動で印刷することができます。

注意

紙詰まりを避けるために、105g/m2 (28 ポンドのボンド紙) より重い用紙はセットしないでください。

自動両面印刷の使用

1.

印刷ジョブに対応するいずれかのトレイに、十分な枚数の用紙をセットします。 レターヘッド用紙などの特殊な用紙をセットする場合は、次のいずれかの方法に従います。

● | トレイ 1 の場合は、レターヘッド用紙の表を上向きにし、用紙の下端から先に給紙されるようにセットします。
● | それ以外のトレイの場合は、レターヘッド用紙の表を下向きにし、用紙の下端から先に給紙されるようにセットします。
2.

プリンタ ドライバを開きます (「プリンタ ドライバを開く」を参照)。

3.

[レイアウト] ポップアップ メニューを開きます。

4.

[両面印刷] の横で、 [長辺綴じ (標準)] または [短辺綴じ] のいずれかを選択します。

5.

[印刷] をクリックします。

手動両面印刷

1.

印刷ジョブに対応するいずれかのトレイに、十分な枚数の用紙をセットします。 レターヘッド用紙などの特殊な用紙をセットする場合は、次のいずれかの方法に従います。

● | トレイ 1 の場合は、レターヘッド用紙の表を上向きにし、用紙の下端から先に給紙されるようにセットします。
● | それ以外のトレイの場合は、レターヘッド用紙の表を下向きにし、用紙の下端から先に給紙されるようにセットします。
注意

紙詰まりを防止するには、105g/m2 (28 ポンドのボンド紙) より厚手の用紙はセットしないでください。

2.

プリンタ ドライバを開きます (「プリンタ ドライバを開く」を参照)。

3.

[仕上げ] ポップアップ メニューで、 [手動両面印刷] オプションを選択します。

注記

[手動両面印刷] オプションが有効になっていない場合は、 [裏面の手差し印刷] を選択します。

4.

[印刷] をクリックします。 印刷された用紙をトレイ 1 にセットし直して裏面を印刷する前に、画面上のポップアップ ウィンドウに表示される指示に従います。

5.

プリンタの設置場所に移動して、トレイ 1 から、印刷されていない用紙をすべて取り除きます。
6.

トレイ 1 で、印刷されたほうの面を上向きにし、用紙の下端から先に給紙されるようにセットします。裏面はトレイ 1 から印刷する必要があります。

7.

指示が表示される場合、適切なコントロール パネル ボタンを押して処理を続行します。


印刷ジョブのキャンセル

印刷ジョブのキャンセル

印刷要求は、コントロール パネルまたはソフトウェア プログラムから取り消すことができます。ネットワーク接続されたコンピュータから印刷要求を取り消す手順については、オンライン ヘルプの使用ネットワーク ソフトウェアに関するトピックを参照してください。

注記

印刷ジョブをキャンセルしてからすべての印刷が解除されるまでにはしばらく時間がかかります。

このセクションでは次のトピックについて説明します。

  • コントロール パネルからの現在の印刷ジョブの取り消し
  • ソフトウェア プログラムから現在の印刷ジョブの取り消し


コントロール パネルからの現在の印刷ジョブの取り消し

コントロール パネルからの現在の印刷ジョブの取り消し

1.

コントロール パネルで 停止 を押します。

2.

タッチスクリーンの [デバイスは一時停止しています] 画面で、 [現行のジョブをキャンセル] にタッチします。

注記

印刷ジョブの印刷処理がかなり進んでいる場合は、ジョブをキャンセルできないことがあります。


ソフトウェア プログラムから現在の印刷ジョブの取り消し

ソフトウェア プログラムから現在の印刷ジョブの取り消し

しばらくの間、印刷ジョブをキャンセルするためのオプションがあるダイアログ ボックスが画面に表示されます。

複数の印刷要求がユーザー自身のソフトウェアからデバイスに送信されている場合、要求は印刷キュー (Windows プリント マネージャなど) 内で待機状態になります。 コンピュータから印刷要求をキャンセルする手順については、ソフトウェアのマニュアルを参照してください。

印刷ジョブが印刷キュー (コンピュータのメモリ) または印刷スプーラ (Windows 2000 または XP) 内で待機状態になっている場合は、その場所で印刷ジョブを削除します。

[スタート] を選択し、 [プリンタ] をクリックします。 デバイス アイコンをダブルクリックし、プリント スプーラを開きます。 キャンセルする印刷ジョブを選択し、Delete キーを押します。 印刷ジョブがキャンセルされない場合は、コンピュータをシャットダウンして再起動する必要があります。


コピー
コピー

コピー

このデバイスは、スタンドアロンのコピー機として機能します。コピーを取るのに、コンピュータに印刷システム ソフトウェアをインストールしたり、コンピュータの電源が入っている必要がありません。コピーの設定は、コントロール パネルで調整できます。また、自動文書フィーダ (ADF) または原稿台ガラスを使用して、原稿をコピーすることもできます。デバイスは、コピー、印刷、およびデジタル送信ジョブを同時に処理できます。

この章では、コピーの取り方とコピーの設定の変更方法など、以下の項目について説明します。

デバイスのコピー機能を使用する前に、コントロール パネルの基本的な内容について再度確認することをお勧めします。詳細については、「コントロール パネル」を参照してください。

  • コピー画面の使用
  • デフォルトのコピー オプションの設定
  • 基本的なコピー方法
  • コピー設定の調整
  • コピーの丁合い設定の変更
  • 両面文書のコピー
  • 混合サイズの原稿のコピー
  • 写真や本のコピー
  • ジョブ作成を使用したコピー ジョブの結合
  • コピー ジョブのキャンセル


コピー画面の使用

コピー画面の使用

ホーム画面で コピー を選択して、コピー画面を表示します。コピー画面はコピー画面を示しています。ここで表示されるのは最初の 6 つのコピー機能だけです。その他のコピー機能を表示するには、その他のオプション を選択します。

コピー画面

    http://www.hp.com


デフォルトのコピー オプションの設定

デフォルトのコピー オプションの設定

[管理] メニューを使用して、すべてのコピー ジョブに適用されるデフォルト設定を指定することができます。ほとんどの設定は、必要に応じて個々のジョブに対して無効にすることができます。そのジョブが完了すると、プリンタがデフォルト設定に戻ります。

1. | ホーム画面で、スクロールして 管理 を選択します。
2. | デフォルト ジョブ オプション を選択してから、デフォルト コピー オプション を選択します。
3. | 複数のオプションを使用できます。すべてのオプションについて、または一部のオプションのみについて、デフォルト設定を変更することができます。 各オプションの詳細については、コピー設定の調整を参照してください。内蔵されているヘルプ システムを使用して、各オプションの説明を見ることもできます。画面の右上の ヘルプ ボタン ( [スタート] ボタン ) を押してください。
4. | [管理] メニューを終了するには、画面の左上の ホーム ボタン ( [スタート] ボタン ) を押してください。


基本的なコピー方法

基本的なコピー方法

ここでは基本的なコピー方法について説明します。

このセクションでは次のトピックについて説明します。

  • スキャナ ガラスからのコピー
  • 文書フィーダからのコピー


スキャナ ガラスからのコピー

スキャナ ガラスからのコピー

スキャナ ガラスを使用して、小さく薄いメディア (60 g/m2 未満または 7.25kg 未満) または厚いメディア (105 g/m2 以上または 12.7kg 以上) のコピーを 999 部までとることができます。たとえば、領収証、新聞の切り抜き、写真、古い文書、すりきれた文書、書物などのメディアです。

印刷面を下にしてガラスの上に置いてください。原稿の端をガラスの左上隅に合わせます。

デフォルトのコピー オプションを使用してコピーする場合は、コントロール パネルの数字キーパッドを使用してコピーの部数を選択し、スタート を押します。カスタマイズ設定を使用する場合は、コピー を選択します。設定を指定して、スタート を押します。カスタマイズ設定の使用方法の詳細については、コピー設定の調整を参照してください。


文書フィーダからのコピー

文書フィーダからのコピー

文書フィーダを使用して最大 50 ページまでの文書のコピーを 999 部までとることができます (ページの厚さによって異なります)。印刷表を上にして文書を文書フィーダにセットします。

デフォルトのコピー オプションを使用してコピーする場合は、コントロール パネルの数字キーパッドを使用してコピーの部数を選択し、スタート を押します。カスタマイズ設定を使用する場合は、コピー を選択します。設定を指定して、スタート を押します。カスタマイズ設定の使用方法の詳細については、コピー設定の調整を参照してください。

別のコピー ジョブを開始する前に、文書フィーダの給紙トレイの下にある文書フィーダ排紙ビンから原稿を取り除いて、適切な排紙ビンからコピーを取り除いてください。


コピー設定の調整

コピー設定の調整

このデバイスにはコピー出力を最適化するための機能が用意されています。これらの機能はすべて コピー 画面から使用できます。

コピー 画面はいくつかのページで構成されています。第 1 ページで、その他のオプション を選択して次のページに進みます。次に、下矢印または上矢印ボタンを選択して、他のページにスクロールします。

オプションの使い方の詳細については、オプションを選択してから、画面の右上のヘルプ ( [スタート] ボタン) ボタンを選択します。コピー オプションの概要を以下の表に示します。

注記

システム管理者がデバイスを設定した方法によっては、一部のオプションが表示されないことがあります。表のオプションは表示される順序で記載されています。

オプション名
説明
面
原稿の片面を印刷するか両面を印刷するか、およびコピーを片面コピーするか両面コピーするかを指定します。
ステイプル/丁合い または 丁合い
オプションの HP ステイプラ/スタッカ/セパレータを取り付けた場合に、ステイプル/丁合い オプションを使用できます。この機能では、コピーの複数のページをステイプラで留めて組み合わせる際のオプションを設定します。
オプションの HP ステイプラ/スタッカ/セパレータを取り付けていない場合は、丁合い オプションを使用できます。この機能では、コピーしたページの各セットを原稿と同じ順序で組み合わせることができます。
用紙の選択
使用するサイズとタイプの用紙をセットするトレイを選択します。
イメージ調整
コピーの全体的な品質が向上します。たとえば、濃さと鮮明度を調整し、背景のクリーンアップ 設定を使用して背景から不鮮明な画像を取り除いたり、明るい背景色を取り除くことができます。
内容の向き
原稿の内容を配置する方向 (縦または横) を指定します。
排紙ビン
コピーの排紙ビンを選択します。
テキスト/画像の最適化
特定の種類の内容の出力を最適化します。テキストや印刷された画像の出力を最適化したり、手動で値を調整することができます。
用紙あたりのページ数
複数のページを 1 枚の用紙にコピーできます。
原稿のサイズ
原稿の用紙サイズを指定します。
ブックレット形式
2 枚以上のページを 1 枚の用紙にコピーして、用紙を中央で折って小冊子を作ることができます。
最小マージン
原稿がページの端近くに印刷されている場合に、コピーの縁に影が発生することを防止します。この機能を 縮小/拡大 機能と併用すれば、ページ全体を確実にコピーできます。
ジョブ作成
複数のセットの原稿を 1 つのコピー ジョブにまとめます。文書フィーダーに一度にセットできる枚数よりコピーする原稿のページ数が多い場合にも、この機能を使用します。


コピーの丁合い設定の変更

コピーの丁合い設定の変更

複数のコピーを自動的にセットにまとめるようにデバイスを設定できます。たとえば、3 ページの原稿のコピーを 2 部作成する場合、自動丁合いが有効になっているとページが 1、2、3、1、2、3 の順に出力されます。自動丁合いが無効の場合は、ページが 1、1、2、2、3、3 の順に出力されます。

自動丁合いを使用するには、原稿のサイズがメモリの容量内である必要があります。そうでない場合はコピーが 1 部しか作成されず、変更を通知するメッセージが表示されます。その場合は、次のいずれかの方法でジョブを完了してください。

● | ジョブを少ないページで構成される小さいジョブに分割する。
● | 一度に 1 部ずつコピーをとる。
● | 自動丁合いを無効にする。

選択した丁合いの設定は、設定を変えるまですべてのコピーに適用されます。デフォルトの設定では、コピーの自動丁合いは オン になっています。

1. | コントロール パネルで コピー を選択します。
2. | ステイプル/丁合い を選択します。
3. | 丁合い を選択します。


両面文書のコピー

両面文書のコピー

両面文書を手動または自動でコピーできます。

このセクションでは次のトピックについて説明します。

  • 両面文書の手動コピー
  • 両面文書の自動コピー (両面印刷モデルのみ)


両面文書の手動コピー

両面文書の手動コピー

手動の場合にはコピーが片面に出力されるため、手動で組み合わせる必要があります。

1. | コピーする文書を文書フィーダの給紙トレイにセットします。最初のページの表面を上にして、ページの上部から文書フィーダに給紙されるようにします。
2. | コピー開始 を選択します。奇数ページがコピーされ出力されます。
3. | 文書フィーダの排紙トレイから用紙を取って、それを再度セットします。最後のページの表面を上に向けて、ページの上部から文書フィーダに給紙されるようにします。
4. | コピー開始 を選択します。偶数ページがコピーされ出力されます。
5. | コピーされた奇数ページと偶数ページを組み合わせます。


両面文書の自動コピー (両面印刷モデルのみ)

両面文書の自動コピー (両面印刷モデルのみ)

デフォルトのコピー設定は片面から片面です。次の手順で設定を変更して、両面文書から、または両面文書へのコピーができるようにしてください。

片面文書から両面コピーを作成する

1. | コピーする文書を文書フィーダの給紙トレイにセットします。最初のページの表面を上にして、ページの上部から給紙されるようにします。
2. | コントロール パネルで コピー を選択します。
3. | 面 を選択します。
4. | [片面の文書を両面コピー] を選択します。
5. | OK を選択します。
6. | コピー開始 を選択します。

両面文書から両面コピーを作成する

1.

コピーする文書を文書フィーダの給紙トレイにセットします。最初のページの表面を上にして、ページの上部から給紙されるようにします。

注記

フラットベッド スキャナ ガラスから両面コピーをとることはできません。
2.

コントロール パネルで コピー を選択します。

3.

面 を選択します。

4.

[両面の文書を両面コピー] を選択します。

5.

OK を選択します。

6.

コピー開始 を選択します。

両面文書から片面コピーを作成する

1. | コピーする文書を文書フィーダの給紙トレイにセットします。最初のページの表面を上にして、ページの上部から給紙されるようにします。
2. | コントロール パネルで コピー を選択します。
3. | 面 を選択します。
4. | [両面の文書を片面コピー] を選択します。
5. | OK を選択します。
6. | コピー開始 を選択します。


混合サイズの原稿のコピー

混合サイズの原稿のコピー

用紙の 1 辺の長さが同じであるならば、異なるサイズの用紙に印刷された原稿をコピーすることができます。たとえば、レター サイズとリーガル サイズを組み合わせたり、A4 と A5 サイズを組み合わせたりすることができます。

1.

幅がすべて同じになるように原稿をそろえます。
2.

印刷面を上にして文書フィーダにセットし、両方の用紙ガイドを原稿に合わせて調整します。
3.

ホーム画面で コピー を選択します。

4.

原稿のサイズ を選択します。

注記

最初の画面にこのオプションが表示されない場合は、オプションが表示されるまで その他のオプション を選択します。

5.

レター/リーガル混合 を選択し、OK を選択します。

6.

コピー開始 を選択します。


写真や本のコピー

写真や本のコピー

写真のコピー
注記

写真は文書フィーダではなくフラットベッド スキャナでコピーしてください。

1. | カバーを持ち上げてフラットベッド スキャナの上に写真を置きます。絵がある面を下にして、写真の左上隅をガラスの左上隅に合わせます。
2. | 静かにカバーを閉じます。
3. | コピー開始 を選択します。

本のコピー

1. | カバーを持ち上げてフラットベッド スキャナの上に本を置きます。コピーするページをガラスの左上隅に合わせます。
2. | 静かにカバーを閉じます。
3. | カバーをそっと押して、本をフラットベッド スキャナの表面に押し付けます。
4. | コピー開始 を選択します。


ジョブ作成を使用したコピー ジョブの結合

ジョブ作成を使用したコピー ジョブの結合

ジョブ作成機能を使用して、複数のスキャンから 1 つのコピー ジョブを作成できます。文書フィーダまたはスキャナ ガラスを使用できます。最初のスキャンの設定がその後のスキャンにも使用されます。

1. | コピー を選択します。
2. | スクロールして ジョブ作成 を選択します。
3. | ジョブ作成オン を選択します。
4. | OK を選択します。
5. | 必要に応じて、コピー オプションを選択します。
6. | コピー開始 を選択します。ページをスキャンするたびに、ページをセットするように求めるメッセージがコントロール パネルに表示されます。
7. | ジョブにまだページがある場合は、次のページをセットして コピー開始 を選択します。 ジョブにそれ以上ページがない場合は、[HP Jetdirect プリント サーバ管理者用ガイド] を選択して出力します。

注記

ジョブ作成では、文書フィーダを使用して文書の最初のページをスキャンした場合は、その文書のすべてのページを文書フィーダを使用してスキャンする必要があります。文書の最初のページをスキャナ ガラスを使用してスキャンした場合は、その文書のすべてのページをスキャナ ガラスを使用してスキャンする必要があります。


コピー ジョブのキャンセル

コピー ジョブのキャンセル

現在実行中のコピー ジョブをキャンセルするには、コントロール パネルで 停止 を選択します。これにより、デバイスが一時停止します。次に 現行ジョブをキャンセル を選択します。

注記

コピー ジョブをキャンセルしたら、フラットベッド スキャナまたは自動文書フィーダから文書を取り除いてください。


スキャンして電子メールで送信
スキャンして電子メールで送信

スキャンして電子メールで送信

デバイスは、カラースキャン機能とデジタル送信機能を備えています。コントロール パネルを使用して、モノクロまたはカラーの文書をスキャンし、それらを指定した電子メール アドレスに電子メールの添付ファイルとして送信できます。デジタル送信機能を使用するには、デバイスがローカル エリア ネットワーク (LAN) に接続されている必要があります。デバイスは、LAN に直接接続することができます。

注記

デバイスは、カラーでコピーまたは印刷することはできませんが、カラーのイメージをスキャンして送信することはできます。

この章では、以下の項目について説明します。

  • 電子メールの設定
  • [電子メール送信] 画面の使用
  • 基本的な電子メール機能の実行
  • アドレス帳の使用
  • 現在のジョブの電子メール設定を変更
  • フォルダにスキャン
  • ワークフローの排紙先にスキャン


電子メールの設定

電子メールの設定

電子メールに文書を送信するには、電子メールに対応できるようにデバイスを設定する必要があります。

注記

以下は、コントロール パネルでデバイスを設定する場合の手順です。内蔵 Web サーバを使用してこれらの手順を実行することもできます。詳細については、「内蔵 Web サーバ」を参照してください。

このセクションでは次のトピックについて説明します。

  • 対応プロトコル
  • 電子メール サーバの設定
  • ゲートウェイの検索


対応プロトコル

対応プロトコル

HP LaserJet M5025 MFP モデルは、Simple Mail Transfer Protocol (SMTP) に対応しています。 HP LaserJet M5035 MFP モデルは、SMTP と Lightweight Directory Access Protocol (LDAP) に対応しています。

SMTP
● | SMTP は、電子メールを送受信するプログラム間の対話を定義する規則群です。 このデバイスで電子メールに文書を送信するには、有効な SMTP IP アドレスがある LAN に接続する必要があります。 SMTP サーバも、 インターネット アクセスできる必要があります。
● | LAN 接続を使用している場合、システム管理者に SMTP サーバの IP アドレスを問い合わせます。 DSL 接続を使用している場合、サービス プロバイダに SMTP サーバの IP アドレスを問い合わせます。
LDAP
●

LDAP は、情報データベースにアクセスするために使用されます。 LDAP を使用している場合、電子メール アドレスのグローバル リストが検索されます。 電子メール アドレスを入力し始めると、自動入力機能が使用され、入力した文字に一致する電子メール アドレスの一覧が LDAP から取得されます。 追加の文字を入力すると、一致する電子メール アドレス数は少なくなります。

●

デバイスは LDAP に対応していますが、電子メールの送信には LDAP への接続は必要ありません。

注記

LDAP 設定を変更する場合は、内蔵 Web サーバを使用する必要があります。 詳細については、「内蔵 Web サーバの使用」またはデバイス CD の『『Embedded Web Server User Guide』』を参照してください。


電子メール サーバの設定

電子メール サーバの設定

システム管理者に SMTP サーバの IP アドレスを確認してください。または、デバイスのコントロール パネルで IP アドレスを確認します。その後、以下の手順に従って、IP アドレスを手動で設定してテストします。

SMTP ゲートウェイ アドレスの設定

1. | [ホーム] 画面の 管理 にタッチします。
2. | 初期セットアップ にタッチします。
3. | 電子メール セットアップ にタッチし、SMTP ゲートウェイ にタッチします。
4. | SMTP ゲートウェイ アドレス (IP アドレスまたは完全修飾ドメイン名) を入力します。 IP アドレスまたはドメイン名がわからない場合は、ネットワーク管理者に問い合わせてください。
5. | OK にタッチします。

SMTP 設定のテスト

1. | [ホーム] 画面の 管理 にタッチします。
2. | 初期セットアップ にタッチします。
3. | 電子メール セットアップ にタッチし、送信ゲートウェイのテスト にタッチします。 設定が正しい場合、コントロール パネルのディスプレイに [Gateways OK (ゲートウェイ OK)] が表示されます。

最初のテストが正常に完了したら、デジタル送信機能を使用して電子メールを自分宛てに送信します。電子メールを受信した場合、デジタル送信機能は正しく設定されています。

電子メールを受信しなかった場合は、以下の手順に従って、デジタル送信ソフトウェアの問題を解決してください。

● | SMTP とアドレスを正しく入力したことを確認します。
● | 設定ページを印刷します。SMTP ゲートウェイ アドレスが正しいことを確認します。
● | ネットワークが正しく動作していることを確認します。コンピュータから自分宛てに電子メールを送信します。電子メールを受信した場合、ネットワークは正しく動作しています。電子メールを受信しなかった場合は、ネットワーク管理者またはインターネット サービス プロバイダ (ISP) にお問い合わせください。
● | DISCOVER.EXE ファイルを実行します。このプログラムは、ゲートウェイを検索します。このファイルは HP Web サイト (www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp) からダウンロードできます。


ゲートウェイの検索

ゲートウェイの検索

SMTP ゲートウェイ アドレスがわからない場合は、以下のいずれかの方法で検索することができます。

このセクションでは次のトピックについて説明します。

  • デバイスのコントロール パネルから SMTP ゲートウェイの検索
  • 電子メール プログラムから SMTP ゲートウェイを検索


デバイスのコントロール パネルから SMTP ゲートウェイの検索

デバイスのコントロール パネルから SMTP ゲートウェイの検索

1. | [ホーム] 画面の 管理 にタッチします。
2. | 初期セットアップ にタッチします。
3. | 電子メール セットアップ にタッチし、送信ゲートウェイの検索 にタッチします。 タッチスクリーンには、検出された SMTP サーバのリストが表示されます。
4. | 適切な SMTP サーバを選択し、OK にタッチします。


電子メール プログラムから SMTP ゲートウェイを検索

電子メール プログラムから SMTP ゲートウェイを検索

ほとんどの電子メール プログラムは、電子メール メッセージの送信するときに SMTP と LDAP を使用しているため、電子メール プログラムの設定を参照して、SMTP ゲートウェイや LDAP サーバのホスト名を見つけることができます。

注記

インターネット サービス プロバイダ (ISP) を使用している場合、ゲートウェイの検索機能で SMTP の有効なサーバを検出できない可能性があります。 ISP の電子メール サーバ アドレスについては、ISP に問い合わせてください。


[電子メール送信] 画面の使用

[電子メール送信] 画面の使用

タッチスクリーンを使用して、[電子メール送信] 画面のオプションを移動できます。

1
電子メール送信 ボタン
このボタンにタッチすると、文書がスキャンされ、電子メール ファイルが指定して電子メール アドレスに送信されます。
2
[ホーム] ボタン
このボタンにタッチすると、[ホーム] 画面が開きます。
3
送信元： フィールド
このフィールドにタッチすると、キーボードが開きます。自分の電子メール アドレスを入力します。 システム管理者の設定によっては、ここにデフォルトのアドレスが自動的に入力される場合もあります。
4
宛先： フィールド
このフィールドにタッチすると、キーボードが開きます。スキャンした文書を送信する相手の電子メール アドレスを入力します。
5
件名： フィールド
このフィールドにタッチすると、キーボードが開きます。件名を入力します。
6
その他のオプション ボタン
このボタンにタッチすると、現在のスキャン ジョブの電子メール設定を変更できます。
7
スクロール バー
スクロール バーを使用して、CC:、BCC:、メッセージ、ファイル名 の各フィールドを表示し、設定します。 どのフィールドをタッチしていもキーボードが表示されるので、必要な情報を入力します。
8
アドレス帳のボタン
これらのボタンを押すと、アドレス帳を使用して、宛先：、CC:、BCC: の各フィールドを作成できます。 詳細については、「アドレス帳の使用」を参照してください。
9
[ヘルプ] ボタン
コントロール パネルの説明については、このボタンにタッチします。 詳細については、「コントロール パネル」を参照してください。
10
[エラー警告] ボタン
ステータス行領域にエラーまたは警告がときにのみ、このボタンが表示されます。 タッチするとポップアップ画面にエラーや警告を解決するときに役立つ情報が表示されます。


基本的な電子メール機能の実行

基本的な電子メール機能の実行

デバイスの電子メール機能では、以下が可能です。

● | 複数の電子メール アドレスに文書を送信する。時間と送信コストを節約できます。
● | ファイルをモノクロまたはカラーで送信する。ファイルは、受信者が操作可能なさまざまなファイル形式で送信できます。

電子メール機能により、文書はスキャンされてデバイスのメモリに取り込まれ、1 つまたは複数の電子メール アドレスに電子メールの添付ファイルとして送信されます。デジタル文書は、.TFF や .JPG などのいくつかのグラフィックス形式で送信でき、これにより受信者は、各自の固有のニーズを満たす各種プログラムで文書ファイルを操作することができます。文書は原稿とほぼ同じ品質で受信することができ、その後印刷、保存、または転送することができます。

電子メール機能を使用するには、デバイスが、インターネットへのアクセスが可能な有効な SMTP ローカル エリア ネットワークに接続されている必要があります。

このセクションでは次のトピックについて説明します。

  • 文書のセット
  • 文書の送信


文書のセット

文書のセット

ガラス面または ADF を使用して文書をスキャンできます。 ガラス面と ADF は、レター、エグゼクティブ、A4、A5 の各サイズの原稿に対応しています。 また、ADF はリーガル サイズの原稿にも対応します。 それよりも小さな原稿、レシート、変則的な形の文書、破損した文書、ステイプル留めされた文書、折り曲げた跡がある文書、写真をスキャンする場合は、ガラス面を使用してください。 ADF を使用すると、複数ページの文書を簡単にスキャンできます。


文書の送信

文書の送信

デバイスは、モノクロとカラーの原稿をスキャンできます。デフォルト設定を使用することも、スキャン設定とファイル形式を変更することもできます。デフォルト設定は以下のとおりです。

● | カラー
● | PDF (受信者は、電子メールの添付ファイルを表示するには、Adobe Acrobat® ビューアを持っている必要があります)

現在のジョブの設定の変更方法については、「現在のジョブの電子メール設定を変更」を参照してください。

このセクションでは次のトピックについて説明します。

  • 文書の送信
  • 自動入力機能の使用


文書の送信

文書の送信

1. | 文書を下向きにしてガラスに上にセットするか、上向きにして ADF にセットします。
2. | ホーム画面の 電子メール にタッチします。
3. | メッセージが表示されたときは、ユーザー名とパスワードを入力します。
4. | 送信元：、宛先：、件名： の各フィールドに入力します。 下にスクロールし、必要に応じて CC:、BCC:、メッセージ の各フィールドに入力します。 ユーザー名や他のデフォルト情報が 送信元： フィールドに表示される場合があります。 この場合、変更できないこともあります。
5. | (オプション) 送信する文書の設定 （原稿サイズなど） を変更するには、その他のオプション にタッチします。 両面の文書を送信する場合、面 を選択し、両面の原稿についてのオプションを選択します。
6. | スタート を押すと送信が開始されます。
7. | 終了したら、原稿をスキャナのガラス面または ADF から取り除きます。


自動入力機能の使用

自動入力機能の使用

[電子メールの送信] 画面で 宛先：、CC:、または 送信元： の各フィールドに文字を入力すると、自動入力機能がアクティブになります。 キーボード画面で必要なアドレスや名前を入力すると、自動的にアドレス帳リストが検索され、最初に一致したアドレスまたは名前が自動入力されます。 Enter にタッチすると名前の入力が終了します。または、自動入力で目的の項目が見つかるまで、名前の入力を続けます。 文字を入力してもリストに一致する入力がない場合、自動入力テキストは表示されません。これは、アドレス帳にないアドレスを入力していることを示します。


アドレス帳の使用

アドレス帳の使用

デバイスのアドレス帳機能を使用して、一連の受信者に電子メールを送信できます。アドレス帳の設定方法については、システム管理者にお問い合わせください。

注記

内蔵 Web サーバを使用して、電子メールのアドレス帳を作成および管理することもできます。詳細については、「内蔵 Web サーバ」を参照してください。

このセクションでは次のトピックについて説明します。

  • 受信者リストの作成
  • ローカルのアドレス帳の使用


受信者リストの作成

受信者リストの作成

1.

ホーム画面の 電子メール にタッチします。

2.

以下のいずれかの手順を実行します。

●

宛先： にタッチしてキーボード画面を開き、受信者の電子メール アドレスを入力します。 複数の電子メールを入力する場合はセミコロンで区切るか、タッチスクリーンの Enter にタッチします。

●

アドレス帳を使用します。

a. | 電子メール送信画面のアドレス帳ボタン ( [アドレス帳] ボタン ) にタッチすると、アドレス帳が開きます。
b. | スクロール バーを使用してアドレス帳の使用するエントリに移動します。 矢印を押し続けると、リストのスクロール速度が速くなります。
c. | 受信者を選択して名前をハイライトし、追加ボタン ( [追加] ボタン ) にタッチします。 また、画面の上部にあるドロップダウン リストにタッチして配信リストを選択し、すべて にタッチするか、ドロップダウン リストの ローカル にタッチしてローカルのリストから受信者を追加します。 使用する名前を選択してハイライトし、 [追加] ボタン にタッチすると、受信者リストに名前が追加されます。 リストから受信者を削除するには、削除する受信者を選択してハイライトし、削除ボタン ( [削除] ボタン ) にタッチします。
3.

受信者リストの名前はキーボード画面のテキスト行に表示されます。 必要に応じて、キーボードで電子メール アドレスを入力してアドレス帳にない受信者を追加できます。 受信者リストの設定が終わったら、OK にタッチします。

4.

OK にタッチします。

5.

必要に応じて、電子メール送信画面の CC: フィールドと 件名： フィールドに入力します。 宛先： テキスト行の下矢印にタッチすると、受信者リストを確認できます。

6.

スタート を押します。


ローカルのアドレス帳の使用

ローカルのアドレス帳の使用

ローカルのアドレス帳によく使用する電子メール アドレスを保存できます。 HP デジタル送信ソフトウェアにアクセスする同じサーバを使用するデバイスであれば、ローカルのアドレス帳を共有できます。

送信元、宛先：、CC:、BCC: の各フィールドを入力するときにアドレス帳を使用できます。 アドレス帳のアドレスは追加または削除することができます。

アドレス帳を開くには、アドレス帳ボタン ( [アドレス帳] ボタン) にタッチします。

このセクションでは次のトピックについて説明します。

  • ローカルのアドレス帳に電子メール アドレスを追加する
  • ローカルのアドレス帳から電子メール アドレスを削除する


ローカルのアドレス帳に電子メール アドレスを追加する

ローカルのアドレス帳に電子メール アドレスを追加する

1. | ローカル にタッチします。
2. | [追加] ボタン にタッチします。
3. | (オプション) 名前 フィールドにタッチし、表示されるキーボードで新しいエントリの名前を入力します。 OK にタッチします。 この名前は電子メール アドレスの別名です。 別名を入力しないと、電子メール アドレスが別名として表示されます。
4. | アドレス フィールドにタッチし、表示されるキーボードで新しいエントリの電子メール アドレスを入力します。 OK にタッチします。


ローカルのアドレス帳から電子メール アドレスを削除する

ローカルのアドレス帳から電子メール アドレスを削除する

不要な電子メール アドレスは削除できます。

注記

電子メール アドレスを変更するには、ローカルのアドレス帳からそのアドレスを削除してから、新規のアドレスとして修正したアドレスを追加します。

1. | ローカル にタッチします。
2. | 削除する電子メール アドレスにタッチします。
3. | [削除] ボタン にタッチします。 以下の確認メッセージが表示されます。 [選択したアドレスを削除してよろしいですか？]
4. | 電子メール アドレスを削除する場合は はい にタッチし、アドレス帳画面に戻るには いいえ にタッチします。


現在のジョブの電子メール設定を変更

現在のジョブの電子メール設定を変更

現在の印刷ジョブについて、次の電子メール設定を変更するには、その他のオプション ボタンを使用します。

ボタン
説明
文書ファイル タイプ
文書のスキャン後に作成されたファイルのタイプを変更するには、このボタンにタッチします。
出力品質
スキャンするファイルの印刷品質を上下するには、このボタンにタッチします。 印刷品質を高くすると、ファイル サイズも大きくなります。
解像度
スキャン解像度を変更するには、このボタンにタッチします。 解像度を高くすると、ファイル サイズも大きくなります。
カラー/黒
文書をカラーとモノクロのどちらでスキャンするかを指定するには、このボタンにタッチします。
原稿の面数
原稿が片面か両面かを指定するには、このボタンにタッチします。
内容の向き
原稿の向きを縦または横に指定するには、このボタンにタッチします。
原稿のサイズ
このボタンにタッチして、文書のサイズをレター、A4、リーガル、またはレター/リーガル混合から選択します。
テキスト/画像の最適化
スキャンしている文書のタイプによって、スキャン手順を変更するには、このボタンにタッチします。
ジョブ作成
[ジョブ作成] モードを有効または無効にするには、このボタンにタッチします。有効にすると、小さいサイズのスキャン ジョブを複数スキャンして、1 つのファイルで送信できます。
イメージ調整
濃さと鮮明度の設定を変更するとき、または原稿にある背景のごみをクリーニングするには、このボタンにタッチします。


フォルダにスキャン

フォルダにスキャン

注記

このデバイス機能は、HP LaserJet M5035 MFP モデルのみが対応しています。

システム管理者がこの機能を有効にしている場合、ファイルをスキャンしてネットワーク上のフォルダに送信できます。 送信先フォルダの対応オペレーティング システムには、Windows 2000、Windows XP、Windows Server 2003、Novell があります。

注記

このオプションを使用するときや、特定のフォルダに送信するときに、ユーザー名とパスワードの入力を求められることもあります。 詳細についてはシステム管理者に問い合わせてください。

1. | 文書を下向きにしてガラスに上にセットするか、上向きにして ADF にセットします。
2. | [ホーム] 画面の [ネットワーク フォルダ] をタッチします。
3. | [クイック アクセス フォルダ] で文書を保存するフォルダを選択します。
4. | [ファイル名] フィールドにタッチすると、キーボードのポップアップ画面が表示されます。この画面でファイル名を入力します。
5. | [ネットワーク フォルダに送信] にタッチします。


ワークフローの排紙先にスキャン

ワークフローの排紙先にスキャン

注記

このデバイス機能は、オプションのデジタル送信ソフトウェア製品で使用できます。また、HP LaserJet M5035 MFP モデルでのみ対応しています。

システム管理者がワークフロー機能を有効にしている場合、文書をスキャンして、カスタムのワークフローの排紙先に送信できます。 ワークフローの排紙先を使用すると、指定したネットワークまたはファイル転送プロトコル (FTP) にスキャンした文書と共に追加情報を送信できます。 追加情報の入力を求めるメッセージがコントロール パネルのディスプレイに表示されます。 システム管理者もワークフローの排紙先にプリンタを指定することができます。この場合、ユーザーが文書をスキャンして、ネットワーク プリンタに直接送信して印刷できます。

1. | 文書を下向きにしてガラスに上にセットするか、上向きにして ADF にセットします。
2. | [ホーム] 画面の [ワークフロー] をタッチします。
3. | スキャンの排紙先を選択します。
4. | テキスト フィールドにファイルに追加するデータを入力し、 [送信ワークフロー] にタッチします。


ファックス
ファックス

ファックス

HP LaserJet M5035X MFP モデルと HP LaserJet M5035XS MFP モデルには、HP LaserJet アナログ ファックス アクセサリ 300 がすでに取り付けられています。Windows 環境の場合は、デジタル ファックス送信サービスを提供するオプションの HP Digital Sending Software (DSS) もインストールすることができます。

ファックス アクセサリの設定とファックス機能の使用方法については、『『HP LaserJet アナログ ファックス アクセサリ 300 ユーザーズ ガイド』』を参照してください。このガイドは HP LaserJet M5035X MFP と HP LaserJet M5035XS MFP に付属しています。

この章では、以下の項目について説明します。

  • アナログ ファックス
  • デジタル ファックス


アナログ ファックス

アナログ ファックス

HP LaserJet アナログ ファックス アクセサリ 300 が取り付けられている場合、MFP はスタンドアロンのファックス機として機能します。

HP LaserJet M5035X MFP モデルと HP LaserJet M5035XS MFP モデルには、HP LaserJet アナログ ファックス アクセサリ 300 がすでに取り付けられています。HP LaserJet M5025 MFP モデルと HP LaserJet M5035 MFP モデルの場合は、このアクセサリをオプションとして注文できます。アナログ ファックス アクセサリの注文方法については、「パーツ、アクセサリ、サプライ品の注文」を参照してください。

このセクションでは次のトピックについて説明します。

  • ファックス アクセサリの取り付け
  • ファックス アクセサリを電話線に接続する
  • ファックス機能を設定および使用する


ファックス アクセサリの取り付け

ファックス アクセサリの取り付け

アナログ ファックス アクセサリが取り付けられていない場合は、以下の手順に従って取り付けます。

1.

デバイスの電源を切り、すべてのケーブルを取り外します。
2.

デバイス背面のフォーマッタ カバーを取り外します。
3.

フォーマッタ ドアを開きます。
4.

ファックス アクセサリを静電気防止パッケージから取り出します。

注意

ファックス アクセサリには、静電放電 (ESD) によって損傷する可能性のある精密な部品が含まれています。静電気防止パッケージからファックス アクセサリを取り出したり、ファックス アクセサリを取り付ける際には、デバイスの金属製のフレームに取り付けられた静電気防止用リスト ストラップなどの静電気保護装置を使用するか、もう一方の手でデバイスの金属製のフレームに触れてください。

5.

プラスチック製のクリップで、ファックス アクセサリをフォーマッタに固定します。
6.

フォーマッタの下部にある 16 芯のケーブルをファックス アクセサリに差し込みます。

注記

コネクタが差し込めない場合は、コネクタを左右逆にしてみてください。コネクタがファックス アクセサリに正しく固定されたことを確認してください。また、ケーブルのもう一方の端のコネクタが、フォーマッタに正しく固定されていることも確認してください。

7.

フォーマッタ ドアを閉じます。
8.

フォーマッタ カバーを取り付けます。
9.

ケーブルを再度接続して、デバイスの電源を入れます。


ファックス アクセサリを電話線に接続する

ファックス アクセサリを電話線に接続する

ファックス アクセサリを電話線に接続する場合は、ファックス アクセサリに使用する電話線が、他のデバイスで使用されない専用の線であることを確認してください。また、この線はアナログ線を使用する必要があります。一部のデジタル PBX システムにファックスを接続した場合、ファックスは正常に機能しません。電話線がアナログかデジタルか不明な場合は、電話会社にお問い合わせください。

注記

HP では、アクセサリの機能が正常に動作するように、ファックス アクセサリに付属の電話コードを使用することをお勧めします。

1.

ファックス アクセサリ キットに付属の電話コードを探します。電話コードの一端をフォーマッタのファックス アクセサリの電話差し込み口に接続します。コネクタをカチッと音がするまで押し込みます。

注意

フォーマッタの下部にあるファックス アクセサリの電話差し込み口に電話線を接続します。フォーマッタの上部にある HP Jetdirect LAN ポートに電話線を接続します。
2.

電話コードの他端を壁面の電話差し込み口に接続します。コネクタをカチッと音がするか、しっかりと固定されるまで押し込みます。国や地域によってコネクタの種類が異なるので、コネクタを押し込んでもカチッと音がしない場合があります。


ファックス機能を設定および使用する

ファックス機能を設定および使用する

ファックス機能を使用する前に、[コントロール パネル] メニューで機能を設定する必要があります。たとえば、次の情報を指定する必要があります。

● | 日時
● | 場所
● | ファックス ヘッダー

ファックス アクセサリの設定と使用、およびファックス アクセサリの問題のトラブルシューティングの詳細については、ファックス アクセサリに付属の『HP LaserJet アナログ ファックス アクセサリ 300 ユーザーズ ガイド』を参照してください。


デジタル ファックス

デジタル ファックス

HP Digital Sending Software (オプション) をインストールしている場合は、デジタル ファックスを使用できます。このソフトウェアの注文の詳細については、www.hp.com/go/lj5025_software または www.hp.com/go/lj5035_software にアクセスしてください。

デジタル ファックスでは、デバイスを電話線に直接接続する必要がありません。代わりに、デバイスは次の 3 つの方法のいずれかによってファックスを送信します。

● | LAN ファックス：サードパーティーのファックス事業者を介してファックスを送信します。
● | Microsoft Windows 2000 ファックス：簡便なゲートウェイ ファックスとしてコンピュータが使用するファックス モデムおよびデジタル送信モジュールです。
● | インターネット ファックス：インターネット ファックス事業者を介してファックスを処理します。ファックスは従来のファックス機に配信されるか、またはユーザーの電子メールに送信されます。

デジタル ファックスの使用の詳細については、HP Digital Sending Software に付属のマニュアルを参照してください。


デバイスの管理とメンテナンス
デバイスの管理とメンテナンス

デバイスの管理とメンテナンス

  • [情報ページ] の使用
  • 電子メール警告の設定
  • HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) の使用
  • 内蔵 Web サーバの使用
  • HP Web Jetadmin ソフトウェアの使用
  • Macintosh 用 HP Printer ユーティリティの使用
  • サプライ品の管理
  • サプライ品と部品の交換
  • デバイスのクリーニング
  • スキャナの校正


[情報ページ] の使用

[情報ページ] の使用

コントロール パネルから、デバイスとその現在の設定についての詳細を確認するページを印刷できます。 情報ページを印刷する手順は以下の表のとおりです。

ページの説明
ページの印刷方法
メニュー マップ
コントロール パネルのメニューと利用可能な設定を表示します。
1. | [ホーム] 画面から、管理 にタッチします。
2. | 情報 にタッチします。
3. | 設定/ステータス ページ にタッチします。
4. | 管理メニュー マップ にタッチします。
5. | 印刷 にタッチします。
メニュー マップの内容は、現在デバイスにインストールされているオプションによって異なります。
コントロール パネルのメニューおよび可能な値の完全なリストは、「コントロール パネル」を参照してください。
設定ページ
デバイスの設定と取り付けられているアクセサリを表示します。
1. | [ホーム] 画面から、管理 にタッチします。
2. | 情報 にタッチします。
3. | 設定/ステータス ページ にタッチします。
4. | 設定ページ にタッチします。
5. | 印刷 にタッチします。
注記

デバイスに HP Jetdirect プリント サーバやオプションのハード ディスク ドライブが装着されている場合は、それらのデバイスに関する追加の設定ページが印刷されます。
サプライ品ステータス ページ
プリント カートリッジのトナー残量を表示します。
1. | [ホーム] 画面から、管理 にタッチします。
2. | 情報 にタッチします。
3. | 設定/ステータス ページ にタッチします。
4. | サプライ品ステータス ページ にタッチします。
5. | 印刷 にタッチします。
注記

HP 以外のサプライ品を使用している場合は、サプライ品のステータス ページにそれらのサプライ品の残りの寿命が表示されません。 詳細については、「HP 製以外のプリント カートリッジに関する規定」を参照してください。

使用状況ページ
用紙サイズごとの印刷ページ数、片面印刷または両面印刷したページ数、および印刷範囲の平均パーセンテージが表示されます。
1. | [ホーム] 画面から、管理 にタッチします。
2. | 情報 にタッチします。
3. | 設定/ステータス ページ にタッチします。
4. | 使用状況ページ にタッチします。
5. | 印刷 にタッチします。
ファイル ディレクトリ
デバイスにインストールされているフラッシュ ドライブ、メモリ カード、ハード ディスクなど、大容量ストレージ デバイスの情報を説明します。
1. | [ホーム] 画面から、管理 にタッチします。
2. | 情報 にタッチします。
3. | 設定/ステータス ページ にタッチします。
4. | ファイル ディレクトリ にタッチします。
5. | 印刷 にタッチします。
ファックス レポート
5 つのレポートには、ファックス動作、ファックス コール、請求書コード、ブロックされたファックス番号、指定してた短縮ダイアル番号が記載されます。
注記

ファックス レポートは、ファックス機能を持つデバイス モデルの場合のみ使用できます。
1.

[ホーム] 画面から、管理 にタッチします。

2.

情報 にタッチします。

3.

ファックス レポート にタッチします。

4.

対応するレポートを印刷するには、次のボタンをのいずれかをタッチします。

● | ファックス使用状況ログ
● | ファックス コール レポート
● | 請求書コード レポート
● | ブロックするファックス リスト
● | 短縮ダイアル リスト
5.

印刷 にタッチします。

詳細については、デバイスに付属のファックス ガイドを参照してください。
フォント リスト
デバイスに現在インストールされているフォントを表示します。
1. | [ホーム] 画面から、管理 にタッチします。
2. | 情報 にタッチします。
3. | サンプル ページ/フォント にタッチします。
4. | PCL フォント リスト または PS フォント リスト にタッチします。
5. | 印刷 にタッチします。
注記

フォント リストには、ハード ディスク アクセサリやフラッシュ DIMM に存在するフォントも表示されます。


電子メール警告の設定

電子メール警告の設定

注記

社内で電子メールを使用していない場合は、この機能を使用することはできません。

HP Web Jetadmin または内蔵 Web サーバを使用して、デバイスの問題を警告するようにシステムを設定することができます。 警告は、指定した電子メール アカウントへ電子メール メッセージの形式で送信されます。

次の項目を設定することができます。

● | 監視するデバイス
● | 受け取る警告の内容 (紙詰まり、用紙切れ、サプライ品ステータス、カバーが開いた状態といった警告など)
● | 警告を送信する電子メール アカウント

ソフトウェア
参照情報
HP Web Jetadmin
HP Web Jetadmin の一般情報については、「HP Web Jetadmin ソフトウェアの使用」を参照してください。
警告とその設定方法の詳細については、HP Web Jetadmin のヘルプ システムを参照してください。
内蔵 Web サーバ
内蔵 Web サーバの一般情報については、「内蔵 Web サーバの使用」を参照してください。
警告とその設定方法の詳細については、内蔵 Web サーバのヘルプ システムを参照してください。


HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) の使用

HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) の使用

HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) は、次の作業を行うときに使用するプログラムです。

● | デバイス ステータスをチェックする。
● | サプライ品のステータスをチェックする。
● | 警告を設定する。
● | トラブルシューティングおよび保守ツールにアクセスする。

HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) は、デバイスをコンピュータに直接接続している場合や、ネットワークに接続している場合のみ使用できます。HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) をダウンロードするには、www.hp.com/go/easyprintercare にアクセスします。

注記

HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) を起動して使用する場合は、インターネットに接続する必要はありません。ただし、Web ベースのリンクをクリックしてリンク先のサイトにアクセスするには、インターネットに接続する必要があります。

このセクションでは次のトピックについて説明します。

  • HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) を開く
  • HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) のセクション


HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) を開く

HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) を開く

以下のいずれかの方法で HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) を起動します。

● | [スタート] メニューで [プログラム] を選択し、 [Hewlett-Packard] 、 [HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア)] の順に選択します。
● | Windows のシステム トレイ (デスクトップの右下隅) にある HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) アイコンをダブルクリックします。
● | デスクトップ アイコンをダブルクリックします。


HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) のセクション

HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) のセクション

セクション
オプション
[Device List (デバイス リスト) タブ]
[デバイス] リストの各デバイスに関する情報を表示します。
● | プリンタ名、製造元、モデルなどのデバイス情報
● | アイコン ( [View as (表示形式)] ドロップダウン ボックスでデフォルト設定の [Tiles (並べて表示)] が設定されている場合)
● | デバイスに関する現在の警告
リスト内のデバイスをクリックすると、HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) を介して、選択したデバイスの [概要] タブが表示されます。
[サポート] タブ
ヘルプ情報および各種のリンクを表示します。
● | 注意すべき項目に関する警告などのデバイス情報を表示します。
● | トラブルシューティングおよび保守ツールへのリンクを表示します。
[サプライ品の注文] ウィンドウ
サプライ品をオンラインまたは電子メールで注文できます。
● | [注文] リスト： デバイスごとに注文可能なサプライ品を表示します。 特定のサプライ品を注文する場合は、サプライ品のリストで必要なサプライ品の [注文] チェック ボックスをオンにします。
● | [Shop Online for Supplies (サプライ品のオンライン注文)] ボタン： 新しいブラウザ ウィンドウに HP SureSupply Web サイトを開きます。 [注文] チェックボックスがオンのサプライ品がある場合は、それらのサプライ品に関する情報が Web サイトに転送され、選択したサプライ品を購入するためのオプションに関する情報が Web サイトに表示されます。
● | [Print Shopping List (購入リストの印刷)] ボタン： [注文] チェック ボックスをオンにしたサプライ品の情報を印刷します。
[警告の設定] ウィンドウ
デバイスに関する問題を自動的に通知するように設定できます。
● | 警告のオン/オフ： 警告機能を有効または無効にします。
● | 警告を表示するタイミング： 警告をいつ表示するかを設定します。特定のデバイスに印刷するとき、またはデバイス イベントが発生するたびに表示できます。
● | 警告のイベント タイプ： 重大なエラーのみ、または継続可能なエラーを含むすべてのエラーのどちらに対して警告を表示するかを設定します。
● | 通知方法： 表示する警告のタイプを設定します。タイプにはポップアップ メッセージまたはデスクトップ警報があります。
[概要] タブ
デバイスの基本的なステータス情報を表示します。
● | [デバイス] リスト： 選択可能なデバイスを表示します。
● | [デバイスのステータス] セクション： デバイスのステータス情報を表示します。 このセクションには、プリント カートリッジが空になったなど、デバイスの警告状態が表示されます。 また、デバイスの識別情報、コントロール パネル メッセージ、プリント カートリッジの残量も表示されます。 デバイスの問題を解消してから [image] ボタンをクリックすると、このセクションが更新されます。
● | [サプライ品のステータス] セクション： プリント カートリッジのトナー残量のパーセンテージや各トレイにセットされているメディアのステータスなど、サプライ品の詳細なステータスを表示します。
● | [サプライ品詳細] リンク： デバイスのサプライ品、注文情報、リサイクル情報に関する詳細を表示するサプライ品ステータス ページを開きます。
[他のプリンタを検索] ウィンドウ
プリンタ リストにプリンタを追加できます。
[デバイス] リストにある [他のプリンタを検索] リンクをクリックすると、 [他のプリンタを検索] ウィンドウが開きます。 [他のプリンタを検索] ウィンドウには、その他のネットワーク プリンタを検出する機能があり、検出したプリンタを [デバイス] リストに追加してリスト内のデバイスをコンピュータから監視することができます。


内蔵 Web サーバの使用

内蔵 Web サーバの使用

注記

デバイスがコンピュータに直接接続されている場合は、HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) を使用してデバイス ステータスを表示します。

● | デバイス制御ステータス情報の表示
● | 各トレイにセットされている用紙タイプの設定
● | すべてのサプライ品の寿命の確認と新しいサプライ品の注文
● | トレイ設定の表示と変更
● | デバイスのコントロール パネル メニューの設定の表示と変更
● | 内部ページの表示と印刷
● | デバイスおよびサプライ品のイベント通知の受信
● | ネットワーク設定の表示と変更
● | デバイスの現在の状態に固有のサポート内容の表示

デバイスをネットワークに接続すると、内蔵 Web サーバが自動的に使用可能になります。内蔵 Web サーバは Windows 95 以降のシステムから起動できます。

内蔵 Web サーバを使用するには、Microsoft Internet Explorer 4 以降、または Netscape Navigator 4 以降をインストールする必要があります。内蔵 Web サーバは、デバイスが IP ベースのネットワークに接続されている場合に機能します。内蔵 Web サーバは、IPX ベースのプリンタ接続または AppleTalk プリンタ接続をサポートしていません。内蔵 Web サーバを起動して使用する場合は、インターネットに接続する必要はありません。

このセクションでは次のトピックについて説明します。

  • ネットワーク接続を使用して、内蔵 Web サーバを開きます。
  • 内蔵 Web サーバのセクション


ネットワーク接続を使用して、内蔵 Web サーバを開きます。

ネットワーク接続を使用して、内蔵 Web サーバを開きます。

1.

コンピュータ上の対応 Web ブラウザで、アドレスまたは URL フィールドにデバイスの IP アドレスまたはホスト名を入力します。 IP アドレスまたはホスト名を確認するには、設定ページを印刷します。 「[情報ページ] の使用」を参照してください。

注記

URL を開いたら、いつでもすぐに表示できるようにお気に入り (ブックマーク) に追加することができます。
2.

内蔵 Web サーバには、デバイスに関する設定や情報を確認するための [情報] タブ、 [設定] タブ、 [ネットワーキング] タブがあります。 表示するタブをクリックしてください。

各タブの詳細については、「内蔵 Web サーバのセクション」を参照してください。


内蔵 Web サーバのセクション

内蔵 Web サーバのセクション

タブまたはセクション
オプション
[情報] タブ
デバイス、ステータス、および設定に関する情報を表示します。
● | [デバイスのステータス] ： デバイスのステータスと HP サプライ品の寿命を表示します。寿命が 0% のときはサプライ品が空になっている状態を示します。 各トレイにセットされている印刷用紙のタイプとサイズも表示されます。 デフォルトの設定を変更する場合は、 [設定の変更] をクリックします。
● | [設定ページ] ： 設定ページの情報を表示します。
● | [サプライ品のステータス] ： HP サプライ品の寿命を表示します。寿命が 0% のときはサプライ品が空になっている状態を示します。 サプライ品のパーツ番号も表示されます。 新しいサプライ品を注文する場合は、ウィンドウの左側にある [その他のリンク] 領域の [サプライ品の注文] をクリックします。
● | [イベント ログ] ： すべてのデバイス イベントとエラーの一覧を表示します。
● | [使用状況ページ] ： 用紙のサイズとタイプ別にデバイスの印刷ページ数の概要を表示します。
● | [デバイス情報] ： デバイスのネットワーク名、アドレス、およびモデル情報を表示します。 これらのエントリを変更する場合は、 [設定] タブの [デバイス情報] をクリックします。
● | [コントロール パネル] ： [印字可] 、 [スリープ モード オン] など、デバイスのコントロール パネルからのメッセージを表示します。
● | [印刷] ： 印刷ジョブをデバイスに送信することができます。
[設定] タブ
コンピュータからデバイスを設定できます。
● | [デバイスの設定] ： デバイスを設定できます。 このページでは、コントロール パネルを使用して、デバイスの従来型のメニューを表示します。
● | [電子メール サーバ] ： ネットワーク プリンタ専用です。 [警告] ページと合わせて使用し、受信および送信メールの設定の他に電子メール警告の設定も行います。
● | [警報] ： ネットワーク プリンタ専用です。 さまざまなデバイスおよびサプライ品のイベントの電子メール警告を受信するように設定できます。
● | [自動送信] ： デバイスの設定およびサプライ品に関する自動電子メールを特定の電子メール アドレスに送信するようにデバイスを設定できます。
● | [セキュリティ] ： [設定] および [ネットワーキング] タブにアクセスするためのパスワードを設定します。 内蔵 Web サーバの任意の機能を有効または無効にします。
● | [その他のリンクの編集] ： 別の Web サイトへのリンクを追加またはカスタマイズできます。 このリンクは、内蔵 Web サーバのすべてのページの [その他のリンク] 領域に表示されます。
● | [デバイス情報] ： デバイスに名前を付け、アセット番号を割り当てることができます。 デバイスに関する情報を受信する主要な連絡先の名前と電子メールアドレスを入力できます。
● | [言語] ： 内蔵 Web サーバの情報を表示する言語を指定します。
● | [日付と時刻] ： ネットワーク タイム サーバと時間の同期をとります。
● | [スリープ復帰時刻] ： デバイスのスリープ復帰時刻を設定または編集できます。
注記

[設定] タブはパスワードで保護できます。 デバイスがネットワークに接続されている場合は、このタブで設定を変更する前に必ずデバイスの管理者に相談してください。

[ネットワーキング] タブ
コンピュータからネットワーク設定を変更できます。
ネットワーク管理者は、このタブを使用して、デバイスが IP ベースのネットワークに接続されているときにデバイスのネットワーク関連の設定を制御することができます。 デバイスが直接コンピュータに接続されている場合、またはデバイスが HP Jetdirect プリント サーバ以外を使用してネットワークに接続されている場合、このタブは表示されません。
注記

[ネットワーキング] タブはパスワードで保護できます。

[その他のリンク]
インターネットに接続するさまざまなリンクが表示されます。
● | [HP Instant Support™] ： トラブルの解決方法を参照するために HP の Web サイトに接続します。 このサービスは、デバイスのエラー ログと設定情報を分析して、そのデバイスに合った診断とサポート情報を提供するものです。
● | [サプライ品の注文] ： HP SureSupply Web サイトに接続し、プリント カートリッジや用紙などの HP 純正サプライ品の購入オプションに関する情報を表示できます。
● | [製品サポート] ： デバイスのサポート サイトに接続し、一般的なトピックに関するヘルプを検索することができます。
注記

これらのリンクを使用するには、インターネットにアクセスできる環境が必要です。 ダイヤルアップ接続を使用しており、内蔵 Web サーバを最初に起動したときにインターネットに接続しなかった場合は、これらの Web サイトにアクセスする前にインターネットに接続する必要があります。 インターネットに接続する場合は、内蔵 Web サーバをいったん閉じて再起動しなければならない場合があります。


HP Web Jetadmin ソフトウェアの使用

HP Web Jetadmin ソフトウェアの使用

HP Web Jetadmin は、ネットワークに接続された周辺装置のインストール、監視、およびトラブルの解決をリモートで実現する Web ベースのソフトウェア ソリューションです。 分かりやすいブラウザ インタフェースによって、HP 製プリンタと HP 製以外のデバイスを含む幅広いデバイスのクロスプラットフォーム管理が容易になります。 問題が発生する前に事前に管理できるので、ネットワーク管理者はユーザーに影響が及ぶ前に問題を解決することができます。 この無料の拡張管理ソフトウェアは、www.hp.com/go/webjetadmin_software からダウンロードしてください。

HP Web Jetadmin 用のプラグインを入手するには、 [プラグイン] をクリックした後、必要なプラグインの名前の横にある [ダウンロード] リンクをクリックします。新しいプラグインが使用可能になると、HP Web Jetadmin ソフトウェアから自動的に通知されます。 [製品の更新] ページの指示に従うと、HP Web サイトに自動的に接続されます。

HP Web Jetadmin をホスト サーバーにインストールすると、Windows 用の Microsoft Internet Explorer 6.0 や Linux 用の Netscape Navigator 7.1 など、対応している Web ブラウザを通じて任意のクライアントから使用することができます。HP Web Jetadmin ホストにアクセスしてください。

注記

ブラウザは Java 対応である必要があります。Apple PC からのアクセスには対応していません。


Macintosh 用 HP Printer ユーティリティの使用

Macintosh 用 HP Printer ユーティリティの使用

HP Printer ユーティリティ を使って、Mac OS X 搭載コンピュータからプリンタの設定や管理を行います。

このセクションでは次のトピックについて説明します。

  • HP Printer ユーティリティを開く
  • HP Printer ユーティリティ機能


HP Printer ユーティリティを開く

HP Printer ユーティリティを開く

Mac OS X バージョン 10.2.8 で HP Printer ユーティリティを開く

1. | Finder を開いて [アプリケーション] をクリックします。
2. | [ライブラリ] をクリックし、 [プリンタ] をクリックします。
3. | [hp] をクリックし、 [ユーティリティ] をクリックします。
4. | [HP Printer Selector] をダブルクリックして、HP Printer Selector を開きます。
5. | 設定するデバイスを選択し、 [ユーティリティ] をクリックします。

Mac OS X v10.3 または v10.4 以降で HP Printer ユーティリティを開く

1.

Dockで、 [プリンタ設定ユーティリティ] アイコンをクリックします。

注記

Dock に [プリンタ設定ユーティリティ ] アイコンが表示されない場合は、Finder を開いて [アプリケーション] 、 [ユーティリティ] の順にクリックし、 [プリンタ設定ユーティリティ] をダブルクリックします。

2.

設定するデバイスを選択し、 [ユーティリティ] をクリックします。


HP Printer ユーティリティ機能

HP Printer ユーティリティ機能

HP Printer ユーティリティは、 [構成設定] リストでクリックして開くページで構成されています。 以下の表では、これらのページで実行できるタスクを説明します。

項目
説明
[設定ページ]
設定ページを印刷します。
[サプライ品のステータス]
デバイスのサプライ品のステータスを表示します。そこからサプライ品のオンライン注文リンクにアクセスできます。
[HP サポート]
技術的なサポート、サプライ品のオンライン注文、オンライン登録、リサイクルと返品についての情報にアクセスできます。
[ファイルのアップロード]
コンピュータからデバイスにファイルを転送します。
[フォントのアップロード]
コンピュータからデバイスにフォントを転送します。
[ファームウェアのアップデート]
コンピュータからデバイスにアップデートされたファームウェアを転送します。
[両面印刷モード]
自動両面印刷モードをオンにします。
[Economode とトナー密度]
[EconoMode] 設定をオンにしてプリンタのトナーを節約したり、トナー濃度を調節します。
[解像度]
REt 設定などの解像度設定を変更します。
[リソースのロック]
ハード ディスクなどの記憶装置をロックまたはロック解除します。
[保存ジョブ]
デバイスのハードディスクに保存されている印刷ジョブを管理します。
[トレイの設定]
デフォルトのトレイ設定を変更します。
[IP 設定]
デバイスのネットワーク設定を変更し、内蔵 Web サーバにアクセスできるようにします。
[Bonjour 設定]
Bonjour サポートのオンとオフの切り替え、またはネットワーク上にリストされたデバイス サービス名の変更ができます。
[その他の設定]
内蔵 Web サーバにアクセスできるようにします。
[電子メール警告]
デバイスを設定して、特定のイベントに対して電子メール通知を送信します。


サプライ品の管理

サプライ品の管理

プリント カートリッジの使用、保管、および監視によって、高品質な出力を保証することができます。

このセクションでは次のトピックについて説明します。

  • サプライ品の寿命
  • プリント カートリッジのおおよその交換間隔
  • プリント カートリッジの管理


サプライ品の寿命

サプライ品の寿命

カートリッジの平均寿命は、ISO/IEC 19752 に基づき 15,000 ページですが、実際のカートリッジの寿命は使用方法によって異なります。

注意

Economode 機能を使用してページ毎のトナーを節約することができます。Economode を選択すると、トナーの使用期限が延び、ページ毎のコストが削減されます。ただし、印刷品質は低下します。印刷イメージは薄くなりますが、試し刷りには適しています。Economode を常に使用することはお勧めできません。Economode を常に使用すると、プリンタ カートリッジ内の機械部品の寿命よりもトナーの寿命の方が長くなる可能性があります。このような状況で印刷品質が低下し始めた場合は、プリント カートリッジにトナーがまだ残っている場合でも新品のプリント カートリッジに交換してください。


プリント カートリッジのおおよその交換間隔

プリント カートリッジのおおよその交換間隔

プリント カートリッジ
ページ数
おおよその時期1
黒
15,000 ページ2
6 か月

1 推定寿命は、2,000 ページ/月を基本とします。

2 A4 サイズまたはレター サイズの約 5% の範囲を印刷した場合の、おおよその平均ページ数。

オンラインでサプライ品を注文するには、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください。


プリント カートリッジの管理

プリント カートリッジの管理

このセクションでは次のトピックについて説明します。

  • プリント カートリッジの保管
  • HP 純正プリント カートリッジの使用
  • HP 製以外のプリント カートリッジに関する規定
  • プリント カートリッジの認証
  • HP の不正品ホットラインと Web サイト


プリント カートリッジの保管

プリント カートリッジの保管

使用するまでは、プリント カートリッジをパッケージから出さないでください。

注意

損傷を防ぐために、プリント カートリッジを長時間 (2、3 分以上) 光に当てないでください。


HP 純正プリント カートリッジの使用

HP 純正プリント カートリッジの使用

HP 純正の新しいプリント カートリッジを使用すると、以下のサプライ品情報が表示されます。

● | サプライ品の残量パーセンテージ
● | 予想される残りページ数
● | 印刷済みページ数


HP 製以外のプリント カートリッジに関する規定

HP 製以外のプリント カートリッジに関する規定

新品または再生品のどちらについても、HP 製以外のプリント カートリッジの使用はお勧めできません。 HP 製品ではないため、HP がその設計を変更したり、その品質を管理することはできません。

注記

HP 製以外のプリント カートリッジが原因で故障が発生した場合、HP の保証やサービス契約は適用されません。

新しい HP 製プリント カートリッジを取り付けるには、「プリント カートリッジの交換」を参照してください。 使用済みカートリッジをリサイクルするには、新しいカートリッジに付属している以下の手順に従ってください。


プリント カートリッジの認証

プリント カートリッジの認証

デバイスは、取り付けられたプリント カートリッジを自動的に認証します。 認証時に、HP 純正のプリント カートリッジかどうかが表示されます。

HP 製プリント カートリッジを購入したはずなのに、デバイスのコントロール パネルには HP 純正のプリント カートリッジではないことを示すメッセージが表示された場合は、「HP の不正品ホットラインと Web サイト」を参照してください。


HP の不正品ホットラインと Web サイト

HP の不正品ホットラインと Web サイト

HP 製プリント カートリッジを取り付けたときに、HP 製ではないことを示すメッセージがコントロール パネルに表示された場合は、HP 不正品ホットラインに連絡するか (北米の場合はフリーダイヤル 1-877-219-3183)、www.hp.com/go/anticounterfeit にアクセスしてください。 弊社はそのカートリッジが純正品かどうかを調べ、問題を解決するための措置をとるお手伝いをします。

以下の点にお気付きの場合は、お使いのプリント カートリッジが HP 純正プリント カートリッジではない可能性があります。

● | プリント カートリッジに問題が多発している。
● | カートリッジの外観が通常の外観と異なる (たとえば、オレンジ色のプル タブがない、パッケージが HP 製のパッケージと異なるなど)。


サプライ品と部品の交換

サプライ品と部品の交換

デバイスのサプライ品を交換する場合は、このセクションのガイドラインに従ってください。

このセクションでは次のトピックについて説明します。

  • サプライ品交換のガイドライン
  • プリント カートリッジの交換
  • 定期メンテナンスの実施


サプライ品交換のガイドライン

サプライ品交換のガイドライン

デバイスを最初に設置するときに、サプライ品の交換作業の便宜を考えて、次のガイドラインに従ってください。

● | サプライ品を取り外すには、デバイスの上および正面には十分な空きが必要です。
● | デバイスは平らでしっかりした場所に設置する必要があります。

サプライ品の取り付け手順については、各サプライ品に付属のインストール ガイドを参照してください。詳細については、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください。

注記

Hewlett-Packard では、このデバイスには HP 製品を使用することをお勧めします。 HP 製以外の製品を使用すると、HP の保証またはサービス契約の対象外のサービスを必要とする問題が発生する場合があります。


プリント カートリッジの交換

プリント カートリッジの交換

プリント カートリッジが寿命に達すると、コントロール パネルに交換品を注文するよう促すメッセージが表示されます。コントロール パネルにカートリッジの交換を促すメッセージが表示されるまで、デバイスは現在のプリント カートリッジを使用して印刷を継続することができます。

1.

右上のドアを開きます。
2.

デバイスから使用済みプリント カートリッジを取り出します。
3.

袋から新しいプリント カートリッジを取り出します。再利用のために、使用済みプリント カートリッジを袋に入れます。
4.

プリント カートリッジの両側を持って、トナーがプリント カートリッジ全体に行きわたるよう水平方向に軽く振ります。

注意

シャッターまたはローラー表面に手を触れないでください。

5.

新しいプリント カートリッジから保護テープとオレンジ色のタブを剥がします。居住地区の条例に従って、出荷テープを破棄します。
6.

ハンドルを掴んで、プリント カートリッジをデバイス内部のトラックに沿わせてしっかり固定するまで挿入してから、右上のドアを閉じます。

しばらくすると、コントロール パネルに [印字可] と表示されます。

7.

設置が完了しました。新しいカートリッジが梱包されていた箱に使用済みカートリッジを入れます。リサイクル手順については、同梱されているリサイクル手順書を参照してください。
8.

HP 製以外のプリント カートリッジを使用している場合の詳細な手順については、デバイスのコントロール パネルを確認してください。

さらにサポートが必要な場合は、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください。


定期メンテナンスの実施

定期メンテナンスの実施

最高の性能を維持するためには、デバイスの定期メンテナンスを実施する必要があります。定期保守キットを購入する必要が生じたときには、そのことを示すメッセージがコントロール パネルに表示されます。デバイスのプリンタ部分 (プリント エンジン) と自動文書フィーダ (ADF) で個別のメンテナンス手順を実行する必要があります。

このセクションでは次のトピックについて説明します。

  • プリント エンジンの定期メンテナンス
  • 自動文書フィーダ (ADF) の保守キット


プリント エンジンの定期メンテナンス

プリント エンジンの定期メンテナンス

コントロール パネルにプリンタのメンテナンスの実施を求めるメッセージが表示された場合は、所定の部品を交換してください。

印刷したページ数が 200,000 ページに近づくと、保守キットを注文することを求めるメッセージがデバイスに表示されます。メッセージは、[[文書フィーダ メッセージのクリア]] 項目 ([管理] メニューの [[リセット]] サブメニュー) を使用して一時的にクリアできます。ページ数が 200,000 ページに達すると、メッセージをクリアできなくなり、保守キットをインストールする必要があります。新しい保守キット コンポーネントをインストールしてからデバイスが印刷したページ数を確認するには、設定ページまたはサプライ品ステータス ページを印刷します。

プリント エンジンの保守キットには、以下が含まれています。

● | フューザ
● | ローラー (トランスファー、フィード、仕分け)
● | 仕分けパッド
● | インストール手順

キットに付属のインストール手順に従ってインストールします。

注記

保守キットは消耗品で、標準保証または保証期間延長の対象ではありません。


自動文書フィーダ (ADF) の保守キット

自動文書フィーダ (ADF) の保守キット

自動文書フィーダ (ADF) から給紙したページ数が 60,000 ページに近づくと、自動文書フィーダ (ADF) キットを注文することを求めるメッセージがデバイスに表示されます。このメッセージは、キットの交換が必要となる日の約 1 か月前に表示されます。このメッセージが表示されたら、新しいキットを注文してください。自動文書フィーダ (ADF) から給紙したページ数が 60,000 ページに達すると、自動文書フィーダ (ADF) キットをインストールすることを求めるメッセージがデバイスに表示されます。このメッセージが表示されたときに新しいキットをインストールします。

自動文書フィーダ (ADF) の保守キットには、以下が含まれています。

● | ピックアップ ローラー アセンブリ 1 個
● | 仕分けパッド 1 個
● | 手順書

キットに付属のインストール手順に従ってインストールします。


デバイスのクリーニング

デバイスのクリーニング

印刷時には、用紙、トナー、ほこりなどの粒子がデバイス内に積もります。時間が経つと、この堆積がトナーのしみや汚れなどの印刷品質の問題を引き起こす可能性があります (「印刷品質の問題の解決」を参照)。このデバイスには、このような問題を修正したり回避したりするためのクリーニング モードが用意されています。

このセクションでは次のトピックについて説明します。

  • 外装のクリーニング
  • スキャナのガラス面のクリーニング
  • スキャナ カバーの原稿押さえのクリーニング
  • 自動文書フィーダ (ADF) のクリーニング
  • 用紙経路のクリーニング


外装のクリーニング

外装のクリーニング

やわらかい湿った糸くずの出ない布を使用して、デバイスの外装からほこり、染み、汚れを拭き取ります。


スキャナのガラス面のクリーニング

スキャナのガラス面のクリーニング

指紋、染み、髪の毛などでガラス面が汚れると、印刷速度が下がり、用紙の大きさに合わせてコピーなどの特殊機能の精度に影響があります。

注記

自動文書フィーダ (ADF) を使用してコピーを作成した場合にのみ線などの不具合が印刷される場合、スキャナのテープをクリーニングしてください (手順 3)。 スキャナのガラス面をクリーニングする必要はありません。

1.

スキャナ カバーを開きます。
2.

ガラスをクリーニングする場合は、糸くずのでない湿らせた布を使用します。

注意

研磨剤、アセトン、ベンゼン、アンモニア、エチル アルコール、または四塩化炭素は、デバイスのどの部分にも使用しないでください。デバイスが破損する可能性があります。 ガラス面に液体を直接流さないでください。 ガラス面の下に漏れてデバイスが破損する可能性があります。
3.

スキャナのテープをクリーニングする場合は、糸くずのでない湿らせた布を使用します。


スキャナ カバーの原稿押さえのクリーニング

スキャナ カバーの原稿押さえのクリーニング

スキャナ カバーの裏側にある白いスキャナ カバーの原稿押さえの表面に、微小な塵がたまることがあります。

1.

スキャナ カバーを開きます。
2.

中性洗剤とぬるま湯で軽く湿らせた柔らかい布かスポンジで、白い原稿押さえをクリーニングします。 また、ADF のスキャナ ガラス面の横にあるスキャナのテープもクリーニングします。
3.

原稿押さえはそっと拭いて塵を落とします。こすらないようにしてください。
4.

セーム革または柔らかい布で原稿押さえを拭いて乾かします。

注意

原稿押さえを傷つける可能性があるため、紙製のクロスは使用しないでください。
5.

原稿押さえの汚れが十分に落ちない場合、布またはスポンジを湿らせるときに無水アルコールを使用して、上記の手順を繰り返します。その後、湿らせた布で残ったアルコールを拭き取ります。


自動文書フィーダ (ADF) のクリーニング

自動文書フィーダ (ADF) のクリーニング

自動文書フィーダ (ADF) が原稿を給紙しなくなった場合は、自動文書フィーダ (ADF) のピックアップ ローラー アセンブリをクリーニングします。

1.

自動文書フィーダ (ADF) カバーを開きます。
2.

柔らかい乾いた布で 自動文書フィーダ (ADF) のローラーを拭きます。
3.

自動文書フィーダ (ADF) カバーを閉じます。

注記

自動文書フィーダ (ADF) で紙詰まりが発生する場合は、HP 認定のサービス代理店にお問い合わせください。「HP カスタマ ケア」を参照してください。


用紙経路のクリーニング

用紙経路のクリーニング

1. | [ホーム] 画面の 管理 をタッチします。
2. | 印刷品質 をタッチします。
3. | 校正/クリーニング をタッチします。
4. | クリーニング ページの作成 をタッチします。 クリーニング ページが印刷されます。
5. | クリーニング ページの説明に従ってください。


スキャナの校正

スキャナの校正

スキャナを校正して、ADF とスキャン機能のスキャナのイメージ システム (キャリッジ ヘッド) で、オフセットを補正します。 機械的な許容範囲なので、スキャナのキャリッジ ヘッダでイメージの位置を適切に読み取ることができないことがあります。 校正手順の間に、スキャナのオフセット値が計算され、保存されます。 文書の正しい範囲がスキャンされるようにスキャンを実行するときに、オフセット値が使用されます。

スキャナの校正は、スキャンしたイメージにオフセットの問題が発生した場合にのみ実行します。 スキャナは工場から出荷する前に校正されています。 再校正が必要な場合はまれです。

1. | [ホーム] 画面の 管理 をタッチします。
2. | トラブルシューティング にタッチします。
3. | スキャナの校正 にタッチし、画面のダイアログボックスの指示に従います。 校正処理が開始され、処理が完了するまで、タッチスクリーンのステータス行に[校正中] と表示されます。


問題の解決
問題の解決

問題の解決

ここに示されているトラブルの解決に関する情報は、印刷時に発生する問題の解決に役立ちます。次のリストの中から、一般的なトピックまたは問題のタイプを選択してください。

  • 問題解決のチェックリスト
  • 問題解決のフローチャート
  • 印刷に関する一般的な問題の解決
  • コントロール パネルのメッセージのタイプ
  • コントロール パネルのメッセージ
  • 紙詰まりの一般的な原因
  • 紙詰まりの場所
  • 紙詰まりの除去
  • 紙詰まりの解消
  • ステイプル詰まりの解決
  • 印刷品質の問題の解決
  • ネットワーク印刷に関するトラブルの解決
  • ファックスの問題の対策
  • コピーの問題の対策
  • 電子メールの問題の対策
  • Windows に関する一般的なトラブルの解決
  • Macintosh に関する一般的なトラブルの解決
  • Linux に関する問題の解決
  • PostScript に関する問題の解決


問題解決のチェックリスト

問題解決のチェックリスト

問題が発生した場合は、次のチェックリストを使用して問題の原因を特定してください。

● | デバイスが電源に接続されていますか。
● | デバイスの電源が入っていますか。
● | デバイスが [印字可時] 状態になっていますか。
● | 必要なケーブルがすべて接続されていますか。
● | コントロール パネルにメッセージが表示されていますか。
● | HP 社の純正サプライ品を取り付けていますか。
● | 最近交換したプリント カートリッジが正しく取り付けられていて、カートリッジの引きつまみやテープが取り除かれていますか。

設置とセットアップの詳細については、『セットアップ ガイド』を参照してください。

このガイドに問題の解決方法が見つからない場合は、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp をご覧ください。

このセクションでは次のトピックについて説明します。

  • パフォーマンスに影響する要因


パフォーマンスに影響する要因

パフォーマンスに影響する要因

印刷の所要時間は、次のような要因に影響されます。

● | 特殊な用紙の使用 (OHP フィルム、厚手の用紙、カスタム サイズの用紙など)
● | プリンタの処理時間とダウンロード時間
● | グラフィックスの複雑さおよびサイズ
● | 使用しているコンピュータの速度
● | USB 接続
● | I/O の構成
● | 搭載メモリの容量
● | ネットワーク オペレーティング システムおよび構成 (使用可能な場合)
● | デバイスのパーソナリティ (PCL または PS)
注記

メモリを増設すればメモリの問題が解決し、複雑なグラフィックスの処理方法が向上し、ダウンロード時間が短縮されますが、最大印刷速度 (ppm) が高速になることはありません。


問題解決のフローチャート

問題解決のフローチャート

状況
確認項目
考えられる原因
解決方法
コントロール パネルに何も表示されない、ランプが点灯しない、デバイスのモーター音がしない。
電源は入っていますか。
電源スイッチがオフになっている可能性があります。
電源コードが外れている可能性があります。
コンセントに電力が供給されていない可能性があります。
施設内で電力が供給されていない可能性があります。
1. | デバイスの電源コードが接続されていて、電源スイッチがオンになっていることを確認します。
2. | 正常に動作することがわかっているデバイスを差し込んで、コンセントに電力が供給されていることをテストします。
3. | 問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
コントロール パネルにエラーが表示される。
コントロール パネルにエラー メッセージが表示されていますか。
いくつかの条件によってエラー メッセージが表示されます。
1. | コントロール パネルの指示に従って問題を解決します。
2. | 詳細については、「コントロール パネルのメッセージ」を参照してください。
3. | 問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
タッチスクリーンの [コピー] や [電子メール] などの主要な機能が使用不能になっていますか。
スキャナの保護キャップがロック位置にある可能性があります。
スキャナの保護キャップが付いていないことを確認します。スキャナの保護キャップは、デバイス左側のスキャナの下にあります。
給紙の問題
紙詰まりが頻繁に発生しますか。
メディアがプリンタの仕様を満たしていません。
紙詰まりを解消した後もデバイスに用紙が残っています。
保護テープ、ボール紙、保護キャップがデバイスに残っています。
保守キットが交換時期である可能性があります。
1. | メディアが仕様を満たしていることを確認します。「印刷メディアの選択」を参照してください。
2. | すべてのドアおよびトレイを開き、メディアが詰まっていないことを確認します。「紙詰まりの解消」を参照してください。
3. | プリント カートリッジが正しく取り付けられていることを確認します。「プリント カートリッジの交換」を参照してください。
4. | デバイスの保守キットを取り付けます。「定期メンテナンスの実施」を参照してください。
5. | 問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
自動文書フィーダ (ADF) で原稿が正しく給紙されますか。
原稿が印刷されているメディアが自動文書フィーダ (ADF) には薄すぎるまたは厚すぎる可能性があります。
自動文書フィーダ (ADF) のローラーと仕分けパッドが汚れている可能性があります。
自動文書フィーダ (ADF) の保守キット部品を交換しなければならない可能性があります。
1. | 原稿が印刷されているメディアが非常に厚いまたは薄い場合は、原稿台ガラスを使用してコピーします。
2. | 自動文書フィーダ (ADF) のローラーと仕分けパッドをクリーニングします。「自動文書フィーダ (ADF) のクリーニング」を参照してください。
3. | 自動文書フィーダ (ADF) 保守キットを取り付けます。「定期メンテナンスの実施」を参照してください。
4. | 問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
コピーの問題
コピーに何も印刷されませんか。
原稿を表裏逆にセットした可能性があります。
1. | 自動文書フィーダ (ADF) の場合は、原稿を上向きにセットします。
2. | 原稿台ガラスの場合は、原稿を下向きにセットします。
3. | 問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
コピー品質が低いのは、自動文書フィーダ (ADF) を使用した場合と原稿台ガラスを使用した場合の両方ですか。
原稿のコピー設定を調整する必要があります。
「コピー設定の調整」を参照してください。
問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
コピー品質が低いのは、自動文書フィーダ (ADF) を使用した場合だけですか。
自動文書フィーダ (ADF) のガラス ストリップが汚れている可能性があります。
原稿台ガラスの左側にあるガラス ストリップをクリーニングしてください。「デバイスのクリーニング」を参照してください。
問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
コピー品質が低いのは、原稿台ガラスを使用した場合だけですか。
原稿台ガラスが汚れている可能性があります。
原稿台ガラスをクリーニングしてください。「デバイスのクリーニング」を参照してください。
問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
印刷品質の問題
印刷品質が全体的に低いですか。
印刷が薄すぎますか。
ページに線、縞、または点が表示されますか。
メディアがプリンタの仕様を満たしていません。
プリント カートリッジが空になっているか、損傷している可能性があります。
保守キットが交換時期である可能性があります。
1. | メディアが仕様を満たしていることを確認します。「印刷メディアの選択」を参照してください。
2. | プリント カートリッジを交換します。最新の情報については、「プリント カートリッジの交換」を参照してください。
3. | デバイスの保守キットを取り付けます。「定期メンテナンスの実施」を参照してください。
4. | 問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
一般的な印刷の問題
コンピュータから文書を印刷できますか。
コンピュータのケーブルに不具合がある可能性があります。
プリンタ ドライバを再インストールしなければならない可能性があります。
1. | コントロール パネルで設定ページを印刷します。[ネットワーク アドレス] をタッチして、[印刷] をタッチします。 ページが印刷された場合は、ケーブルまたはドライバに問題があります。
2. | ケーブルを接続し直します。
3. | プリンタ ドライバを再インストールします プリンタ ドライバは、デバイスに付属の CD に収録されています。
4. | 問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
ネットワーク経由で印刷できますか。
ネットワークが正しく設定されていない可能性があります。
1. | コンピュータとデバイスを直接接続します。印刷できる場合は、ネットワークの設定に問題があります。「ネットワーク印刷に関するトラブルの解決」を参照してください。
2. | 問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
特定のソフトウェア プログラムからの印刷で問題が発生しますか。
ソフトウェア プログラムに問題がある可能性があります。
1. | 別のソフトウェア プログラムから印刷します。印刷できる場合は、特定のソフトウェア プログラムに問題があります。
2. | ソフトウェア プログラムのマニュアルを参照してください。
ステイプル留めの問題
ジョブはステイプル留めされていますか。
ステイプル カセットが詰まっている可能性があります。
ステイプル カセットを交換しなければならない可能性があります。
ジョブがステイプル留めするように設定されていない可能性があります。
ステイプル留めでサポートされていない用紙サイズを使用している可能性があります。
1. | ステイプル カセットを取り外して、詰まっていたり空になっていないことを確認します。「ステイプル詰まりの解決」を参照してください。
2. | コピー ジョブの場合は、コントロール パネルで [ステイプル/丁合い] オプションを選択します。 印刷ジョブの場合は、プリンタ ドライバでステイプラ/スタッカが設定されていることを確認します。
3. | ステイプル留めするジョブでは、レターまたは A4 サイズの用紙のみを使用してください。
4. | 問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
ページがステイプル留めされていますか。
このデバイス用のステイプルを使用していない可能性があります。
ジョブに含まれているページ数が、ステイプル留めが可能なページ数を超えている可能性があります。
1. | このデバイス用のステイプル カートリッジに交換してください。「パーツ、アクセサリ、サプライ品の注文」を参照してください。
2. | ステイプラは、30 ページ以下またはページの厚さが 3mm 以下のジョブをサポートします。
3. | 問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
ステイプルが正しい位置にありますか。
ジョブのページの向きを変更しなければならない可能性があります。
1. | 印刷ジョブの場合は、ソフトウェア プログラムでページ レイアウトを調整します。
2. | コピー ジョブの場合は、文書の長辺から自動文書フィーダ (ADF) にセットします。「給紙トレイへのメディアのセット」を参照してください。
3. | 問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
積み重ねの問題
ページがずれていませんか。
用紙取り出しドアが完全に閉じていない可能性があります。
1. | デバイス左側のすべてドアが完全に閉じていることを確認します。
2. | 問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
ページが揃った状態で積み重なっていますか。
用紙がデバイスの仕様を満たしていない可能性があります。
用紙が仕様を満たしていない環境で保管されている可能性があります。
1. | 仕様を満たしている用紙を使用します。最新の情報については、「印刷メディアの選択」を参照してください
2. | 仕様を満たしている場所でメディアを保管します。「動作環境」を参照してください。
3. | 未開封の用紙を使用します。
4. | 問題が解消されない場合は、HP カスタマ ケアまでご連絡ください。「HP カスタマ ケア」を参照してください。
電子メールの問題
電子メールの添付ファイルを送信できますか。
コントロール パネルに「E-mail gateway not responding (電子メール ゲートウェイが応答していません)」というメッセージが表示されますか。
SMTP ゲートウェイを再設定しなければならない可能性があります。
「電子メールの問題の対策」を参照してください。
送信者の電子メール アドレスを変更できますか。
送信者の電子メール アドレスを変更できないようにデバイスが設定されている可能性があります。
送信者の電子メール アドレスを変更する前にサイン インしなければならないようにデバイスが設定されている可能性があります。
内蔵 Web サーバを使用してこれらの設定を変更します。「内蔵 Web サーバの使用」を参照してください。
電子メール添付ファイルのファイルの種類または色の設定を変更できますか。
コントロール パネルまたは内蔵 Web サーバを使用して設定を変更します。
1. | コントロール パネルの場合は、[電子メール] をタッチして、[その他のオプション] をタッチします。「現在のジョブの電子メール設定を変更」を参照してください。
2. | 内蔵 Web サーバーを使用して設定を変更する方法については、「内蔵 Web サーバの使用」を参照してください。
電子メールの添付ファイルを送信しようとすると、「job failed (ジョブが失敗しました)」という電子メールのメッセージを受け取りますか。
文書の送信先の電子メール アドレスが正しくない可能性があります。
ファイル サイズが、SMTP ゲートウェイの最大許容サイズよりも大きい可能性があります。
1. | テスト用の電子メールを送信します。
2. | 内蔵 Web サーバを使用して、電子メール添付ファイルの最大許容サイズを変更します。「内蔵 Web サーバの使用」を参照してください。
ファックスの問題
コントロール パネルの [ファックス] 機能が使用不能になっていますか。
[ファックス] 機能を使用するには、必要な設定を指定しなければなりません。
1. | コントロール パネルで、[管理]、[初期セットアップ]、[ファイアウォール セットアップ] を順にタッチします。
2. | [実装位置]、[日付/時刻]、および [ファックス ヘッダ] の設定を指定します。
コントロール パネルに [ファックス] 機能が表示されていない状態になっていませんか。
ファックス アクセサリが正しく取り付けられていない可能性があります。
1. | ファックス アクセサリが正しく取り付けられていて、ピンが曲がっていないことを確認します。「ファックス アクセサリの取り付け」を参照してください。
2. | 設定ページを印刷して、モデムのステータスを確認します。「Operational/Enabled (動作中/有効)」と表示されていなければなりません。モデムのステータスがこれ以外の場合は、ファックス アクセサリに問題があります。
[ファックス] 機能が正しく設定されているにもかかわらず、ファックスを送信できない状態になっていませんか。
デバイスに付属の電話コードを使用する必要があります。
電話コードが完全に差し込まれていないか、電話回線が機能していない可能性があります。
デバイスをアナログ電話回線ではなく、デジタル電話回線に接続した可能性があります。ファックス アクセサリを使用するには、アナログ電話回線が必要です。
「ファックスの問題の対策」を参照してください。
1. | 必ずデバイスに付属の電話コードを使用します。
2. | 電話回線に電話機を接続して、電話をかけて回線が機能していることをテストします。
3. | デバイスをアナログ電話回線に接続していることを確認します。
[ファックス] 機能が正しく設定されているにもかかわらず、ファックスを受信できない状態になっていませんか。
回線スプリッタまたはサージ保護装置が受信ファックスを干渉している可能性があります。
留守番電話または音声メール システムによって受信ファックスが阻止されている可能性があります。
「ファックスの問題の対策」を参照してください。
1. | 回線スプリッタまたはサージ保護装置を使用しないでください。
2. | 留守番電話または音声メール システムを取り外します。
3. | ファクス アクセサリの応答までの呼び出し回数を少なく設定します。「[初期セットアップ] メニュー」を参照してください。
4. | デバイスが専用のアナログ電話回線に接続されていることを確認します。ロールオーバー回線を使用しないでください。


印刷に関する一般的な問題の解決

印刷に関する一般的な問題の解決

デバイスが、設定していないトレイからメディアを選択します。
原因
解決方法
ソフトウェア プログラムによるトレイの選択が正しくない可能性があります。
多くのソフトウェア プログラムでは、用紙トレイの選択を [ページ設定] メニューで行います。
コントロール パネルで、設定されているトレイのタイプとサイズを確認します。
Macintosh コンピュータの場合は、HP Printer ユーティリティを使ってトレイの優先度を変更します。
設定されているサイズとタイプが、トレイにセットされているメディアのサイズとタイプと異なります。
コントロール パネルから、トレイにセットされているメディアのサイズに合うように設定されているサイズとタイプを変更します。

トレイから給紙されません。
原因
解決方法
トレイが空です。
トレイに用紙をセットします。
用紙ガイドが正しくセットされていません。
ガイドを正しくセットするには、「給紙トレイへのメディアのセット」を参照してください。
用紙の束の先端がまっすぐ揃っていることを確認します。端が揃っていないと、リフト プレートが上がらない場合があります。

デバイスから用紙が丸まって排紙されます。
原因
解決方法
用紙が上部排紙ビンから丸まって排出されます。
印刷している用紙を裏返してみます。
最高温度を下げて用紙が丸まるのを防ぎます (「[印刷品質] メニュー」を参照してください)。

印刷速度が極端に遅い。
原因
解決方法
ジョブが非常に複雑な可能性があります。
デバイスの最高速度は、メモリを増設しても上げることはできません。
カスタム サイズのメディアに印刷する場合は、印刷速度が自動的に遅くなる場合があります。
注記： 幅の狭い用紙または方向を回転させる用紙を印刷する場合、トレイ 1 から印刷する場合、または 特定のタイプのメディアに合わせてフューザ モードを調整した場合は、印刷速度が低下することが予想されます。
印刷する内容を簡略化するか、印刷品質の設定を調整してみてください。この問題が頻繁に発生する場合は、デバイスのメモリを増設します。
PCL デバイス ドライバを使用して、PDF ファイルまたは PostScript (PS) ファイルを印刷しています。
PCL デバイス ドライバではなく、PS デバイス ドライバを使用します (これは、ソフトウェア プログラムから実行できます)。
デバイス ドライバの [最適化：] が、厚紙、厚手の用紙、粗めの用紙、ボンド紙に設定されています。
デバイス ドライバで、タイプを普通紙に設定します (「印刷ジョブの制御」を参照)。
注記

設定を普通紙に変更すれば、より早く印刷されます。ただし、厚手のメディアを使用している場合は、印刷が遅くなってもデバイス ドライバの設定を厚手のままにした方が良い仕上がりになります。

印刷ジョブが用紙の両面に印刷されます。
原因
解決方法
デバイスが両面印刷用に設定されています。
設定を変更するには、「プリンタ ドライバを開く」またはオンライン ヘルプを参照してください。

印刷ジョブに含まれているページは 1 ページだけですが、デバイスはページの裏側も処理します (ページが排紙されそうになってから、デバイスに戻ります)。
原因
解決方法
デバイスが両面印刷用に設定されています。印刷ジョブに含まれているページが 1 ページだけの場合も、デバイスはページの裏側を処理します。
設定を変更するには、「プリンタ ドライバを開く」またはオンライン ヘルプを参照してください。

ページは印刷されますが、すべてが白紙で排紙されます。
原因
解決方法
プリント カートリッジにガムテープが貼り付いたままになっている可能性があります。
プリント カートリッジを取り外して、密封テープをはずします。プリント カートリッジをもう一度取り付けます。
ファイルに白紙のページが含まれていることがあります。
ファイルに白紙のページが含まれていないことを確認します。

間違ったテキストが印刷される、文字化けして印刷される、または一部だけしか印刷されません。
原因
解決方法
デバイスのケーブルが緩んでいるか、欠陥があります。
デバイスのケーブルを取り外し、接続し直します。正常に印刷できることがわかっている印刷ジョブを印刷してみます。可能であれば、ケーブルとデバイスを別のコンピュータに接続して、正常に印刷できることがわかっている印刷ジョブを印刷してみます。最後に、新しいケーブルを使用してみます。
デバイスがネットワークに接続されているか、デバイスを共有していて、クリア信号を受信しません。
デバイスをネットワークから切り離して、USB ケーブルを使用してコンピュータに直接接続します。正常に出力されることがわかっているジョブを印刷します。
ソフトウェアで誤ったドライバが選択されています。
ソフトウェアのデバイス選択メニューをチェックして、HP LaserJet M5025 または HP LaserJet M5035 デバイスが選択されていることを確認します。
ソフトウェア プログラムが正常に動作しません。
別のプログラムからジョブを印刷してみます。

ソフトウェアで 印刷 を選択してもデバイスが応答しません。
原因
解決方法
デバイスにメディアがセットされてません。
メディアを追加します。
デバイスが手差しモードになっている可能性があります。
デバイスを手差しモードから自動モードに変更します。
コンピュータとデバイス間のケーブルが正しく接続されていません。
ケーブルを一度取り外してから接続し直します。
デバイスのケーブルに欠陥があります。
可能であれば、ケーブルを別のコンピュータに接続して、正しく印刷されることがわかっているジョブを印刷します。別のケーブルで試してみます。
間違ったデバイスがソフトウェアで選択されています。
ソフトウェアのデバイス選択メニューをチェックして、HP LaserJet M5025 または HP LaserJet M5035 デバイスが選択されていることを確認します。
デバイスで紙詰まりが発生した可能性があります。
詰まった紙を取り除きます。両面印刷ユニットを装備しているモデルの場合は、特に両面印刷ユニットに紙が詰まっていないかどうかを確認ください。「紙詰まりの解消」を参照してください。
デバイスのソフトウェアでデバイス ポートが正しく設定されていません。
ソフトウェアのデバイス選択メニューをチェックして、正しいポートが使用されていることを確認します。コンピュータにポートが複数ある場合は、デバイスが正しいポートに接続されていることを確認します。
デバイスがネットワークに接続されているが、信号を受信しません。
デバイスをネットワークから切り離して、パラレル ケーブルまたは USB ケーブルを使用してコンピュータに直接接続します。印刷を行うソフトウェアを再インストールします。正常に出力されることがわかっているジョブを印刷します。
停止しているジョブをプリント キューから削除します。
デバイスに電源が供給されません。
ランプが点灯しない場合は、電源コードの接続を確認します。電源スイッチを確認します。電源を確認します。
デバイスが正しく動作しません。
コントロール パネル ディスプレイのメッセージとランプを確認して、デバイスにエラーがあるかどうかを判断します。メッセージを書き留め、「コントロール パネルのメッセージ」を参照してください。


コントロール パネルのメッセージのタイプ

コントロール パネルのメッセージのタイプ

コントロール パネルに表示される 4 種類のメッセージによって、デバイスのステータスや問題が示されます。

メッセージの種類
説明
ステータス メッセージ
ステータス メッセージはデバイスの現在のステータスを表します。デバイスが正常に動作していて、メッセージをクリアする操作が必要ないことを示しています。デバイスの状態が変化すると、メッセージも変化します。デバイスの準備が整い、ビジー状態でなく、保留中の警告メッセージがない場合、デバイスがオンラインのときには常にステータス メッセージ [印字可時] が表示されます。
警告メッセージ
警告メッセージはデータ エラーと印刷エラーを示します。これらのメッセージは通常、[印字可時] またはステータス メッセージと交互に表示され、OK を選択するまで表示されたままになります。一部の警告メッセージはクリアすることができます。[クリア可能な警告] が [ジョブ] に設定されている (デバイスの デバイス動作 メニュー) 場合は、次の印刷ジョブによってメッセージがクリアされます。
エラー メッセージ
エラー メッセージは、用紙の補給や紙詰まりの解消など、何らかの処置が必要なことを通知します。
一部のエラー メッセージの場合は自動続行可能です。メニューで [自動継続] が設定されている場合は、自動継続のエラー メッセージが 10 秒間表示された後で、プリンタが通常の動作を続行します。
注記

自動継続可能なエラー メッセージが 10 秒間表示されている間にいずれかのボタンを押すと、自動継続機能は無効になり、押したボタンの機能が優先されます。 たとえば、[停止] ボタンを押すと印刷が停止し、ジョブをキャンセルするためのオプションが表示されます。

重大なエラー メッセージ
重大なエラー メッセージはデバイスのエラーを示します。一部の重大なエラー メッセージは、デバイスの電源を切って再度電源を入れることでクリアできます。これらのメッセージには、[自動継続] 設定は影響しません。重大なエラーが解決しない場合は、修理が必要です。


コントロール パネルのメッセージ

コントロール パネルのメッセージ

コントロール パネルのメッセージ
コントロールパネルのメッセージ
説明
推奨操作
[<タイプ>、<サイズ> の用紙を手差しでセットしてください]
指定したジョブでは、トレイ 1 に用紙を手差しでセットする必要があります。
求められたメディアをトレイ 1 にセットしてください。
メッセージを無視して、他のトレイで使用可能なタイプとサイズのメディアを使用するには、OK をタッチします。
[10.32.00 - 純正品でないサプライ品]
HP 純正サプライ品の認証テストに合格していないサプライ品を取り付けました。
HP 純正サプライ品として購入した場合は、www.hp.com/go/anticounterfeit にアクセスしてください。HP 製以外のサプライ品または純正品でないサプライ品を使用したことが原因で修理が必要になった場合、保証は適用されません。HP は、一部の機能の正常動作や有効性を保証しかねます。
印刷を継続するには、[OK] をタッチします。
[10.XX.YY サプライ品のメモリ エラー]
プリント カートリッジの e-ラベルの読み取りまたは書き込みができないか、プリント カートリッジに e-ラベルがありません。
プリント カートリッジを取り付け直すか、新しい HP 純正プリント カートリッジを取り付けます。
[11.XX - 内部クロック エラー OK をタッチして継続]
デバイスのリアル タイム クロックでエラーを検出しました。
デバイスの電源を入れ直したときには、コントロール パネルで日付と時刻を設定します。「[時刻/スケジューリング] メニュー」を参照してください。
エラーメッセージが消えない場合は、フォーマッタを交換しなければならない可能性があります。
[13.XX.YY - Stapler jam inside stapler door (ステイプラのドア内部での詰まり)]
ステイプラ ドア内部でステイプラの針詰まりが発生しています。
画面に表示されるダイアログ ボックスの指示に従うか、「ステイプル詰まりの解決」を参照してください。
[13.XX.YY - トレイ 1 の紙詰まり]
トレイ 1 で紙詰まりが発生しています。
トレイ 1 に詰まっている紙を取り除いてください。画面に表示されるダイアログ ボックスの指示に従うか、「トレイ 1 付近からの紙詰まりの解除」を参照してください。
[13.XX.YY - トレイ X の紙詰まり]
指定されたトレイで紙詰まりが発生しています。
画面に表示されるダイアログ ボックスの指示に従うか、「トレイ 2 およびトレイ 3 付近からの紙詰まりの解除」または「オプションのトレイの給紙付近からの紙詰まりの解除」を参照してください。
[13.XX.YY - フューザﾞ回りの紙の巻き込みです]
用紙がフューザに巻きついたために、紙詰まりが発生しました。
画面に表示されるダイアログ ボックスの指示に従ってください。
[13.XX.YY - 右下ドア内部での紙詰まりです]
右下ドア内部で紙詰まりが発生しています。
画面に表示されるダイアログ ボックスの指示に従うか、「オプションのトレイの給紙付近からの紙詰まりの解除」を参照してください。
[13.XX.YY - 右上ドア内部での紙詰まりです]
右上ドア内部で紙詰まりが発生しています。
画面に表示されるダイアログ ボックスの指示に従うか、「プリント カートリッジ付近からの紙詰まりの解除」を参照してください。
[13.XX.YY - 右中央ドア内部での紙詰まりです]
右中央ドア内部で紙詰まりが発生しています。
画面に表示されるダイアログ ボックスの指示に従うか、「トレイ 2 およびトレイ 3 付近からの紙詰まりの解除」を参照してください。
[13.XX.YY - 左ドア内部での紙詰まりです]
左ドア内部で紙詰まりが発生しています。
画面に表示されるダイアログ ボックスの指示に従うか、または「ステイプラ/スタッカからの紙詰まりの解除」を参照してください。
[13.XX.YY - 左下ドア内部での紙詰まりです]
左下ドア内部で紙詰まりが発生しています。
画面に表示されるダイアログ ボックスの指示に従うか、「排紙経路からの紙詰まりの解除」を参照してください。
[13.XX.YY - 両面印刷ユニット内部での紙詰まり]
両面印刷ユニットで紙詰まりが発生しています。
画面に表示されるダイアログ ボックスの指示に従うか、「オプションの両面印刷ユニットからの紙詰まりの解除」を参照してください。
[20 メモリ不足です 続けるには、[OK] をタッチします。]
使用可能なメモリ容量を超える量のデータをデバイスが受け取りました。多すぎる数のマクロ、ソフト フォント、または複雑なグラフィックスを転送しようとしました。
OK をタッチして転送済みのデータを印刷してから (一部のデータが失われた可能性があります)、印刷ジョブを簡略化するか、メモリを増設します。
[21 ページが複雑すぎます 続けるには、[OK] をタッチします。]
ページ フォーマット処理がデバイスにとって十分に速い速度で行われませんでした。
OK をタッチして転送済みのデータを印刷します (一部のデータが失われた可能性があります)。このメッセージが頻繁に表示される場合は、印刷ジョブを簡略化します。
[22 EIO <X> バッファ オーバーフロー 続けるには、[OK] をタッチします。]
指定されたスロット (X) の EIO カードに送られたデータの量が多すぎます。正しくない通信プロトコルを使用している可能性があります。
OK をタッチして転送済みのデータを印刷します (一部のデータが失われた可能性があります)。
ホストの設定を確認してください。メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[22 USB I/O バッファ オーバーフロー 続けるには、[OK] をタッチします。]
USB バッファに送られたデータの量が多すぎます。
OK をタッチしてエラー メッセージを消します (データは失われます)。
[22 内蔵 I/O バッファ オーバーフロー 続けるには、[OK] をタッチします。]
内蔵 HP Jetdirect プリント サーバに送られたデータの量が多すぎます。
OK をタッチして転送済みのデータを印刷します (一部のデータが失われた可能性があります)。
[30.1.YY スキャナ障害]
スキャナでエラーが発生しました。
デバイスの電源を切り、入れ直します。
スキャナ ロックがロック解除位置にあることを確認してください。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[40 EIO <X> 伝送不良 続けるには、[OK] をタッチします。]
デバイスと、指定されたスロットの EIO カード間の接続が切断されました。
OK をタッチしてエラー メッセージを消し、印刷を継続します。
[40 シリアルの通信が不良です 続けるには、[OK] をタッチします。]
コンピュータにデータを送信しているときに、シリアル データ エラー (パリティ、フレーミング、またはライン オーバーラン) が発生しました。
OK をタッチしてエラー メッセージを消します (データは失われます)。
[40 内蔵 I/O 伝送不良 続けるには、[OK] をタッチします。]
一時的な印刷エラーが発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/go/M5025_software または www.hp.com/go/M5035_software にアクセスしてください)。
[41.3 - Load tray <XX> To use another tray, touch OK (トレイ <XX> にセットします 別のトレイを使用するには [OK] をタッチします。)]
指定されたトレイに指定されたサイズのメディアがセットされていません。
正しいサイズのメディアがセットされているトレイを使用するには、OK をタッチします。
[41.3 - トレイ <XX> に <タイプ> <サイズ> をセットします]
指定されたトレイに、設定されたサイズより給紙方向に対して長いまたは短いメディアがセットされています。
OK をタッチして、[トレイ <X>] のサイズを表示します。デバイスが印刷ジョブに必要なサイズのメディアがセットされているトレイを使用するように、トレイのサイズを再設定します。メッセージがコントロール パネル ディスプレイから自動的に消えない場合は、デバイスの電源を切って入れ直します。
[41.X エラー 続けるには、[OK] をタッチします。]
一時的な印刷エラーが発生しました。
OK をタッチしてエラー メッセージを消します。エラーが消えない場合は、デバイスの電源を切って入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[49.XXXXX エラー 継続するには電源をいったん切り入れ直します]
重大なファームウェア エラーが発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[50.X フューザ エラー 継続するには電源をいったん切り入れ直します]
フューザ エラーが発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[51.XY エラー 継続するには電源をいったん切り入れ直します]
一時的な印刷エラーが発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[52.XY エラー 継続するには電源をいったん切り入れ直します]
一時的な印刷エラーが発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[53.XY.ZZ RAMDIMM スロット <X> を確認 継続するには電源をいったん切り入れ直します]
デバイスのメモリに問題があります。エラーが発生した DIMM は使用されません。
DIMM を取り付け直すか、交換する必要があります。
デバイスの電源を切り、DIMM を交換します。「プリンタ メモリのインストール」を参照してください。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[54.XX エラー]
一時的な印刷エラーが発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[55.XX.YY DC コントローラ エラー 継続するには電源をいったん切り入れ直します]
プリント エンジンがフォーマッタと通信していません。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[56.XX エラー 継続するには電源をいったん切り入れ直します]
一時的な印刷エラーが発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[57.X エラー 継続するには電源をいったん切り入れ直します]
一時的な印刷エラーが発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[58.XX エラー 継続するには電源をいったん切り入れ直します]
一時的な印刷エラーが発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[59.XY エラー 継続するには電源をいったん切り入れ直します]
一時的な印刷エラーが発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[62 システムなし 継続するには電源をいったん切り入れ直します]
デバイスのファームウェアに問題があります。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[64 エラー 継続するには電源をいったん切り入れ直します]
スキャン バッファのエラーが発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[68.X ストレージ エラー。設定が変更されました 続けるには、[OK] をタッチします。]
1 つまたは複数のデバイス設定が無効です。出荷時のデフォルト設定にリセットされました。印刷は継続できますが、永久記憶装置でエラーが発生した場合は、予想外の動作が発生することがあります。
OK をタッチしてメッセージを消します。メッセージが消えない場合は、デバイスの電源を切って入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[68.X 永久記憶装置が一杯です]
デバイスの NVRAM が一杯です。NVRAM に保存されている設定の一部が、出荷時のデフォルト設定にリセットされた可能性があります。印刷は継続できますが、永久記憶装置でエラーが発生した場合は、予想外の動作が発生することがあります。
OK をタッチしてメッセージを消します。メッセージが消えない場合は、デバイスの電源を切って入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[68.X 永久記憶装置の書き込みに失敗]
デバイスの NVRAM が書き込みに失敗しました。印刷は継続できますが、永久記憶装置でエラーが発生した場合は、予想外の動作が発生することがあります。
OK をタッチしてメッセージを消します。メッセージが消えない場合は、デバイスの電源を切って入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[69.X エラー 継続するには電源をいったん切り入れ直します]
一時的な印刷エラーが発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[79.XXXX エラー 継続するには電源をいったん切り入れ直します]
重大なハードウェア エラーが発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[8X.YYYY EIO エラー 継続するには電源をいったん切り入れ直します]
EIO アクセサリ カードで重大なエラー [YYYY] が発生しました。
以下の操作を実行して、メッセージを消します。
1. | デバイスの電源を切り、入れ直します。
2. | デバイスの電源を切って EIO アクセサリを取り付け直し、デバイスの電源を入れ直します。
3. | EIO アクセサリを交換します。
[8X.YYYY 内蔵 JETDIRECT エラー 継続するには電源をいったん切り入れ直します]
内蔵 HP Jetdirect プリント サーバで重大なエラー [YYYY] が発生しました。
デバイスの電源を切り、入れ直します。
メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[Document feeder empty (文書フィーダが空です)]
自動文書フィーダ (ADF) に用紙がセットされていません。
自動文書フィーダ (ADF) の給紙トレイに用紙をセットしてください。
[Document feeder paper jam (文書フィーダで紙詰まりが発生しました)]
自動文書フィーダ (ADF) で紙詰まりが発生しました。
画面に表示されるダイアログ ボックスの指示に従ってください。「自動文書フィーダ (ADF) からの紙詰まりの解除」を参照してください。
[E-mail Gateway did not respond. Job failed. (電子メール ゲートウェイが応答しませんでした。ジョブが失敗しました。)]
ゲートウェイがタイムアウト値を超えました。
SMTP IP アドレスを確認してください。「電子メールの問題の対策」を参照してください。
[E-mail Gateway rejected the job because of the addressing information. Job failed.(アドレス情報が原因で電子メール ゲートウェイがジョブを拒否しました。ジョブが失敗しました。)]
1 つまたは複数の電子メール アドレスが正しくありません。
正しいアドレスを指定して、もう一度ジョブを送信してください。
[Error executing Digital Send job. Job failed. (デジタル送信ジョブの実行中にエラーが発生しました。ジョブが失敗しました。)]
デジタル送信ジョブが失敗しました。ジョブを送信できません。
もう一度ジョブを送信してください。
[Folder list is full. To add a folder, you must first delete a folder. (フォルダ リストが一杯です。フォルダを追加するには、まずフォルダを削除する必要があります。)]
作成可能なフォルダ数がデバイスで制限されています。
未使用のフォルダを削除してから、新しいフォルダを追加します。
[HP digital sending: delivery error (HP デジタル送信: 送信エラー)]
デジタル送信ジョブが失敗しました。ジョブを送信できません。
もう一度ジョブを送信してください。
[HP 製ではないサプライ品が取り付けられています Economode 無効]
HP 製ではないサプライ品、または再充填 (リフィル) した HP 製のサプライ品が取り付けられています。
画面に表示されるダイアログ ボックスの指示に従ってください。
[Install black cartridge (黒カートリッジを取り付けてください)]
プリント カートリッジが取り付けられていないか、正しく取り付けられていません。
プリント カートリッジを交換するか正しく取り付け直して、印刷を継続します。
[LDAP server is not responding. Contact administrator. (LDAP サーバが応答していません。管理者にお問い合わせください。) ]
LDAP サーバがアドレス要求のタイムアウト値を超えました。
LDAP サーバ アドレスを確認してください。「電子メールの問題の対策」を参照してください。ネットワーク管理者に問い合わせてください。
[Load Tray 1: <type>, <size> (トレイ 1 に <タイプ>、<サイズ> をセットします)]
トレイが空になっているか、要求したサイズとは異なるサイズに設定されています。
画面に表示されるダイアログ ボックスの指示に従ってください。
[Network connection required for digital sending. Contact administrator. (デジタル送信を行うには、ネットワーク通信が必要です。管理者にお問い合わせください。)]
デジタル送信機能は設定されていますが、ネットワーク接続が検出されませんでした。
ネットワーク接続を確認してください。「ネットワーク印刷に関するトラブルの解決」を参照してください。ネットワーク管理者に問い合わせてください。
[Novell Login Required (Novell ログイン情報が必要です)]
この宛先では Novell 認証が有効になっています。
コピーおよびファックス機能にアクセスするには、Novell ネットワーク認証情報を入力してください。
[Order black cartridge (黒カートリッジを注文してください)]
プリント カートリッジの残りページ数が下限値に達しました。デバイスは、サプライ品を注文する必要がある場合に印刷を停止するように設定されています。
プリント カートリッジがトナー切れになるまで印刷を継続する場合は、OK をタッチします。
新しいプリント カートリッジを注文するには、「パーツ、アクセサリ、サプライ品の注文」を参照してください。
[Password or name is incorrect. Please enter correct login. (パスワードまたは名前が正しくありません。正しいログイン情報を入力してください。)]
入力したユーザー名またはパスワードが正しくありません。
ユーザー名とパスワードをもう一度入力してください。
[PIN is incorrect. Please enter a 4-digit PIN. (PIN 番号が正しくありません。4 桁の PIN 番号を入力してください。)]
PIN の形式が正しくありません。
4 桁の PIN 番号を入力してください。
[PIN is incorrect. Please re-enter PIN. (PIN 番号が正しくありません。もう一度 PIN 番号を入力してください。)]
入力した PIN 番号が正しくありません。
もう一度 PIN 番号を入力してください。
[Please turn device off and install hard disk. (デバイスの電源を切って、ハード ディスクを取り付けてください。)]
要求したジョブを実行するにはハード ディスクが必要ですが、デバイスにはハード ディスクが取り付けられていません。
デバイスの電源を切って、ハード ディスクを取り付けます。
[Resend stapler/stacker firmware (ステイプラ/スタッカのファームウェアの更新要求をもう一度送信してください)]
ステイプラ/スタッカのファームウェアの更新中に問題が発生しました。
もう一度アップグレード要求を送信します。
[SMTP ゲートウェイが応答していません]
SMTP ゲートウェイがタイムアウト値を超えました。
電子メール サーバ アドレスを確認してください。「電子メールの問題の対策」を参照してください。ネットワーク管理者に問い合わせてください。
[The digital sending service at <IP Address> does not service this MFP. Contact administrator. (<IP アドレス> のデジタル送信サービスは、この MFP を処理しません。管理者にお問い合わせください。) ]
デバイスは、指定された IP アドレスと通信できません。
IP アドレスを確認してください。ネットワーク管理者に問い合わせてください。
[The digital sending service must be upgraded to support this version of the MFP firmware. Contact administrator. (このバージョンの MFP ファームウェアをサポートするには、デジタル送信サービスをアップグレードする必要があります。管理者にお問い合わせください。) ]
現在インストールされているバージョンのデバイス ファームウェアでデジタル送信サービスはサポートされていません。
ファームウェア バージョンを確認してください。ネットワーク管理者に問い合わせてください。
[The folder you have entered is not a valid folder. (入力したフォルダは有効なフォルダではありません。) ]
入力したフォルダ名が正しくありません。またはフォルダが存在しません。
正しいフォルダ名をもう一度入力するか、フォルダを追加してください。
[Unable to send fax. Please check fax configuration. (ファックスを送信できません。ファックスの設定を確認してください。)]
デバイスはファックス ジョブを送信できません。
ネットワーク管理者に問い合わせてください。
[Unable to send job (ジョブを送信できません)]
デバイスはジョブを送信できません。
電子メールを送信するために一時的にこのメッセージを非表示にするには、非表示 をタッチします。メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[User name, job name, or PIN is missing. (ユーザー名、ジョブ名、または PIN 番号が指定されていません。)]
1 つまたは複数の必須の項目が選択されていないか、入力されていません。
正しいユーザー名とジョブ名を選択して、正しい PIN 番号を入力してください。
[User name or password is incorrect. Please re-enter. (ユーザー名またはパスワードが正しくありません。もう一度入力してください。) ]
入力したユーザー名またはパスワードが正しくありません。
ユーザー名とパスワードをもう一度入力してください。
[アクセスできません。メニューがロックされています]
使おうとしているコントロール パネルの機能は、不正アクセスを防止するためにロックされています。
ネットワーク管理者に問い合わせてください。
[この機能を使用するには認証が必要です。]
ユーザー名とパスワードを入力する必要があります。
ユーザー名とパスワードを入力するか、ネットワーク管理者にお問い合わせください。
[コピーできません]
デバイスは文書をコピーできませんでした。メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
ファックスしたり電子メールに送信するために一時的にこのメッセージを非表示にするには、非表示 をタッチします。
[ジョブにステイプル留めするページが多すぎます]
ステイプラがステイプル留めできる最大枚数は 30 枚です。
30 ページを超える印刷ジョブは、手動でステイプル留めしてください。
[ジョブを保存できません]
デバイスはジョブを保存できません。
ファックスしたり電子メールに送信するために一時的にこのメッセージを非表示にするには、非表示 をタッチします。メッセージが消えない場合は、HP 認定のサービス代理店にお問い合わせください (HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください)。
[スキャン障害 Press Start to rescan ([スタート] を押して再スキャンしてください)]
スキャンが正常に完了しませんでした。文書を再スキャンする必要があります。
必要に応じて、再スキャンする文書を再度セットして、スタート を押します。
[ステイプル カートリッジを交換してください]
ステイプラにステイプラの針が入っていません。
ステイプル カートリッジを交換してください。 ステイプラの針のセット： 新しいステイプル カートリッジの注文方法については、「パーツ、アクセサリ、サプライ品の注文」を参照してください。
[ステイプル カートリッジを注文してください]
ステイプル カートリッジに残っているステイプラが 20 針未満です。印刷は継続できます。
新しいステイプル カートリッジを注文してください。「パーツ、アクセサリ、サプライ品の注文」を参照してください。
[ディスク <X>% のフォーマット完了 電源を切らないでください]
ハード ディスクのデータを消去しています。
ネットワーク管理者に問い合わせてください。
[デジタル送信通信エラー]
デジタル送信処理中にエラーが発生しました。
ネットワーク管理者に問い合わせてください。
[トレイ <XX> を挿入するか閉じます]
指定したトレイが存在しないか、開いています。
指定されたトレイを挿入するか閉じて、印刷を継続します。
[フォント/データをロードするにはメモリが足りません 続けるには、[OK] をタッチします。]
指定された場所からデータ (フォントまたはマクロなど) をロードするのに十分なメモリがデバイスにありません。
この情報を無視して継続するには、OK をタッチします。メッセージが消えない場合は、メモリを追加してください。
[現在、トレイ <X> に対しては何も操作できません トレイ サイズに任意サイズ/任意カスタムは使用不可]
両面印刷で、トレイ サイズが [任意サイズ]/[任意カスタム ]に設定されているトレイを選択しました。両面印刷で、トレイ サイズが [任意サイズ]/[任意カスタム] に設定されているトレイを使用することはできません。
別のトレイを選択するか、トレイを設定し直してください。
[黒カートリッジを交換してください]
プリント カートリッジがトナー切れになっています。プリンタが故障する可能性があるため、印刷を継続できません。
注記

デバイスの設定によっては、新しいプリント カートリッジの注文が必要となったときにこのメッセージが表示されることがあります。この場合は、[OK] をタッチして印刷を継続できます。

プリント カートリッジを交換します。「プリント カートリッジの交換」を参照してください。
[黒カートリッジを交換してください 続けるには、[OK] をタッチします。]
プリント カートリッジがトナー切れになっています。
プリント カートリッジを交換します。(「プリント カートリッジの交換」を参照)。
[接続できません]
ネットワーク接続が検出されませんでした。
ネットワーク接続を確認してください。ネットワーク管理者に問い合わせてください。
[選択したパーソナリティは使用できません 続けるには、[OK] をタッチします。]
このデバイスで使用できない言語 (パーソナリティ) を印刷ジョブが要求しました。ジョブは印刷されず、メモリから消去されます。
異なるプリンタ言語のプリンタ ドライバを使用してジョブを印刷するか、可能であれば必要な言語をデバイスに追加してください。使用可能なパーソナリティを確認するには、設定ページを印刷してください。「[情報ページ] の使用」を参照してください。
[送信できません]
ネットワーク接続が検出されませんでした。
ネットワーク接続を確認してください。ネットワーク管理者に問い合わせてください。
[添付ファイルが大きすぎるため、電子メール ゲートウェイがジョブを受け付けませんでした。]
スキャンした文書がサーバのサイズの上限を超えました。
解像度を低くする、ファイル サイズを小さくする、またはページ数を少なくして、ジョブをもう一度送信してください。添付ファイルのサイズを小さくする方法については、「内蔵 Web サーバの使用」を参照してください。スキャンした文書を複数の電子メールで送信できるようにすることをネットワーク管理者に要請してください。
[認証が必要]
この機能または宛先では認証が有効になっています。ユーザー名とパスワードを入力する必要があります。
ユーザー名とパスワードを入力するか、ネットワーク管理者にお問い合わせください。
[排紙ビン <X> が一杯です]
指定された排紙ビンが一杯です。印刷を継続できません。
印刷を継続するには、ビンを空にしてください。
[排紙経路が離れています]
ステイプラ ドアが開いています。印刷を続行するには、閉じる必要があります。
ステイプル カートリッジが所定の位置に収まっていて、ステイプラ ドアが閉じていることを確認してください。
[文書フィーダのカバーが開いています]
自動文書フィーダ (ADF) のカバーが開いています。
自動文書フィーダ (ADF) のカバーが閉じてください。画面に表示されるダイアログ ボックスの指示に従ってください。
[文書フィーダの紙詰まり]
自動文書フィーダ (ADF) で紙詰まりが発生しました。
自動文書フィーダ (ADF) に詰まっているメディアを取り出しください。画面に表示されるダイアログ ボックスの指示に従うか、または「自動文書フィーダ (ADF) からの紙詰まりの解除」を参照してください。
詰まっているすべてのメディアを取り出したにもかかわらずメッセージが消えない場合は、センサーが故障している可能性があります。HP 認定のサービス代理店またはサポート代理店にお問い合わせください。HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください。
[文書フィーダ ピック エラー]
自動文書フィーダ (ADF) でメディアをピックしているときにエラーが発生しました。
原稿が 50 ページ以下であることを確認してください。画面に表示されるダイアログ ボックスの指示に従ってください。
[両面印刷ユニットの接続が不良です]
両面印刷ユニットがデバイスに正しく接続されていません。
両面印刷ユニットを取り外して、取り付け直してください。
メッセージが消えない場合は、HP 認定のサービス代理店またはサポート代理店にお問い合わせください。HP サポート パンフレットを参照するか、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp にアクセスしてください。
[両面印刷ユニットを再度挿入してください]
両面印刷ユニットが取り外されています。再度取り付ける必要があります。
デバイスに両面印刷ユニットを再度挿入します。


紙詰まりの一般的な原因

紙詰まりの一般的な原因

デバイスで紙詰まりが発生しました。
原因
解決方法
メディアがプリンタの仕様を満たしていない
HP の仕様を満たすメディアのみを使用します。「メディアとトレイ」を参照してください。
コンポーネントが正しく取り付けられていない
プリント カートリッジが正しく取り付けられていることを確認してください。
デバイスやコピー機で使用したメディアを再使用した
印刷済みまたはコピーしたメディアは使用しないでください。
給紙トレイが正しくセットされていない
給紙トレイから余分なメディアを取り出します。メディアの量がトレイの上限線を超えないようにしてください。「給紙トレイへのメディアのセット」を参照してください。
メディアがずれる
給紙トレイのガイドが正しく調整されていません。メディアが曲がらない程度に、適切な位置にしっかりと固定されるようにガイドを調整します。
メディアがくっついたり貼り付く
メディアを取り出し、よくさばくか、180 度回転させるか、あるいは裏返しにします。メディアを給紙トレイにセットし直します。
排紙ビンに入る前にメディアを取り出した
デバイスをリセットしてください。用紙を取り出さずに完全に排紙ビンに入るまで待ちます。
両面印刷の実行中、文書の裏面の印刷が終了する前に用紙を取り出した
デバイスをリセットし、文書を印刷し直します。用紙を取り出さずに完全に排紙ビンに入るまで待ちます。
メディアの状態がよくない
メディアを交換してください。
内部トレイ ローラーがメディアを取り込まない
メディアが 163g/m2 より厚い場合は、トレイから給紙されないことがあります。
メディアの端がギザギザになっている
メディアを交換してください。
メディアに穴が空いているか、またはエンボス加工されている
穴が空いていたり、エンボス加工されているメディアは 1 枚ずつ取りにくいことがあります。トレイ 1 から 1 枚ずつ給紙してください。
デバイスのサプライ品の耐用寿命が切れている
サプライ品を交換するように促すメッセージが表示されるかどうか、デバイスのコントロール パネルを確認します。あるいは、サプライ品のステータス ページを印刷して、サプライ品の残量を確認します。「[情報ページ] の使用」を参照してください。
用紙が正しく保管されていなかった
トレイにセットされている用紙を交換してください。用紙は、管理された環境で元のパッケージに入れて保管する必要があります。
デバイスの梱包材が完全に取り除かれていません。
梱包用のテープ、ボール紙、プラスチック製の保護キャップをデバイスから取り除いたことを確認してください。

1 デバイスの紙詰まりが解消されない場合は、HP カスタマ サポートまたは HP 認定サービス プロバイダまでお問い合わせください。


紙詰まりの場所

紙詰まりの場所

この図を使用して、デバイスの紙詰まりを解除します。紙詰まりの解除方法については、「紙詰まりの解消」を参照してください。

1
自動文書フィーダ (ADF)
「自動文書フィーダ (ADF) からの紙詰まりの解除」を参照してください。
2
ステイプラ/スタッカ
紙詰まりの場合は「ステイプラ/スタッカからの紙詰まりの解除」、ステイプラの針詰まりの場合は「ステイプル詰まりの解決」を参照してください。
3
排紙経路
「排紙経路からの紙詰まりの解除」を参照してください。
4
両面印刷の経路 (両面印刷用)
「オプションの両面印刷ユニットからの紙詰まりの解除」を参照してください。
5
ステイプラ/スタッカ排紙ビン
「ステイプラ/スタッカからの紙詰まりの解除」を参照してください。
6
排紙ビン
「排紙経路からの紙詰まりの解除」を参照してください。
7
プリント カートリッジ
「プリント カートリッジ付近からの紙詰まりの解除」を参照してください。
8
給紙トレイ
「トレイ 1 付近からの紙詰まりの解除」および「トレイ 2 およびトレイ 3 付近からの紙詰まりの解除」を参照してください。
9
オプションの給紙トレイ
「オプションのトレイの給紙付近からの紙詰まりの解除」を参照してください。


紙詰まりの除去

紙詰まりの除去

このデバイスには、紙詰まりが解消された後に紙詰まりを起こしたページを再印刷するときに、紙詰まり解除機能があります。

● | [自動] に設定すると、デバイスのメモリが十分にあれば、紙詰まり解除が自動的に有効になります。
● | [オフ] にすると、詰まったページを印刷し直しません。 オフにするとデバイス メモリを節約できます。
● | [オン] にすると、紙詰まりを解消した後に紙詰まりを起こしたページが再印刷されます。
注記

紙詰まりを解除する際、紙詰まりが発生する前に印刷されたページが再印刷されることがあります。 重複するページがある場合はそのページを必ず除去してください。

印刷速度を向上させたり、メモリ リソースを増やす場合は、紙詰まり解除機能を無効にします。

紙詰まり解除機能を無効にする

1. | [ホーム] 画面の 管理 をタッチします。
2. | デバイス動作 にタッチします。
3. | 警告/エラー動作 にタッチします。
4. | 紙詰まり解除 にタッチします。
5. | オフ にタッチします。
6. | 保存 にタッチします。


紙詰まりの解消

紙詰まりの解消

紙詰まりを解除するときに、メディアが破れないように十分に注意してください。デバイス内にメディアの一部が残っていると、再び紙詰まりが発生する可能性があります。

このセクションでは次のトピックについて説明します。

  • 自動文書フィーダ (ADF) からの紙詰まりの解除
  • ステイプラ/スタッカからの紙詰まりの解除
  • 排紙経路からの紙詰まりの解除
  • オプションの両面印刷ユニットからの紙詰まりの解除
  • プリント カートリッジ付近からの紙詰まりの解除
  • 給紙トレイ付近からの紙詰まりの解除
  • 頻繁に発生する紙詰まりの対策


自動文書フィーダ (ADF) からの紙詰まりの解除

自動文書フィーダ (ADF) からの紙詰まりの解除

まれにファックス、コピー、またはスキャン ジョブ中に紙詰まりが発生することがあります。紙詰まりが発生した場合は、コントロール パネルに [文書フィーダの紙詰まり] というメッセージが表示され、紙詰まりが発生したことが示されます。紙詰まりを解除するには、画面のダイアログ ボックスの指示に従うか、以下の手順に従います。

1. | 自動文書フィーダ (ADF) カバーを開きます。
2. | 原稿の両面をコピーしている場合は、緑色のレバーを持ち上げて反転ユニットを開き、反転ユニット内部からメディアを取り出します。
3. | 用紙を破かないように注意しながら用紙を取り除きます。自動文書フィーダ (ADF) の排紙ビンからも用紙を引き出します。取り出せない場合は、次の手順に進みます。
4. | 緑色のホイールを回してメディアを送り、自動文書フィーダ (ADF) から取り出します。
5. | 自動文書フィーダ (ADF) カバーを閉じます。詰まっているすべてのメディアを取り出せなかった場合は、次の手順に進みます。
6. | 自動文書フィーダ (ADF) カバーを開き、はさまれているメディアを両手で引いてゆるめます。
7. | メディアが動くようになったら、図に示している方向にゆっくりと引き出します。
8. | 自動文書フィーダ (ADF) を閉じます。


ステイプラ/スタッカからの紙詰まりの解除

ステイプラ/スタッカからの紙詰まりの解除

HP LaserJet M5035XS MFP のコントロール パネルの [13.XX.YY 左ドア内部での紙詰まりです] というメッセージにより、ステイプラ/スタッカで紙詰まりが発生したことが示されます。紙詰まりを解除するには、画面のダイアログ ボックスの指示に従うか、以下の手順に従います。

1.

詰まっているメディアの大部分がデバイスからステイプラ/スタッカ排紙ビンに排紙されつつある状態で停止した場合は、メディアの両端をしっかり持ってデバイスからゆっくりと引き出します。

注記

ステイプラ/スタッカ内で紙詰まりが発生し、メディアの大半がデバイスにまだ残っている場合は、左上のドアから取り除いてください。
2.

左上のドアを開きます。
3.

緑色のバーを押して、詰まっているメディアをスムーズに取り除けるようにし、デバイス内に詰まっているメディアを探します。
4.

用紙の両端をしっかり持って、メディアをゆっくりデバイスから引き出します。
5.

左上のドアを閉じます。ドアの両側が所定の位置に収まったことを確認します。

紙詰まりメッセージが消えない場合は、デバイス内にまだ用紙が残っています。他の場所でメディアが詰まっていないか探してください。


排紙経路からの紙詰まりの解除

排紙経路からの紙詰まりの解除

排紙経路の紙詰まりを解除するには、画面のダイアログ ボックスの指示に従うか、以下の手順に従います。コントロール パネルの以下のメッセージにより、排紙経路で紙詰まりが発生したことが示されます。

● | [13.XX.YY 左ドア内部での紙詰まりです] (HP LaserJet M5025 MFP、HP LaserJet M5035 MFP、HP LaserJet M5035X MFP)
● | [13.XX.YY 左下ドア内部での紙詰まりです] (HP LaserJet M5035XS MFP)

1.

詰まっているメディアの大部分がデバイスから排紙ビンに排紙されつつある状態で停止した場合は、メディアの両端をしっかり持ってデバイスからゆっくりと引き出します。

注記

排紙ビン内で紙詰まりが発生し、メディアの大半がデバイスにまだ残っている場合は、用紙取り出しドアから取り除いてください。
2.

用紙取り出しドアを開きます。
3.

用紙の両端をしっかり持って、メディアをゆっくりデバイスから引き出します (メディアにトナーの粉が付いている可能性があります。この場合、衣服や身体に付かないように、またデバイス内部に落ちないように注意してください)。

注記

メディアが引き出しにくい場合は、右上のドアを開けてプリント カートリッジを取り外し、メディアをスムーズに取り除けるようにします。
4.

用紙取り出しドアを閉じます。

紙詰まりメッセージが消えない場合は、デバイス内にまだ用紙が残っています。他の場所でメディアが詰まっていないか探してください。


オプションの両面印刷ユニットからの紙詰まりの解除

オプションの両面印刷ユニットからの紙詰まりの解除

コントロール パネルの [13.XX.YY 両面印刷ユニット内の紙詰まりです] というメッセージにより、オプションの両面印刷ユニットで紙詰まりが発生したことが示されます。紙詰まりを解除するには、画面のダイアログ ボックスの指示に従うか、以下の手順に従います。

1. | 両面印刷ユニットを取り外します。
2. | 両面印刷ユニットからメディアをすべて取り除きます。
3. | 両面印刷ユニットを取り付け直します。


プリント カートリッジ付近からの紙詰まりの解除

プリント カートリッジ付近からの紙詰まりの解除

コントロール パネルの [13.XX.YY 右上部ドア内部での紙詰まりです]というメッセージにより、プリント カートリッジ付近で紙詰まりが発生したことが示されます。紙詰まりを解除するには、画面のダイアログ ボックスの指示に従うか、以下の手順に従います。

1.

用紙取り出しドアを開きます。
2.

右上のドアを開いて、プリント カートリッジを取り出します。

注意

損傷を防ぐために、プリント カートリッジを長時間 (2、3 分以上) 光に当てないでください。
3.

デバイス内部の金属プレートを持ち上げます。
4.

デバイスからメディアをゆっくり引き出してください。メディアが破れないように注意してください。

注意

トナーの粉がこぼれないないようにしてください。糸くずのでない、乾いた布を使って、デバイス内にこぼれたトナーを拭き取ります。トナーの粉がデバイス内に落ちると、一時的に印刷品質が問題になる可能性があります。数ページ印刷してから、用紙経路にあるトナーの粉を取り除く必要があります。トナーが衣服に付いた場合は、乾いた布で拭き取り、冷水で洗濯してください。お湯を使うと、トナーが布に染み着きます。
5.

プリント カートリッジを取り付けてから、右上のドアを閉じます。
6.

用紙取り出しドアを閉じます。

紙詰まりメッセージが消えない場合は、デバイス内にまだ用紙が残っています。他の場所でメディアが詰まっていないか探してください。


給紙トレイ付近からの紙詰まりの解除

給紙トレイ付近からの紙詰まりの解除

このセクションでは次のトピックについて説明します。

  • トレイ 1 付近からの紙詰まりの解除
  • トレイ 2 およびトレイ 3 付近からの紙詰まりの解除
  • オプションのトレイの給紙付近からの紙詰まりの解除


トレイ 1 付近からの紙詰まりの解除

トレイ 1 付近からの紙詰まりの解除

コントロール パネルの [13.XX.YY トレイ 1 の紙詰まり] というメッセージにより、トレイ 1 付近で紙詰まりが発生したことが示されます。紙詰まりを解除するには、画面のダイアログ ボックスの指示に従うか、以下の手順に従います。

1. | 紙送り付近で用紙の端が見えている場合は、ゆっくり丁寧に紙を引っ張り出します。
2. | メディアの端が見えていない場合は、トレイ 1 からメディアを取り出して、「プリント カートリッジ付近からの紙詰まりの解除」を参照してください。


トレイ 2 およびトレイ 3 付近からの紙詰まりの解除

トレイ 2 およびトレイ 3 付近からの紙詰まりの解除

トレイ 2 およびトレイ 3 付近の紙詰まりを解除するには、画面のダイアログ ボックスの指示に従うか、以下の手順に従います。コントロール パネルの以下のメッセージにより、トレイ 2 およびトレイ 3 で紙詰まりが発生したことが示されます。

● | [13.XX.YY トレイ 2 の紙詰まり]
● | [13.XX.YY トレイ 3 の紙詰まり]
● | [左下ドア内部での紙詰まりです] (HP LaserJet M5025 MFP、HP LaserJet M5035 MFP)
● | [左中央ドア内部での紙詰まりです] (HP LaserJet M5035X MFP、HP LaserJet M5035XS MFP)

1.

右側の用紙取り出しドアを開きます。詰まっている用紙が見えている場合は、ゆっくりと引いて取り出します。
2.

ドアから紙詰まりを解除できない場合は、デバイスからトレイを引き出し、傷んだ用紙があれば取り除きます。
3.

紙送り付近で用紙の端が見えている場合は、ゆっくり丁寧に紙を左側に引いて取り出します。

注記

紙が引き出しにくい場合でも、力を入れすぎないようにしてください。用紙がトレイに詰まっている場合は、トレイの上から取り除くか、プリント カートリッジ付近から取り除きます。
4.

ドアを閉じて、トレイをデバイスに戻します。

注記

トレイを戻す前に、用紙の四隅が折れたり丸まっていないことと、用紙がガイドのタブの下に収まっていることを確認します。

注記

給紙トレイ付近で紙詰まりを解除できない場合は、プリント カートリッジ付近に用紙が詰まっている可能性があります。「プリント カートリッジ付近からの紙詰まりの解除」を参照してください。

紙詰まりメッセージが消えない場合は、デバイス内にまだ用紙が残っています。他の場所でメディアが詰まっていないか探してください。


オプションのトレイの給紙付近からの紙詰まりの解除

オプションのトレイの給紙付近からの紙詰まりの解除

オプションのトレイの紙詰まりを解除するには、画面のダイアログ ボックスの指示に従うか、以下の手順に従います。コントロール パネルの以下のメッセージにより、オプションのトレイで紙詰まりが発生したことが示されます。

● | [13.XX.YY トレイ 4 の紙詰まり] (HP LaserJet M5035X MFP、HP LaserJet M5035XS MFP)
● | [13.XX.YY トレイ 5 の紙詰まり] (HP LaserJet M5035XS MFP)
● | [13.XX.YY トレイ 6 の紙詰まり] (HP LaserJet M5035XS MFP)
● | [左中央ドア内部での紙詰まりです] (HP LaserJet M5035X MFP、HP LaserJet M5035XS MFP)
● | [左下ドア内部での紙詰まりです] (HP LaserJet M5035X MFP、HP LaserJet M5035XS MFP)

1.

右側の用紙取り出しドアを開きます。トレイ 5 またはトレイ 6 で紙詰まりが発生している場合は、右下の用紙取り出しドアも開きます。詰まっている用紙が見えている場合は、ゆっくりと引いて取り出します。
2.

ドアから紙詰まりを解除できない場合は、デバイスからトレイを引き出し、傷んだ用紙があれば取り除きます。
3.

紙送り付近で用紙の端が見えている場合は、ゆっくり丁寧に紙を左側に引いて取り出します。

注記

紙が引き出しにくい場合でも、力を入れすぎないようにしてください。用紙がトレイに詰まっている場合は、トレイの上から取り除くか、右上のドアを開けて取り除きます。
4.

ドアを閉じて、トレイをデバイスに戻します。

注記

トレイを戻す前に、用紙の四隅が折れたり丸まっていないことと、用紙がガイドのタブの下に収まっていることを確認します。

注記

給紙トレイ付近で紙詰まりを解除できない場合は、プリント カートリッジ付近に用紙が詰まっている可能性があります。「プリント カートリッジ付近からの紙詰まりの解除」を参照してください。

紙詰まりメッセージが消えない場合は、デバイス内にまだ用紙が残っています。他の場所でメディアが詰まっていないか探してください。


頻繁に発生する紙詰まりの対策

頻繁に発生する紙詰まりの対策

紙詰まりが頻繁に発生する場合は、以下を試してください。

● | 紙詰まりが発生する場所をすべて点検します。デバイスのどこかにメディアの断片が詰まっている可能性があります。
● | メディアがトレイに正しくセットされているか、セットされたメディア サイズに合わせてトレイが調整されているか、トレイに制限以上の用紙の枚数をセットしていないかを確認します。
● | すべてのトレイと用紙処理アクセサリが、デバイスにしっかり取り付けられていることを確認します (印刷ジョブ中にトレイが開いていると、紙詰まりの原因になる場合があります)。
● | すべてのカバーとドアが閉じていることを確認します。(印刷ジョブ中にカバーやトレイが開いていると、紙詰まりの原因になる場合があります)。
● | 用紙が互いに付着している可能性があります。用紙が分離するように、用紙の束を曲げてみます。用紙の束は扇状に広げないようにしてください。
● | トレイ 1 から印刷する場合は、一度にセットするメディアの枚数を減らしてみてください。
● | インデックス カードなどの小さめのメディアに印刷する場合は、トレイ内のメディアの向きが正しいことを確認します。
● | トレイ内のメディアの束を裏返し、 180 度回転させます。
● | 回転させたメディアを別の方向からデバイスに給紙します。
● | メディアの品質をチェックします。破れたり変形したメディアは、使用しないでください。
● | HP の仕様を満たすメディアのみを使用します。「メディアとトレイ」を参照してください。
● | プリンタやコピー機で一度使用した用紙は使用しないでください。封筒、OHP フィルム、ベラム紙、またはラベル紙の両面には印刷しないでください。
● | ステイプルが付いたメディアやステイプルを外したメディアは使用しないでください。ステイプルによってデバイスが損傷しても保証できない場合があります。
● | デバイスに供給されている電源が安定していて、デバイスの仕様を満たしていることを確認します。「仕様」を参照してください。
● | デバイスをクリーニングしてください。「デバイスのクリーニング」を参照してください。
● | 定期保守を行うには、HP 正規サービス代理店までご連絡ください デバイスに付属のサポート パンフレットを参照するか、「HP カスタマ ケア」を参照してください。


ステイプル詰まりの解決

ステイプル詰まりの解決

ステイプル詰まりを回避するには、ステイプル留めするメディアを 1 度に 30 ページ以下 (80g/m2 または 20 ポンド) にする必要があります。

HP LaserJet M5035XS MFP のコントロール パネルに表示される [13.XX.YY Stapler jam inside stapler door (13.XX.YY ステイプラのドア内部での詰まり)] というメッセージは、ステイプル詰まりが発生していることを示します。詰まりを解決するには、画面の指示に従うか、以下の手順に従います。

1. | ステイプラのドアを開けます。
2. | ステイプル カートリッジの緑のハンドルを持ち上げて取り外し、デバイスのカートリッジを引き出します。
3. | ステイプラまたはステイプル カセットから、緩くなっている針を取り除きます。
4. | ステイプル カートリッジ後部の小さなレバーを持ち上げます。
5. | ステイプル カートリッジからはみ出している針を取り除きます。
6. | ステイプル カートリッジ後部のレバーを閉じます。レバーをカチッと音がするところまで押し下げます。
7. | ステイプル カートリッジをステイプラのドアの開口部に挿入し、緑のハンドルを押し下げます。
8. | ステイプラのドアを閉じます。
9. | ステイプル留めするジョブを印刷またはコピーして、ステイプラをテストします。

必要に応じて、この手順を繰り返します。


印刷品質の問題の解決

印刷品質の問題の解決

ここでは、印刷品質問題の定義とその解決方法について説明します。よく起こる印刷品質の問題は、デバイスが正しく保守されていることを確認する、HP 仕様を満たしている印刷メディアを使用する、またはクリーニング ページを実行するといった方法で簡単に解決することができます。

このセクションでは次のトピックについて説明します。

  • メディアに関連する印刷品質の問題
  • 環境に関連する印刷品質の問題
  • 紙詰まりに関連する印刷品質の問題
  • 不良イメージの例
  • 薄い印字 (ページの一部分)
  • 薄い印字 (ページ全体)
  • 斑点
  • 文字等が欠落する
  • 線が印刷される
  • 背景が灰色になる
  • トナーのにじみ
  • トナーが落ちやすい
  • 不正な印刷が繰り返される
  • イメージが繰り返し印刷される
  • 文字が歪んで印刷される
  • ページの歪み
  • 用紙が丸まったり波打つ
  • しわや折れ目が入る
  • 縦に白い線が入る
  • タイヤの跡のような模様が印刷される
  • 黒い部分に白い点が入る
  • トナーが飛び散って線が印刷される
  • ぼやけて印刷される
  • ランダムなイメージが繰り返し印刷される


メディアに関連する印刷品質の問題

メディアに関連する印刷品質の問題

不適切なメディアを使用すると、印刷品質に問題が発生することがあります。

● | HP 仕様を満たしているメディアを使用します。「メディアとトレイ」を参照してください。
● | メディアの表面がなめらかすぎます。HP 仕様を満たしているメディアを使用します。「メディアとトレイ」を参照してください。
● | 水分含有率にばらつきがあるか、高すぎるまたは低すぎます。別のトレイの用紙または未開封の用紙を使用します。
● | メディアにトナーをはじく部分があります。別のトレイの用紙または未開封の用紙を使用します。
● | 使用しているレターヘッドが、粗いメディアに印刷されています。より滑らかで乾燥印刷用のメディアを使用してください。これで問題が解決した場合は、レターヘッドのサプライヤに連絡して、このデバイスの仕様に合う用紙を使用するように依頼してください。「メディアとトレイ」を参照してください。
● | メディアが粗すぎます。より滑らかで乾燥印刷用のメディアを使用してください。
● | ドライバが正しく設定されていません。メディア タイプの設定を変更するには、「印刷ジョブの制御」を参照してください。
● | 使用しているメディアが、設定されているメディア タイプより厚すぎるため、トナーがメディアに定着していません。


環境に関連する印刷品質の問題

環境に関連する印刷品質の問題

デバイスの動作環境の湿度が非常に高いか、または乾燥している場合は、印刷環境が仕様範囲内かどうかを確認してください。「動作環境」を参照してください。


紙詰まりに関連する印刷品質の問題

紙詰まりに関連する印刷品質の問題

詰まった用紙が用紙経路からすべて取り除かれていることを確認します。「紙詰まりの解消」を参照してください。

● | 紙詰まりの発生直後は、デバイスをクリーニングするために用紙を 2 ～ 3 枚印刷してください。
● | 用紙がフューザを通過しなかったために、後続の文書のイメージが印刷されない場合は、3 ページ分印刷してデバイスをクリーニングします。問題が解決しない場合は、クリーニング ページを印刷して対処します。「デバイスのクリーニング」を参照してください。


不良イメージの例

不良イメージの例

以下の不良イメージの例を参考にして、発生している印刷品質の問題を特定し、次にその問題を解決するための参照ページを参照してください。これらの例は、印刷品質に関する最も一般的な問題です。推奨されている解決策を試しても問題を解決できない場合は、HP カスタマ サポートまでお問い合わせください。

手順イラスト
最新の情報については、「薄い印字 (ページの一部分)」を参照してください
手順イラスト
最新の情報については、「薄い印字 (ページ全体)」を参照してください
手順イラスト
最新の情報については、「斑点」を参照してください
手順イラスト
最新の情報については、「斑点」を参照してください
手順イラスト
最新の情報については、「文字等が欠落する」を参照してください
手順イラスト
最新の情報については、「文字等が欠落する」を参照してください
手順イラスト
最新の情報については、「文字等が欠落する」を参照してください
手順イラスト
最新の情報については、「線が印刷される」を参照してください
手順イラスト
最新の情報については、「背景が灰色になる」を参照してください
手順イラスト
最新の情報については、「トナーのにじみ」を参照してください
手順イラスト
最新の情報については、「トナーが落ちやすい」を参照してください
手順イラスト
最新の情報については、「不正な印刷が繰り返される」を参照してください
手順イラスト
最新の情報については、「イメージが繰り返し印刷される」を参照してください
手順イラスト
最新の情報については、「文字が歪んで印刷される 」を参照してください
手順イラスト
最新の情報については、「ページの歪み」を参照してください
手順イラスト
最新の情報については、「用紙が丸まったり波打つ」を参照してください
手順イラスト
最新の情報については、「しわや折れ目が入る」を参照してください
手順イラスト
最新の情報については、「縦に白い線が入る」を参照してください
手順イラスト
最新の情報については、「タイヤの跡のような模様が印刷される」を参照してください
手順イラスト
最新の情報については、「黒い部分に白い点が入る」を参照してください
手順イラスト
「トナーが飛び散って線が印刷される」を参照してください。
手順イラスト
「ぼやけて印刷される」を参照してください。
手順イラスト
「ランダムなイメージが繰り返し印刷される」を参照してください (濃い場合)。
手順イラスト
「ランダムなイメージが繰り返し印刷される」を参照してください (薄い場合)。

注記

これらの例は、デバイスに通されたレター サイズのメディアを示しています。


薄い印字 (ページの一部分)

薄い印字 (ページの一部分)

1. | プリント カートリッジが完全に取り付けられていることを確認します。
2. | プリント カートリッジのトナー残量が少ない可能性があります。プリント カートリッジを交換します。
3. | メディアが HP 仕様を満たしていない可能性があります (たとえば、メディアが非常に湿っている、または非常に粗い場合)。「メディアとトレイ」を参照してください。


薄い印字 (ページ全体)

薄い印字 (ページ全体)

1. | プリント カートリッジが完全に取り付けられていることを確認します。
2. | コントロール パネルとプリンタ ドライバで、[EconoMode] 設定がオフになっていることを確認します。
3. | デバイスのコントロール パネルで、管理 メニューを開きます。印刷品質 メニューを開き、トナー濃度 の値を上げます。「[印刷品質] メニュー」を参照してください。
4. | 他の種類のメディアを使用してください。
5. | プリント カートリッジがほとんど空の可能性があります。プリント カートリッジを交換します。


斑点

斑点

斑点は、紙詰まりを除去した後に発生することがあります。

1. | さらに数枚の印刷を実行して、問題が解決するか確認します。
2. | デバイスの内部を掃除し、クリーニング ページを実行します。「デバイスのクリーニング」を参照してください。
3. | 他の種類のメディアを使用してください。
4. | プリント カートリッジのトナー漏れがないか確認します。プリント カートリッジの漏れがある場合は、カートリッジを交換してください。


文字等が欠落する

文字等が欠落する

1. | デバイスの環境条件が満たされていることを確認します。「動作環境」を参照してください。
2. | メディアが粗く、こするとトナーが簡単に落ちる場合は、デバイスのコントロール パネルで 管理 メニューを開きます。印刷品質 メニューで フューザ モード を選択し、使用するメディア タイプを選択します。「[印刷品質] メニュー」を参照してください。
3. | より滑らかなメディアを使用してください。


線が印刷される

線が印刷される

1. | さらに数枚の印刷を実行して、問題が解決するか確認します。
2. | デバイスの内部を掃除し、クリーニング ページを実行します。「デバイスのクリーニング」を参照してください。
3. | プリント カートリッジを交換します。


背景が灰色になる

背景が灰色になる

1. | 一度デバイスを通したメディアは再度使用しないでください。
2. | 他の種類のメディアを使用してください。
3. | さらに数枚の印刷を実行して、問題が解決するか確認します。
4. | トレイ内の束を裏返し、 180 度回転させます。
5. | デバイスのコントロール パネルで、管理 メニューを開きます。印刷品質 メニューで トナー濃度 の値を上げます。「[印刷品質] メニュー」を参照してください。
6. | デバイスの環境条件が満たされていることを確認します。「動作環境」を参照してください。
7. | プリント カートリッジを交換します。


トナーのにじみ

トナーのにじみ

1. | さらに数枚の印刷を実行して、問題が解決するか確認します。
2. | 他の種類のメディアを使用してください。
3. | デバイスの環境条件が満たされていることを確認します。「動作環境」を参照してください。
4. | デバイスの内部を掃除し、クリーニング ページを実行します。「デバイスのクリーニング」を参照してください。
5. | プリント カートリッジを交換します。

「トナーが落ちやすい」も参照してください。


トナーが落ちやすい

トナーが落ちやすい

ここでは、「トナーが落ちやすい」とは、印刷されたページをこするとトナーが落ちる状態を指します。

1. | メディアが厚手または粗い場合は、デバイスのコントロール パネルで 管理 メニューを開きます。印刷品質 サブメニューで フューザ モード を選択し、使用するメディア タイプを選択します。
2. | メディアの両面の粗さに違いがあることが分かっている場合は、滑らかなほうの面に印刷してください。
3. | デバイスの環境条件が満たされていることを確認します。「動作環境」を参照してください。
4. | 使用しているメディアのタイプと品質が HP 仕様を満たしていることを確認してください。「メディアとトレイ」を参照してください。


不正な印刷が繰り返される

不正な印刷が繰り返される

1. | さらに数枚の印刷を実行して、問題が解決するか確認します。
2. | 不良箇所の間隔が 47mm (1.9インチ)、62mm (2.4インチ)、または 96 mm (3.8インチ) の場合は、プリント カートリッジを交換する必要があります。
3. | デバイスの内部を掃除し、クリーニング ページを実行します。「デバイスのクリーニング」を参照)。

「イメージが繰り返し印刷される」も参照してください。


イメージが繰り返し印刷される

イメージが繰り返し印刷される

この種の問題は、印刷済みの用紙または大量の幅の狭いメディアを使用したときに発生する可能性があります。

1. | さらに数枚の印刷を実行して、問題が解決するか確認します。
2. | 使用しているメディアのタイプと品質が HP 仕様を満たしていることを確認してください。「メディアとトレイ」を参照してください。
3. | 不良箇所の間隔が 47mm (1.9インチ)、62mm (2.4インチ)、または 96 mm (3.8インチ) の場合は、プリント カートリッジを交換する必要があります。


文字が歪んで印刷される

文字が歪んで印刷される

1. | さらに数枚の印刷を実行して、問題が解決するか確認します。
2. | デバイスの環境条件が満たされていることを確認します。「動作環境」を参照してください。


ページの歪み

ページの歪み

1. | さらに数枚の印刷を実行して、問題が解決するか確認します。
2. | メディアの破片がデバイス内に残っていないことを確認します。
3. | メディアが正しくセットされ、すべての調整が完了していることを確認します。「給紙トレイへのメディアのセット」を参照してください。トレイ内のガイドがメディアに対してきつすぎたり緩すぎたりしないことを確認します。
4. | トレイ内の束を裏返し、 180 度回転させます。
5. | 使用しているメディアのタイプと品質が HP 仕様を満たしていることを確認してください。「メディアとトレイ」を参照してください。
6. | デバイスの環境条件が満たされていることを確認します (「動作環境」を参照)。
7. | デバイスのコントロール パネルで [管理] メニューを開き、トレイの位置調整を実行します。[印刷品質] サブメニューで [設定の登録] をタッチします。[ソース] でトレイを選択し、テスト ページを印刷します。詳細については、「[印刷品質] メニュー」を参照してください。


用紙が丸まったり波打つ

用紙が丸まったり波打つ

1. | トレイ内の束を裏返します。180 度回転させます。
2. | 使用しているメディアのタイプと品質が HP 仕様を満たしていることを確認してください (「メディアとトレイ」を参照)。
3. | プリンタの環境条件が満たされていることを確認します (「動作環境」を参照)。
4. | 別の排紙ビンへ印刷してみます。
5. | メディアが薄手または滑らかな場合は、デバイスのコントロール パネルで 管理 メニューを開きます。印刷品質 サブメニューで フューザ モード を選択し、使用するメディア タイプをタッチします。その設定を Low (低) に変更して、フューザでの処理時の温度を下げます。


しわや折れ目が入る

しわや折れ目が入る

1. | さらに数枚の印刷を実行して、問題が解決するか確認します。
2. | プリンタの環境条件が満たされていることを確認します。「動作環境」を参照してください。
3. | トレイ内の束を裏返します。180 度回転させます。
4. | メディアが正しくセットされ、すべての調整が完了していることを確認します。「給紙トレイへのメディアのセット」を参照してください。
5. | 使用しているメディアのタイプと品質が HP 仕様を満たしていることを確認してください。「メディアとトレイ」を参照してください。
6. | 封筒に折り目がある場合は、平らにしてから保存してください。

上記の操作を実行してもしわや折れが改善しない場合は、デバイスのコントロール パネルで、管理 メニューを開きます。印刷品質 サブメニューで フューザ モード を選択し、使用するメディア タイプを選択します。その設定を Low (低) に変更して、フューザでの処理時の温度を下げます。


縦に白い線が入る

縦に白い線が入る

1. | さらに数枚の印刷を実行して、問題が解決するか確認します。
2. | 使用しているメディアのタイプと品質が HP 仕様を満たしていることを確認してください。「メディアとトレイ」を参照してください。
3. | プリント カートリッジを交換します。


タイヤの跡のような模様が印刷される

タイヤの跡のような模様が印刷される

通常、この不具合は、プリント カートリッジが定格寿命を超過しているときに発生します。たとえば、残り少ないトナーで大量の用紙を印刷する場合などです。

1. | プリント カートリッジを交換します。
2. | 印刷部分の少ないページの印刷枚数を減らしてください。


黒い部分に白い点が入る

黒い部分に白い点が入る

1. | さらに数枚の印刷を実行して、問題が解決するか確認します。
2. | 使用しているメディアのタイプと品質が HP 仕様を満たしていることを確認してください。「メディアとトレイ」を参照してください。
3. | プリンタの環境条件が満たされていることを確認します。「動作環境」を参照してください。
4. | プリント カートリッジを交換します。


トナーが飛び散って線が印刷される

トナーが飛び散って線が印刷される

1. | 使用しているメディアのタイプと品質が HP 仕様を満たしていることを確認してください。「メディアとトレイ」を参照してください。
2. | プリンタの環境条件が満たされていることを確認します。「動作環境」を参照してください。
3. | トレイ内の束を裏返します。180 度回転させます。
4. | デバイスのコントロール パネルで、管理 メニューを開きます。印刷品質 サブメニューを開き、トナー濃度 の値を変更します。「[印刷品質] メニュー」を参照してください。
5. | デバイスのコントロール パネルで、管理 メニューを開きます。印刷品質 サブメニューで、最適化 を開いて 細部を重視=オン に設定します。


ぼやけて印刷される

ぼやけて印刷される

1. | 使用しているメディアのタイプと品質が HP 仕様を満たしていることを確認してください。「メディアとトレイ」を参照してください。
2. | プリンタの環境条件が満たされていることを確認します。「動作環境」を参照してください。
3. | トレイ内の束を裏返します。180 度回転させます。
4. | 一度デバイスを通したメディアは再度使用しないでください。
5. | トナー濃度の値を下げます。デバイスのコントロール パネルで、管理 メニューを開きます。印刷品質 サブメニューを開き、トナー濃度 の値を変更します。「[印刷品質] メニュー」を参照してください。
6. | デバイスのコントロール パネルで、管理 メニューを開きます。印刷品質 サブメニューで、最適化 を開いて 高転写=オン に設定します。「[印刷品質] メニュー」を参照してください。


ランダムなイメージが繰り返し印刷される

ランダムなイメージが繰り返し印刷される

ページの上部に黒色で印刷されるイメージがページの下部に (グレーの範囲内に) 繰り返し印刷される場合、トナーが前回のジョブから完全に消されていない可能性があります (繰り返し印刷されるイメージが、印刷されるフィールドより薄いまた濃い場合があります)。

● | イメージが繰り返し印刷される範囲のトーン (濃さ) を変更します。
● | イメージが印刷される順序を変更します。たとえば、ページの上部に薄いイメージ、ページの下部に濃いイメージを印刷します。
● | ソフトウェア プログラムで、ページ全体を 180 度回転して最初に薄めのイメージを印刷します。
● | 印刷ジョブ中に不具合が発生した場合は、デバイスの電源を切り、10 分後に入れ直して印刷ジョブを再開します。


ネットワーク印刷に関するトラブルの解決

ネットワーク印刷に関するトラブルの解決

注記

デバイスの CD-ROM を使って、ネットワーク上にデバイスをインストールしてセットアップすることをお勧めします。

● | 設定ページを印刷します (「[情報ページ] の使用」を参照)。 HP Jetdirect プリント サーバがインストールされている場合、設定ページを印刷すると、2 ページ目にネットワーク設定とステータスが印刷されます。
● | Jetdirect 設定ページのヘルプと詳細については、デバイスの CD-ROM に収録されている『HP Jetdirect 内蔵プリント サーバ管理者用ガイド』を参照してください。 このガイドを開くには、CD-ROM を起動して、 [プリンタのマニュアル] 、 [HP Jetdirect Guide (HP Jetdirect ガイド)] 、 [Troubleshooting the HP Jetdirect Print Server (HP Jetdirect プリント サーバのトラブル解決)] を順にクリックします。
● | 別のコンピュータからジョブを印刷してみます。
● | デバイスとコンピュータの動作を確認するには、USB ケーブルを使用して、デバイスとコンピュータを直接接続し、プリント ソフトウェアを再インストールします。 プログラムから、以前に正常に印刷された文書を印刷します。 この方法で正常に印刷された場合、問題の原因はネットワークの可能性があります。
● | この問題を解決するには、ネットワーク管理者に問い合わせてください。


ファックスの問題の対策

ファックスの問題の対策

このセクションでは次のトピックについて説明します。

  • 送信の問題の対策
  • 受信の問題の対策


送信の問題の対策

送信の問題の対策

ファックスが送信を中止する。
原因
解決方法
送信先のファックス機が正しく動作していない可能性があります。
ファックスを別のファックス機に送信します。
電話回線が機能していない可能性があります。
電話差込口からファックスのケーブルを外して、電話機を接続します。電話をかけて、電話回線が機能していることを確認します。

デバイスのファックスはファックスを受信するが送信しない。
原因
解決方法
デバイスが PBX システムに含まれている場合、ファックスが検出できないダイアル トーンを PBX システムが生成している可能性があります。
ダイアル トーン検出設定を無効にします。設定の変更方法については、ファックス機のガイドを参照してください。
電話の接続状況が不良である可能性があります。
しばらくしてからもう一度送信します。
送信先のファックス機が正しく動作していない可能性があります。
ファックスを別のファックス機に送信します。
電話回線が機能していない可能性があります。
電話差込口からファックスのケーブルを外して、電話機を接続します。電話をかけて、電話回線が機能していることを確認します。

送信ファックスがダイアルし続ける。
原因
解決方法
通話中の場合のリダイアル機能または応答がない場合のリダイアル機能を有効にしている場合、ファックスは自動的に指定したファックス番号にリダイアルします。
通話中の場合のリダイアル機能または応答がない場合のリダイアル機能を無効にします。設定の変更方法については、ファックス機のガイドを参照してください。

送信したファックスが、受信側のファックス機に届かない。
原因
解決方法
受信側のファックス機の電源が切れているか、用紙切れなどのエラー状態になっている可能性があります。
受取側に電話して、ファックス機の電源が入っていて、ファックスを受信できる状態になっていることを確認します。
通話中の番号にリダイアルするために待機しているか、送信待機しているその他のジョブがそれよりも前に存在するため、ファックスがメモリに保存された可能性があります。
これらのいずれかの理由によりファックス ジョブがメモリに保存された場合は、ファックス ログにジョブのエントリが表示されます。ファックス使用状況ログを印刷して (ファックスのガイドを参照)、 [結果] 列が [保留] になっているジョブを確認します。


受信の問題の対策

受信の問題の対策

ファックスが受信ファックスに応答しない (ファックスを検出しない)。
原因
解決方法
応答するまでの呼び出し回数の設定が正しく設定されていない可能性があります。
応答するまでの呼び出し回数の設定を確認します。設定の変更方法については、ファックス機のガイドを参照してください。
電話線が正しく接続されていないか、電話線が機能していない可能性があります。
接続状況を確認します。デバイスに付属の電話線を使用していることを確認します。
電話回線が機能していない可能性があります。
電話差込口からファックスのケーブルを外して、電話機を接続します。電話をかけて、電話回線が機能していることを確認します。
留守番電話サービスが応答の障害となっている可能性があります。
次のいずれかの手順に従います。
● | 留守番電話サービスを停止します。
● | ファックス専用の電話回線を使用します。
● | 応答するまでの呼び出し回数の値を、音声メールの応答するまでの呼び出し回数の値よりも小さい値にします。設定の変更方法については、ファックス機のガイドを参照してください。

ファックスの送信または受信が非常に遅い。
原因
解決方法
大量のグラフィックスが含まれているファックスなど、非常に複雑なファックスを送信または受信している可能性があります。
複雑なファックスの送信または受信には時間がかかります。
受信側のファックス機のモデムの速度が遅い可能性があります。
デバイスのファックスは、受信側のファックス機が使用可能な最速のモデム速度でファックスを送信します。
非常に高い解像度でファックスを送信または受信しました。解像度を高くすると品質は高くなりますが、転送時間は長くなります。
ファックスを受信している場合は、解像度を低くしてファックスを再送するように送信側に要請してください。ファックスを送信している場合は、解像度を低くするか、ページの内容モード設定を変更してください。設定の変更方法については、ファックス機のガイドを参照してください。
電話回線の不良により、エラー訂正のためにデバイスのファックスまたは送信/受信側のファックス機の転送速度が低くなっています。
ファックスをキャンセルして、再送します。電話会社に電話回線の調査を要請します。

ファックスがデバイスで印刷されない。
原因
解決方法
給紙トレイにメディアがありません。
メディアをセットしてください。給紙トレイが空のときに受信したファックスはいったん保存され、トレイに用紙がセットされると印刷されます。
ファックス印刷スケジュール モードが有効になっています。このモードが無効になるまでファックスは印刷されません。
ファックス印刷スケジュール モードを無効にします。設定の変更方法については、ファックス機のガイドを参照してください。
デバイスのトナーの量が残り少ないか、トナー切れになっています。
デバイスは、トナーの量が残り少なくなるか、トナー切れになると印刷を停止します。受信したファックスはメモリに保存され、トナーを交換すると印刷されます。
プリント カートリッジを交換します。


コピーの問題の対策

コピーの問題の対策

このセクションでは次のトピックについて説明します。

  • コピーに関する問題の防止
  • イメージの問題
  • メディアの処理の問題
  • 性能に関する問題


コピーに関する問題の防止

コピーに関する問題の防止

ここでは、コピー品質を簡単に改善できる手順を説明します。

● | スキャナからコピーします。 スキャナを使用すると、自動文書フィーダ (ADF) からコピーするよりも品質が高くなります。
● | 高い品質の原稿を使用します。
● | メディアを正しくセットします。 メディアが正しくセットされていないと、メディアが歪んで、イメージが不明瞭になり、OCR プログラムで適切に読み取れない可能性があります。 操作方法については、「給紙トレイへのメディアのセット」を参照してください。
● | 原稿を保護するために、適切な用紙を使用します。
注記

メディアが HP の仕様に合っていることを確認します。 メディアが HP の仕様に合っているのに給紙の問題が繰り返し起こる場合は、ピックアップ ローラーまたは仕分けパッドが摩耗していることを示します。 HP カスタマ ケアにご連絡ください。 HP カスタマ ケアまたはデバイスに付属のサポート パンフレットを参照してください。


イメージの問題

イメージの問題

問題
原因
解決方法
イメージが印刷されません。または薄い色です。
プリント カートリッジのトナー レベルが低い可能性があります。
プリント カートリッジを交換します。 「プリント カートリッジの交換」を参照してください。
原稿の品質が低いこともあります。
原稿が明るすぎたり破損している場合、濃さを調整しても、補正できない場合があります。 可能であれば、状態のよい原稿を使用してください。
原稿の背景に色が付いていることがあります。
コピー、イメージ調整 の順にタッチします。 背景色を少なくするには、背景のクリーンアップ スライダを右に調整します。
コピーに白または薄い色の縦線が表示されます。
不具合のあるグラフィック
メディアがプリンタの仕様を満たしていない可能性があります。
HP 仕様を満たしているメディアを使用します。 「メディアとトレイ」を参照してください。
プリント カートリッジのトナー レベルが低い可能性があります。
プリント カートリッジを交換します。 「プリント カートリッジの交換」を参照してください。
不要な線がコピーに表示されます。
不具合のあるグラフィック
トレイ 1 またはトレイ 2 が正しく設置されていません。
トレイが設置されていることを確認します。
スキャナまたは ADF のガラス面が汚れている可能性があります。
スキャナまたは ADF のガラス面をクリーニングします。 「デバイスのクリーニング」を参照してください。
プリント カートリッジ内部の写真感知ドラムに傷が付いた可能性があります。
新品の HP 製プリント カートリッジを取り付けます。 「プリント カートリッジの交換」を参照してください。
黒いドットまたは線がコピーに表示されます。
インク、のり、修正液などの望ましくない物質が、自動文書フィーダ (ADF) またはスキャナに付着しています。
デバイスをクリーニングしてください。 「デバイスのクリーニング」を参照してください。
コピーが明るすぎるか濃すぎます。
濃さの設定を調整します。
コピー、イメージ調整の順にタッチします。 濃さ スライダを調整して、色の濃淡を設定します。
テキストが不明瞭です。
鮮明度の設定を調整します。
イメージをテキストに合わせて最適化する必要があります。
鮮明度を調整するには、コピー、イメージ調整 の順にタッチします。 鮮明度を高めるには、鮮明度 スライダを右に調整します。
テキストに合わせてイメージを最適化するには、コピー、テキスト/画像の最適化 の順にタッチします。 テキスト を選択します。


メディアの処理の問題

メディアの処理の問題

問題
原因
解決方法
印刷品質やトナー定着性が低下する
用紙が湿りすぎている、粒子が粗すぎる、厚すぎる、滑らかすぎる、エンボス加工されている、または不良品である可能性があります。
100 ～ 250 平滑度 (Sheffield) で水分含有量 4 ～ 6% の別の用紙を使用してください。
文字の欠落、紙詰まり、丸まり
用紙が正しく保管されていませんでした。
防湿性の包装材で包み、平らな状態で保管してください。
用紙は表と裏で性質が異なります。
用紙を裏返します。
極端な丸まり
用紙が湿りすぎている、グレイン方向が間違っている、ショートグレイン用紙を使用している可能性があります。
フューザ モードを変更します (「正しいフューザ モードの選択」を参照するか、ロンググレイン用紙を使用してください)。
用紙は表と裏で性質が異なります。
用紙を裏返します。
紙詰まりが発生してデバイスが損傷する
用紙に切り取り線やミシン目があります。
切り取り線やミシン目のない用紙を使用してください。
給紙に関する問題
用紙の端が破れている。
レーザー プリンタ用の上質の用紙を使用してください。
用紙は表と裏で性質が異なります。
用紙を裏返します。
用紙が湿りすぎている、粒子が粗すぎる、厚すぎる、滑らかすぎる、グレイン方向が間違っている、ショートグレイン用紙を使用している、エンボス加工されている、または不良品である可能性があります。
● | 100 ～ 250 平滑度 (Sheffield) で水分含有量 4 ～ 6% の別の用紙を使用してください。
● | ロンググレイン用紙を使用してください。
歪んで印刷される、またはずれて印刷される。
メディア ガイドが正しく調整されていない可能性があります。
給紙トレイからすべてのメディアを取り出して、きちんと揃えてから給紙トレイに戻します。使用しているメディアの幅と長さに合せてメディア ガイドを調整し、もう一度印刷します。
スキャナを校正する必要があります。
トレイの位置調整を行ってから、スキャナの校正を行います。
● | トレイの位置調整を行うには、デバイスのコントロール パネルで [管理] メニューを開きます。[印刷品質] サブメニューで [設定の登録] をタッチします。[ソース] でトレイを選択して、テスト ページを実行します。詳細については、「[印刷品質] メニュー」を参照してください。
● | スキャナの校正方法については、「スキャナの校正」を参照してください。
複数枚の用紙が同時に給紙される。
メディア トレイにセットされている用紙の量が多すぎる可能性があります。
トレイからメディアを少し取り出します。「給紙トレイへのメディアのセット」を参照してください。
メディアが丸まっていたり、傷んでいたり、しわがある。
メディアが丸まっていたり、傷んでいたり、しわがないことを確認します。新しいパッケージまたは別のパッケージのメディアを使って印刷してください。
デバイスがメディアをメディア トレイから給紙しない。
デバイスが手差しモードになっている可能性があります。
● | コントロール パネルに [手差し] と表示されている場合は、 [OK] を押してジョブを印刷します。
● | デバイスが手差しモードになっていないことを確認してから、もう一度ジョブを印刷します。
ピックアップ ローラーが汚れているまたは傷んでいる可能性があります。
HP カスタマ サポートにお問い合わせください。「HP カスタマ ケア」を参照するか、デバイスに付属のサポート パンフレットを参照してください。
トレイの用紙長さ調整タブがメディアのサイズよりも長く設定されている可能性があります。
用紙長さ調整タブを正しい長さに調整します。


性能に関する問題

性能に関する問題

問題
原因
解決方法
コピーが出てきませんでした。
給紙トレイが空になっている可能性があります。
デバイスにメディアをセットしてください。 詳細については、「給紙トレイへのメディアのセット」を参照してください。
原稿が正しくセットされていない可能性があります。
ADF またはスキャナに原稿を正しくセットします。 「給紙トレイへのメディアのセット」を参照してください。
コピーが白紙です。
プリント カートリッジにガムテープが貼り付いたままになっている可能性があります。
プリント カートリッジを取り出し、ガムテープを剥がしてから、プリント カートリッジを取り付けます。
原稿が正しくセットされていない可能性があります。
ADF またはスキャナに原稿を正しくセットします。 「給紙トレイへのメディアのセット」を参照してください。
メディアがプリンタの仕様を満たしていない可能性があります。
HP 仕様を満たしているメディアを使用します。 「メディアとトレイ」を参照してください。
プリント カートリッジのトナー レベルが低い可能性があります。
プリント カートリッジを交換します。 「プリント カートリッジの交換」を参照してください。
違う原稿がコピーされました。
ADF に原稿がセットされている可能性があります。
ADF が空であることを確認します。
コピーのサイズが小さくなります。
デバイス ソフトウェアでスキャンしたイメージのサイズを縮小する設定になっている可能性があります。
設定の変更方法については、デバイス ソフトウェアの [ヘルプ] を参照してください。


電子メールの問題の対策

電子メールの問題の対策

デジタル送信機能を使用して電子メールを送信できない場合は、SMTP ゲートウェイ アドレスまたは LDAP ゲートウェイ アドレスを設定し直す必要があります。正しい SMTP ゲートウェイ アドレスと LDAP ゲートウェイ アドレスを確認するには、設定ページを印刷します。「[情報ページ] の使用」を参照してください。SMTP ゲートウェイ アドレスと LDAP ゲートウェイ アドレスが有効であるかどうかを確認するには、以下の手順に従います。

このセクションでは次のトピックについて説明します。

  • SMTP ゲートウェイ アドレスの検証
  • LDAP ゲートウェイ アドレスの検証


SMTP ゲートウェイ アドレスの検証

SMTP ゲートウェイ アドレスの検証

注記

この手順は Windows オペレーティング システム用です。

1. | MS-DOS コマンド プロンプトを開きます。 [スタート] をクリックし、 [ファイル名を指定して実行] をクリックし、cmd と入力します。
2. | telnet に続けて SMTP ゲートウェイ アドレスを入力し、MFP が通信するポートである数値 25 を入力します。 たとえば、telnet 123.123.123.123 25 と入力します。この「123.123.123.123」は SMTP ゲートウェイ アドレスを示します。
3. | Enter を押します。 SMTP ゲートウェイ アドレスが有効ではない場合、Could not open connection to the host on port 25: Connect Failed (ポート 25 でホストへの接続を開くことができませんでした: 接続は失敗しました) というメッセージが応答に含まれます。
4. | SMTP ゲートウェイ アドレスが有効ではない場合、ネットワーク管理者に問い合わせてください。


LDAP ゲートウェイ アドレスの検証

LDAP ゲートウェイ アドレスの検証

注記

この手順は Windows オペレーティング システム用です。

1. | Windows エクスプローラを開きます。 アドレス バーに LDAP:// に続けて LDAP ゲートウェイ アドレスを入力します。 たとえば、LDAP://12.12.12.12 と入力します。この「12.12.12.12」は LDAP ゲートウェイ アドレスを示します。
2. | Enter を押します。 LDAP ゲートウェイ アドレスが有効な場合、 [Find People (ユーザー検索)] ダイアログボックスが表示されます。
3. | LDAP ゲートウェイ アドレスが有効ではない場合、ネットワーク管理者に問い合わせてください。


Windows に関する一般的なトラブルの解決

Windows に関する一般的なトラブルの解決

エラー メッセージ：
「一般保護違反 例外 OE」
「Spool32」
「Illegal Operation」
原因
解決方法
すべてのソフトウェア プログラムを閉じ、Windows を再起動してからやり直してください。
別のプリンタ ドライバを選択します。 デバイスの PCL 6 プリンタ ドライバが選択されている場合、PCL 5 または HP PostScript Level 3 エミュレーション プリンタ ドライバに切り替えます。ドライバは、ソフトウェア プログラムから切り替えることができます。
すべての一時ファイルを Temp サブディレクトリから削除します。 ディレクトリ名は、AUTOEXEC.BAT ファイルを開き、ステートメント「Set Temp =」を検索して判別できます。 このステートメントの後に表示される名前が Temp ディレクトリです。 通常は C:\TEMP がデフォルトですが、これは定義し直すこともできます。
Windows のエラー メッセージについては、コンピュータに同梱されている Microsoft Windows のマニュアルを参照してください。


Macintosh に関する一般的なトラブルの解決

Macintosh に関する一般的なトラブルの解決

「印刷に関する一般的な問題の解決」に一覧されている問題に加えて、このセクションでは、Mac OS X を使用している場合の問題について説明します。

注記

USB と IP 印刷のセットアップは、 [デスクトップの Printer ユーティリティ] を使って実施します。 この場合、デバイスはセレクタには表示されません。

プリンタ ドライバが、プリント センターまたはプリンタ設定ユーティリティに表示されません。
原因
解決方法
デバイス ソフトウェアがインストールされていないか、正しくインストールされていない可能性があります。
PPD ファイルがハードディスクの以下の場所にあることを確認します。 Library/Printers/PPDs/Contents/Resources/<lang>.lproj フォルダから削除します。<lang> には、使用する言語を表す 2 文字の言語コードを入れます。 必要であれば、ソフトウェアを再インストールします。 手順については、『セットアップ ガイド』を参照してください。
PostScript プリンタ記述 (PPD) ファイルが壊れています。
PPD ファイルをハードディスク ドライブの Library/Printers/PPDs/Contents/Resources/<lang>.lproj フォルダから削除します。<lang> には、使用する言語を表す 2 文字の言語コードを入れます。 ソフトウェアを再インストールします。 手順については、『セットアップ ガイド』を参照してください。

デバイス名、IP アドレス、または Rendezvous ホスト名が、プリント センターまたはプリンタ設定ユーティリティのプリンタ リストに表示されません。
原因
解決方法
デバイスが使用可能な状態になっていない可能性があります。
ケーブルが正しく接続されていること、デバイスの電源がオンになっていること、そして印字可ランプが点灯していることを確認してください。 USB または Ethernet ハブ経由で接続している場合、コンピュータに直接接続するか、異なるポートを試してください。
間違った接続タイプが選択されている可能性があります。
デバイスとコンピュータの接続方法に応じて、USB、IP 印刷、または Rendezvous が選択されていることを確認します。
間違ったデバイス名、IP アドレス、または Rendezvous ホスト名が使用されています。
設定ページを印刷して、デバイス名、IP アドレス、および Rendezvous ホスト名を確認します。 「[情報ページ] の使用」を参照してください。 設定ページのデバイス名、IP アドレス、および Rendezvous ホスト名が、プリント センターまたはプリンタ設定ユーティリティに表示されたプリンタ名、IP アドレス、および Rendezvous ホスト名と同じであることを確認します。
インタフェース ケーブルに不具合があるか、品質に問題がある可能性があります。
インタフェース ケーブルを交換します。 品質の良いケーブルを使用していることを確認します。

プリンタ ドライバが、プリント センターまたはプリンタ設定ユーティリティで選択したデバイスを自動的に設定しません。
原因
解決方法
デバイスが使用可能な状態になっていない可能性があります。
ケーブルが正しく接続されていること、デバイスの電源がオンになっていること、そして印字可ランプが点灯していることを確認してください。 USB または Ethernet ハブ経由で接続している場合、コンピュータに直接接続するか、異なるポートを試してください。
デバイス ソフトウェアがインストールされていないか、正しくインストールされていない可能性があります。
PPD ファイルがハードディスクの以下の場所にあることを確認します。 Library/Printers/PPDs/Contents/Resources/<lang>.lproj フォルダから削除します。<lang> には、使用する言語を表す 2 文字の言語コードを入れます。 必要であれば、ソフトウェアを再インストールします。 手順については、『セットアップ ガイド』を参照してください。
PPD ファイルが壊れています。
PPD ファイルをハードディスク ドライブの Library/Printers/PPDs/Contents/Resources/<lang>.lproj フォルダから削除します。<lang> には、使用する言語を表す 2 文字の言語コードを入れます。 ソフトウェアを再インストールします。 手順については、『セットアップ ガイド』を参照してください。
デバイスが使用可能な状態になっていない可能性があります。
ケーブルが正しく接続されていること、デバイスの電源がオンになっていること、そして印字可ランプが点灯していることを確認してください。 USB または Ethernet ハブ経由で接続している場合、コンピュータに直接接続するか、異なるポートを試してください。
インタフェース ケーブルに不具合があるか、品質に問題がある可能性があります。
インタフェース ケーブルを交換します。 品質の良いケーブルを使用していることを確認します。

印刷ジョブが選択したデバイスに送られませんでした。
原因
解決方法
プリント キューが停止している可能性があります。
プリント キューを再起動します。 [プリントモニタ] を開き、 [ジョブを開始] を選択します。
間違ったデバイス名または IP アドレスが使用されています。 まったく同じか、似たようなデバイス名、IP アドレス、または Rendezvous ホスト名を持つ別のプリンタが、印刷ジョブを受信した可能性があります。
設定ページを印刷して、デバイス名、IP アドレス、および Rendezvous ホスト名を確認します。「[情報ページ] の使用」を参照してください。 設定ページのデバイス名、IP アドレス、および Rendezvous ホスト名が、プリント センターまたはプリンタ設定ユーティリティに表示されたプリンタ名、IP アドレス、および Rendezvous ホスト名と同じであることを確認します。

Encapsulated PostScript (EPS) ファイルが正しいフォントで印刷されません。
原因
解決方法
この問題は一部のプログラムで発生します。
● | EPS ファイル内に格納されているフォントを、印刷する前にデバイスにダウンロードしてみてください。
● | ファイルをバイナリ エンコードではなく ASCII フォーマットで送信してください。

サードパーティ製 USB カードから印刷できません。
原因
解決方法
このエラーは、USB プリンタ用のソフトウェアがインストールされていない場合に発生します。
サードパーティ製 USB カードを追加するときに Apple USB Adapter Card Support ソフトウェアが必要となる場合があります。 このソフトウェアの最新版は Apple の Web サイトから入手できます。

USB ケーブルで接続しているときに、ドライブを選択した後にプリント センターまたはプリンタ設定ユーティリティにデバイスが表示されません。
原因
解決方法
この問題は、ソフトウェアとハードウェア コンポーネントのいずれかが原因で発生します。
ソフトウェアで発生するトラブルの解決
● | お使いの Macintosh で USB がサポートされていることを確認します。
● | Macintosh のオペレーティング システムが Mac OS X バージョン 10.2.8 以降であることを確認します。
● | お使いの Macintosh に Apple 製の適切な USB ソフトウェアがインストールされていることを確認します。
ハードウェアで発生するトラブルの解決
●

デバイスの電源がオンになっていることを確認します。
●

USB ケーブルが正しく接続されていることを確認します。
●

適切なハイスピード USB 2.0 ケーブルが使用されていることを確認します。
●

チェーンにつながっている、電力を消費する USB デバイスが多すぎないことを確認します。 チェーンに接続されているデバイスをすべて外し、ケーブルをホスト コンピュータの USB ポートに直接接続してみてください。
●

チェーンにおいて、バスパワー動作の USB ハブが 3 つ以上連続して接続されていないかを確認します。 チェーンに接続されているデバイスをすべて外し、ケーブルをホスト コンピュータの USB ポートに直接接続してみてください。

注記

iMac のキーボードはバスパワー動作の USB ハブです。


Linux に関する問題の解決

Linux に関する問題の解決

Linux に関する問題の解決方法については、HP Linux サポート Web サイト (hp.sourceforge.net/) にアクセスしてください。


PostScript に関する問題の解決

PostScript に関する問題の解決

以下の状況は、PostScript (PS) 言語特有であり、複数のプリンタ言語が使用されているときに発生する可能性があります。 コントロール パネルで、問題解決のヒントになるメッセージを確認してください。

注記

PS エラーが発生したときにメッセージを印刷する、あるいは画面に表示するには、 [印刷オプション] ダイアログ ボックスを開き、メッセージを表示したい PS Errors セクションの横にある選択項目をクリックします。

このセクションでは次のトピックについて説明します。

  • 一般的な問題


一般的な問題

一般的な問題

ジョブは、指定した書体ではなく Courier (デフォルトの書体) で印刷されます。
原因
解決方法
指定の書体がダウンロードされていません。
必要なフォントをダウンロードし、印刷ジョブを再送信します。 フォントの種類と場所を確認します。 必要に応じて、フォントをデバイスにダウンロードします。 詳細については、ソフトウェアのマニュアルを参照してください。

リーガル ページのマージンが切り詰められて印刷されます。
原因
解決方法
印刷ジョブが複雑すぎます。
ジョブを 600dpi で印刷したり、ページの複雑さを削減したり、またはメモリを増設する必要があります。

PS エラー ページが印刷されます。
原因
解決方法
印刷ジョブが PS ジョブでない可能性があります。
印刷ジョブが PS ジョブであることを確認します。 ソフトウェア プログラムが、セットアップまたは PS ヘッダー ファイルがデバイスに送信されることを予期していたかどうかを確認します。


サプライ品とアクセサリ
サプライ品とアクセサリ

サプライ品とアクセサリ

ここでは、部品、サプライ品、およびアクセサリの注文方法について説明します。デバイスに対応した部品およびアクセサリを使用してください。

  • パーツ、アクセサリ、サプライ品の注文
  • 製品番号


パーツ、アクセサリ、サプライ品の注文

パーツ、アクセサリ、サプライ品の注文

パーツ、サプライ品、アクセサリを注文する方法はいくつかあります :

このセクションでは次のトピックについて説明します。

  • HP から直接注文
  • サービス プロバイダまたはサポート プロバイダを通じて注文
  • 埋め込み Web サーバーを通じて直接注文 (ネットワーク接続されたプリンタ向け)
  • HP Easy Printer Care ソフトウェアを使って直接注文します。


HP から直接注文

HP から直接注文

以下のアイテムは HP から直接注文できます :

● | 交換パーツ : 米国で交換パーツを注文するには、http://www.hp.com/go/hpparts をご覧ください。米国以外では、お近くの HP 認定サービス センターにお問い合わせのうえ、パーツをご注文ください。
● | サプライ品およびアクセサリ : 米国でサプライ品を注文するには、http://www.hp.com/go/ljsupplies をご覧ください。米国以外でサプライ品を注文するには、http://www.hp.com/ghp/buyonline.html をご覧ください。アクセサリを注文するには、www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp をご覧ください。


サービス プロバイダまたはサポート プロバイダを通じて注文

サービス プロバイダまたはサポート プロバイダを通じて注文

パーツまたはアクセサリを注文するには、HP 認定のサービス プロバイダまたはサポート プロバイダにお問い合わせください。


埋め込み Web サーバーを通じて直接注文 (ネットワーク接続されたプリンタ向け)

埋め込み Web サーバーを通じて直接注文 (ネットワーク接続されたプリンタ向け)

次の手順で、埋め込み Web サーバーから直接印刷用のサプライ品を注文してください。

1. | コンピュータ上の Web ブラウザで、デバイスの IP アドレスまたはホスト名を入力します。ステータス ウィンドウが表示されます。
2. | [ [その他のリンク] ] 領域で [ [サプライ品の注文] ] をダブルクリックします。消耗品を購入するサイトの URL が提供されます。
3. | 注文する商品のパーツ番号を選択し、画面の指示に従います。


HP Easy Printer Care ソフトウェアを使って直接注文します。

HP Easy Printer Care ソフトウェアを使って直接注文します。

HP Easy Printer Care ソフトウェアは、プリンタの設定や監視、プリンタ用サプライ品の注文、トラブルシューティング、およびアップデートを簡単かつ効率的に行うためのプリンタ管理ツールです。HP Easy Printer Care ソフトウェアの詳細については、http://www.hp.com/go/easyprintercare を参照してください。


製品番号

製品番号

以下のアクセサリ リストは、このガイドの印刷時点で最新だったものです。アクセサリの注文に関する情報と入手の可能性は、デバイスの製品寿命期間に変更される可能性があります。

このセクションでは次のトピックについて説明します。

  • アクセサリ
  • サプライ品と保守キット
  • メモリ
  • ケーブルおよびインタフェース
  • 印刷メディア


アクセサリ

アクセサリ

項目
説明
製品番号
オプションの両面印刷ユニット
注記

自動両面印刷ユニットは、HP LaserJet M5035X MFP と HP LaserJet M5035XS MFP に装備されています。
自動両面印刷を可能にします。
Q7549A
オプションのアナログ ファックス アクセサリ
注記

アナログ ファックス アクセサリは、HP LaserJet M5035X MFP と HP LaserJet M5035 XS MFP に装備されています。
ファックス機能を提供します
Q3701A


サプライ品と保守キット

サプライ品と保守キット

項目
説明
製品番号
HP LaserJet プリント カートリッジ
15,000 ページ カートリッジ
Q7570A
ステイプル カセット
5,000 個入りステイプル カセット
Q7839A
プリントエンジン保守キット (110 V)
110 V デバイス用保守キット
Q7832A
プリントエンジン 保守キット (220 V)
220 V デバイス用保守キット
Q7833A
自動文書フィーダ (ADF) 保守キット
自動文書フィーダ (ADF) 用保守キット
Q7842A


メモリ

メモリ

項目
製品番号
48MB
Q7714A
64MB
Q7715A
128MB
Q7718A
256MB
Q7719A
512MB
Q7720A


ケーブルおよびインタフェース

ケーブルおよびインタフェース

項目
説明
製品番号
拡張 I/O (EIO) カード
HP Jetdirect プリント サーバ マルチプロトコル EIO ネットワークカード：
HP Jetdirect 620n Fast Ethernet (10/100Base-TX) プリント サーバ
J7934G
HP Jetdirect 625n Fast Ethernet (10/100/1000Base-TX) プリント サーバ
J7960G
HP Jetdirect 635n IPv6/IPsec Fast Ethernet (10/100/1000Base-TX) プリント サーバ
J7961G
USB ケーブル
A タイプ - B タイプのケーブル (2 m)
C6518A


印刷メディア

印刷メディア

メディア サプライ品の詳細については、http://www.hp.com/go/ljsupplies を参照してください。

項目
説明
製品番号
HP ソフト光沢レーザー用紙
HP LaserJet デバイス用です。この用紙は、パンフレットや販売促進資料などのインパクトが必要なビジネス文書や、グラフィックや写真を多用した文書に適したコート紙です。
仕様： 32 ポンド (120 g/m2).
レター (220 x 280mm)、50 枚/箱
C4179A/アジア太平洋諸国/地域
A4 (210 x 297mm)、50 枚/箱
C4179B/アジア太平洋諸国/地域、およびヨーロッパ
HP レーザージェット耐久紙
HP LaserJet デバイス用です。耐水性でにじまないサテン仕上げの用紙です。この用紙を使用しても印刷品質やパフォーマンスは低下しません。広告、地図、メニュー、その他のビジネス用途にご使用ください。
レター (8.5 x 11 インチ)、50 枚入りカートン
Q1298A/北米
A4 (210 x 297mm)、50 枚入りカートン
Q1298B/アジア太平洋諸国/地域、およびヨーロッパ
HP プレミアムチョイスレーザージェット用紙
HP LaserJet 用紙の中で白色度が最高です。平滑度、白色度がともに高いこの用紙を使用すれば、色が鮮明に再現され、黒もくっきりと表現できます。プレゼンテーション、ビジネス プラン、社外提出文書、およびその他の重要な文書に最適です。
仕様： 白色度 98、32 ポンド (75 g/m2)
レター (8.5 x 11 インチ)、500 枚/リーム、10 リーム入りカートン
HPU1132/北米
レター (8.5 x 11 インチ)、250 枚/リーム、6 リーム入りカートン
HPU1732/北米
A4 (210 x 297mm)、5 リーム入りカートン
Q2397A/アジア太平洋諸国/地域
A4 (210 x 297mm)、250 枚/リーム、5 リーム入りカートン
CHP412/ヨーロッパ
A4 (210 x 297mm)、500 枚/リーム、5 リーム入りカートン
CHP410/ヨーロッパ
A4 (210 x 297mm)、160g/m2、500 枚/リーム、5 リーム入りカートン
CHP413/ヨーロッパ
HP レーザージェット用紙
HP LaserJet デバイス用です。この用紙は、レターヘッド、重要文書、法律文書、ダイレクト メール、および通信文書に適しています。
仕様： 白色度 96、24 ポンド (90 g/m2)
レター (8.5 x 11 インチ)、500 枚/リーム、10 リーム入りカートン
HPJ1124/北米
リーガル (8.5 x 14 インチ)、500 枚/リーム、10 リーム入りカートン
HPJ1424/北米
レター (220 x 280mm)、500 枚/リーム、5 リーム入りカートン
Q2398A/アジア太平洋諸国/地域
A4 (210 x 297mm)、500 枚/リーム、5 リーム入りカートン
Q2400A/アジア太平洋諸国/地域
A4 (210 x 297mm)、500 枚/リーム
CHP310/ヨーロッパ
HP 印刷用紙
HP LaserJet デバイスとインクジェット デバイス用です。小規模オフィスやホーム オフィス用として開発されました。コピー用紙よりも厚く光沢があります。
仕様： 白色度 92、22 ポンド
レター (8.5 x 11 インチ)、500 枚/リーム、10 リーム入りカートン
HPP1122/北米およびメキシコ
レター (8.5 x 11 インチ)、500 枚/リーム、3 リーム入りカートン
HPP113R/北米
A4 (210 x 297mm)、500 枚/リーム、5 リーム入りカートン
CHP210/ヨーロッパ
A4 (210 x 297mm)、300 枚/リーム、5 リーム入りカートン
CHP213/ヨーロッパ
HP 多目的用紙
レーザー デバイス、インクジェット デバイス、コピー、ファックスなど、すべてのオフィス機器に対応します。オフィスのすべてのニーズを 1 種類の用紙で賄いたいビジネス用として開発されました。他のオフィス用紙よりも光沢があって滑らかです。
仕様： 白色度 90、20 ポンド (75 g/m2)
レター (8.5 x 11 インチ)、500 枚/リーム、10 リーム入りカートン
レター (8.5 x 11 インチ)、500 枚/リーム、5 リーム入りカートン
レター (8.5 x 11 インチ)、250 枚/リーム、12 リーム入りカートン
レター (8.5 x 11 インチ)、3 箇所の穴あき、500 枚/リーム、10 リーム入りカートン
リーガル (8.5 x 14 インチ)、500 枚/リーム、10 リーム入りカートン
HPM1120/北米
HPM115R/北米
HP25011/北米
HPM113H/北米
HPM1420/北米
HP オフィス用紙
レーザー デバイス、インクジェット デバイス、コピー、ファックスなど、すべてのオフィス機器に対応します。大量印刷に適しています。
仕様： 白色度 84、20 ポンド (75 g/m2)
レター (8.5 x 11 インチ)、500 枚/リーム、10 リーム入りカートン
HPC8511/北米およびメキシコ
レター (8.5 x 11 インチ)、3 箇所の穴あき、500 枚/リーム、10 リーム入りカートン
HPC3HP/北米
リーガル (8.5 x 14 インチ)、500 枚/リーム、10 リーム入りカートン
HPC8514/北米
レター (8.5 x 11 インチ)、クイック パック、2,500 枚入りカートン
HP2500S/北米およびメキシコ
レター (8.5 x 11 インチ)、クイック パック、3 箇所の穴あき、2,500 枚入りカートン
HP2500P/北米
レター (220 x 280mm)、500 枚/リーム、5 リーム入りカートン
Q2408A/アジア太平洋諸国/地域
A4 (210 x 297mm)、500 枚/リーム、5 リーム入りカートン
Q2407A/アジア太平洋諸国/地域
A4 (210 x 297mm)、500 枚/リーム、5 リーム入りカートン
CHP110/ヨーロッパ
A4 (210 x 297mm)、クイック パック、2,500 枚/リーム、5 リーム入りカートン
CHP113/ヨーロッパ
HP オフィス用再生紙
レーザー デバイス、インクジェット デバイス、コピー、ファックスなど、すべてのオフィス機器に対応します。大量印刷に適しています。
環境にやさしい製品として米国行政命令 13101 条を満たしています。
仕様： 白色度 84、20 ポンド、再利用率 30%
レター (8.5 x 11 インチ)、500 枚/リーム、10 リーム入りカートン
HPE1120/北米
レター (8.5 x 11 インチ)、3 箇所の穴あき、500 枚/リーム、10 リーム入りカートン
HPE113H/北米
リーガル (8.5 x 14 インチ)、500 枚/リーム、10 リーム入りカートン
HPE1420/北米
HP LaserJet OHP フィルム
HP LaserJet モノクロ デバイス専用です。HP LaserJet モノクロ デバイス専用に開発・テストされた OHP フィルムでのみ、鮮明でシャープなテキストおよびグラフィック印刷を実現できます。
仕様：4.3 ミル厚 (1 ミルは 1000/1 インチ)。
レター (8.5 x 11 インチ)、50 枚入りカートン
92296T/北米、アジア太平洋諸国/地域、およびヨーロッパ
A4 (210 x 297mm)、50 枚入りカートン
922296U/アジア太平洋諸国/地域、およびヨーロッパ


サービスおよびサポート
サービスおよびサポート

サービスおよびサポート

  • Hewlett-Packard 社製品限定保証
  • カスタマ自己修理の保証サービス
  • プリント カートリッジの限定保証書条項
  • HP カスタマ ケア
  • HP 保守契約


Hewlett-Packard 社製品限定保証

Hewlett-Packard 社製品限定保証

HP 製品
限定保障期間
HP LaserJet M5025、M5035、M5035X、M5035XS
1 年間のオンサイト保証

HP は、エンドユーザーに対して、購入日から上記の期間中、HP ハードウェアとアクセサリに材料および製造上の瑕疵がないことを保証します。HP は、保証期間中にこのような不具合の通知を受けた場合は、自らの判断に基づき不具合があると証明された製品の修理または交換を行います。交換製品は新品か、または新品と同様の機能を有する製品のいずれかになります。

HP は、HP ソフトウェアを正しくインストールして使用した場合に、購入日から上記の期間中、材料および製造上の瑕疵が原因でプログラミング命令の実行が妨げられないことを保証します。HP は、保証期間中にこのような不具合の通知を受けた場合は、当該不具合によりプログラミング インストラクションが実行できないソフトウェアメディアの交換を行います。

HP は、HP の製品の動作が中断されないものであったり、エラーが皆無であることは保証しません。なお、HP が HP の製品を相当期間内に修理または交換できなかった場合、お客様は、当該製品を返却することで、当該製品の購入金額を HP に請求できます。

HP 製品には、新品と同等の性能を発揮する再生部品が無作為に使用されることがあります。

本保証は、以下に起因する不具合に対しては適用されません。(a)不適当または不完全な保守、校正に因るとき。(b) HP が供給しないソフトウェア、インタフェース、または消耗品に因るとき。(c) HP が認めない改造または誤用に因るとき。(d) 表示した環境仕様の範囲外での動作に因るとき。(e) 据付場所の不備または保全の不適合に因るとき。

特定目的のための適合性や市場商品力についての暗黙の保証は、上記で明記された保証の保証期間に限定されます。一部の国/地域では、暗黙の保証の保証期間を制限できない場合があるため、上記の制限や責任の排除はお客様に適用されない場合があります。本保証は特定の法律上の権利をお客様に認めるものです。また、お客様は、その国/地域の法律によっては、他の権利も認められる場合があります。 HP の限定保証は、HP が製品のサポートを提供し、かつ製品を販売している国/地域で有効です。お客様の受け取る保証サービスは、国/地域の標準規定によって異なる場合があります。HP は、法律または規制上の理由で製品を機能させる意図のなかった国/地域で動作するように製品の形態、整合性、または機能を変更しません。

現地の法律で許容されている範囲内において、本保証書の責任が、HP の唯一で排他的な責任です。現地の法律で許容されている範囲内において、契約あるいは法律に基づくか否かにかかわらず、いかなる場合であっても、直接的損害、特殊な損害、偶発的損害、結果的損害 (利益の逸失やデータの消失を含む) その他の損害に対して、HP およびそのサプライヤは一切責任を負いません。一部の国/地域では、付帯的または結果的な損害の排除や制限を認めない場合があり、上記の制限や排除はお客様に適用されない場合があります。

ここに含まれている保証条項は、法律により許される範囲を除いて、本製品の販売に適用されるお客様の必須の法的権利を除外、制限、変更するものではなく、それらの権利に追加されるものです。


カスタマ自己修理の保証サービス

カスタマ自己修理の保証サービス

HP 製品には多くのカスタマ自己修理 (CSR) 部品が使用されているため、修理時間が最小限に抑えられ、欠陥部品の交換にも柔軟に対応できます。 診断期間中に、CSR 部品を使用した修理が可能であると HP が判断した場合は、HP からお客様に直接その交換部品が発送されます。 CSR 部品は、次の 2 つのカテゴリに分類されます。 1) お客様ご自身が修理する義務のある部品。 これらの部品交換を HP に依頼した場合は、このサービスに対する交通費および人件費はお客様が負担するものとします。 2) お客様による修理がオプションである部品。 これらの部品もカスタマ自己修理に含まれています。 ただし、HP に交換を依頼しても、製品に指定されている保証サービスによっては、その一部とみなされ、無料で行われます。

部品の在庫状況および配達地域により、CSR 部品は翌営業日に届くように発送されます。 配達地域によっては、当日配達または 4 時間以内の配達を指定できる場合がありますが、当日または 4 時間以内の配達には追加料金がかかります。 サポートが必要な場合は、HP テクニカル サポート センターに電話でお問い合わせください。技術者がお客様の質問にお答えします。 交換用の CSR 部品に同梱の資料には、欠陥部品を HP に返却いただく必要があるかどうかが指定されています。 欠陥部品を HP に返却いただく必要がある場合は、定められた期間内 (通常、5 営業日以内) に欠陥部品を HP に発送しなければなりません。 欠陥部品は、提供された梱包物に付属する文書とともに返却する必要があります。 欠陥部品を返却されない場合は、交換部品の代金が HP から請求されます。 カスタマ自己修理を利用した場合は、送料と部品返却料を HP が全額負担し、使用する宅配業者/運送業者は HP が決めるものとします。


プリント カートリッジの限定保証書条項

プリント カートリッジの限定保証書条項

この HP 製品は、材料および製造上の瑕疵がないことを保証します。

この限定保証は、(a) 補充、改変、再製または改ざんを施された製品、(b) 誤用、不適切な保管、またはデバイス製品の公開されている環境仕様以外で操作した製品、(c) 通常の使用による疲弊した製品には適用されません。

限定保証サービスを受けるには、製品を (不具合に関する書面と印刷サンプルを添付して) 購入店に返品するか HP カスタマ サポートまでお問い合わせください。 HP の裁量で、HP は、瑕疵があることが判明した製品を交換するか、またはお客様に購入代金を返金します。

現地の法律で許容されている範囲内において、上記の保証は排他的であり、その他の保証や条件は、書面または口頭を問わず、明示または黙示されることはありません。HP 社は、商品性、品質に対するお客様の満足、または特定目的に対する整合性を含むいかなる黙示的な保証または条件に対する責任も負いません。

現地の法律で許容されている範囲内において、契約あるいは法律に基づくか否かにかかわらず、いかなる場合であっても、直接的損害、特殊な損害、偶発的損害、結果的損害 (利益の逸失やデータの消失を含む) その他の損害に対して、HP およびその代理店は一切責任を負いません。

ここに含まれている保証条項は、法律により許される範囲を除いて、本製品の販売に適用されるお客様の必須の法的権利を除外、制限、変更するものではなく、それらの権利に追加されるものです。


HP カスタマ ケア

HP カスタマ ケア

このセクションでは次のトピックについて説明します。

  • オンライン サービス
  • 電話サポート
  • ソフトウェア ユーティリティ、ドライバ、およびオンライン情報
  • アクセサリおよびサプライ品の HP へのご注文
  • HP サービス情報
  • HP サービス契約
  • HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア)
  • Macintosh コンピュータに関する HP のサポートおよび情報


オンライン サービス

オンライン サービス

最新の HP デバイス固有のソフトウェア、製品情報、およびサポート情報には、インターネット経由で 24 時間アクセス可能です。次の Web サイトを参照してください。 www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp：

HP Jetdirect 外付けプリント サーバの情報については、www.hp.com/support/net_printing を参照してください。

HP Instant Support Professional Edition (ISPE) は、デスクトップ コンピューティングおよび印刷製品のための Web 対応トラブルシューティング ツール セットです。 instantsupport.hp.com を参照してください。


電話サポート

電話サポート

HP では保証期間中に無料電話サポートを提供しています。 お客様がお住まいの国/地域のサポート電話番号については、デバイスに同梱のリーフレット、または www.hp.com/support/ をご覧ください。 電話でお問い合わせいただく前に、 製品名およびシリアル番号、購入日、問題の発生状況などの情報をご用意ください。


ソフトウェア ユーティリティ、ドライバ、およびオンライン情報

ソフトウェア ユーティリティ、ドライバ、およびオンライン情報

www.hp.com/go/M5025_software または www.hp.com/go/M5035_software

ドライバが公開されている Web ページは英語ですが、各言語のドライバをダウンロードすることができます。


アクセサリおよびサプライ品の HP へのご注文

アクセサリおよびサプライ品の HP へのご注文

● | 米国： www.hp.com/sbso/product/supplies
● | カナダ： www.hp.ca/catalog/supplies
● | ヨーロッパ： www.hp.com/supplies
● | アジア太平洋地域： www.hp.com/paper/

HP 純正の部品またはアクセサリを注文するには、HP Parts Store (www.hp.com/buy/parts) (米国とカナダのみ) にアクセスするか、1-800-538-8787 (米国) または 1-800-387-3154 (カナダ) までお問い合わせください。


HP サービス情報

HP サービス情報

HP 認定販売店情報については、1-800-243-9816 (米国) または 1-800-387-3867 (カナダ) にお問い合わせください。

米国およびカナダ以外の場合は、お客様の居住する国/地域のカスタマ サポート窓口までお問い合わせください。 電話番号については、デバイスに同梱のリーフレットをご覧ください。


HP サービス契約

HP サービス契約

1-800-HPINVENT (1-800-474-6836 (米国)) または 1-800-268-1221 (カナダ) までお問い合わせください。 または、HP サポートパックおよび CarepaqTM サービスの Web サイト www.hpexpress-services.com/10467a を参照してください。

延長サービスについては、1-800-446-0522 までお問い合わせください。


HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア)

HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア)

デバイスのステータスおよび設定を確認したり、トラブル解決情報およびオンライン マニュアルを表示したりするには、HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) を使用します。 HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア)を使用するには、ソフトウェアをフルインストールする必要があります。 「内蔵 Web サーバの使用」を参照してください。


Macintosh コンピュータに関する HP のサポートおよび情報

Macintosh コンピュータに関する HP のサポートおよび情報

Macintosh OS X サポート情報と、ドライバの更新に関する HP 購読サービスについては、www.hp.com/go/macosx を参照してください。

Macintosh ユーザー用の製品については、www.hp.com/go/mac-connect を参照してください。


HP 保守契約

HP 保守契約

HP 社では、幅広いサポートの需要を満たすため複数のタイプの保守契約をご用意しています。 保守契約は標準保証に含まれていません。 サポート サービスは地域によって異なります。 ご利用可能なサービスについては、最寄りの HP 販売店にお問い合わせください。

このセクションでは次のトピックについて説明します。

  • オンサイト サービス契約
  • デバイスの再梱包
  • 保証期間の延長


オンサイト サービス契約

オンサイト サービス契約

お客様のニーズに合ったサポートを提供するため、HP 社ではいくつかのオンサイト サービス契約を用意しています。

このセクションでは次のトピックについて説明します。

  • 翌日オンサイト サービス
  • 週間 (ボリューム) オンサイト サービス


翌日オンサイト サービス

翌日オンサイト サービス

この契約では、サービスを申し込まれた次の営業日までにサポートを提供します。 対象時間の延長および HP 社が規定するサービス エリア外への出張は、ほとんどのオンサイト契約で可能です (追加料金)。


週間 (ボリューム) オンサイト サービス

週間 (ボリューム) オンサイト サービス

この契約では、多数の HP 社製品をお持ちの企業を毎週定期的に訪問します。 この契約は、デバイス、プロッタ、コンピュータ、およびディスク ドライブを含む、25 台以上のワークステーション製品を使用している企業を対象としています。


デバイスの再梱包

デバイスの再梱包

HP カスタマ ケアが、お客様のデバイスを HP に返却していただいて修理する必要があると判断した場合は、以下の手順に従ってデバイスを梱包して発送してください。

注意

梱包の不備が原因で輸送中にプリンタが破損した場合は、お客様の責任になります。
デバイスを再梱包するには

1.

追加購入してデバイスにインストールした DIMM カードは、取り外して保管してください。 デバイスに標準として付属している DIMM は取り外さないでください。

注意

静電気は DIMM に損傷を与えます。 DIMM の取り扱い時には、静電気防止用リスト ストラップを着用するか、頻繁に DIMM の静電気防止パッケージに触れてから、デバイスの露出した金属部に触れるようにしてください。 DIMM の取り外しについては、「プリンタ メモリのインストール」を参照してください。

2.

プリント カートリッジを取り外して保管します。

注意

プリント カートリッジを必ず取り外してからデバイスを発送してください。 プリント カートリッジを取り付けたままデバイスを搬送すると、トナーの漏れがデバイス エンジンやその他の部品全体に及ぶ可能性があります。

プリント カートリッジの損傷を防ぐために、カートリッジのローラーには触れず、元の梱包材に入れて保管するか光の当たらない場所に保管してください。
3.

電源ケーブル、インタフェース ケーブル、そしてオプションのアクセサリを取り外して保管します。
4.

可能であれば、印刷サンプルと、正しく印刷できない用紙または他の印刷メディアを 50 ～ 100 枚ほど同梱してください。
5.

米国内の場合は、HP カスタマ ケアに連絡して、新しい梱包材を要求することができます。 その他の地域の場合は、可能であれば、元の梱包材を使用してください。 発送する機器には保険をかけることをお勧めします。


保証期間の延長

保証期間の延長

HP サポートは、HP ハードウェア製品とすべての HP 提供の内部部品に適用されます。 ハードウェア保守は、HP 製品の購入日から 1 ～ 3 年間有効です。 ただし、製造元保証書に記述されている期間内に、HP サポートを購入する必要があります。 詳細は、HP カスタマ ケア サービスおよびサポート グループまでお問い合わせください。


仕様
仕様

仕様

  • 物理的仕様
  • 電気的仕様
  • AE (acoustic emissions：アコースティック エミッション)
  • 動作環境


物理的仕様

物理的仕様

寸法
モデル
高さ
奥行
幅
重量1
HP LaserJet M5025 MFP/HP LaserJet M5035 MFP
775mm (30.5 インチ)
584mm (23 インチ)
597mm (23.5 インチ)
20.2kg (44.5 ポンド)
HP LaserJet M5035X MFP
1,035mm (40.75 インチ)
762mm (30 インチ)
737mm (29 インチ)
30.2kg (66.5 ポンド)
HP LaserJet M5035XS MFP
1,194mm (47 インチ)
762mm (30 インチ)
737mm (29 インチ)
30.2kg (66.5 ポンド)

1 プリント カートリッジを除く

すべてのドアとトレイを完全に開いた状態での寸法
モデル
高さ
奥行
幅
HP LaserJet M5025 MFP/HP LaserJet M5035 MFP
1,080mm (42.5 インチ)
991mm (39 インチ)
1,016mm (40 インチ)
HP LaserJet M5035X MFP
1,340mm (52.75 インチ)
1,067mm (42 インチ)
1,016mm (40 インチ)
HP LaserJet M5035XS MFP
1,499mm (59 インチ)
1,067mm (42 インチ)
1,016mm (40 インチ)


電気的仕様

電気的仕様

警告！

電源条件は、販売された国/地域によって異なります。動作電圧は変更しないでください。デバイスに損傷を与えても保証ができない場合があります。

電源条件
仕様
110 ボルト モデル
220 ボルト対応モデル
電源要件
100 ～ 127Vac
50/60Hz
220 ～ 240Vac
50/60Hz
定格電流
8.0A
4.5 A

消費電力 (平均値、単位は W)1
モデル
印刷時2
コピー
印字可時またはスタンバイ3 、 4
スリープ時5
オフ
HP LaserJet M5025 MFP
< 615W6
615W
75W
21W
0.01W
HP LaserJet M5035 MFP
< 615W7
615W
75W
21W
0.01W
HP LaserJet M5035X MFP
< 615W7
615W
75W
21W
0.01W
HP LaserJet M5035XS MFP
< 615W7
615W
75W
21W
0.01W

1 数値は変更される場合があります。最新の情報については、「www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp」を参照してください。

2 電力の数値は、すべての標準電圧を使用して測定した結果得られた最高値です。

3 印字可からスリープへのデフォルト時間は 30 分です。

4 印刷可時の放熱は 37.5BTU/時です。

5 印刷を開始する場合のスリープの解除時間は 8.5 秒未満です。

6 印刷速度は 25ppm です。

7 印刷速度は 35ppm です。


AE (acoustic emissions：アコースティック エミッション)

AE (acoustic emissions：アコースティック エミッション)

音量と音圧のレベル1 3
音量レベル
ISO 9296 に準拠
印刷時3
LWAd= 6.6Bels (A) [66dB(A)]
印字可
ほぼ無音
音圧レベル
ISO 9296 に準拠
印刷時3
LpAm=54dB (A)
印字可
ほぼ無音

1 数値は変更される場合があります。最新の情報については、「www.hp.com/support/M5025mfp または www.hp.com/support/M5035mfp」を参照してください。

2 テスト時の構成： HP LaserJet M5035 MFP、単純印刷、A4 サイズの用紙。

3 印刷速度は 35ppm です。


動作環境

動作環境

必要条件
環境条件
印刷時
保管時/スタンバイ時
温度 (プリンタおよびプリント カートリッジ)
15 ～ 32.5°C (59 ～ 89°F)
-20 ～ 40°C (-4 ～ 104°F)
相対湿度
10 ～ 80%
10 ～ 90%


規制に関する情報
規制に関する情報

規制に関する情報

このセクションでは、規制に関する次の情報について説明します。

  • FCC 規格
  • 環境に関するプロダクト スチュワードシップ プログラム
  • 電気通信に関する宣言
  • 適合宣言書
  • 安全規定


FCC 規格

FCC 規格

本装置をテストした結果、Class A デジタル デバイスの基準に達し、FCC 規則の Part 15 に準拠していることが確認されました。 これらの基準は、居住空間に装置を設置した場合の受信障害に対するしかるべき防止策を提供することを目的としています。 本装置は、無線周波エネルギーを発生、使用し、放射する可能性があります。 指示に従って本装置を設置し使用していない場合、無線通信に支障をきたす場合があります。 しかし、特定の設置条件で障害が発生しないことを保証するものではありません。 本装置の電源の投入時および切断時に、ラジオやテレビの電波受信に支障がある場合、次の処置の 1 つまたは複数を試すことをお勧めします。

● | 受信アンテナの向きを変えるか、または設置場所を変える
● | 装置と受信機の距離を広げる
● | 受信機が接続されている電気回路とは別の回路上のコンセントに本装置を接続する
● | 本装置の販売店、またはラジオ/テレビの専門技術者に相談する
注記

HP が明示的に認めていないプリンタへの変更や改造を行うと、本装置を操作するユーザーの権利が無効になる場合があります。

FCC 規則の Part 15 の Class A 基準に準拠するには、シールド付きインターフェース ケーブルを使用してください。


環境に関するプロダクト スチュワードシップ プログラム

環境に関するプロダクト スチュワードシップ プログラム

このセクションでは次のトピックについて説明します。

  • 環境の保護
  • オゾン放出
  • 消費電力
  • トナーの消費
  • 用紙の使用
  • プラスチック
  • HP LaserJet 用サプライ品
  • HP 印刷サプライ品回収およびリサイクル プログラムの説明
  • 用紙
  • 材料の制限
  • EU (欧州連合) が定める一般家庭の使用済み機器の廃棄
  • 化学物質安全データシート (MSDS)
  • 詳細について


環境の保護

環境の保護

Hewlett-Packard 社は環境保全を考慮した上で、高品質の製品をお届けしています。 この製品は、いくつかの点で環境への影響を最小限に抑えるように設計されています。


オゾン放出

オゾン放出

この製品はオゾン ガス (O3) をほとんど発生しません。


消費電力

消費電力

印刷可能およびスリープ モードでは電力消費量がかなり低下します。このモードでは天然資源を節約し、コストを削減しますが、この製品の高いパフォーマンスには影響を与えません。 この製品は、ENERGY STAR® (国際エネルギー スター プログラム バージョン 3.0) の認定を受けています。このプログラムは、省エネルギーのオフィス機器の開発を奨励する自主的なプログラムです。

ENERGY STAR ロゴ

ENERGY STAR® および ENERGY STAR のロゴは、米国における登録商標です。 Hewlett-Packard 社は、ENERGY STAR&reg のパートナーとして、この製品がエネルギー効率に関する ENERGY STAR&reg の基準に適合していると判断しました。 詳細については、www.energystar.gov を参照してください。


トナーの消費

トナーの消費

Economode ではトナーの使用量が大幅に低減し、プリント カートリッジの耐用性が高まることが期待できます。


用紙の使用

用紙の使用

この製品の手動またはオプションの自動両面印刷機能 (両面印刷については、「用紙の両面印刷」(Windows) または「用紙の両面印刷」 (Mac) を参照) および N-UP 印刷機能 (1 枚の用紙に複数のページを印刷する機能) を使用すると、用紙の使用量を削減し、その結果天然資源への需要を減らすことができます。


プラスチック

プラスチック

25g を超えるプラスチック部品には、国際規格に基づく材料識別マークが付いているため、プリンタを処分する際にプラスチックを正しく識別することができます。


HP LaserJet 用サプライ品

HP LaserJet 用サプライ品

HP LaserJet の使用済みプリント カートリッジは、HP Planet Partners (HP プラネット パートナー) を通じて無料で簡単に回収とリサイクルが行われます。 HP では、製品の設計および製造から販売、運用、リサイクル処理に至るまで、環境保全を考慮した上で、創意工夫に満ちた高品質の製品およびサービスの提供に努めています。 回収した HP LaserJet プリント カートリッジは弊社が責任を持って適切にリサイクルを行い、新製品に利用できるプラスチックおよび金属に再生することにより、大量の廃棄物が埋め立てられるのを回避します。 回収したカートリッジはリサイクルされ、新しい材料として利用されるため、お客様に返却されることはありません。 HP Planet Partners (HP プラネット パートナー) プログラムに参加すると、HP LaserJet の使用済みプリント カートリッジは責任を持ってリサイクルされます。 環境保護にご協力お願いいたします。

多くの国/地域で、この製品の印刷用のサプライ品 (プリント カートリッジなど) を HP 印刷サプライ品回収およびリサイクル プログラムを通じて HP に返却できます。 利用しやすい無料の回収プログラムを、35 を超える国/地域で利用できます。 新しい HP LaserJet プリント カートリッジおよびサプライ品の箱には多言語によるプログラムの説明が同梱されています。


HP 印刷サプライ品回収およびリサイクル プログラムの説明

HP 印刷サプライ品回収およびリサイクル プログラムの説明

1992 年から、HP は、HP LaserJet 用サプライ品の無料回収およびリサイクルに取り組んでいます。 2004 年には、HP LaserJet 用サプライ品が販売されている世界の市場の 85% で、LaserJet 用サプライ品の HP Planet Partners (HP プラネット パートナー) が利用可能になりました。 宛先記入済み郵送料前払いのラベルが使用説明書に添付されて、HP LaserJet プリント カートリッジ ボックスに同梱されています。 ラベルと段ボールは、Web サイト (www.hp.com/recycle) からも入手できます。

このラベルは、使用済みの HP LaserJet 純正プリント カートリッジの回収専用です。 HP 純正品以外のカートリッジ、再充填 (リフィル) したカートリッジや再生品カートリッジ、または保証に基づく返品には使用しないでください。 誤って HP Planet Partners (HP プラネット パートナー) プログラムに送られた印刷サプライ品またはその他の物品は、返却されません。

2004 年には世界中で 1,000 万個以上の HP LaserJet プリント カートリッジが HP Planet Partners (HP プラネット パートナー) 印刷用サプライ品リサイクル プログラムを通じてリサイクルされました。 この記録的な数字は、11,793 トン以上のプリント カートリッジ材料が埋め立てられずに済んだことを示します。 HP は、2004 年には世界中で、主にプラスチックと金属で構成されるプリント カートリッジのうち、重量で換算すると平均 59% に相当する部分をリサイクルしました。 プラスチックと金属は、HP 製品、プラスチック トレイやスプールなどの新製品を製造する際に使用されます。 残りの物質は、環境保全に役立つような方法で廃棄されます。

● | 米国におけるリサイクル品の回収 ：使用済みトナー カートリッジとサプライ品の環境保全に役立つようなリサイクルを目指し、HP 社は一括回収を推奨しています。 複数のカートリッジをまとめて、カートリッジのパッケージに同封されている宛先記入済み郵送料前払いの UPS ラベルを 1 枚貼って送付してください。 米国内における詳細については、1-800-340-2445 にお問い合わせいただくか、HP の Web サイト (www.hp.com/recycle) にアクセスしてください。
● | 米国以外からの返却 米国以外の HP サプライ品回収およびリサイクル プログラムについては、Web サイト (www.hp.com/recycle) にアクセスしてください。


用紙

用紙

この製品では、用紙が『『HP LaserJet Printer Family Print Media Guide (HP LaserJet プリンタ ファミリー印刷メディアガイド)』』に記載されている基準に適合している場合に限り、再生紙を使用することができます。 この製品には、EN12281:2002 に準拠する再生紙を使用することができます。


材料の制限

材料の制限

この HP 製品には、スキャナとコントロール パネルの液晶ディスプレイの蛍光灯に水銀が使用されているため、耐用期間経過後に特別な取扱いが必要になる場合があります。

この HP 製品には電池が使用されているため、回収時に特別な取扱いが必要になる場合があります。 この製品に Hewlett-Packard が使用している電池を以下に示します。

HP LaserJet M5025 MFP/HP LaserJet M5035 シリーズ MFP デバイス
タイプ
フッ化黒鉛リチウム電池 BR1632
重量
(1.5g)
実装位置
フォーマッタ ボード
ユーザーによる取り外し
不可

リサイクル情報については、www.hp.com/recycle にアクセスするか、最寄りの代理店または米国電子工業会 (www.eiae.org) にお問い合わせください。


EU (欧州連合) が定める一般家庭の使用済み機器の廃棄

EU (欧州連合) が定める一般家庭の使用済み機器の廃棄

EU 廃棄物規制シンボル

製品または製品のパッケージにこのマークが付いている場合、この製品を家庭廃棄物と一緒に捨てることは禁止されています。 使用済み機器の廃棄は消費者が責任を負うものとし、電気・電子機器廃棄物のリサイクルを行うための指定された回収拠点に持って行く必要があります。 使用済み機器の廃棄に分別収集およびリサイクルを実行することより、天然資源を保護し、人間の健康と環境を守るリサイクルを実現します。 使用済み機器のリサイクルを行う回収拠点については、居住地区の市役所、家庭廃棄物の収集業者、または製品を購入した販売店にお問い合わせください。


化学物質安全データシート (MSDS)

化学物質安全データシート (MSDS)

トナーなどの化学物質を含んでいるサプライ品の化学物質安全データシート (MSDS) については、HP の Web サイトwww.hp.com/go/msds または www.hp.com/hpinfo/community/environment/productinfo/safety にアクセスしてください。


詳細について

詳細について

これらの環境に関するトピック

● | この製品やこの製品に関連する多くの HP 製品についての製品環境プロファイル
● | HP 社の環境への貢献
● | HP 社の環境管理システム
● | HP 社の製品回収およびリサイクル プログラム
● | 化学物質安全データシート (MSDS)

http://www.hp.com/go/environment または http://www.hp.com/hpinfo/community/environment/productinfo/safety にアクセスしてください。


電気通信に関する宣言

電気通信に関する宣言

HP LaserJet M5035X MFP/HP LaserJet M5035XS MFP モデルには HP LaserJet Analog Fax Accessory 300 がすでに取り付けてあり、公衆交換電話網 (PSTN) と通信してファックス機能を使用することができます。ファックス機能とファックス装置に関する規制当局の許可および規制に関する通知については、『HP LaserJet アナログ ファックス アクセサリ 300 ユーザーズ ガイド』を参照してください。


適合宣言書

適合宣言書

適合宣言書
ISO/IEC Guide 22 および EN 45014 に準拠
製造者名：
Hewlett-Packard Company
製造者住所：
11311 Chinden Boulevard,
Boise, Idaho 83714-1021, USA
宣言対象製品
製品名：
HP LaserJet M5025 / M5035 シリーズ
アクセサリ5):
Q7549A - オプションの両面印刷ユニット
Q7834A - オプションの 1 x 500 枚キャビネット
Q7835A - オプションの 3 x 500 枚キャビネット
Q7604A - オプションのステイプラ/スタッカ
BOISB-0308-00 - ファックス モジュール
規制モデル番号3)：
BOISB-0502-01
製品オプション：
すべて
プリント カートリッジ
Q7570A
下記の製品仕様に適合：
安全性：
IEC 60950-1:2001 / EN60950-1: 2001
IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Class 1 レーザー/LED 製品)
GB4943-2001
EMC:
CISPR22:1993 +A1 +A2 / EN55022:1994 +A1 +A2 - Class A1, 4)
EN 61000-3-2:2000
EN 61000-3-3:1995 +A1
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, Part 15 Class A2) / ICES-003, Issue 4
TELECOM:
TBR-21:1998; EG 201 121:1998
補足情報：
本製品は EMC Directive 89/336/EEC、Low Voltage Directive 73/23/EEC および R&TTE Directive 1999/5/EC (Annex II) の要件に準拠し、それに基づいて CE マーキングを貼付しています。
1) 本製品は、Hewlett-Packard パーソナル コンピュータ システムを使用して典型的な設定条件で検査済みです。
2) 本デバイスは FCC 規定 Part 15 に準拠しています。動作は次の 2 つの条件を前提とします。(1) 本デバイスによって有害な干渉が発生することはありません。(2) 本デバイスは予期しない動作の原因となる干渉も含め、あらゆる干渉を受け入れなければなりません。
3) 規制の対象として、この製品には規制モデル番号が割り当てられています。この番号を製品名または製品番号と混同しないでください。
4) 本製品は EN55022 および CNS13438 クラス A の要件に適合します。その場合、以下に示す条件が適用されます。警告：本製品はクラス A 製品です。屋内の環境下で、本製品が電波障害の原因になる場合もあります。このような問題が発生するときは、ユーザーが適切な処置を講じることが必要になる場合があります。
5) 規制モデル番号 BOISB-0308-00 のもとで Hewlett-Packard によって取得されたアナログ ファックス アクセサリの世界各国におけるすべてモジュラ認可には、Multi-Tech Systems の MT5634SMI ソケット モデム モジュールが含まれます。
Boise, Idaho , USA
2006 年 5 月 11 日
規定に関する情報のお問い合わせ先：
オーストラリアのお問い合わせ先：
Product Regulations Manager, Hewlett-Packard Australia Ltd., 31-41 Joseph Street,, Blackburn, Victoria 3130, Australia
ヨーロッパのお問い合わせ先：
最寄りの Hewlett-Packard 販売およびサービス事務所または Hewlett-Packard Gmbh, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, , D-71034, Böblingen, (ファックス： +49-7031-14-3143)
米国のお問い合わせ先：
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160,, Boise, ID 83707-0015, , (電話： 208-396-6000)


安全規定

安全規定

このセクションでは次のトピックについて説明します。

  • レーザー製品の安全性
  • Canadian DOC regulations (カナダ DOC 規格)
  • VCCI 規格（日本）
  • 電源コード規格 (日本)
  • EMI 規格 (韓国)
  • EMI 規格 (台湾)
  • レーザー製品に関する規定 (フィンランド)


レーザー製品の安全性

レーザー製品の安全性

米国食品医薬品局の医療機器・放射線製品センタ (CDRH) では、1976 年 8 月 1 日以降に生産されたレーザ製品の規定を定めています。米国で販売される製品では規定への準拠が必須です。 このデバイスは、1968 年の放射線規制法に基づく米国保健社会福祉省 (DHHS) の放射線性能基準のもと、「クラス 1」のレーザ製品に認定されています。このデバイス内で放射される放射線は保護用の筐体および外部カバー内に密封されているので、ユーザーの通常の使用状況ではレーザ ビームが漏れることはありません。

警告！

このユーザーズ ガイドに指定されていない制御を使用したり、調整を行ったり、手順を実行したりすると、危険な放射線が漏れる場合があります。


Canadian DOC regulations (カナダ DOC 規格)

Canadian DOC regulations (カナダ DOC 規格)

Complies with Canadian EMC Class A requirements.

« Conforme à la classe A des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


VCCI 規格（日本）

VCCI 規格（日本）

日本 VCCI 規格


電源コード規格 (日本)

電源コード規格 (日本)

    http://www.hp.com


EMI 規格 (韓国)

EMI 規格 (韓国)

EMI statement (韓国 EMI 規格)


EMI 規格 (台湾)

EMI 規格 (台湾)

EMI statement (韓国 EMI 規格)


レーザー製品に関する規定 (フィンランド)

レーザー製品に関する規定 (フィンランド)

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M5025, M5035, M5035X, M5035XS, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M5025, M5035x, M5035X, M5035XS - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


メモリ カードとプリント サーバ カードの取り扱い
メモリ カードとプリント サーバ カードの取り扱い

メモリ カードとプリント サーバ カードの取り扱い

このセクションでは、プリンタのメモリ機能とその拡張手順について説明します。

  • 概要
  • プリンタ メモリのインストール
  • DIMM の取り付けの確認
  • リソースの保存 (常駐リソース)
  • メモリを Windows に認識させる
  • HP Jetdirect プリント サーバ カードの使用


概要

概要

デバイスのメモリをアップグレードする場合は、1 基のデュアル メモリ モジュール (DIMM) スロットを使用できます。32MB、48MB、64MB、128MB、および 512MB の DIMM に対応しています。

注文については、「パーツ、アクセサリ、サプライ品の注文」を参照してください。

注記

以前の HP LaserJet プリンタで使用されていたシングル インライン メモリ モジュール (SIMM) は、このプリンタでは使用できません。

また、プリンタには、ネットワーク機能を拡張するための EIO スロットが 1 個装備されています。この EIO スロットは、ワイヤレス プリント サーバ、ネットワーク カード、シリアル接続または AppleTalk 接続対応の接続カードなどのネットワーク接続を追加してプリンタをアップグレードするために使用することができます。

注記

HP LaserJet M5025 MFP および HP LaserJet M5035 シリーズ MFP には、ネットワーク デバイスが標準装備されています。EIO スロットは、プリンタに組み込まれているネットワーク機能以外の機能を実現するために使用することができます。

デバイスにインストールされているメモリ容量や EIO スロットにインストールされているカードを確認するには、設定ページを印刷します。「[情報ページ] の使用」を参照してください。


プリンタ メモリのインストール

プリンタ メモリのインストール

複雑なグラフィックスや PostScript 文書を頻繁に印刷したり、多数のフォントをダウンロードして使用する場合は、プリンタのメモリを増設することをお勧めします。メモリを増設することによって、クイック コピーなどのジョブ保存機能に柔軟に対応することができます。

このセクションでは次のトピックについて説明します。

  • プリンタ メモリをインストールするには


プリンタ メモリをインストールするには

プリンタ メモリをインストールするには

注意

静電気は DIMM に損傷を与えます。DIMM を取り扱う場合は、静電気防止用リスト ストラップを着用するか、何度も DIMM の静電気防止パッケージの表面に触れてから、プリンタの露出した金属部に触れるようにしてください。

HP LaserJet M5025 MFP/HP LaserJet M5035 シリーズ MFP MFPには、DIMM スロットが 1 基装備されています。必要に応じて、スロットにインストールされている DIMM をより容量の大きな DIMM に交換することができます。

まだ交換していない場合は、メモリを増設する前に、設定ページを印刷して、プリンタにインストールされているメモリの容量を確認してください。「[情報ページ] の使用」を参照してください。

1.

デバイスの電源を切り、すべてのケーブルを取り外します。
2.

デバイス背面のフォーマッタ カバーを取り外します。
3.

フォーマッタ ドアを開きます。
4.

静電気防止パッケージから DIMM を取り出します。

注意

静電気による損傷の危険性を減らすために、常に静電放電 (ESD) リスト ストラップを着用するか、静電防止パッケージの表面に触れてから DIMM に触れるようにしてください。

5.

DIMM の両端を持って、DIMM の切りこみ位置と DIMM スロットを合わせます (DIMM スロットの両端のロックが開いていることを確認してください)。
6.

DIMM をスロットに差してしっかり押し込みます。DIMM スロットの両端のロックがカチッと音がして固定されたことを確認します。

注記

DIMM を取り外すには、最初にロックを解除します。
7.

フォーマッタ ドアを閉じます。
8.

フォーマッタ カバーを取り付けます。
9.

ケーブルを再度接続して、デバイスの電源を入れます。


DIMM の取り付けの確認

DIMM の取り付けの確認

DIMM を取り付けたら、正しく取り付けられていることを確認します。

DIMM が正しく取り付けられていることの確認

1. | デバイスの電源を入れます。 デバイスの起動処理の後に、印字可ランプが点灯することを確認します。 エラー メッセージが表示された場合は、DIMM が正しく取り付けられていない可能性があります。 「コントロール パネルのメッセージ」を参照してください。
2. | 設定ページを印刷します (「[情報ページ] の使用」を参照)。
3. | この設定ページと、メモリを取り付ける前に印刷した設定ページのメモリ セクションを比較します。 メモリ容量が増えていなければ、DIMM が正しく取り付けられていないか、欠陥がある可能性があります。 取り付け手順を繰り返してください。 必要に応じて、別の DIMM を取り付けます。

注記

デバイス言語 (パーソナリティ) をインストールした場合は、設定ページの「インストール済みパーソナリティとオプション」を確認してください。 新しいデバイス言語がここにリストされます。


リソースの保存 (常駐リソース)

リソースの保存 (常駐リソース)

デバイスにダウンロードするユーティリティやジョブには、フォント、マクロ、パターンなどのリソースが含まれている場合があります。 内部的に常駐リソースとして指定したリソースは、デバイスの電源を切るまでデバイスのメモリ内に残ります。

ページ記述言語 (PDL) を使ってリソースを常駐リソースとして指定する場合は、次のガイドラインに従ってください。 技術的な詳細については、PCL または PS の該当する PDL 参考資料を参照してください。

● | デバイスの電源が入っている限りリソースをどうしてもメモリ上に残しておきたい場合にのみ、リソースを常駐リソースとして指定してください。
● | 常駐リソースは印刷ジョブの開始時に送信し、印刷中に送信しないでください。
注記

常駐リソースを使いすぎたり、デバイスの印刷中にダウンロードすると、デバイスのパフォーマンスや複雑なページの印刷性能に影響が出る可能性があります。


メモリを Windows に認識させる

メモリを Windows に認識させる

1. | [スタート] メニューから [設定] をポイントし、 [プリンタ] または [プリンタとファックス] をクリックします。
2. | このデバイスを選択し、 [プロパティ] を選択します。
3. | [設定] タブで [詳細] をクリックします。
4. | [合計メモリ] フィールドで、現在取り付けられているメモリの総容量を入力または選択します。
5. | [OK] をクリックします。
6. | 「DIMM の取り付けの確認」に進みます。


HP Jetdirect プリント サーバ カードの使用

HP Jetdirect プリント サーバ カードの使用

以下の手順に従って、EIO カードの取り付けまたは取り外しを行います。

このセクションでは次のトピックについて説明します。

  • HP Jetdirect プリント サーバ カードの取り付け
  • HP Jetdirect プリント サーバ カードの取り外し


HP Jetdirect プリント サーバ カードの取り付け

HP Jetdirect プリント サーバ カードの取り付け

1.

デバイスの電源を切ります。
2.

デバイス後部の EIO スロットから 2 本のネジとカバー プレートを外します。

注記

ネジとカバー プレートは廃棄しないで、 将来、EIO カードを取り外すときのために保管しておいてください。
3.

EIO カードを EIO スロットに取り付け、ネジを締めます。
4.

ネットワーク ケーブルを EIO カードに接続します。
5.

デバイスの電源を入れてから、設定ページを印刷して新しい EIO デバイスが認識されていることを確認します。 「[情報ページ] の使用」を参照してください。

注記

設定ページを印刷すると、ネットワークの設定とステータス情報を含む HP Jetdirect 設定ページも印刷されます。


HP Jetdirect プリント サーバ カードの取り外し

HP Jetdirect プリント サーバ カードの取り外し

1. | デバイスの電源を切ります。
2. | EIO カードからネットワーク ケーブルを取り外します。
3. | EIO カードの 2 本のネジを緩めてから、EIO カードを EIO スロットから取り外します。
4. | EIO スロットのカバー プレートをデバイスの後部に取り付けます。 2 本のネジを差し込んで締めます。
5. | デバイスの電源を入れます。


用語集
用語集

用語集

BOOTP | 「ブートストラップ プロトコル」(Bootstrap Protocol) の略。コンピュータが目的の IP アドレスを見つける際に使用するインターネット プロトコル。
DHCP | Dynamic Host Configuration Protocol の略。ネットワークに接続するコンピュータや周辺機器は DHCP を使って、IP アドレスなどの設定情報を確認します。
DIMM | 「デュアル インライン メモリ モジュール」(dual inline memory module) の略。メモリ チップを固定する小さな回線基板。
EIO | Enhanced input/output (拡張 I/O) の略。HP プリンタにプリント サーバ、ネットワーク アダプタ、ハード ディスク、その他のプラグイン機能を追加するためのハードウェア インタフェース。
HP Easy Printer Care Software (HP 簡易プリンタ管理ソフトウェア) | コンピュータのデスクトップからプリンタを監視および維持する機能を備えたソフトウェア。
HP Jetdirect | ネットワーク印刷のための HP 製品。
HP Web Jetadmin | HP Jetdirect プリント サーバに接続した周辺機器をコンピュータ上で管理できる HP 社製の Web ベース プリンタ管理ソフトウェア。
I/O | 「入出力」(Input/Output) の略。コンピュータのポート設定に使用する用語。
IPX/SPX | Internetwork Packet Exchange/Squenced Packet Exchange の略。
IP アドレス | ネットワーク上のコンピュータ デバイスに割り当てられる固有の番号。
PCL | 「プリンタ制御言語」(Printer Control Language) の略。
PJL | 「プリンタ ジョブ言語」(Printer Job Language) の略。
PostScript | Adobe Systems 社のページ記述言語。
PostScript エミュレーション | Adobe PostScript をエミュレートするソフトウェア。印刷されるページの外観を記述するプログラミング言語。このプリンタ言語は、多くのメニューで「PS」と表示されます。
PPD | 「PostScript プリンタ記述」(PostScript Printer Description) の略。
RAM | 「ランダム アクセス メモリ」(Random Access Memory) の略。変更可能なデータを保存するためのコンピュータ メモリの一種。
ROM | 「読み出し専用メモリ」(Read-Only Memory) の略。変更できないデータを保存するためのコンピュータ メモリの一種。
TCP/IP | 国際通信基準となったインターネット プロトコル。
グレースケール | グレーのさまざまな階調。
校正 | 印刷品質を最大限に向上させるためにプリンタが行う内部調整プロセス。
コントロール パネル | ボタンや表示画面で構成されるプリンタ上の領域。コントロール パネルでは、プリンタの設定を行ったり、プリンタのステータスに関する情報を表示したりできます。
サプライ品 | プリンタで使用する、交換が必要な消耗品。このプリンタのサプライ品はプリント カートリッジ。
周辺機器 | コンピュータに接続して使用するプリンタ、モデム、記憶システムなどの補助デバイス。
セレクタ | デバイスを選択する際に使用する Macintosh のユーティリティ。
双方向通信 | 双方向のデータ送信。
デフォルト | ハードウェアまたはソフトウェアの通常または標準の設定。
トナー | 画像を印刷対象のメディア上に表現する、黒またはカラーの細かいパウダー状のインク。
トランスファー ユニット | プリンタ内部でメディアを給送し、プリント カートリッジのトナーをメディアに転写する黒いプラスチック製のベルト。
トレイ | 白紙の用紙をセットする容器。
ネットワーク管理者 | ネットワークを管理する担当者。
ネットワーク | 情報を共有するために電話回線やその他の手段で相互接続されたコンピュータ システム。
パーソナリティ | プリンタに特有の機能または特徴、つまりプリンタ言語。
ハーフトーン パターン | ハーフトーン パターンは、さまざまなサイズのインク ドットで写真などの連続階調画像を生成します。
ピクセル | 画面に表示される画像を構成する最小単位。「画素」とも呼ばれます。
ビン | 印刷された用紙を保持するトレイ。
ファームウェア | プリンタ内部の読み出し専用メモリに保存されているプログラム。
フォント | 書体別に分類した文字、数字、および記号のすべてのセット。
フューザ | メディアにトナーを熱で溶着させる装置。
プリンタ ドライバ | コンピュータでプリンタの機能を利用できるようにするソフトウェア プログラム。
ページ バッファ | プリンタでページの画像を印刷する際にそのページのデータを一時的に保存するためのプリンタのメモリ。
メディア | プリンタで画像を印刷するときに使用する用紙、ラベル、OHP フィルム、およびその他のもの。
メモリ タグ | 特定のアドレスを持つメモリ パーティション。
モノクロ | 白と黒。すなわち無色。
ラスター画像 | ドットで構成された画像。
両面印刷 | 用紙の両面に印刷できる機能。「両面印刷機能」ともいいます。
レンダリング | テキストまたはグラフィックスを描画するためのプロセス。


ヘルプ ビューアにおけるユーザー補助ショートカット キーの使用

ヘルプ ビューアにおけるユーザー補助ショートカット キーの使用

次のトピックでは、このユーザーズ ガイドでのナビゲーション方法について説明します。

  • F6 キーを使用したナビゲーション ペインとトピック ペインの切り替え
  • ヘルプ ビューアのショートカット キー
  • [目次] タブのショートカット キー
  • [索引] タブのショートカット キー
  • [検索] タブのショートカット キー
  • [お気に入り] タブのショートカット キー

メモ

  • また、ショートカット メニュー コマンドもキーボードから実行できます。
  • ショートカット キーは二次ウィンドウとポップアップ ウィンドウでも使用できます。
  • ナビゲーション ペインでショートカット キーを使用するたびに、トピック ペインは非表示になります。 トピック ペインに戻るには、F6 キーを押します。
  • 最後の検索で [検索] タブの [類似する文字に合致] チェックボックスをオンにした場合、その後の検索時でも、このチェックボックスはオンの状態になります。


HTML ヘルプビューアの使い方

HTML ヘルプビューアの使い方

以下のトピックでは、このガイドの操作方法と使い方について説明しています。それぞれのトピックをクリックすると、詳細が表示されます。

  • ヘルプを効率よく使う方法
  • ヘルプ トピックを表示するには
  • お気に入りのヘルプ トピックのリストを作成するには
  • ヘルプ トピックをコピーするには
  • 現在のヘルプ トピックを印刷するには
  • ツールバー ボタンを使ってトピックを表示するには
  • ショートカット メニューのコマンドの使い方


F6 キーを使用したナビゲーション ペインとトピック ペインの切り替え

ヘルプ ビューアにおけるユーザー補助ショートカット キーの使用

F6 キーを使用したナビゲーション ペインとピック ペインの切り替え

キーボードの F6 キーを押すと、ナビゲーション ペインとトピック ペインを簡単に切り替えることができます。


ヘルプ ビューアのショートカット キー

ヘルプ ビューアを閉じる。 | Alt + F4
ヘルプ ビューア ウィンドウとその他のウィンドウを切り替える。 | Alt + Tab
[オプション] メニューを表示する。 | Alt + O
Microsoft Internet Explorer の設定を変更する。 [インターネット オプション] ダイアログにはユーザー補助設定があります。 これらの設定を変更するには、[全般] タブをクリックし、[ユーザー補助] をクリックします。 | Alt + O を押し、I を押します。
ナビゲーション ペインの表示/非表示を切り替える。 | Alt + O を押し、T を押します。
トピックを印刷する。 | Alt + O を押し、P を押します。 またはトピックを右クリックし、[印刷] をクリックします。
前のトピックに戻る。 | Alt + 左矢印を押すか、Alt + O を押し、B を押します。
次のトピックに進む (対象トピックを直前に表示した場合)。 | Alt + 右矢印を押すか、Alt + O を押し、F を押します。
検索ハイライトのオン/オフを切り替える。 | Alt + O を押し、O を押します。
トピック ペインに表示されているトピックを更新する (Web ページにリンクしている場合に便利です)。 | F5 を押すか、または Alt + O を押し、R を押します。
[ホーム] ページに戻る (ヘルプ システムの [ホーム] ページはヘルプ作成者が指定できます)。 | Alt + O を押し、H を押します。
閲覧者がページを開くことができないようにする (Web にリンクしている際にページをダウンロードできないようにする場合に便利です)。 | Alt + O を押し、S を押します。
所定のトピックまたは Web ページにジャンプする。 ヘルプ作成者、すなわち、コンパイル済みヘルプ (.chm) ファイルの作成者によって、[オプション] メニュー内に、重要なトピックまたは Web ページへのリンクが 2 つ追加されている場合があります。 ユーザーが [ジャンプ] コマンドを選択すると、そのトピックまたは Web ページのいずれかに移動できます。 | Alt + O を押し、1 または 2 を押します。
ナビゲーション ペインとトピック ペインを切り替える。 | F6
トピックをスクロールする。 | 上矢印および下矢印を押すか、または Page Up および Page Down を押します。
トピック内のすべてのリンクをスクロールしたり、[ナビゲーションのウィンドウ領域] タブのすべてのオプションをスクロールしたりする。 | Tab


[目次] タブのショートカット キー

[目次] タブを表示する。 | Alt + C
ブックまたはフォルダを開いたり閉じたりする。 | プラス記号 (+) および マイナス記号 (-) をクリックするか、または左矢印および右矢印を押します。
トピックを選択する。 | 上矢印および下矢印
選択したトピックを表示する。 | Enter


[索引] タブのショートカット キー

[索引] タブを表示する。 | Alt + N
検索キーワードを入力する。 | Alt + W を押し、キーワードを入力します。
リスト内のキーワードを選択する。 | 上矢印および下矢印
関連トピックを表示する。 | Alt + D


[検索] タブのショートカット キー

[検索] タブを表示する。 | Alt + S
検索キーワードを入力する。 | Alt + W を押し、キーワードを入力します。
検索を開始する。 | Alt + L
結果リスト内のトピックを選択する。 | Alt + T を押し、上矢印と下矢印を押します。
選択したトピックを表示する。 | Alt + D
全文検索が有効になっている場合は、次のオプションのみを使用できます。
前回の検索の結果リスト内のキーワードを検索する。 | Alt + U
キーワードが「実行」の場合に、「実行中」や 「実行時」など、 このキーワードに類似した語句を検索する。 | Alt + M
トピック タイトルのみを検索する。 | Alt + R


[お気に入り] タブのショートカット キー

[お気に入り] タブを表示する。 | Alt + I
現在表示されているトピックを [お気に入り] リストに追加する。 | Alt + A
[お気に入り] リスト内のトピックを選択する。 | Alt + P を押し、上矢印と下矢印を押します。
選択したトピックを表示する。 | Alt + D
選択したトピックをリストから削除する。 | Alt + R


ヘルプを効率よく使う方法

ここでは、HTML ヘルプ ビューアを使って情報を効率よく参照するヒントについて説明します。

  • 別のトピックや Web ページ、その他のトピックのリストやプログラムにリンクするには、アンダーラインが引かれている色付きのテキストをクリックします。
  • 関連情報が含まれているトピックを表示するには、トピックの最後に表示される「関連トピック」をクリックして、希望するトピックのタイトルをクリックします。
  • トピックに含まれている言葉や言い回しがキーワードとして登録されているかどうかを確認するには、その言葉を選択して F1 を押します。
  • トピック パネルで Web サイトのコンテンツを表示している場合は、ツールバーの [中止] または [更新] をクリックして、Web ページのダウンロードを中止したり、Web ページの内容を更新することができます。
  • 頻繁に使用するヘルプ トピックは、[お気に入り] リストに追加することができます。
  • [目次] タブやトピック パネルで右クリックすると、ショートカット メニューのコマンドにアクセスできます。


ヘルプ トピックを表示するには

操作パネルで、以下のいずれかのタブをクリックします。

  • 目次を参照するには、[目次] タブをクリックします。目次は、重要なトピックをまとめたツリー表示のリストになっています。
  • キーワードのリストを参照するには、[キーワード] タブをクリックして、言葉を入力するか、リストをスクロールさせます。ほとんどのトピックには、複数のキーワードが関連付けられています。
  • ヘルプ ファイルから特定の言葉や言い回しが含まれているトピックをすべて検索するには、[検索] タブをクリックして、検索語を入力します。
注 目次の見出し、キーワードの見出し、検索結果をクリックすると、該当するトピックが表示されます。


お気に入りのヘルプ トピックのリストを作成するには

  1. お気に入りに追加するヘルプ トピックを表示します。
  2. [お気に入り] タブをクリックして、[追加] をクリックします。
注 :
  • お気に入りのトピックに戻るには、[お気に入り] タブをクリックし、トピックを選択して [表示] をクリックします。
  • トピックの名前を変更するには、トピックを選択して [現在のトピック] ボックスで新しい名前を入力します。
  • お気に入りのトピックを削除するには、トピックを選択して [削除] をクリックします。


ヘルプ トピックをコピーするには

  1. トピック パネルで、コピーするトピックを右クリックして [すべて選択] をクリックします。
  2. もう一度右クリックして、[コピー] をクリックします。トピックがクリップボードにコピーされます。
  3. トピックをコピーするドキュメントを開きます。
  4. トピックを貼り付ける位置にカーソルを置きます。
  5. [編集] メニューの [貼り付け] をクリックします。
注 トピックの一部だけをコピーする場合は、コピーするテキストだけを選択し、右クリックして [コピー] をクリックします。


現在のヘルプ トピックを印刷するには

トピックを右クリックして、[印刷] をクリックします。

注 [目次] タブから印刷する場合 (目次の見出しを右クリックして [印刷] をクリックした場合) は、選択されたトピックのみを印刷するか、または選択された見出しとすべてのサブトピックを印刷するように選択できます。


ツールバー ボタンを使ってトピックを表示するには

ヘルプ ビューアのツールバーには、通常、5 つのナビゲーション ボタンがあります。これらのボタンを使って、希望するヘルプ トピックを表示できます。

  • [戻る] をクリックすると、1 つ前に表示したトピックが表示されます。
  • [進む] をクリックすると、これまでに表示された順番で次のトピックが表示されます。
  • [次へ] をクリックすると、目次で登録されている次のトピックが表示されます。
  • [前へ] をクリックすると、目次で登録されている 1 つ前のトピックが表示されます。
  • [ホーム] をクリックすると、表示しているヘルプ ファイルのホーム ページ トピックが表示されます。
  • [更新] をクリックすると、トピック パネルで現在表示されている Web ページの内容が更新されます。
  • [中止] をクリックすると、ファイル情報のダウンロードが中止されます。Web ページのダウンロードを中止する場合に使用します。
注 上記のナビゲーション ボタンのいずれかがヘルプ ビューアのツールバーに表示されない場合があります。


ショートカット メニューのコマンドの使い方

ショートカット メニューに表示されるコマンドを使って、情報を表示したり、カスタマイズすることができます。

コマンド
説明
目次で右クリックして [すべて開く] をクリックします。
目次のブックやフォルダをすべて開きます。このコマンドは、[目次] タブが表示されている場合のみ有効です。
目次で右クリックして [すべて閉じる] をクリックします。
ブックやフォルダをすべて閉じます。このコマンドは、[目次] タブが表示されている場合のみ有効です。
右クリックして [印刷] をクリックします。
トピックを印刷します。

注 これらのコマンドには、キーボードからもアクセスできます。SHIFT+F10 を押すとショートカットメニューが表示されるので、希望するショートカットキーを選択できます。また、マウスキーを有効にすることも可能です。マウスキーの組み合わせを使ってショートカットメニューを表示させ、希望するショートカット キーを選択します。