HP LaserJet M5025 og HP LaserJet M5035 Series MFP

Brukerhåndbok

http://www.hp.com


Informasjon om varemerker og opphavsrett

Informasjon om varemerker og opphavsrett

Copyright og lisens

© 2006 Copyright Hewlett-Packard Development Company, L.P.

Reproduksjon, tilpasning eller oversettelse uten skriftlig tillatelse på forhånd er forbudt, med unntak av tillatelser gitt under lover om opphavsrett.

Opplysningene i dette dokumentet kan endres uten varsel.

De eneste garantiene for HP-produkter og -tjenester er angitt i uttrykte garantierklæringer som følger med slike produkter og tjenester. Ingenting i dette dokumentet skal oppfattes som en tilleggsgaranti. HP er ikke ansvarlig for tekniske eller redaksjonelle feil eller utelatelser i dette dokumentet.

Delenummer: Q7829-90934

Edition 1, 10/2006

Varemerker

Adobe®, Acrobat® og PostScript® er varemerker for Adobe Systems Incorporated.

Linux er et registrert varemerke i USA for Linus Torvalds.

Microsoft®, Windows® og Windows NT® er registrerte varemerker for Microsoft Corporation i USA.

UNIX® er et registrert varemerke for Open Group.

ENERGY STAR® og ENERGY STAR-logoen® er registrerte merker for miljøverndepartementet i USA.


Grunnleggende informasjon
Grunnleggende informasjon

Grunnleggende informasjon

  • Sammenligning av enheter
  • Funksjonssammenligning
  • Omvisning
  • Enhetsprogramvare


Sammenligning av enheter

Sammenligning av enheter

HP LaserJet M5025 MFP

HP LaserJet M5035 MFP

● | HP LaserJet M5025 MFP skriver ut opptil 25 sider per minutt (spm).
● | 256 MB RAM (Random Access Memory), kan oppgraderes til 512 MB
● | 100-arks flerfunksjonsskuff (skuff 1) og to 250-arks innskuffer (skuff 2 og 3)
● | 250-arks utskuff
● | høyhastighets USB 2.0-port (Universal Serial Bus) og EIO-spor (Enhanced Input/Output)
● | innebygd HP Jetdirect-utskriftsserver med alle funksjoner for tilkobling til 10Base-T-/100Base-TX-nettverk
● | grunnleggende digital sending
● | planskanner og 50-siders automatisk dokumentmater (ADM)

● | HP LaserJet M5035 MFP skriver ut opptil 35 spm.
● | 256 MB RAM, kan oppgraderes til 512 MB
● | 100-arks flerfunksjonsskuff (skuff 1) og to 250-arks innskuffer (skuff 2 og 3)
● | 250-arks utskuff
● | høyhastighets USB 2.0-port og EIO-spor
● | innebygd HP Jetdirect-utskriftsserver med alle funksjoner for tilkobling til 10Base-T-/100Base-TX-nettverk
● | utvidet digital sending
● | planskanner og 50-siders ADM

HP LaserJet M5035X MFP

HP LaserJet M5035XS MFP

HP LaserJet M5035 MFP, pluss:
● | automatisk tosidig utskrift, faksmottak og kopiering
● | V.34-faksmodem og 4 MB flash-fakslagringsminne
● | 500-arks innskuff (skuff 4)
● | lagringskabinett
HP LaserJet M5035X MFP, pluss:
● | to 500-arks innskuffer (skuff 5 og 6) erstatter lagringskabinettet i HP LaserJet M5035X MFP
● | automatisk 30-siders stifteenhet med en 500-arks utskuff


Funksjonssammenligning

Funksjonssammenligning

Funksjon
Beskrivelse
Ytelse
●

460 MHz prosessor
Brukergrensesnitt
● | kontrollpanel med grafisk berøringsskjerm med kontrollpanelhjelp
● | Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold) (et webbasert verktøy for status og feilsøking)
● | skriverdrivere for Windows® og Microsoft®
● | innebygd webserver for å få tilgang til støtte og bestille rekvisita (systemverktøy som bare er for nettverkstilkoblede modeller)
Skriverdrivere
● | HP PCL 5
● | HP PCL 6
● | PostScript® 3-emulering
Oppløsning
● | FastRes 1200 – gir utskriftskvalitet på 1200 punkter per tomme (ppt) for hurtig utskrift med høy kvalitet av forretningstekst og -grafikk
● | ProRes 1200 – gir utskrifter med 1200 ppt for den beste kvaliteten på strekbilder og grafikkbilder
Lagringsfunksjoner
● | 40 GB harddisk
● | skrifttyper, skjemaer og andre makroer
● | jobboppbevaring
Skrifttyper
● | 80 interne skrifttyper for både PCL- og PostScript 3-emulering
● | 80 skjermskrifter i TrueType-format som samsvarer med skriverskriftene, i programvareløsningen
● | du kan få ekstra skrifter ved å installere et USB-skriftkort.
Ekstrautstyr
● | mulighet for faks (ekstrautstyr) (standard på HP LaserJet M5035X MFP og HP LaserJet M5035XS MFP)
● | integrert innstilling som inneholder enten en 500-arks innskuff pluss et lagringskabinett (kunHP LaserJet M5035X MFP ) eller tre 500-arks innskuffer (kunHP LaserJet M5035XS MFP)
● | tosidigenhet (ekstrautstyr) (standard på HP LaserJet M5035X MFP og HP LaserJet M5035XS MFP)
● | automatisk 30-siders stifteenhet med en 500-arks utskuff (bare HP LaserJet M5035XS MFP)
● | 100-pinners 133 MHz DIMM-moduler (Dual In-line Memory Modules)
Kopiere og sende
●

Modus for tekst, grafikk, og blandet tekst og grafikk
●

En jobbavbrytningsfunksjon (ved kopigrense)
●

Flere sider per ark
●

Kontrollpanelanimasjoner (for eksempel ved ny utskrift etter fastkjørt papir)
●

Kompatibel med e-post
●

En hvilemodusfunksjon som sparer strøm
●

Automatisk tosidig skanning

Merk

Ekstrautstyr for automatisk tosidig utskrift er nødvendig for tosidig kopiering.
Tilkobling
● | Hi-Speed USB 2.0-kontakt (en USB-A-kontakt for ekstern vertsmaskin, en USB-B-kontakt for ekstern enhet og to USB-A-kontakter for interne vertsmaskiner )
● | innebygd HP Jetdirect-utskriftsserver med full funksjonalitet
● | HP Web Jetadmin-programvare
● | EIO-spor (Enhanced Input/Output)
● | FIH-kontakt
Egenskaper for miljøhensyn
● | innstilling for dvaleforsinkelse
● | i samsvar med ENERGY STAR®
Rekvisita
● | Statussiden for rekvisita viser informasjon om tonernivå, antall sider og beregnet gjenværende levetid regnet i sider.
● | Enheten kontrollerer om det er en ekte HP-skriverkassett når kassetten settes inn.
● | Mulighet til å bestille rekvisita via Internett (via Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)).
Tilgjengelighet
● | Den elektroniske brukerhåndboken er kompatibel med tekstskjermlesere.
● | Skriverkassetten kan settes inn og fjernes med én hånd.
● | Alle luker og deksler kan åpnes med én hånd.
● | Utskriftsmateriale kan legges i innskuffen med én hånd.


Omvisning

Omvisning

Dette avsnittet inneholder informasjon om følgende emner:

  • Deler i enheten
  • Grensesnittutganger


Deler i enheten

Deler i enheten

Bli kjent med de ulike delene i enheten før du tar den i bruk.

HP LaserJet M5025 MFP og HP LaserJet M5035 MFP

1
På/av-bryter
2
Strømtilkobling
3
Deksel til fastkjørt papir (for tilgang til fastkjørt papir)
4
Øvre deksel på ADM (for tilgang til fastkjørt papir i ADM)
5
ADM-innskuff (for å fakse/kopiere/skanne dokumenter)
6
Kontrollpanel
7
Utskuff
8
Skuff 2
9
Skuff 3
10
ADM-utskuff
11
Øvre høyre deksel (for tilgang til skriverkassetten)
12
Grensesnittporter (se Grensesnittutganger)
13
Skuff 1 (dra for å åpne)
14
Høyre tilgangsdeksel

HP LaserJet M5035X MFP

produktillustrasjon

1
På/av-bryter
2
Strømtilkobling
3
Automatisk tosidigenhet
4
Deksel til fastkjørt papir (for tilgang til fastkjørt papir)
5
Øvre deksel på ADM (for tilgang til fastkjørt papir i ADM)
6
ADM-innskuff (for å fakse/kopiere/skanne dokumenter)
7
Kontrollpanel
8
Utskuff
9
Skuff 2
10
Skuff 3
11
Skuff 4
12
Lagringskabinett
13
ADM-utskuff
14
Øvre høyre deksel (for tilgang til skriverkassetten)
15
Grensesnittporter (se Grensesnittutganger)
16
Skuff 1 (dra for å åpne)
17
Høyre tilgangsdeksel

HP LaserJet M5035XS MFP

produktillustrasjon

1
På/av-bryter
2
Strømtilkobling
3
Automatisk tosidigenhet
4
Deksel til fastkjørt papir (for tilgang til fastkjørt papir)
5
Øvre venstre deksel
6
Øvre deksel på ADM (for tilgang til fastkjørt papir i ADM)
7
ADM-innskuff (for å fakse/kopiere/skanne dokumenter)
8
Kontrollpanel
9
Automatisk stifteenhet
10
Utskuff
11
Skuff 2
12
Skuff 3
13
Skuff 4, 5 og 6
14
ADM-utskuff
15
Utskuff for stifteenhet
16
Øvre høyre deksel (for tilgang til skriverkassetten)
17
Grensesnittporter (se Grensesnittutganger)
18
Skuff 1 (dra for å åpne)
19
Høyre tilgangsdeksel
20
Nedre høyre deksel


Grensesnittutganger

Grensesnittutganger

Enheten har ett EIO-spor og tre porter for tilkobling til en datamaskin eller et nettverk.

1
EIO-spor
2
blinkende lampe
3
høyhastighets USB 2.0-tilkobling
4
tilkobling av USB-tilbehør
5
FIH-port (Foreign Interface Harness - utrustning for eksternt grensesnitt)
6
nettverkstilkobling
7
Fakstilkobling (for tilkobling til ekstrautstyr for analog faks)


Enhetsprogramvare

Enhetsprogramvare

Programvaren for utskriftssystem følger med enheten. Du finner installeringsinstruksjoner i hurtigstartveiledningen.

Utskriftssystemet omfatter programvare for sluttbrukere og systemansvarlige samt skriverdrivere som gir tilgang til funksjonene og kommunikasjonen med datamaskinen.

Merk

Du kan få en liste over skriverdrivere og oppdatert programvare ved å gå til www.hp.com/go/lj5025_software eller www.hp.com/go/lj5035_software

Dette avsnittet inneholder informasjon om følgende emner:

  • Operativsystemer som støttes
  • Skriverdrivere som støttes
  • Velge riktig skriverdriver
  • Prioritet for utskriftsinnstillinger
  • Åpne skriverdriverne
  • Programvare for Macintosh-maskiner
  • Verktøy


Operativsystemer som støttes

Operativsystemer som støttes

Enheten støtter følgende operativsystemer:

Fullstendig programvareinstallering
● | Windows XP (32-biters og 64-biters)
● | Windows Server 2003 (32-biters og 64-biters)
● | Windows 2000
● | Mac OS X V10.2.8, V10.3, V10.4 og nyere
Bare skriverdriver
● | Linux (bare web)
● | UNIX-modellskripter (bare web)

Merk

For Mac OS V10.4 og nyere støttes Mac-maskiner med PPC- og Intel Core-prosessorer.


Skriverdrivere som støttes

Skriverdrivere som støttes

Operativsystem
PCL 5
PCL 6
PostScript nivå 3-emulering
Windows
merke
merke
merke
Mac OS X V10.2.8, V10.3, V10.4 og nyere
merke
Linux1
merke

1 For Linux kan du laste ned driveren med PostScript nivå 3-emulering fra www.hp.com/go/linuxprinting.

Skriverdriverne inneholder elektronisk hjelp med instruksjoner for vanlige utskriftsoppgaver og beskriver knappene, avmerkingsboksene og nedtrekkslistene i skriverdriveren.


Velge riktig skriverdriver

Velge riktig skriverdriver

Skriverdrivere gir deg tilgang til enhetens funksjoner og gjør at datamaskinen kan kommunisere med enheten (ved hjelp av et skriverspråk). Se installeringsinstruksjonene og Viktig-filene på CDen hvis du vil vite mer om tilleggsprogramvare og ‑språk.

Enheten bruker PDL-drivere (Printer Description Language) med PCL 5, PCL6 og PostScript 3-emulering.

● | Bruk PCL 6-skriverdriveren for å få den beste totalytelsen.
● | Bruk PCL 5-skriverdriveren til vanlig kontorutskrift.
● | Bruk PS-driveren til å skrive ut fra PostScript-baserte programmer, for kompatibilitet med PostScript Level 3-behov eller for støtte for PS-flashskrift.

Operativsystem1
PCL 5
PCL 6
PS 3-emulering
Windows 20002
merke
merke
merke
Windows XP (32-biters)3
merke
merke
merke
Windows Server 2003 (32-biters)
merke
merke
merke
Windows Server 2003 (64-biters)
merke
merke
merke
Mac OS X v10.2 og nyere
merke

1 Ikke alle funksjoner er tilgjengelige fra alle drivere eller operativsystemer.

2 For Windows 2000 og Windows XP (32-biters og 64-biters) kan du laste ned PCL 5-driveren fra www.hp.com/go/lj5025_software eller www.hp.com/go/lj5035_software.

3 For Windows XP (64-biters) kan du laste ned PCL 6-driveren fra www.hp.com/go/lj5025_software eller www.hp.com/go/lj5035_software.

Skriverdriverne inneholder elektronisk hjelp med instruksjoner for vanlige utskriftsoppgaver og beskriver knappene, avmerkingsboksene og nedtrekkslistene i skriverdriveren.

Dette avsnittet inneholder informasjon om følgende emner:

  • Universale skriverdrivere
  • Automatisk konfigurasjon av driver
  • Oppdater nå
  • Forhåndskonfigurasjon av HP-driver


Universale skriverdrivere

Universale skriverdrivere

HP Universal Print Driver-serien (HP Universal skriverdriver) for Windows har egne versjoner for HP PostScript nivå 3-emulering og HP PCL 5 av en enkel driver som gir tilgang til nesten alle HP-enheter, og som gir systemadministratoren verktøy til å administrere enhetene mer effektivt. Den universale skriverdriveren finnes på CDen for enheten, under Optional Software (Ekstra programvare). Gå til www.hp.com/go/universalprintdriver hvis du vil ha mer informasjon.


Automatisk konfigurasjon av driver

Automatisk konfigurasjon av driver

HP LaserJet-driverne PCL 5, PCL 6 og PS nivå 3-emulering for Windows 2000 og Windows XP har automatisk oppdaging og driverkonfigurasjon for ekstrautstyr til enheten når den installeres. Noe av ekstrautstyret som den automatiske konfigurasjonen av driveren støtter, er tosidigenheten, ekstra papirskuffer og DIMM-moduler (Dual In-line Memory Modules).


Oppdater nå

Oppdater nå

Hvis du har endret enhetskonfiguasjonen etter installasjonen, kan driveren oppdateres automatisk med den nye konfigurasjonen. I dialogboksen Egenskaper (se Åpne skriverdriverne) i kategorien Enhetsinnstillinger klikker du på Oppdater nå-knappen for å oppdatere driveren.


Forhåndskonfigurasjon av HP-driver

Forhåndskonfigurasjon av HP-driver

Forhåndskonfigurasjon av HP-driver er en programvarearkitektur og et sett verktøy som du kan bruke til å tilpasse og distribuere HP-programvare i administrerte utskriftsmiljøer i bedrifter. Hvis IT-administratorer bruker Forhåndskonfigurasjon av HP-driver, kan de forhåndskonfigurere utskrifts- og standardinnstillingene for HP-skriverdrivere før de installerer driverne i nettverksmiljøet. Du får mer informasjon ved å se HP Driver Preconfiguration Support Guide (brukerveiledning for forhåndskonfigurasjon av HP-driver), som er tilgjengelig på www.hp.com/go/hpdpc_sw.


Prioritet for utskriftsinnstillinger

Prioritet for utskriftsinnstillinger

Endringer av utskriftsinnstillinger prioriteres avhengig av når endringene ble gjort:

Merk

Navn på kommandoer og dialogbokser kan variere fra program til program.

● | Dialogboksen Utskriftsformat: Dialogboksen åpnes når du klikker på Utskriftsformat eller en lignende kommando på Fil-menyen til programmet du jobber i. Innstillinger som endres her, overstyrer innstillinger overalt ellers.
● | Dialogboksen Skriv ut: Dialogboksen åpnes når du klikker på Skriv ut, Skriveroppsett eller en lignende kommando på Fil-menyen til programmet du jobber i. Innstillinger som endres i dialogboksen Skriv ut, er lavere prioritert og overstyrer ikke endringer som gjøres i dialogboksen Utskriftsformat.
● | Dialogboksen Skriveregenskaper (skriverdriver): Skriverdriveren åpnes når du klikker på Egenskaper i dialogboksen Skriv ut. Innstillinger som endres i dialogboksen Skriveregenskaper, overstyrer ikke innstillinger som er tilgjengelige andre steder i skriverprogrammet.
● | Standard skriverdriverinnstillinger: Standard skriverdriverinnstillinger brukes i alle utskriftsjobber, med mindre innstillinger endres i dialogboksene Utskriftsformat, Skriv ut eller Skriveregenskaper.
● | Innstillinger på skriverens kontrollpanel: Innstillinger som gjøres på kontrollpanelet, er lavere prioritert enn endringer som gjøres andre steder.


Åpne skriverdriverne

Åpne skriverdriverne

Operativsystem
Slik endrer du innstillingene for alle utskriftsjobber til programmet lukkes
Slik endrer du standardinnstillingene for alle utskriftsjobber
Slik endrer du produktets konfigurasjonsinnstillinger
Windows 2000, XP og Server 2003
1. | Klikk på Skriv ut på Fil-menyen i programmet.
2. | Velg driveren, og klikk deretter på Egenskaper eller Innstillinger.
Disse trinnene kan variere, men dette er den vanligste fremgangsmåten.
1. | Klikk på Start, Innstillinger, og deretter Skrivere eller Skrivere og telefakser.
2. | Høyreklikk på driverikonet, og velg deretter Utskriftsinnstillinger.

1. | Klikk på Start, Innstillinger, og deretter Skrivere eller Skrivere og telefakser.
2. | Høyreklikk på driverikonet, og velg Egenskaper.
3. | Klikk på kategorien Enhetsinnstillinger.
Mac OS X V10.2.8, V10.3, V10.4 og nyere
1. | Klikk på Skriv ut på Arkiv-menyen.
2. | Endre innstillinger etter behov på de ulike lokalmenyene.

1. | Klikk på Skriv ut på Arkiv-menyen.
2. | Endre innstillinger etter behov på de ulike lokalmenyene.
3. | På lokalmenyen Forhåndsinnst. klikker du på Arkiver som og skriver inn navnet på forhåndsinnstillingen.
Disse innstillingene lagres på menyen Forhåndsinnst. Når du skal bruke de nye innstillingene, må du velge alternativet for arkivert forhåndsinnstilling hver gang du åpner et program og skriver ut.
1. | I Finder klikker du på Programmer på Gå-menyen.
2. | Åpne Verktøy og deretter Utskriftssenter (OS X V10.2.8) eller Skriveroppsettverktøy.
3. | Klikk på utskriftskøen.
4. | På menyen Skrivere klikker du på Vis info.
5. | Klikk på menyen Tilleggsutstyr.
Merk

Konfigureringsinnstillinger er kanskje ikke tilgjengelige i klassisk modus.


Programvare for Macintosh-maskiner

Programvare for Macintosh-maskiner

HP-installeringsprogrammet inneholder PPD-filer (PostScript® Printer Description), PDE-filer (Printer Dialog Extensions) og HP Printer Utility for Macintosh-maskiner.

Bruk den innebygde webserveren (EWS) til å konfigurere enheten for nettverkstilkoblinger. Se Innebygd Web-server.

Skriverprogramvaren består av følgende komponenter:

●

PPD-filer (PostScript Printer Description)

PPD-filene gir i kombinasjon med Apple PostScript-skriverdrivere tilgang til enhetsfunksjonene. Bruk Apple PostScript-skriverdriveren som følger med datamaskinen.

●

HP Printer Utility

Bruk HP Printer Utility til å konfigurere enhetsfunksjoner som ikke er tilgjengelig i skriverdriveren:

● | Gi et navn til enheten.
● | Tildel enheten et område på nettverket.
● | Tildel enheten en IP-adresse.
● | Last ned filer og skrifter.
● | Konfigurer enheten for IP- eller AppleTalk-utskrift.

Du kan bruke HP Printer Utility når enheten bruker en USB 2.0-kabel (Universal Serial Bus) eller er koblet til et TCP/IP-basert nettverk. Hvis du ønsker mer informasjon, kan du se Bruke HP Printer Utility for Macintosh.

Merk

HP Printer Utility støttes for Mac OS X V10.2 eller nyere.

Dette avsnittet inneholder informasjon om følgende emner:

  • Fjerne programvare fra Macintosh-operativsystemer


Fjerne programvare fra Macintosh-operativsystemer

Fjerne programvare fra Macintosh-operativsystemer

Hvis du vil fjerne programvaren fra en Macintosh-maskin, drar du PPD-filene til papirkurven.


Verktøy

Verktøy

Enheten har en rekke verktøy som gjør det enkelt å overvåke og administrere enheten i et nettverk.

Dette avsnittet inneholder informasjon om følgende emner:

  • HP Web Jetadmin
  • Innebygd Web-server
  • Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)
  • Andre komponenter og verktøy


HP Web Jetadmin

HP Web Jetadmin

HP Web Jetadmin er et nettleserbasert styringsverktøy for HP Jetdirect-tilkoblede skrivere i intranettet, og det skal bare installeres på den systemansvarliges datamaskin.

Du laster ned en oppdatert versjon av HP Web Jetadmin, og du får den sist oppdaterte listen over vertssystemer som støttes, ved å gå til www.hp.com/go/webjetadmin.

Når programvaren er installert på en vertsserver, får du tilgang til HP Web Jetadmin fra en hvilken som helst klient via en nettleser som støttes (for eksempel Microsoft® Internet Explorer 4.x eller Netscape Navigator 4.x eller nyere) ved å navigere til HP Web Jetadmin-verten.


Innebygd Web-server

Innebygd Web-server

Enheten er utstyrt med en innebygd webserver som gir deg tilgang til informasjon om enheten og nettverksaktiviteter. Denne informasjonen vises i en nettleser, for eksempel Microsoft Internet Explorer eller Netscape Navigator.

Den innebygde webserveren befinner seg på enheten. Den lastes ikke ned på en nettverksserver.

Den innebygde webserveren har et grensesnitt for enheten som alle brukere med en nettverkstilkoblet datamaskin og en standard nettleser kan bruke. Ingen bestemt programvare installeres eller konfigureres, men du må ha en nettleser som støttes på datamaskinen. Du får tilgang til den innebygde webserveren ved å skrive inn IP-adressen for enheten i leserens adresselinje. (Du finner IP-adressen ved å skrive ut en konfigurasjonsside. Du får mer informasjon om hvordan du skriver ut en konfigurasjonsside ved å se Bruke informasjonssidene.)

Du får en fullstendig forklaring på funksjonene og funksjonaliteten for den innebygde serveren ved å se Bruke den innebygde webserveren.


Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)

Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)

Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold) er et program som du kan bruke til følgende oppgaver:

● | kontrollere enhetsstatus
● | kontrollere rekvisitastatusen
● | konfigurere varsler
● | vise enhetsdokumentasjon
● | få tilgang til verktøy for feilsøking og vedlikehold

Du kan vise Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold) når enheten er koblet direkte til datamaskinen, eller når den er koblet til et nettverk. Hvis du vil laste ned Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold), går du til www.hp.com/go/easyprintercare.

Dette avsnittet inneholder informasjon om følgende emner:

  • Operativsystemer som støtes
  • Nettlesere som støttes


Operativsystemer som støtes

Operativsystemer som støtes

Du får informasjon om operativsystemer som støttes, ved å gå til www.hp.com/go/easyprintercare.


Nettlesere som støttes

Nettlesere som støttes

For å kunne bruke Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold) må du ha en av følgende nettlesere:

● | Microsoft Internet Explorer 5.5 eller senere
● | Netscape Navigator 7.0 eller senere
● | Opera Software ASA Opera 6.05 eller senere

Alle sider kan skrives ut fra nettleseren.


Andre komponenter og verktøy

Andre komponenter og verktøy

Windows
Macintosh OS
● | Installeringsprogram – automatiserer installeringen av skriverprogramvare.
● | Elektronisk Web-registrering.

● | PPD-filer (PostScript Printer Description) – til bruk med Apple PostScript-drivere som leveres med Mac OS.
● | HP Printer Utility – endre enhetsinnstillinger, vise status og konfigurere varsling for skriverhendelser fra en Mac. Dette verktøyet støttes for Mac OS X V10.2 og senere.


Kontrollpanel
Kontrollpanel

Kontrollpanel

  • Bruke kontrollpanelet
  • Bruke Administrasjon-menyen


Bruke kontrollpanelet

Bruke kontrollpanelet

Kontrollpanelet har en VGA-berøringsskjerm som gir tilgang til alle funksjonene på enheten. Bruk knappene og talltastaturet for å kontrollere jobber og enhetens status. Statuslampene viser enhetens generelle status.

Dette avsnittet inneholder informasjon om følgende emner:

  • Kontrollpaneloppsett
  • Startskjermbildet
  • Knapper på berøringsskjermen
  • Hjelpesystem for kontrollpanelet


Kontrollpaneloppsett

Kontrollpaneloppsett

Kontrollpanelet omfatter en grafisk berøringsskjerm, jobbkontrollknapper, et talltastatur og tre LED-statuslamper.

1
Obs!-lampe
Obs!-lampen viser at enheten er i en tilstand som krever ettersyn. Det kan for eksempel gjelde en tom papirskuff eller en feilmelding på berøringsskjermen.
2
Data-lampe
Data-lampen viser at enheten mottar data.
3
Klar-lampe
Klar-lampen viser at enheten er klar til å behandle jobber.
4
Hjul for tilpasning av lysstyrke
Drei hjulet for å regulere lysstyrken på berøringsskjermen.
5
Grafisk berøringsskjerm
Bruk berøringsskjermen til å åpne og konfigurere alle funksjonene på enheten.
6
Talltastatur
Brukes til å angi antall kopier og andre innstillinger som har en tallverdi.
7
Dvalemodus-knapp
Hvis enheten er inaktiv over en lengre periode, settes den automatisk i dvalemodus. Hvis du vil aktivere enheten på nytt eller sette den i dvalemodus, trykker du på Dvalemodus-knappen.
8
Tilbakestill-knapp
Tilbakestiller jobbinnstillingene til fabrikkinnstilte eller brukerdefinerte standardverdier.
9
Stopp-knapp
Stopper den aktive jobben. Kontrollpanelet viser alternativene for jobben som er stoppet (hvis du for eksempel trykker på Stopp-knappen mens enheten behandler en utskriftsjobb, får spørsmål om du vil avbryte eller fortsette utskriftsjobben).
10
Start-knapp
Starter en kopieringsjobb, begynner på en digital sending eller fortsetter en jobb som er blitt avbrutt.


Startskjermbildet

Startskjermbildet

Startskjermbildet gir tilgang til funksjonene på enheten og viser gjeldende status for enheten.

Merk

Funksjonene som vises på startskjermbildet, kan variere avhengig av hvordan den nettverksansvarlige har konfigurert enheten.

1
Funksjoner
Avhengig av hvordan den nettverksansvarlige har konfigurert enheten, kan funksjonene som vises i dette området, omfatte følgende elementer:
● | Kopi
● | Faks
● | E-post
● | Sekundær e-post
● | Nettverksmappe
● | Jobblagring
● | Arbeidsflyt
● | Rekvisitastatus
● | Administrasjon
2
Statuslinje for enheten
Statuslinjen gir informasjon om den generelle statusen til enheten. Ulike knapper vises i dette området avhengig av gjeldende status. Hvis du ønsker en beskrivelse av knappene som kan vises på statuslinjen, kan du se Knapper på berøringsskjermen.
3
Kopiantall
Boksen Kopiantall viser hvor mange kopier det er angitt at enheten skal trykke.
4
Hjelp-knappen
Trykk på Hjelp-knappen for å åpne det innebygde hjelpesystemet.
5
Rullefelt
Trykk på pil opp eller pil ned i rullefeltet for å se hele listen over tilgjengelige funksjoner.
6
Logg av
Velg Logg av for å logge deg av av enheten hvis du har logget deg på for å få tilgang til beskyttede funksjoner. Når du er logget av, tilbakestiller enheten alle alternativer til standardinnstillingene.
7
Nettverksadresse
Velg Nettverksadresse for å finne informasjon om nettverkstilkoblingen.
8
Dato og klokkeslett
Her vises gjeldende dato og klokkeslett. Den nettverksansvarlige kan velge hvilket format enheten skal bruke til å vise dato og klokkeslett, for eksempel 12-timers format eller 24-timers format.


Knapper på berøringsskjermen

Knapper på berøringsskjermen

Statuslinjen på berøringsskjermen gir informasjon om enhetens status. Ulike knapper kan vises i dette området. Tabellen nedenfor beskriver hver enkelt knapp.

produktillustrasjon

Hjem-knapp. Trykk på Hjem-knappen for å gå til startskjermbildet fra alle andre skjermbilder.

produktillustrasjon

Start-knapp. Trykk på Start-knappen for å starte handlingen for funksjonen du bruker.
Merk

Navnet på denne knappen endres for hver funksjon. I Kopi-funksjonen kalles den for eksempel Start kopi.

produktillustrasjon

Stopp-knapp. Hvis enheten behandler en utskriftsjobb eller en faksjobb, vises Stopp-knappen istedenfor Start-knappen. Trykk på Stopp-knappen for å stoppe den gjeldende jobben. Du får spørsmål om du vil avbryte eller fortsette jobben.

produktillustrasjon

Feil-knapp. Feil-knappen vises når det har oppstått en feil som må rettes før jobben kan fortsette. Trykk på Feil-knappen for å se meldingen som beskriver feilen. Meldingen gir også informasjon om hvordan problemet kan løses.

produktillustrasjon

Varsel-knapp. Varsel-knappen vises når enheten har et problem men fortsatt kan fungere. Trykk på varselknappen for å se en beskrivelse av problemet. Meldingen gir også informasjon om hvordan problemet kan løses.

produktillustrasjon

Hjelp-knapp. Trykk på Hjelp-knappen for å åpne det innebygde hjelpesystemet. Hvis du ønsker mer informasjon, kan du se Hjelpesystem for kontrollpanelet.


Hjelpesystem for kontrollpanelet

Hjelpesystem for kontrollpanelet

Enheten har et innebygd hjelpesystem som forklarer hvordan hvert skjermbilde brukes. Du åpner hjelpesystemet ved å trykke på Hjelp-knappen ( start-knapp) i det øverste høyre hjørnet på skjermen.

I enkelte skjermbilder åpner hjelpesystemet en global meny der du kan søke etter spesielle emner. Du kan bla gjennom menystrukturen ved å velge knappene på menyen.

For skjermbilder som inneholder innstillinger for enkeltstående jobber, åpner hjelpesystemet et emne som forklarer alternativene for dette skjermbildet.

Hvis enheten varsler om en feil eller advarsel, trykker du på Feil-knappen ( produktillustrasjon) eller Varsel-knappen ( produktillustrasjon) for å se en melding som beskriver problemet. Meldingen gir også informasjon om hvordan problemet kan løses.


Bruke Administrasjon-menyen

Bruke Administrasjon-menyen

Bruk Administrasjon-menyen til å konfigurere standard enhetsreaksjoner og andre globale innstillinger, som språk og dato- og klokkeslettformat.

Dette avsnittet inneholder informasjon om følgende emner:

  • Navigere på Administrasjon-menyen
  • Menyen Informasjon
  • Menyen Standard jobbalternativer
  • Klokkeslett/tidsskjema-menyen
  • Administrasjon-menyen
  • Første konfigurering-menyen
  • Menyen Virkemåte for enhet
  • Menyen Utskriftskvalitet
  • Menyen Feilsøking
  • Tilbakestillinger-menyen
  • Service-menyen


Navigere på Administrasjon-menyen

Navigere på Administrasjon-menyen

På startskjermbildet velger du Administrasjon for å åpne menystrukturen. Det kan hende at du må bla ned til bunnen av startskjermbildet for å se denne funksjonen.

Administrasjon-menyen har flere undermenyer som vises på venstre side av skjermen. Trykk på et menynavn for å utvide strukturen. Et plusstegn (+) ved siden av en meny betyr at den inneholder undermenyer. Fortsett å åpne strukturen til du kommer til det alternativet du ønsker å konfigurere. Hvis du vil gå tilbake til forrige nivå, velger du Tilbake.

For å gå ut av Administrasjon-menyen trykker du på Hjem-knappen ( start-knapp) i det øverste venstre hjørnet på skjermen.

Enheten har en innebygd hjelpefunksjon som forklarer alle funksjonene som er tilgjengelig gjennom menyene. Det finnes hjelp for mange menyer på høyre side av berøringsskjermen. Hvis du heller vil åpne det globale hjelpesystemet, trykker du på Hjelp-knappen ( start-knapp) i det øverste høyre hjørnet på skjermen.

Tabellen nedenfor viser hovedstrukturen for hver meny.


Menyen Informasjon

Menyen Informasjon

Bruk denne menyen til å skrive ut informasjonssider og rapporter som er lagret internt på enheten.

Menyen Informasjon
Menyelement
Undermenyelement
Undermenyelement
Verdier
Beskrivelse
Konfigurasjons-/statussider
Menyoversikt for administrasjon
Skriv ut (knapp)
Viser den grunnleggende oppbygningen av Administrasjon-menyen og gjeldende administrasjonsinnstillinger.
Konfigurasjonsside
Skriv ut (knapp)
Et sett med konfigurasjonssider som viser de gjeldende innstillingene for enheten.
Statusside for utskriftsrekvisita
Skriv ut (knapp)
Viser rekvisitastatusen for blant annet skriverkassetter, vedlikeholdssett og stifter.
Forbruksside
Skriv ut (knapp)
Viser informasjon om hvor mange sider som er skrevet ut på hver papirtype og ‑størrelse.
Filkatalog
Skriv ut (knapp)
En katalogside som inneholder informasjon om eventuelle masselagringsenheter som er installert på enheten, for eksempel flash-stasjoner, minnekort eller harddisker.
Faksrapporter
Faksaktivitetslogg
Skriv ut (knapp)
Inneholder en liste over fakser som er sendt eller mottatt på enheten.
Faksanropsrapport
Faksanropsrapport
Skriv ut (knapp)
En detaljert rapport om den siste faksoperasjonen som ble utført, enten det var snakk om en sendt eller mottatt faks.
Miniatyrbilde på rapport
Ja
Nei (standard)
Velg om første side av faksrapporten skal inneholde et miniatyrbilde eller ikke.
Når rapport skal skrives ut
Aldri automatisk utskrift
Skriv ut etter faksjobb
Skriv ut etter fakssendejobber
Skriv ut etter faksfeil
Skriv bare ut etter sendefeil
Skriv bare ut etter mottaksfeil
Faktureringskoderapport
Skriv ut
En liste over faktureringskoder som har blitt brukt for utgående fakser. Denne rapporten viser hvor mange sendte fakser som er fakturert på hver kode.
Liste over blokkerte fakser
Skriv ut
En liste over telefonnumre som er blokkert fra å sende fakser til enheten.
Hurtigoppringingsliste
Skriv ut
Viser hurtigtastene som er definert på enheten.
Eksempelsider/-skrifter
PCL-skriftliste
Skriv ut
En liste over tilgjengelige PCL-skrifter på enheten.
PS-skriftliste
Skriv ut
En liste over tilgjengelige PS-skrifter på enheten.


Menyen Standard jobbalternativer

Menyen Standard jobbalternativer

Bruk denne menyen til å definere alternativene for standardutskrift for hver funksjon. Hvis ikke brukeren spesifiserer utskriftsalternativene når utskriften blir opprettet, blir standardinnstillingene brukt.

Menyen Standard jobbalternativer inneholder følgende undermenyer:

● | Standardalternativer for originaler
● | Standard kopialternativer
● | Standard faksalternativer
● | Standard e-postalternativer
● | Standardinnstillinger for Send til mappe.
● | Standard utskriftsalternativer

Dette avsnittet inneholder informasjon om følgende emner:

  • Standardalternativer for originaler
  • Standard kopialternativer
  • Standard faksalternativer
  • Standardalternativer for e-post
  • Standardalternativer for Send til mappe.
  • Standard utskriftsalternativer


Standardalternativer for originaler

Standardalternativer for originaler

Merk

Verdier som er angitt som "(standard)", er standardverdiene som enheten leveres med. Noen menyelementer har ingen standardverdi.

Menyen Standardalternativer for originaler
Menyelement
Verdier
Beskrivelse
Papirstørrelse
Velg en papirstørrelse fra listen.
Velg papirstørrelsen som oftest brukes for originaler som kopieres eller skannes.
Antall sider
1 (standard)
Velg om originalene som kopieres eller skannes, vanligvis er enkeltsidige eller tosidige.
2
Papirretning
Stående (standard)
Velg papirretningen som oftest brukes for originalene som kopieres eller skannes. Velg Stående hvis kortsiden er øverst, eller velg Liggende hvis langsiden er øverst.
Liggende
Optimaliser tekst/bilde
Juster manuelt (standard)
Bruk denne innstillingen til å optimalisere utskriftsresultatet for en bestemt type original. Du kan optimalisere utskriftsresultatet for tekst, bilder eller en kombinasjon av disse.
Hvis du velger Juster manuelt, kan du angi hvilken kombinasjon av tekst og bilder som kommer til å bli mest brukt.
Tekst
Fotografi
Bildejustering
Mørkhet
Bruk denne innstillingen til å optimalisere utskriftsresultatet for mørke eller lyse originaler som du skanner eller kopierer.
Bakgrunnsrens
Øk Bakgrunnsrens-innstillingen for å fjerne uklare bilder i bakgrunnen eller en lys bakgrunnsfarge.
Skarphet
Juster Skarphet-innstillingen for å gjøre bildet klarere eller mer dempet.


Standard kopialternativer

Standard kopialternativer

Merk

Verdier som er angitt som "(standard)", er standardverdiene som enheten leveres med. Noen menyelementer har ingen standardverdi.

Menyen Standard kopialternativer
Menyelement
Undermenyelement
Verdier
Beskrivelse
Antall eksemplarer
Angi antall eksemplarer. Standardinnstillingen er 1.
Angi standard antall eksemplarer for en kopijobb.
Antall sider
1 (standard)
2
Angi standard antall sider for kopijobber.
Stift/sorter
Stifte
Ingen (standard)
Én til venstre på skrå
Angi alternativer for stifting og sortering av flere eksemplarer. Når du lager flere eksemplarer av et dokument, vil bruk av sortering gjøre at sidene blir plassert i riktig rekkefølge, ett sett av gangen, i stedet for at alle eksemplarene av hver side kommer etter hverandre.
Sorter
Av
På (standard)
Utskuff
Utskuff <X>
Velg standard utskuff for kopier, hvis dette er aktuelt.
Kant-til-kant
Normal (anbefalt) (standard)
Kant til kant-utskrift
Hvis det originale dokumentet blir skrevet ut nærme kantene, kan du bruke Kant-til-kant-funksjonen for å unngå skygger som kan oppstå langs kantene. Kombiner denne funksjonen med Forminsk/forstørr-funksjonen for å sørge for at hele siden blir skrevet ut på eksemplarene.


Standard faksalternativer

Standard faksalternativer

Merk

Verdier som er angitt som "(standard)", er standardverdiene som enheten leveres med. Noen menyelementer har ingen standardverdi.

Menyen Fakssending
Menyelement
Undermenyelement
Verdier
Beskrivelse
Oppløsning
Standard (100 x 200 ppt) (standard)
Fin (200 x 200 ppt)
Superfin (300 x 300 ppt)
Bruk denne funksjonen til å angi oppløsningen for sendte dokumenter. Bilder med høyere bildeoppløsning har flere punkter per tomme (ppt), og viser dermed flere detaljer. Bilder med lavere bildeoppløsning har færre punkter per tomme og viser færre detaljer, men størrelsen på filen er mindre.
Fakstopptekst
Legg til foran (standard)
Overlegg
Bruk denne funksjonen til å angi posisjonen for overskriften på fakssiden.
Velg Legg til foran for å skrive ut faksoverskriften over faksinnholdet og flytte faksinnholdet nedover på siden. Velg Overlegg for å skrive ut faksoverskriften over faksinnholdet uten å flytte faksinnholdet nedover.
Ved å velge dette kan du unngå at en enkeltsidig faks går over på en ny side.

FaksmottakMeny
Menyelement
Verdier
Beskrivelse
Videresending av faks
Videresending av faks
Endre PIN-kode
Hvis du vil videresende mottatte fakser til en annen faksmaskin, velger du Videresending av faks og Egendefinert. Du blir bedt om å angi en PIN-kode første gang du velger dette menyelementet. Du blir bedt om å angi denne PIN-koden hver gang du bruker denne menyen. Dette er den samme PIN-koden som brukes for å få tilgang til menyen Faksutskrift.
Stemple mottatte fakser
Aktivert
Deaktivert (standard)
Bruk dette alternativet til å legge til dato, klokkeslett, senderens telefonnummer og sidetall på hver faksside enheten mottar.
Tilpass til side
Aktivert (standard)
Deaktivert
Bruk denne funksjonen til å krympe fakser som er større enn et Letter- eller A4-dokument, for å tilpasse dem til en Letter- eller A4-side. Hvis denne funksjonen er satt til Deaktivert, vil fakser som er større enn Letter eller A4, gå over flere sider.
Fakspapirskuff
Velg fra listen over skuffer.
Velg skuffen som inneholder papir av den typen og med den størrelsen du ønsker å bruke på innkommende fakser.
Utskuff
Velg fra listen over utskuffer.
Velg standard utskuff for fakser, hvis dette er aktuelt.


Standardalternativer for e-post

Standardalternativer for e-post

Bruk denne menyen til å angi standardinnstillinger for e-postmeldinger som sendes fra enheten.

Merk

Verdier som er angitt som "(standard)", er standardverdiene som enheten leveres med. Noen menyelementer har ingen standardverdi.

Menyelement
Verdier
Beskrivelse
Dokumentfiltype
PDF (standard)
JPEG
TIFF
M-TIFF
Velg filformat for e-posten.
Utskriftskvalitet
Høy (stor fil)
Middels (standard)
Lav (liten fil)
Jo høyere kvalitet e-posten har, jo større blir filen.
Oppløsning
75 PPT
150 PPT (standard)
200 PPT
300 PPT
Bruk denne funksjonen til å velge oppløsningen. Bruk en lavere innstilling for å opprette mindre filer.
Farge / svart-hvitt
Fargeskanning (standard)
Svart-hvitt-skanning
Angi om e-posten skal være i farger eller svart-hvitt.
TIFF-versjon
TIFF 6.0 (standard)
TIFF (Post 6.0)
Bruk denne funksjonen til å angi hvilken TIFF-versjon du ønsker å bruke ved lagring av skannede filer.


Standardalternativer for Send til mappe.

Standardalternativer for Send til mappe.

Merk

Denne menyen finnes bare på HP LaserJet M5035 MFP-modellene.

Bruk denne menyen til å angi standardalternativene for skannejobber som sendes til datamaskinen.

Merk

Verdier som er angitt som "(standard)", er standardverdiene som enheten leveres med. Noen menyelementer har ingen standardverdi.

Menyelement
Verdier
Beskrivelse
Farge / svart-hvitt
Fargeskanning
Svart-hvitt-skanning (standard)
Angi om filen skal være i farger eller svart-hvitt.
Dokumentfiltype
PDF (standard)
M-TIFF
TIFF
JPEG
Velg filformat for filen.
TIFF-versjon
TIFF 6.0 (standard)
TIFF (post 6.0)
Bruk denne funksjonen til å angi hvilken TIFF-versjon du ønsker å bruke ved lagring av skannede filer.
Utskriftskvalitet
Høy (stor fil)
Middels (standard)
Lav (liten fil)
Jo høyere kvalitet filen har, jo større blir filen.
Oppløsning
75 PPT
150 PPT (standard)
200 PPT
300 PPT
Bruk denne funksjonen til å velge oppløsningen. Bruk en lavere innstilling for å opprette mindre filer.


Standard utskriftsalternativer

Standard utskriftsalternativer

Bruk denne menyen til å angi standardalternativene for jobber som sendes fra en datamaskin.

Merk

Verdier som er angitt som "(standard)", er standardverdiene som enheten leveres med. Noen menyelementer har ingen standardverdi.

Menyen Standard utskriftsalternativer
Menyelement
Undermenyelement
Verdier
Beskrivelse
Kopier per jobb
Tast inn en verdi.
Bruk denne funksjonen til å angi standard antall eksemplarer for utskriftsjobber.
Standard papirstørrelse
(Liste over størrelser som støttes.)
Velg en papirstørrelse.
Standard tilpasset papirstørrelse
Målenhet
Millimeter
Tommer
Konfigurer standard papirstørrelse som skal brukes når brukeren velger Egendefinert som papirstørrelse for en utskriftsjobb.
X-mål
Konfigurer breddemålet for Standard tilpasset papirstørrelse.
Y-mål
Konfigurer høydemålet for Standard tilpasset papirstørrelse.
Utskuff
<Utskuffnavn>
Velg standard utskuff for utskriftsjobber.
Utskriftssider
Enkeltsidig (standard)
Tosidig
Bruk denne funksjonen til å velge om utskriftsjobber skal være enkeltsidige eller tosidige som standard.
Tosidig format
Bokstil
Vendestil
Bruk denne funksjonen til å konfigurere standard stil for tosidige utskriftsjobber. Hvis Bokstil er valgt, vil baksiden av siden bli skrevet ut med riktig side opp. Dette alternativet er for utskriftsjobber som er innbundne langs venstre kant. Hvis Vendestil er valgt, vil baksiden av siden bli skrevet ut opp-ned. Dette alternativet er for utskriftsjobber som er innbundne langs øvre kant.


Klokkeslett/tidsskjema-menyen

Klokkeslett/tidsskjema-menyen

Bruk denne menyen til å angi alternativer for tidsinnstilling og for når enheten skal gå inn i og ut av dvalemodus.

Merk

Verdier som vises med "(standard)", er standardinnstillinger. Noen menyelementer har ikke en standardinnstilling.

Klokkeslett/tidsskjema-menyen
Menyelement
Undermenyelement
Undermenyelement
Verdier
Beskrivelse
Dato/tid
Datoformat
YYYY/MMM/DD (standard)
MMM/DD/YYYY
DD/MMM/YYYY
Bruk denne funksjonen til å stille inn dato og klokkeslett og angi hvilket dato- og klokkeslettformat som skal brukes på tidsangivelser på utgående fakser.
Dato
Måned
Dag
År
Tidsformat
12 timer (AM/PM) (standard)
24 timer
Tid
Time
Minutt
AM
PM
Dvaleforsinkelse
20 minutter
30 minutter (standard)
45 minutter
1 time (60 minutter)
90 minutter
2 timer
4 timer
Bruk denne funksjonen til å velge hvor lenge enheten skal være inaktiv før den går inn i dvalemodus.
Oppvåkn.tidsp.
Mandag
Tirsdag
Onsdag
Torsdag
Fredag
Lørdag
Søndag
Av (standard)
Egendefinert
Velg Egendefinert for å angi et oppvåkningstidspunkt for hver ukedag. Enheten går ut av dvalemodus i henhold til dette tidsskjemaet. Når du bruker et tidsskjema for dvalemodus, sparer du strøm, og enheten klargjøres for bruk, slik at du slipper å vente mens den varmes opp.
Faksutskrift
Faksutskriftsmodus
Lagre alle mottatte fakser
Skriv ut alle mottatte fakser
Bruk tidsskjema for faksutskrift
Hvis du er bekymret med tanke på sikkerheten for private fakser, kan du bruke denne funksjonen til å lagre fakser i stedet for at faksene skrives ut automatisk i henhold til et utskriftstidsskjema.
I tidsskjemaet for faksutskrift blir du bedt om å velge dager og klokkeslett for når fakser skal skrives ut.
Velg Endre PIN-kode for å endre PIN-koden som brukerne må oppgi for å skrive ut fakser.
Endre PIN-kode


Administrasjon-menyen

Administrasjon-menyen

Bruk denne menyen til å angi globale alternativer for enhetsbehandling.

Merk

Verdier som vises med "(standard)", er standardinnstillinger. Noen menyelementer har ikke en standardinnstilling.

Administrasjon-menyen
Menyelement
Undermenyelement
Verdier
Beskrivelse
Behandling av lagret jobb
Lagringsgrense for hurtigkopieringsjobb
Velg det maksimale antallet jobber som kan lagres
Bruk denne menyen til å vise og administrere alle jobber som er lagret på enheten.
Tidsavbrudd for holdte hurtigkopieringsjobber
1 time
4 timer
1 dag
1 uke
Dvalemodus
Deaktiver
Bruk dvaleforsinkelse (standard)
Bruk denne funksjonen til å tilpasse dvalemodusinnstillingene for denne enheten.
Velg Bruk dvaleforsinkelse for å angi at enheten skal gå inn i dvalemodus etter forsinkelsen som er spesifisert på Klokkeslett/tidsskjema-menyen.
Behandle rekvisita
Terskelverdi for lite rekvisita / bestill
Velg en verdi.
Bruk denne menyen til å utføre administrative rekvisitabehandlingsoppgaver, for eksempel å endre terskelen for når det bør bestilles rekvisita.
Bytt svart skriverkassett
Stopp ved lite
Stopp ved tomt
Overstyr når tom (standard)


Første konfigurering-menyen

Første konfigurering-menyen

Menyen Første konfigurering inneholder følgende undermenyer:

● | Nettverk og I/U-menyen
● | Faksoppsett-menyen
● | E-postoppsett-menyen
Merk

Verdier som vises med "(standard)", er standardinnstillinger. Noen menyelementer har ikke en standardinnstilling.

Dette avsnittet inneholder informasjon om følgende emner:

  • Nettverk og I/U
  • Faksoppsett
  • E-postoppsett
  • Sendeoppsett-menyen


Nettverk og I/U

Nettverk og I/U

Nettverk og I/U
Menyelement
Undermenyelement
Verdier
Beskrivelse
I/U-tidsavbrudd
Velg en verdi innenfor verdiområdet. Standardinnstillingen er 15 sekunder.
I/U-tidsavbrudd viser til hvor lang tid det går før en utskriftsjobb mislykkes. Hvis dataflyten som enheten mottar for en utskriftsjobb, avbrytes, angir denne innstillingen hvor lenge enheten venter før den rapporterer om at jobben mislyktes.
Parallellinngang
Merk

Dette elementet vises bare hvis et EIO-kort (ekstrautstyr) er installert.
Høy hastighet
Nei
Ja (standard)
Bruk innstillingen Høy hastighet til å konfigurere hastigheten som brukes når parallellporten kommuniserer med verten.
Avanserte funksjoner
Aktivert (standard)
Deaktivert
Bruk innstillingen Avanserte funksjoner til å aktivere eller deaktivere toveis parallellkommunikasjon.
Innebygd Jetdirect
Se Jetdirect-menyer for en liste med alternativer.
EIO <X> Jetdirect

Jetdirect-menyer
Menyelement
Undermenyelement
Undermenyelement
Verdier og beskrivelse
TCP/IP
Aktiver
Av: Deaktiver TCP/IP-protokollen.
På (standard): Aktiver TCP/IP-protokollen.
Vertsnavn
En alfanumerisk streng bestående av opptil 32 tegn som brukes til å identifisere enheten. Dette navnet er oppført på HP Jetdirect-konfigurasjonssiden. Standard vertsnavn er NPIxxxxxx, hvor xxxxxx er de siste seks sifrene til LAN-maskinvareadressen (MAC).
IPV4-innstillinger
Konfig.metode
Angir hvilken metode som brukes til å konfigurere TCP/IPv4-parametere på HP Jetdirect-utskriftsserveren.
Bootp: Bruk BootP (Bootstrap Protocol) for automatisk konfigurering fra en BootP-server.
DHCP: Bruk DHCP (Dynamic Host Configuration Protocol) for automatisk konfigurasjon fra en DHCPv4-server. Hvis dette alternativet er valgt og det eksisterer en DHCP-leasingavtale, er menyene DHCP-frigivelse og DHCP-fornyelse tilgjengelige, slik at du kan angi alternativer for DHCP-leasingavtalen.
Auto IP: Bruk automatisk link-local IPv4-adressering. En adresse med formatet 169.254.x.x tildeles automatisk.
Manuell: Bruk Innst. for manuell-menyen til å konfigurere TCP/IPv4-parametere.
DHCP-frigivelse
Denne menyen vises hvis Konfig.metode er angitt til DHCP og det finnes en DHCP-leasingavtale for utskriftsserveren.
Nei (standard): Den gjeldende DHCP-leasingavtalen lagres.
Ja: Den gjeldende DHCP-leasingavtalen og den leasede IP-adressen frigjøres.
DHCP-fornyelse
Denne menyen vises hvis Konfig.metode er angitt til DHCP og det finnes en DHCP-leasingavtale for utskriftsserveren.
Nei (standard): Utskriftsserveren ber deg ikke om å fornye DHCP-leasingavtalen.
Ja: Utskriftsserveren ber deg om å fornye den gjeldende DHCP-leasingavtalen.
Innst. for manuell
(Bare tilgjengelig når Konfig.metode er satt til Manuell .) Konfigurer parametere direkte fra kontrollpanelet til skriveren:
IP-adresse: Skriverens unike IP-adresse (n.n.n.n), der "n" er en verdi fra 0 til 255.
Nettverksmaske: Skriverens nettverksmaske (m.m.m.m), der "m" er en verdi fra 0 til 255.
Syslog-server: IP-adressen til sysloggserveren som brukes til å motta og logge sysloggmeldinger.
Standard Gateway: IP-adressen til gatewayen eller ruteren som brukes i kommunikasjon med andre nettverk.
Tidsavbrudd ved inaktiv: Tidsrommet (i sekunder) før en inaktiv TCP-skriverdataforbindelse brytes (standard er 270 sekunder, og 0 deaktiverer tidsavbruddet).
Standard IP
Angi at IP-adressen skal brukes som standard når utskriftsserveren ikke kan hente en IP-adresse fra nettverket under en tvungen ny TCP/IP-konfigurering (for eksempel når det er konfigurert manuelt at BootP eller DHCP skal brukes).
Auto IP: Det blir angitt en link-local IP-adresse (169.254.x.x).
Opprinnelig: Adressen 192.0.0.192 blir angitt i overensstemmelse med eldre HP Jetdirect-enheter.
Primær DNS
Angi IP-adressen (n.n.n.n) til en primær DNS-server.
Sekundær DNS
Angi IP-adressen (n.n.n.n) til en sekundær DNS-server.
IPV6-innstillinger
Aktiver
Bruk dette elementet til å aktivere eller deaktivere bruk av IPv6 på utskriftsserveren.
Av (standard): IPv6 er deaktivert.
På: IPv6 er aktivert.
Adresse
Bruk dette elementet til å konfigurere en IPv6-adresse manuelt.
Innst. for manuell: Bruk Innst. for manuell-menyen til å aktivere og konfigurere en TCP/IPv6-adresse manuelt.
DHCPV6-policy
Ruter angitt: Hvilken metode for tilstandsfull auto-konfigurasjon utskriftsserveren skal bruke, bestemmes av en ruter. Ruteren angir om utskriftsserveren henter adressen og/eller konfigurasjonsinformasjonen fra en DHCPv6-server.
Ruter utilgjengelig: Hvis en ruter ikke er tilgjengelig, bør utskriftsserveren prøve å hente den tilstandsfulle konfigurasjonen fra en DHCPv6-server.
Alltid: Uansett om en ruter er tilgjengelig eller ikke, vil utskriftsserveren alltid prøve å hente den tilstandsfulle konfigurasjonen fra en DHCPv6-server.
Primær DNS
Bruk dette elementet til å angi IPv6-adressen til en primær DNS-server som utskriftsserveren skal bruke.
Innst. for manuell
Bruk dette elementet til å angi IPv6-adresser manuelt på utskriftsserveren.
Aktiver: Velg først dette elementet og deretter På for å aktivere manuell konfigurasjon eller Av for å deaktivere det.
Adresse: Bruk dette elementet til å skrive inn en 32-sifret heksadesimal IPv6-nodeadresse som har en heksadesimal syntaks med kolon.
Proxy-server
Angir proxy-serveren som skal brukes av innebygde programmer i enheten. En proxy-server brukes av nettverksklienter for Internett-tilgang. Den bufrer websider og gir noe Internett-sikkerhet for disse klientene.
Du spesifiserer en proxy-server ved å angi IPv4-adressen eller det fullstendige domenenavnet til proxy-serveren. Navnet kan bestå av opptil 255 oktetter.
For enkelte nettverk kan det hende du må kontakte tjenesteleverandøren (ISPen) for å få proxy-serveradressen.
Proxy-port
Angi portnummeret som proxy-serveren bruker for klientstøtte. Portnummeret identifiserer porten som er reservert for proxyaktiviteten på nettverket, og kan være en verdi fra 0 til 65535.
IPX/SPX
Aktiver
Av: Deaktiver IPX/SPX-protokollen.
På (standard): Aktiver IPX/SPX-protokollen.
Rammetype
Velger rammetypeinnstillingen for nettverket ditt.
Auto: Angir og begrenser automatisk rammetypen til den første som blir funnet.
EN_8023, EN_II, EN_8022 og EN_SNAP: Rammetypealternativer for Ethernet-nettverk.
AppleTalk
Aktiver
Av (standard): Deaktiver AppleTalk-protokollen.
På: Aktiver AppleTalk-protokollen.
DLC/LLC
Aktiver
Av (standard): Deaktiver DLC/LLC-protokollen.
På: Aktiver DLC/LLC-protokollen.
Sikkerhet
Skriv ut sikkh.s
Ja: Skriver ut en side som inneholder de gjeldende sikkerhetsinnstillingene for HP Jetdirect-utskriftsserveren.
Nei (standard): Siden med sikkerhetsinnstillinger skrives ikke ut.
Sikker web
Angi om den innebygde webserveren skal godta kommunikasjon ved bruk av bare HTTPS (sikker HTTP) eller både HTTP og HTTPS, med tanke på konfigurasjonsadministrasjon.
HTTPS kreves: For sikker, kryptert kommunikasjon godtas bare HTTPS-tilgang. Utskriftsserveren vil vises som et sikkert område.
HTTP/HTTPS valgfritt: Tilgang ved hjelp av enten HTTP eller HTTPS er tillatt.
IPsec eller brannmur
Angi IPsec- eller brannmurstatusen på utskriftsserveren.
Godta: IPsec-/brannmurstatusen beholdes som tidligere konfigurert.
Deaktiver: Bruk av IPsec/brannmur på utskriftsserveren er deaktivert.
Tilbakest. sikkerh.
Angi om de gjeldende sikkerhetsinnstillingene på utskriftsserveren skal lagres eller tilbakestilles til standardinnstillingene.
Nei*: Sikkerhetsinnstillingene beholdes.
Ja: Sikkerhetsinnstillingene tilbakestilles til standardinnstillingene.
Diagnostikk
Innebygd test
Denne menyen inneholder tester for å feilsøke nettverksmaskinvare eller TCP/IP-nettverkstilkoblingsproblemer.
Innebygde tester identifiserer om en nettverksfeil er intern i enheten eller ekstern. Bruk en innebygd test til å sjekke maskinvaren og kommunikasjonsbanene på utskriftsserveren. Når du har valgt og aktivert en test og angitt hvor lenge testen skal kjøres, må du velge Utfør for å starte testen.
Avhengig av hvor lenge en valgt test skal kjøres, kjøres testen kontinuerlig helt til enheten slås av eller det oppstår en feil og en diagnostikkside skrives ut.
LAN HW-test
FORSIKTIG

Når du kjører denne innebygde testen, slettes TCP/IP-konfigurasjonen du har angitt.
Denne testen utfører en intern tilbakekoblingstest. En intern tilbakekoblingstest sender og mottar bare pakker på den interne nettverksmaskinvaren. Det foretas ingen eksterne overføringer på nettverket.
Velg Ja for å kjøre eller Nei for ikke å kjøre denne testen.
HTTP-test
Denne testen sjekker HTTP-funksjonaliteten ved å hente forhåndsdefinerte sider fra enheten, og tester den innebygde webserveren.
Velg Ja for å kjøre eller Nei for ikke å kjøre denne testen.
SNMP-test
Denne testen sjekker SNMP-kommunikasjonen ved å lese av forhåndsdefinerte SNMP-gjenstander på enheten.
Velg Ja for å kjøre eller Nei for ikke å kjøre denne testen.
Velg alle tester
Bruk dette elementet til å velge alle tilgjengelige innebygde tester.
Velg Ja for å velge alle testene. Velg Nei for å velge én og én test.
Databanetest
Denne testen identifiserer databaneproblemer og skader på en HP PostScript nivå 3-emuleringsenhet. Den sender en forhåndsdefinert PS-fil til enheten. Testen er imidlertid papirløs, og filen kan ikke skrives ut.
Velg Ja for å kjøre eller Nei for ikke å kjøre denne testen.
Utføringstid [t]
Bruk dette elementet til å angi tidsrommet (i timer) som en innebygd test skal kjøres. Du kan velge en verdi fra 1 til 60 timer. Hvis du velger null (0), kjøres testen kontinuerlig helt til det oppstår en feil eller enheten slås av.
Data som samles inn fra HTTP-, SNMP-, og databanetestene, skrives ut når testene er fullført.
Utfør
Nei*: Ikke start de valgte testene.
Ja: Start de valgte testene.
Ping-test
Denne testen brukes til å sjekke nettverkskommunikasjonen. Denne testen sender koblingsnivåpakker til en ekstern nettverksvert, og venter deretter på riktig svar. For å kunne kjøre en ping-test må du angi følgende elementer:
Måltype
Angi om målenheten er en IPv4- eller IPv6-node.
Mål-IP
IPV4: Angi IPv4-adressen.
IPV6 : Angi IPv6-adressen.
Pakkestørrelse
Angi størrelsen på hver pakke (i byte) som skal sendes til den eksterne verten. Minimumsverdien er 64 (standard), og maksimimumsverdien er 2048.
Tidsavbrudd
Angi tidsrommet (i sekunder) det skal ventes på svar fra den eksterne verten. Standardverdien er 1, og maksimumsverdien er 100.
Antall
Angi antallet ping-testpakker som skal sendes under denne testen. Velg en verdi fra 1 til 100. Hvis du vil konfigurere at testen skal kjøres kontinuerlig, velger du 0.
Utskriftsresultater
Hvis ping-testen ikke ble angitt til å kjøres kontinuerlig, kan du velge å skrive ut testresultatene. Velg Ja for å skrive ut resultatene. Hvis du velger Nei (standard), skrives ikke resultatene ut.
Utfør
Angi om ping-testen skal startes. Velg Ja for å starte testen eller Nei for ikke å kjøre testen.
Ping-resultater
Bruk dette elementet til å vise statusen for ping-testen og resultatene i kontrollpanelvinduet. Du kan velge følgende elementer:
Sendte pakker
Viser antallet pakker (0–65535) som er sendt til den eksterne verten siden forrige test ble startet eller fullført.
Mottatte pakker
Viser antallet pakker (0–65535) som er mottatt fra den eksterne verten siden forrige test ble startet eller fullført.
Prosent tapt
Viser prosentdelen av ping-testpakker som er sendt uten svar fra den eksterne verten siden forrige test ble startet eller fullført.
Mimum RTT
Viser minimum registrerte forsinkelsestid (RTT), fra 0 til 4096 millisekunder, for pakkeoverføring og svar.
Maksimum RTT
Viser maksimum registrerte forsinkelsestid (RTT), fra 0 til 4096 millisekunder, for pakkeoverføring og svar.
RTT-gjennomsnitt
Viser gjennomsnittlig forsinkelsestid (RTT), fra 0 til 4096 millisekunder, for pakkeoverføring og svar.
Ping pågår
Viser om det pågår en ping-test. Ja indikerer at det pågår en test, og Nei indikerer at en test er fullført eller ikke kjørt.
Oppdater
Når du viser ping-testresultatene og velger dette elementet, oppdateres ping-testdataene med oppdaterte resultater. Velg Ja for å oppdatere dataene eller Nei for å beholde de eksisterende dataene. Det foretas imidlertid en automatisk oppdatering når det oppstår tidsavbrudd for menyen, eller når du går tilbake til hovedmenyen manuelt.
Kobl.hast.
Koblingshastigheten og kommunikasjonsmodusen til utskriftsserveren må samsvare med nettverkets innstillinger. Hvilke innstillinger som er tilgjengelige, avhenger av enheten og den installerte utskriftsserveren. Velg én av følgende konfigureringsinnstillinger for kobling:
FORSIKTIG

Hvis du endrer koblingsinnstillingen, kan det hende at nettverkskommunikasjonen med utskriftsserveren og nettverksenheten blir brutt.

Auto (standard): Utskriftsserveren bruker automatisk forhandling til å konfigurere seg selv med den høyeste tillatte koblingshastigheten og kommunikasjonsmodusen. Hvis den automatiske forhandlingen mislykkes, angis enten 100TX HALV eller 10TX HALV, avhengig av koblingshastigheten til hub/svitsj-porten. (Alternativet 1000T halvdupleks støttes ikke.)
10T Halv: 10 Mbps, halvdupleksoperasjon.
10T Full: 10 Mbps, fulldupleksoperasjon.
100TX Halv: 100 Mbps, halvdupleksoperasjon.
100TX Full: 100 Mbps, fulldupleksfunksjon.
100TX Auto: Begrenser den automatiske forhandlingen til en maksimal koblingshastighet på 100 Mbps.
1000TX Full: 1000 Mbps, fulldupleksoperasjon.
Skr. protokoller
Bruk dette elementet til å skrive ut en konfigurasjonsoversikt for følgende protokoller: IPX/SPX, Novell NetWare, AppleTalk og DLC/LLC.


Faksoppsett

Faksoppsett

Menyen Faksoppsett
Menyelement
Undermenyelement
Undermenyelement
Verdier
Beskrivelse
Nødvendige innstillinger
Sted
(Liste over land/regioner)
Konfigurer innstillingene som er lovpålagte for utgående fakser.
Dato/tid
Fakshodeinformasjon
Telefonnummer
Firmanavn
PC-fakssending
Deaktivert
Aktivert (standard)
Bruk denne funksjonen til å aktivere eller deaktivere PC-fakssending. Når PC-fakssending er aktivert, kan alle brukere sende fakser via enheten fra sin egen datamaskin hvis riktig driver er installert på datamaskinen.
Innstillinger for fakssending
Volum for faksringetone
Av
Middels (standard)
Høy
Bruk denne funksjonen til å angi tonevolumet som høres når enheten slår faksnummeret.
Feilrettingsmodus
Aktivert (standard)
Deaktivert
Når Feilrettingsmodus er aktivert og det oppstår en feil under faksoverføringen, sender eller mottar enheten delen som ikke ble sendt, på nytt.
JBIG-komprimering
Deaktivert
Aktivert (standard)
Med JBIG-komprimering reduseres faksoverføringstiden, noe som kan medføre lavere telefonkostnader. Bruk av JBIG-komprimering kan imidlertid av og til medføre kompatibilitetsproblemer med eldre faksmaskiner. Hvis det oppstår slike problemer, slår du av JBIG-komprimering.
Maksimal overføringshastighet
Velg en verdi fra listen.
Bruk denne funksjonen til å angi maksimal overføringshastighet for faksmottak. Funksjonen kan brukes til å feilsøke faksproblemer.
Oppringingsmodus
Tone (standard)
Puls
Velg om enheten skal bruke tone- eller pulsoppringing.
Ring på nytt ved opptatt
Du kan velge en verdi mellom 0 og 9 ganger. Standardinnstillingen er 3.
Angi antall ganger enheten skal prøve å ringe opp på nytt hvis linjen er opptatt.
Ring på nytt ved ikke svar
Aldri (standard)
Én gang
To ganger
Bruk denne funksjonen til å angi hvor mange oppringingsforsøk enheten skal gjøre hvis mottakerens faksnummer ikke svarer.
Merk

To ganger er tilgjengelig på andre steder enn i USA og Canada.

Intervall for ny oppringing
Du kan velge en verdi mellom 1 og 5 minutter. Standardinnstillingen er 5 minutter.
Bruk denne funksjonen til å angi hvor mange minutter det skal gå mellom hvert oppringingsforsøk hvis mottakernummeret er opptatt eller ikke svarer.
Registrer ringetone
Aktivert
Deaktivert (standard)
Bruk denne funksjonen til å angi om enheten skal sjekke om det er summetone før den sender en faks.
Oppringingsprefiks
Av (standard)
Egendefinert
Bruk denne funksjonen til å angi et retningsnummer som må slås når det sendes fakser fra enheten.
Faktureringskoder
Av (standard)
Egendefinert
Når faktureringskoder er aktivert, blir brukeren bedt om å oppgi faktureringskoden før han/hun kan sende en utgående faks.
Minimumslengde
Du kan velge fra 1 til 16 sifre. Standardinnstillingen er 1 siffer.
Innstillinger for faksmottak
Antall ring før svar
Verdiområdet varierer fra sted til sted. Standardinnstillingen er 2 ring.
Bruk denne funksjonen til å angi hvor mange ring som må finne sted før faksmodemet svarer.
Ringeintervall
Standard (standard)
Egendefinert
Bruk denne funksjonen til å angi tidsintervallet mellom hvert ring for innkommende fakser.
Ringevolum
Av
Lav (standard)
Høy
Angi volumet på faksringetonen.
Blokkerte faksnumre
Legg til blokkerte numre
Skriv inn faksnummeret du vil legge til.
Bruk denne funksjonen til å legge til eller slette numre fra listen over blokkerte faksnumre. Listen over blokkerte faksnumre kan inneholde opptil 30 numre. Når enheten mottar et anrop fra et blokkert faksnummer, slettes den innkommende faksen. Den blokkerte faksen loggføres også i aktivitetsloggen sammen med informasjonen for jobbregnskap.
Fjern blokkert nummer
Velg et faksnummer du vil slette.
Fjern alle blokkerte numre
Nei (standard)
Ja


E-postoppsett

E-postoppsett

Bruk denne menyen til å aktivere e-postfunksjonen og konfigurere grunnleggende e-postinnstillinger.

Merk

Bruk den innebygde webserveren til å konfigurere avanserte e-postinnstillinger. Hvis du ønsker mer informasjon, kan du se Bruke den innebygde webserveren.

Menyen E-postoppsett
Menyelement
Verdier
Beskrivelse
Adressevalidering
På (standard)
Av
Dette alternativet gjør at enheten sjekker e-postsyntaksen når du skriver inn en e-postadresse. Gyldige e-postadresser krever symbolet "@" og ".".
Finn gatewayer for sending
Søk i nettverket etter SMTP-gatewayer som enheten kan bruke til å sende e-post.
SMTP-Gateway
Angi en verdi.
Angi IP-adressen til SMTP-gatewayen som brukes til å sende e-post fra enheten.
Test gatewayer for sending
Test den konfigurerte SMTP-gatewayen for å se om den fungerer slik den skal.


Sendeoppsett-menyen

Sendeoppsett-menyen

Sendeoppsett-menyen
Menyelement
Verdier
Beskrivelse
Repliker MFP
Angi en verdi (IP-adresse).
Kopier de lokale sendeinnstillingene fra en enhet til en annen.
Tillat overføring til ny DSS
Merk

Dette elementet vises bare for HP LaserJet M5035 MFP-modeller.
Bruk denne funksjonen for å tillate at enheten overføres fra en HP Digital Sending Software-server (DSS) til en annen.
HP DSS er en programvarepakke som behandler digitale sendeoppgaver, for eksempel fakssending, e-postsending og sending av et skannet dokument til en nettverksmappe.
Tillat bruk av Digital Send Service
Merk

Dette elementet vises bare for HP LaserJet M5035 MFP-modeller.
Med denne funksjonen kan du konfigurere enheten for bruk med en HP Digital Sending Software-server (DSS).


Menyen Virkemåte for enhet

Menyen Virkemåte for enhet

Merk

Verdier som er angitt som "(standard)", er standardverdiene som enheten leveres med. Noen menyelementer har ingen standardverdi.

Menyen Virkemåte for enhet
Menyelement
Undermenyelement
Undermenyelement
Verdier
Beskrivelse
Språk
Velg et språk fra listen.
Bruk denne funksjonen til å velge et annet språk for kontrollpanelmeldinger. Når du velger et nytt språk, kan også tastaturet bli endret.
Lyd for tastetrykk
På (standard)
Av
Bruk denne funksjonen til å angi om det skal avgis en lyd når du trykker på skjermen eller på knappene på kontrollpanelet.
Tidsavbrudd ved inaktivitet
Tast inn en verdi mellom 10 og 300 sekunder. Standardinnstillingen er 60 sekunder.
Bruk denne funksjonen til å angi hvor lang tid det skal gå fra kontrollpanelet er brukt til enheten tilbakestilles til standardinnstillingene.
Virkemåte ved feil/advarsel
Fjernbare advarsler
På
Jobb (standard)
Bruk denne funksjonen til å angi hvor lenge fjernbare advarsler skal vises på kontrollpanelet.
Hendelser med fortsettelse
Auto-fortsett (10 sekunder) (standard)
Velg OK for å fortsette
Bruk dette alternativet til å konfigurere virkemåten for enheten når det oppstår bestemte feil på enheten.
Ny utskrift
Auto (standard)
På
Av
Bruk denne funksjonen til å konfigurere hvordan enheten skal håndtere sider som forsvinner når papir kjører seg fast.
Virkemåte for skuff
Bruk angitt skuff
Kun angitt (standard)
Først
Bruk denne funksjonen til å kontrollere hvordan enheten skal håndtere jobber som bruker en bestemt innskuff.
Spørsmål om manuell mating
Alltid (standard)
Hvis ikke lagt i
Bruk denne funksjonen til å angi om det skal vises en melding når jobbens type eller størrelse ikke passer med den angitte skuffen, og enheten henter papir fra flerfunksjonsskuffen i stedet.
PS-overføring av media
Aktivert (standard)
Deaktivert
Bruk denne funksjonen til å velge enten PS- eller HP-modellen for papirhåndtering.
Bruk en annen skuff
Aktivert (standard)
Deaktivert
Bruk denne funksjonen til å aktivere eller deaktivere meldingen på kontrollpanelet om å velge en annen skuff når den angitte skuffen er tom.
Spørsmål om størrelse/type
Display
Ikke vis (standard)
Bruk denne funksjonen til å kontrollere om meldingen om skuffkonfigurasjon skal vises når en skuff blir åpnet eller lukket.
Tosidige tomme sider
Auto (standard)
Ja
Bruk denne funksjonen til å kontrollere hvordan enheten håndterer tosidige utskriftsjobber.
Bilderotering
Standard (standard)
Alternativ
Dette alternativet er tilgjengelig hvis enheten ikke har en etterbehandlingsenhet som krever rotering. Bilderotering gjør at brukerne kan legge papir i innskuffen med samme papirretning, uansett om det er installert en etterbehandlingsenhet eller ikke.
Velg Standard-innstillingen for å tilpasse papirretningen til andre enheter som har en etterbehandlingsenhet.
Velg Alternativ-innstillingen for å bruke en annen papirretning som kan fungere bedre på ferdigtrykte skjemaer som brukes i eldre produkter.
Stifte-/stableenhet
Merk

Dette elementet vises bare hvis det er installert en stifte-/stableenhet.
Stifte
Ingen
Én til venstre på skrå
Bruk denne funksjonen til å angi stiftealternativer for enheten.
Tomt for stifter
Fortsett (standard)
Stopp
Generell kopieringsmetode
Start skanning
Aktivert (standard)
Deaktivert
Bruk denne funksjonen til å aktivere skanning uten venting. Når Start skanning er aktivert, blir sidene i det originale dokumentet skannet til disken og holdt til enheten blir tilgjengelig.
Automatisk utskriftsavbrudd
Aktivert
Deaktivert
Når denne funksjonen er aktivert, kan kopijobber avbryte utskriftsjobber som er angitt til å skrive ut flere eksemplarer.
Kopijobben blir lagt til i utskriftskøen etter at ett eksemplar av utskriftsjobben er skrevet ut. Etter at kopijobben er fullført, vil enheten fortsette å skrive ut resten av eksemplarene i utskriftsjobben.
Kopiavbrudd
Aktivert
Deaktivert
Når denne funksjonen er aktivert, kan en kopijobb som skrives ut, bli avbrutt hvis det startes en ny kopijobb. Du får spørsmål om du ønsker å avbryte den gjeldende jobben.
Generell utskriftsmetode
Standard papirstørrelse
Velg fra listen over papirstørrelser.
Bruk denne funksjonen til å konfigurere standard papirstørrelse for utskriftsjobber.
Overstyr A4/Letter
Nei
Ja (standard)
Bruk denne funksjonen til å skrive ut på papir med Letter-størrelse når det sendes en A4-utskrift uten at det er lagt A4-papir i enheten (eller til utskrift på A4-papir når det sendes en Letter-utskrift uten at det er lagt inn papir med Letter-størrelse). Dette alternativet vil også overstyre A3 med papir med Ledger-størrelse og Ledger med papir med A3-størrelse.
Manuell mating
Aktivert
Deaktivert (standard)
Når denne funksjonen er aktivert, kan brukeren velge manuell mating på kontrollpanelet som papirkilde for en jobb.
Courier-skrift
Vanlig (standard)
Mørk
Bruk denne funksjonen til å velge hvilken versjon av Courier-skriften du ønsker å bruke.
Bred A4
Aktivert
Deaktivert (standard)
Bruk denne funksjonen til å endre utskriftsområdet for A4-papir. Hvis du aktiverer dette alternativet kan du skrive ut åtti tegn med en tegnbredde på 10 på én linje på et A4-papir.
Skriv ut PS-feil
Aktivert
Deaktivert (standard)
Bruk denne funksjonen til å velge om det skal skrives ut en PS-feilside når enheten har en PS-feil.
Skriv ut PDF-feil
Aktivert
Deaktivert (standard)
Bruk denne funksjonen til å velge om det skal skrives ut en PDF-feilside når det har oppstått en PDF-feil på enheten.
Skriverspråk
Auto (standard)
PCL
PDF
PS
Velg skriverspråk for enheten.
Normalt skal du ikke endre språket. Hvis du endrer innstillingen til et bestemt språk, bytter ikke enheten automatisk fra et språk til et annet uten at visse programvarekommandoer blir sendt til enheten.
PCL
Skjemalengde
Angi en verdi mellom 5 og 128 linjer. Standardinnstillingen er 60 linjer.
PCL er et sett med skriverkommandoer som Hewlett-Packard har utviklet for å gi tilgang til skriverfunksjoner.
Papirretning
Stående (standard)
Liggende
Velg papirretningen som oftest blir brukt i utskriftsjobber. Velg Stående hvis kortsiden er øverst, eller velg Liggende hvis langsiden er øverst.
Skriftkilde
Velg kilden fra listen.
Bruk denne funksjonen til å velge skriftkilden for den brukerdefinerte nedlastbare standardskriften.
Skriftnummer
Angi skriftnummeret. Skalaen går fra 0 til 999. Standardinnstillingen er 0.
Bruk denne funksjonen til å angi skriftnummeret for den brukerdefinerte nedlastbare standardskriften ved hjelp av kilden som er angitt i menyelementet Skriftkilde . Enheten tildeler et nummer til hver skrift og viser det i PCL-skriftlisten (tilgjengelig fra Administrasjon-menyen).
Tegnavstand
Angi en verdi mellom 0,44 og 99,99. Standardinnstillingen er 10,00.
Hvis Skriftkilde og Skriftnummer angir en konturskrift, bruker du denne funksjonen til å velge en standardbredde (for en skrift med fast tegnbredde).
Punktstørrelse
Angi en verdi mellom 4,00 og 999,75. Standardinnstillingen er 12,00.
Hvis Skriftkilde og Skriftnummer angir en konturskrift, bruker du denne funksjonen til å velge en standard punktstørrelse (for en skrift med proporsjonal tegnbredde).
Symbolsett
PC-8 (standard)
(50 ekstra symbolsett å velge fra)
Bruk denne funksjonen til å velge ett av de mange tilgjengelige symbolsettene på kontrollpanelet. Et symbolsett er en unik gruppering av alle tegnene i en skrift.
Tilføy CR til LF
Nei (standard)
Ja
Bruk denne funksjonen til å konfigurere om det skal legges til en vognretur for hvert linjeskift som registreres i PCL-jobber som er kompatible med eldre enheter (ren tekst, ingen jobbkontroll).
Utelat tomme sider
Nei (standard)
Ja
Dette alternativet er for brukere som genererer egne PCL-dokumenter, som kan innholde ekstra skjemamatinger, som igjen kan føre til at blanke sider skrives ut. Når Ja er valgt, blir skjemamatinger ignorert hvis siden er blank.
Tilordning av mediekilde
Standard (standard)
Klassisk
Bruke denne funksjonen til å velge og beholde innskuffer etter nummer når du ikke bruker enhetsdriveren, eller når programvaren ikke har noe alternativ for skuffevalg.


Menyen Utskriftskvalitet

Menyen Utskriftskvalitet

Merk

Verdier som er angitt som "(standard)", er standardverdiene som enheten leveres med. Noen menyelementer har ingen standardverdi.

Menyen Utskriftskvalitet
Menyelement
Undermenyelement
Verdier
Beskrivelse
Angi justering
Kilde
Alle skuffer
Skuff <X>: <contents> (velg en skuff)
Bruk Angi justering til å flytte margjusteringen, slik at bildet blir sentrert på siden i forhold til topp, bunn, høyre og venstre side. Du kan også justere bildet på forsiden med bildet som er skrevet ut på baksiden.
Velg kildeinnskuffen for utskrift av siden Angi justering.
Testside
Skriv ut (knapp)
Skriv ut en testside for å utføre registreringen. Følg instruksjonene på den utskrevne siden for å justere hver skuff.
Juster skuff <X>
Du kan endre verdien fra ‑20 til 20 langs X- eller Y-aksen. 0 er standardverdien.
Utfør justeringsprosedyren for hver skuff.
Når enheten oppretter et bilde, skanner den fra side til side på arket etter hvert som arket blir matet inn i enheten ovenfra og ned.
Fikseringsmoduser
<Papirtype>
Konfigurerer fikseringsmodusen som er tilknyttet hver type utskriftsmateriale.
Gjenopprett moduser
Gjenopprett (knapp)
Gjenopprett fikseringsmodusene til standardinnstillingene.
Optimaliser
Høy overføring
Normal (standard)
Økt
Optimaliser utskriftsmotorens parametere for å få best mulig utskriftskvalitet på alle jobber i tillegg til å angi type utskriftsmateriale.
Mer separering 1
Av (standard)
På
Mer separering 2
Av (standard)
På
Linjedetalj
Av (standard)
På
Varmeelementtemperatur
Normal
Redusert
Gjenopprett optimalisering
Gjenopprett (knapp)
Tilbakestill alle Optimaliser-parameterne til standardinnstillingene.
Oppløsning
300
600
FastRes 1200 (standard)
ProRes 1200
Bruk denne funksjonen til å velge utskriftsoppløsning.
REt
Av
Lett
Middels (standard)
Mørk
Aktiver REt (Resolution Enhancement technology), som gir utskrifter med jevne vinkler, kurver og kanter. Alle utskriftsoppløsninger, inkludert FastRes 1200, drar nytte av REt.
EconoMode
Aktivert
Deaktivert (standard)
Når EconoMode er aktivert, skriver enheten ut med mindre toner per side. Utskriftskvaliteten blir imidlertid noe redusert.
Tonertetthet
Velg fra en skala fra 1 til 5. 3 er standardverdien.
Utskriften kan gjøres lysere eller mørkere. 1 er lysest, og 5 er mørkest.
Kalibrering/rensing
Automatisk rensing
Aktivert
Deaktivert (standard)
Når automatisk rensing er aktivert, skriver enheten ut et renseark når sideantallet når den verdien som er angitt i Renseintervall.
Merk

Tilgjengelig på HP LaserJet M5035X og HP LaserJet M5035XS MFP.
Renseintervall
1 000 (standard)
2 000
5 000
10 000
20 000
Angi intervallet for når rensearket skal skrives ut. Intervallet måles ut fra antall utskrevne sider.
Merk

Tilgjengelig på HP LaserJet M5035X og HP LaserJet M5035XS MFP.
Størrelse for automatisk rensing
Letter
A4
Velg papirstørrelsen som skal brukes for rensearket.
Merk

Tilgjengelig på HP LaserJet M5035X og HP LaserJet M5035XS MFP.
Lag renseark
Opprett (knapp)
Generer en side for å rense overflødig toner fra trykkvalsen i varmeelementet. Siden inneholder instruksjoner som veileder deg gjennom renseprosessen.
Merk

Ikke tigjengelig når en automatisk tosidigenhet er installert.
Behandle renseark
Behandle (knapp)
Behandle rensearket som ble opprettet ved å bruke menyelementet Lag renseark. Prosessen kan ta opptil 2,5 minutter.
Hvis en automatisk tosidigenhet er installert, opprettes og behandles rensearket når du velger dette menyelementet.


Menyen Feilsøking

Menyen Feilsøking

Merk

Verdier som er angitt som "(standard)", er standardverdiene som enheten leveres med. Noen menyelementer har ingen standardverdi.

Menyen Feilsøking
Menyelement
Undermenyelement
Undermenyelement
Verdier
Beskrivelse
Hendelseslogg
Skriv ut (knapp)
Bruk denne funksjonen til å vise de siste 50 hendelsene i hendelsesloggen.
Velg Skriv ut for å skrive ut hele hendelsesloggen.
Kalibrer skanner
Kalibrer
Bruk denne funksjonen til å kompensere for forskyvinger i skannerens avbildningssystem (carriage head) for ADM- og planskanninger.
Hvis skanneren ikke fanger opp de riktige delene av et skannet dokument, må du kanskje kalibrere den.
Faks T.30-sporing
T.30-rapport
Bruk denne funksjonen til å skrive ut eller konfigurere T.30-fakssporingsrapporten. T.30 er en standard som spesifiserer kvitteringsutveksling (handshaking), protokoller og feilkorrigering mellom faksmaskiner.
Når rapport skal skrives ut
Aldri automatisk utskrift
Skriv ut etter faksjobb
Skriv ut etter fakssendejobber
Skriv ut etter faksfeil
Skriv bare ut etter sendefeil
Skriv bare ut etter mottaksfeil
Signaltap for faksoverføring
En verdi mellom 0 og 30.
Bruk denne funksjonen til å angi tapsnivåer for å kompensere for tap av telefonlinjesignaler. Du bør ikke endre denne innstillingen med mindre en HP-servicerepresentant har bedt deg om å gjøre det, fordi det kan føre til at faksmaskinen slutter å fungere.
Faks V.34
Normal (standard)
Av
Bruk denne funksjonen til å deaktivere V.34-modulering hvis det oppstår flere faksfeil eller hvis telefonlinjetilstanden tilsier det.
Modus for fakshøyttaler
Normal (standard)
DHCPV6
Teknikere kan bruke denne funksjonen til å bedømme og feilsøke faksproblemer ved å lytte til faksmoduleringslydene. Standardinnstillingen er Normal.
Papirbanesensorer
Start en test av papirbanesensorene.
Papirbanetest
Testside
Skriv ut (knapp)
Generer en testside for å teste papirhåndteringsfunksjonene. Du kan definere testbanen for å teste bestemte papirbaner.
Kilde
Alle skuffer
Skuff 1
Skuff 2
(Eventuelle ekstra skuffer vises også.)
Spesifiser om testsiden skal skrives ut fra alle skuffer eller fra én bestemt skuff.
Mål
En liste over utskuffer vises.
Velg en utskuff for testsiden. Du kan velge å sende testsiden til alle utskuffer eller til én bestemt utskuff.
Tosidig
Av (standard)
På
Velg om tosidigenheten skal inkluderes i papirbanetesten.
Ant. eksempl
1 (standard)
10
50
100
500
Velg hvor mange sider som skal sendes fra den angitte kilden som en del av papirbanetesten.
Test av papirbane for etterbehandling
Stifter
Alternativer for etterbehandling
Velg fra en liste over tilgjengelige alternativer.
Test papirhåndteringsfunksjonene for etterbehandlingsenheten.
Velg det alternativet du ønsker å teste.
Mediestørrelse
Letter
Legal
A4
Executive (JIS)
8,5 x 13
Velg papirstørrelsen for papirbanetesten av etterbehandling.
Type utskriftsmateriale
Velg papirtypen for papirbanetesten av etterbehandling.
Ant. eksempl
Velg hvor mange eksemplarer som skal inngå i papirbanetesten av etterbehandling.
Tosidig
Av
På
Velg om du ønsker å bruke tosidigenheten i papirbanetesten av etterbehandling. Standardinnstillingen er 2 eksemplarer.
Testside
Skriv ut (knapp)
Skriv ut en testside for papirbanetesten av etterbehandling.
Stabling
Mediestørrelse
Letter
Legal
A4
Executive (JIS)
8,5 x 13
Velg alternativene du ønsker å bruke for å teste stableenheten.
Type utskriftsmateriale
Velg fra en liste over typer.
Velg typen utskriftsmateriale du ønsker å bruke til papirbanetesten av etterbehandling.
Ant. eksempl
Velg hvor mange eksemplarer som skal inngå i papirbanetesten av etterbehandling. Standardinnstillingen er 2 eksemplarer.
Tosidig
Av
På
Velg om du ønsker å bruke tosidigenheten i papirbanetesten av etterbehandling.
Testside
Skriv ut (knapp)
Skriv ut en testside for papirbanetesten av etterbehandling.
Manuell sensortest
Test at sensorene og bryterne til enheten fungerer som de skal. Hver sensor vises på kontrollpanelet sammen med gjeldende status. Koble fra hver sensor manuelt, og se om den endres på skjermen. Trykk på Stopp-knappen for å avbryte testen.
Komponenttest
Test enkeltdelene uavhengig av hverandre for å identifisere kilden til støy, lekkasje eller andre problemer. Velg én av komponentene for å starte testen. Hvor mange ganger testen skal kjøres, spesifiseres med alternativet Gjenta. Du kan bli bedt om å fjerne deler fra enheten under testen. Trykk på Stopp-knappen for å avbryte testen.
Utskrift/stopp-test
Kontinuerlig verdi fra 0 til 60 000 millisekunder. Standardverdien er 0 millisekunder.
Identifiser feil ved å stoppe enheten under utskriftssyklusen og se etter hvor i prosessen kvaliteten på bildet blir dårligere. Angi et stopptidspunkt for å kjøre testen. Den neste jobben som blir sendt til enheten, stopper på det angitte tidspunktet i prosessen.
Skannertester
Serviceteknikere kan bruke dette menyelementet til å feilsøke potensielle problemer med skannefunksjonen til enheten.
Kontrollpanel
LED-indikatorer
Bruk denne funksjonen til å kontrollere at komponentene på kontrollpanelet fungerer som de skal.
Display
Knapper
Berøringsskjerm


Tilbakestillinger-menyen

Tilbakestillinger-menyen

Menyen Tilbakestillinger
Menyelement
Verdier
Beskrivelse
Tøm lokal adressebok
Fjern (knapp)
Bruk denne funksjonen til å fjerne alle adressene fra adresseboken som er lagret på enheten.
Tøm faksaktivitetslogg
Ja
Nei (standard)
Bruk denne funksjonen til å fjerne alle hendelser fra faksaktivitetsloggen.
Gjenopprett teleselskapsinnstilling
Gjenopprett (knapp)
Bruk denne funksjonen til å gjenopprette de telefonrelaterte innstillingene på Første konfigurering-menyen til standardverdiene.
Gjenopprett fabrikkinnstill
Gjenopprett (knapp)
Bruk denne funksjonen til å gjenopprette alle enhetsinnstillingene til standardverdiene.
Fjern vedlikeholdsmelding
Fjern (knapp)
Fjern advarslene Bestill vedlikeholdssett og Bytt vedlikeholdssett.
Fjern dokumentmatermelding
Fjern (knapp)
Bruk denne funksjonen til å fjerne advarslene Bestill dokumentmatersett og Bytt dokumentmatersett.
Tilbakestill rekvisita
Nytt vedlikeholdssett (Ja/Nei)
Nytt dokumentmatersett (Ja/Nei)
Varsle enheten om at det har blitt installert et nytt vedlikeholdssett eller dokumentmatersett.


Service-menyen

Service-menyen

Service-menyen er låst, og en det brukes en PIN-kode for å få tilgang. Denne menyen er beregnet på autorisert servicepersonell.


I/U-konfigurasjon
I/U-konfigurasjon

I/U-konfigurasjon

  • USB-konfigurasjon
  • Nettverkskonfigurasjon


USB-konfigurasjon

USB-konfigurasjon

Denne enheten støtter en USB 2.0-forbindelse. Du må bruke en USB-kabel av A-til-B-typen til utskrift.

USB-tilkobling

illustrasjon av fremgangsmåte

1
USB-kontakt
2
USB-port (type B)


Nettverkskonfigurasjon

Nettverkskonfigurasjon

Du kan bli nødt til å konfigurere visse nettverksparametere på enheten. Du kan konfigurere disse parameterne på følgende steder:

● | Installasjon av programvare
● | Enhetens kontrollpanel
● | Innebygd Web-server
● | Administrasjonsprogramvaren (HP Web Jetadmin eller HP LaserJet Utility for Macintosh)
Merk

Vil du ha flere opplysninger om bruk av den innebygde Web-serveren, kan du se Bruke den innebygde webserveren

Hvis du vil ha mer informasjon om nettverk som støttes og verktøy for nettverkskonfigurering, ser du i Administratorveiledningen for HP Jetdirect utskriftsserver. Denne håndboken følger med skrivere som har en HP Jetdirect-utskriftsserver installert.

Dette avsnittet inneholder følgende opplysninger om konfigurering av nettverksparametere:

Dette avsnittet inneholder informasjon om følgende emner:

  • Konfigurere TCP/IPv4-parametere
  • Konfigurere TCP/IPv6-parametere
  • Deaktivere nettverksprotokoler (valgfritt)
  • HP Jetdirect EIO-utskriftsservere


Konfigurere TCP/IPv4-parametere

Konfigurere TCP/IPv4-parametere

Hvis nettverket ikke tilbyr automatisk IP-adressering via DHCP, BOOTP, RARP eller en annen metode, kan du bli nødt til å legge inn følgende parametere manuelt før du kan skrive ut via nettverket:

● | IP-adresse (4 byte).
● | Nettverksmaske (4 byte)
● | Standard gateway (4 byte)

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi en IP-adresse
  • Angi nettverksmasken
  • Angi standard gateway


Angi en IP-adresse

Angi en IP-adresse

Du kan se den aktuelle IP-adressen til enheten fra kontrollpanelets startskjermbilde hvis du velger Nettverksadresse.

Bruk følgende fremgangsmåte for å endre IP-adressen manuelt.

1. | Bla frem til og velg Administrasjon.
2. | Bla frem til og velg Første konfigurering.
3. | Velg Nettverk og I/U.
4. | Velg Innebygd Jetdirect.
5. | Velg TCP/IP.
6. | Velg IPV4-innstillinger.
7. | Velg Konfig.metode.
8. | Velg Manuell.
9. | Velg Lagre.
10. | Velg Manuelle innstillinger.
11. | Velg IP-adresse.
12. | Velg tekstboksen for IP-adresse.
13. | Bruk tastaturet på berøringsskjermen til å skrive inn IP-adressen.
14. | Velg OK.
15. | Velg Lagre.


Angi nettverksmasken

Angi nettverksmasken

1. | Bla frem til og velg Administrasjon.
2. | Bla frem til og velg Første konfigurering.
3. | Velg Nettverk og I/U.
4. | Velg Innebygd Jetdirect.
5. | Velg TCP/IP.
6. | Velg IPV4-innstillinger.
7. | Velg Konfig.metode.
8. | Velg Manuell.
9. | Velg Lagre.
10. | Velg Manuelle innstillinger.
11. | Velg Nettverksmaske.
12. | Velg tekstboksen for nettverksmaske.
13. | Bruk tastaturet på berøringsskjermen til å skrive inn nettverksmasken.
14. | Velg OK.
15. | Velg Lagre.


Angi standard gateway

Angi standard gateway

1. | Bla frem til og velg Administrasjon.
2. | Bla frem til og velg Første konfigurering.
3. | Velg Nettverk og I/U.
4. | Velg Innebygd Jetdirect.
5. | Velg TCP/IP.
6. | Velg IPV4-innstillinger.
7. | Velg Konfig.metode.
8. | Velg Manuell.
9. | Velg Lagre.
10. | Velg Manuelle innstillinger.
11. | Velg Standard gateway.
12. | Velg tekstboksen for standard gateway.
13. | Bruk tastaturet på berøringsskjermen til å skrive inn standard gateway.
14. | Velg OK.
15. | Velg Lagre.


Konfigurere TCP/IPv6-parametere

Konfigurere TCP/IPv6-parametere

Ønsker du flere opplysninger om konfigurering av enheten for et TCP/IPv6-nettverk, kan du se Administratorhåndbok for innebygd HP Jetdirect-utskriftsserver.


Deaktivere nettverksprotokoler (valgfritt)

Deaktivere nettverksprotokoler (valgfritt)

Ifølge fabrikkinnstillingen er alle støttede nettverksprotokoller aktivert. Deaktivering av ubrukte protokoller gir følgende fordeler:

● | Det øker nettverksgenerert nettverkstrafikk.
● | Det hindrer uautoriserte brukere i å skrive ut på enheten.
● | Det gir bare relevant informasjon på konfigurasjonssiden.
● | Det tillater enhetens kontrollpanel å vise protokollspesifikke feil og varselmeldinger.

Dette avsnittet inneholder informasjon om følgende emner:

  • Deaktivere IPX/SPX
  • Deaktivere AppleTalk
  • Deaktivere DLC/LLC


Deaktivere IPX/SPX

Deaktivere IPX/SPX

Merk

Ikke deaktiver denne protokollen i Windows-baserte systemer som skriver ut til skriveren via IPX/SPX.

1. | Bla frem til og velg Administrasjon.
2. | Bla frem til og velg Første konfigurering.
3. | Velg Nettverk og I/U.
4. | Velg Innebygd Jetdirect.
5. | Velg IPX/SPX.
6. | Velg Aktiver.
7. | Velg Av.
8. | Velg Lagre.


Deaktivere AppleTalk

Deaktivere AppleTalk

1. | Bla frem til og velg Administrasjon.
2. | Bla frem til og velg Første konfigurering.
3. | Velg Nettverk og I/U.
4. | Velg Innebygd Jetdirect.
5. | Velg AppleTalk.
6. | Velg Aktiver.
7. | Velg Av.
8. | Velg Lagre.


Deaktivere DLC/LLC

Deaktivere DLC/LLC

1. | Bla frem til og velg Administrasjon.
2. | Bla frem til og velg Første konfigurering.
3. | Velg Nettverk og I/U.
4. | Velg Innebygd Jetdirect.
5. | Velg DLC/LLC.
6. | Velg Aktiver.
7. | Velg Av.
8. | Velg Lagre.


HP Jetdirect EIO-utskriftsservere

HP Jetdirect EIO-utskriftsservere

HP Jetdirect-utskriftsservere (nettverkskort) kan installeres i EIO-sporet. Disse kortene støtter flere nettverksprotokoller og operativsystemer. HP Jetdirect utskriftsservere forenkler nettverksadministrasjonen ved å la deg koble en skriver direkte til nettverket uansett hvor du er. HP Jetdirect utskriftsservere støtter også Simple Network Management Protocol (SNMP) som gir administrasjon av eksterne skrivere og feilsøking via programvaren HP Web Jetadmin.

Merk

Du kan konfigurere kortet via kontrollpanelet, skriverens installeringsprogramvare eller HP Web Jetadmin. Les dokumentasjonen for HP Jetdirect utskriftsserver hvis du vil ha flere opplysninger.


Utskriftsmateriale og skuffer
Utskriftsmateriale og skuffer

Utskriftsmateriale og skuffer

  • Generelle retningslinjer for utskriftsmateriale
  • Hensyn ved spesielt utskriftsmateriale
  • Velg et utskriftsmateriale
  • Miljøet som utskrifter og papir lagres i
  • Legge utskriftsmateriale i innskuffene
  • Legge i dokumenter som skal fakses, kopieres og skannes
  • Skrive ut på rotert utskriftsmateriale
  • Skrive ut heldekkende bilder
  • Skrive ut på egendefinert utskriftsmateriale
  • Kontrollere utskriftsjobber


Generelle retningslinjer for utskriftsmateriale

Generelle retningslinjer for utskriftsmateriale

Hewlett-Packard Company anbefaler at alt papir testes før det foretas store innkjøp.

FORSIKTIG

Bruk av utskriftsmateriale som ikke oppfyller spesifikasjonene som er oppført her eller i HP LaserJet Printer Family Print Media Guide, kan føre til problemer som krever service. Slik service er ikke dekket av garantien eller serviceavtalene som Hewlett-Packard gir. Hvis du vil laste ned et eksemplar av håndboken, kan du gå til http://www.hp.com/support/ljpaperguide

Dette avsnittet inneholder informasjon om følgende emner:

  • Papir du bør unngå
  • Papir som kan skade enheten
  • Generelle spesifikasjoner for utskriftsmateriale


Papir du bør unngå

Papir du bør unngå

Produktet kan håndtere mange typer papir. Hvis du bruker papir som ikke er i overensstemmelse med spesifikasjonene, fører det til lavere utskriftskvalitet og økt risiko for fastkjørt papir.

● | Ikke bruk papir som er for grovt. Bruk en papirtype som har en testet glatthet med verdi fra 100–250 Sheffield.
● | Ikke bruk papir med utskjæringer eller perforert papir annet enn standardhullet papir.
● | Ikke bruk skjemaer med flere gjennomslag.
● | Ikke bruk papir som allerede er brukt til utskrift, eller som er matet gjennom en kopimaskin.
● | Ikke bruk papir med vannmerker hvis du skriver ut ensfargede mønstre.
● | Ikke bruk papirtyper med kraftig preging eller hevet brevhode.
● | Ikke bruk papirtyper med kraftig strukturert overflate.
● | Ikke bruk utjevningspulver eller annet materiale som hindrer at trykte skjemaer klistres sammen.
● | Du må ikke bruke papir som har et farget belegg som ble lagt på etter at papiret ble produsert.


Papir som kan skade enheten

Papir som kan skade enheten

I sjeldne tilfeller kan papiret skade enheten. For å hindre potensiell skade på enheten må følgende papirtyper ikke brukes:

● | Ikke bruk papir med stifter.
● | Ikke bruk transparenter, etiketter, fotopapir eller glanset papir som er utformet for Inkjet-skrivere eller andre skrivertyper med lav temperatur. Bruk bare utskriftsmateriale som er angitt for bruk med HP LaserJet-skrivere.
● | Ikke bruk papir som er preget eller bestrøket, eller andre typer utskriftsmateriale som ikke er utformet for å tåle enhetens fikseringstemperatur. Ikke bruk brevhodepapir eller forhåndstrykte skjemaer som er opprettet ved hjelp av fargemidler eller blekk som ikke tåler varmen fra varmeelementet.
● | Ikke bruk utskriftsmateriale som genererer farlige utslipp, eller som smelter, forskyves eller misfarges når det utsettes for temperaturen i varmeelementet.

Du kan bestille utskriftsrekvisita til HP LaserJet på Bestille deler, ekstrautstyr og rekvisita.


Generelle spesifikasjoner for utskriftsmateriale

Generelle spesifikasjoner for utskriftsmateriale

Hvis du vil ha mer informasjon om papirspesifikasjoner for alle enheter i HP LaserJet-serien, se HP LaserJet Printer Family Print Media Guide (brukerhåndbok for utskriftsmateriale for HP LaserJet-skriverfamilien) (tilgjengelig på http://www.hp.com/support/ljpaperguide) .

Kategori
Spesifikasjoner
Syreinnhold
5,5 pH til 8,0 pH
Tykkelse
0,094 til 0,18 mm
Krumming i ris
Flatt innenfor 5 mm (0,02 tommer)
Skjærekanttilstand
Skåret med skarpt blad uten synlige frynser.
Varmekompatibilitet
Må ikke brenne, smelte, forskyve seg eller slippe ut farlige emisjoner ved oppvarming til 200 °C i 0,1 sekund.
Struktur
Langfibret
Fuktighetsinnhold
4 % til 6 % etter vekt
Glatthet
100 til 250 Sheffield.


Hensyn ved spesielt utskriftsmateriale

Hensyn ved spesielt utskriftsmateriale

Hensyn for utskriftsmateriale
Typer utskriftsmateriale
Hensyn
Konvolutter
● | Konvolutter skal bare skrives ut fra skuff 1. Velg konvolutter i skriverdriveren (se Velge riktig skriverdriver).
● | Før utskrift skal konvoluttene ligge flatt med mindre enn 6 mm (0,25 tommer) krølling, og de skal være lufttomme.
● | Konvolutter bør ikke ha skrukker, bretter eller andre former for skade.
● | Konvolutter med avtakbare limstrimler eller med mer enn én forseglende klaff, må bruke lim som tåler varmen og trykket fra enheten. Den ekstra klaffen eller strimmelen kan føre til krølling, bretting eller fastkjøring og kan til og med ødelegge varmeelementet.
● | For å oppnå best utskriftskvalitet må du definere margene slik at de ikke er nærmere enn 15 mm (0,6 tommer) fra konvoluttkanten. Unngå utskrift på området der konvoluttsømmene møtes.
● | Enheten kan ha en lavere utskriftshastighet når den skriver ut på konvolutter. Utskriftsytelsen avhenger også av hvordan konvolutten er konstruert. Prøv alltid å skrive ut på et par konvolutter før du kjøper inn store kvanta.
● | Konvolutter med dobbeltsidig skjøt krøller seg lettere. Hvis du skriver ut på konvolutter med dobbeltsidig skjøt, bør du bare bruke konvolutter der skjøten går helt til hjørnet på konvolutten.
ADVARSEL

Bruk aldri konvolutter med bestrøkede foringer, selvklebende lim eller andre syntetiske stoffer. Disse kan avgi skadelige gasser.

Etiketter
● | Skriv ut etiketter fra skuff 1.
● | Bruk kun etiketter som er spesifisert for bruk med HP LaserJet-skrivere.
● | Før utskrift skal etikettene ligge flatt uten å krumme seg mer enn 13 mm (0,5 tommer) i noen retning.
● | Bruk kun etikettark som ikke har udekket underlagspapir mellom etikettene.
● | Tilstand: Ikke bruk etiketter med skrukker, bobler eller andre tegn på at de skiller seg fra underlagspapiret.
● | Fjern etikettark fra utskuffen etter hvert som de skrives ut. Da unngår du at de kleber seg sammen.
● | Mat ikke det samme etikettarket gjennom enheten mer enn én gang. Den selvklebende baksiden er kun beregnet å gå gjennom enheten én gang.
● | Ikke skriv ut på begge sider av etiketter.
FORSIKTIG

Hvis du ikke følger disse retningslinjene, kan det skade enheten.

Hvis et etikettark setter seg fast i enheten, kan du se Fjerne fastkjørt papir.

Merk

Velg etiketter i skriverdriveren (se Åpne skriverdriverne).

Transparenter
● | Skriv ut transparenter fra skuff 1.
● | Bruk kun transparenter som er spesifisert for bruk med HP LaserJet-skrivere.
● | Fjern transparentene fra utskuffen etter hvert som de skrives ut. Da unngår du at de kleber seg sammen.
● | Legg transparenter på et flatt underlag når du har fjernet dem fra enheten.
Merk

Velg transparenter i skriverdriveren (se Åpne skriverdriverne).

Kartong og tungt utskriftsmateriale
Du kan skrive ut mange typer kartong fra innskuffen, blant annet indekskort og postkort. Noen kartongtyper fungerer bedre enn andre fordi de er bedre å mate gjennom en laserskriver.
● | Bruk skuff 1 for kartong (omslagspapir fra 164 g/m2 til 199 g/m2 eller fra 43 til 53 pund).
● | Kartong bør ligge flatt med en krøll på mindre enn 5 mm.
● | Kontroller at kartongen ikke er skrukket, har bretter eller er skadet på annen måte.
● | Angi margene til minst 2 mm fra kantene.
FORSIKTIG

Du bør generelt ikke bruke papir som er tyngre enn det som anbefales i spesifikasjonene for utskriftsmateriale for denne enheten. Dette kan føre til feilmating, fastkjøring, dårligere utskriftskvalitet og større slitasje på mekaniske deler. Det finnes imidlertid noen typer tungt utskriftsmateriale, for eksempel HP Omslagspapir, som det er trygt å bruke.

Merk

Velg Kartong (omslagspapir fra 164 g/m2 til 199 g/m2 eller fra 43 til 53pund) i skriverdriveren.

Brevhodepapir og ferdigtrykte skjemaer
Brevhodepapir er papir av høy kvalitet som ofte har et vannmerke, noen ganger med bomullsfiber, og som kommer med mange forskjellige farger og strukturer med tilhørende konvolutter. Ferdigtrykte skjemaer kan lages av mange forskjellige papirtyper, alt fra papir av høy kvalitet til resirkulert papir.
Mange produsenter lager nå disse forskjellige papirtypene med egenskaper som er optimalisert for laserskrivere, og de averterer papiret som laserkompatibelt eller med lasergaranti. For å få tilstrekkelig tonerfeste kan noen av de grovere overflatene, som krøllet papir, ribbepapir eller lerretspapir, kreve de spesielle fikseringsmodusene som er tilgjengelige på noen skrivermodeller.
Merk

Det er normalt med noe variasjon fra side til side ved utskrift på laserskrivere. Slike variasjoner er ikke synlige på utskrifter med vanlig papir. Slik variasjon vises imidlertid tydelig på utskrifter på ferdigtrykte skjemaer fordi linjene og boksene allerede er plassert på arket.

For å unngå problemer med ferdigtrykte skjemaer, preget papir og brevhodepapir bør du følge disse retningslinjene:
● | Bruk ferdigtrykte skjemaer og brevhodepapir som har blitt skrevet ut av offsetlitografi eller offsetgravering.
● | Når skjemaet er ferdigtrykt, må du passe på å ikke forandre fuktighetsinnholdet i papiret og ikke bruke materialer som endrer papirets elektrisitets- eller håndteringsegenskaper. Oppbevar skjemaene i en tett, fuktighetsbevarende innpakning for å forhindre fuktighetsendringer under lagring.
Merk

Hvis du vil skrive ut en enkeltsidig brevside på et brevhodepapir etterfulgt av et flersidig dokument, mater du brevhodepapiret med utskriftssiden opp i skuff 1, og legger i det vanlige papiret i en av de andre skuffene. Enheten skriver automatisk ut fra skuff 1 først.

Vellum
Vellum er spesielt lett papir som ligner på pergament.
● | Skriv ut vellum kun fra skuff 1.
● | Ikke skriv ut på begge sider av vellum.
Merk

Angi papirtypen for skuff 1 til vellum eller lett, og velg utskriftsmaterialet etter type.

Farget papir
Farget papir bør være av samme høye kvalitet som hvitt xerografisk papir.
HP LaserJet Robust papir
● | Bruk kun HP LaserJet Robust papir. HP-produkter er utviklet for å fungere sammen for å oppnå optimale utskriftsresultater.
● | Hold HP LaserJet robust papir i kantene. Fett fra fingrene kan føre til problemer med utskriftskvaliteten.
Resirkulert papir
Denne enheten støtter resirkulert papir. Resirkulert papir må oppfylle de samme spesifikasjonene som vanlig papir. Se HP LaserJet Printer Family Print Media Guide. Hewlett-Packard anbefaler at det resirkulerte papiret ikke inneholder mer enn 5 % tremasse.

Dette avsnittet inneholder informasjon om følgende emner:

  • Velge riktig fikseringsmodus


Velge riktig fikseringsmodus

Velge riktig fikseringsmodus

Enheten tilpasser fikseringsmodusen automatisk ut fra hvilken type utskriftsmateriale som er definert for skuffen. Tungt papir som kartong må for eksempel kanskje ha en høyre fikseringsmodusinnstilling for å få toneren til å feste seg bedre på arket, mens transparenter trenger en lavere fikseringsmodusinnstilling for å unngå skade på enheten. Standardinnstillingen gir vanligvis optimalt resultat for de fleste typer utskriftsmateriale.

Fikseringsmodusen kan bare endres hvis typen utskriftsmateriale er definert for skuffen du bruker. Se Kontrollere utskriftsjobber. Når en type utskriftsmateriale er definert for skuffen, kan fikseringsmodusen for denne typen endres via Administrasjon-menyen på undermenyen Utskriftskvalitet på kontrollpanelet til enheten. Se Menyen Utskriftskvalitet.

Merk

Hvis du bruker fikseringsmodusinnstillingen Høy 1 eller Høy 2, vil toneren feste seg bedre på papiret, men det kan føre til andre problemer, for eksempel at arket krøller seg mye. Utskriftshastighet til enheten kan bli redusert når fikseringsmodusen er angitt til Høy 1 eller Høy 2. Tabellen nedenfor viser hvilken fikseringsmodusinnstilling som er ideell for de ulike typene utskriftsmateriale som støttes.

Typer utskriftsmateriale
Fikseringsmodusinnstilling
Vanlig
Normal
Forhåndstrykt
Normal
Brevhode
Normal
Transparent
Lav 3
Hullark
Normal
Etiketter
Normal
Bond
Normal
Resirkulert
Normal
Farger
Normal
Lett
Lav 1
Kartong
Normal
Grovt
Høy 1
Konvolutt
Konvolutt

Hvis du vil tilbakestille fikseringsmodusene til standardinnstillingene, velger du Administrasjon-menyen på kontrollpanelet til enheten. Velg Utskriftskvalitet, Fikseringsmoduser og deretter Gjenopprett moduser.


Velg et utskriftsmateriale

Velg et utskriftsmateriale

Denne enheten kan ta forskjellige typer utskriftsmateriale, for eksempel enkeltark, inkludert opptil 100 % resirkulert papir som inneholder fiber, konvolutter, etiketter, transparenter og egendefinert papir. Egenskaper som vekt, sammensetning, struktur og fuktighetsinnhold er viktige faktorer som påvirker enhetens ytelse og utskriftskvalitet. Papir som ikke oppfyller retningslinjene i denne brukerhåndboken, kan føre til følgende problemer:

● | dårlig utskriftskvalitet
● | jevnlige papirstopp
● | tidlig slitasje på enheten som krever reparasjon
FORSIKTIG

Bruk av utskriftsmateriale som ikke oppfyller HPs spesifikasjoner, kan føre til problemer med enheten som krever reparasjon. Slike reparasjoner er ikke dekket av HPs garanti eller serviceavtaler.

Dette avsnittet inneholder informasjon om følgende emner:

  • Automatisk størrelseavlesing
  • Vekt og størrelse på utskriftsmateriale som støttes


Automatisk størrelseavlesing

Automatisk størrelseavlesing

Enheten leser automatisk av standardstørrelsene på utskriftmateriale som legges i skuff 2 og 3 (og skuff 4, 5 og 6 (ekstrautstyr)) som vist i listen nedenfor.

●

A4 (297 x 210 mm, 11,7 x 8,27 tommer)
●

Letter (279 x 216 mm, 11 x 8,5 tommer)
●

B4-JIS (257 x 364 mm, 10,1 x 14,33 tommer)
●

B5-JIS (257 x 182 mm, 10,1 x 7,2 tommer)
●

Legal (216 x 356 mm, 8,5 x 14 tommer)
●

Executive (267 x 184 mm, 10,5 x 7,25 tommer)
●

A5 (210 x 148 mm, 8,27 x 5,83 tommer)
●

Executive JIS (216 x 330 mm, 8,5 x 13 tommer)
●

A3 (297 x 420 mm, 11,69 x 16,54 tommer)
●

Ledger (279 x 432 mm, 11 x 17 tommer)

Merk

Utskriftsmateriale i A3- og Ledger-størrelse støttes ikke i skuff 2.


Vekt og størrelse på utskriftsmateriale som støttes

Vekt og størrelse på utskriftsmateriale som støttes

Denne delen inneholder informasjon om størrelse, vekt og kapasitet for papir og annet utskriftsmateriale som hver skuff støtter.

Spesifikasjoner for skuff 1
Typer utskriftsmateriale
Dimensjoner1
Vekt
Kapasitet2
Papir
Minimum: 76 x 127 mm
Maksimum: 312 x 470 mm
60 til 199 g/m2
Opptil 100 ark med papir på 60 til 120 g/m2 (16 til 32 pund).
Mindre enn 100 ark med papir på 120 til 199 g/m2 (32 til 53 pund) (maksimal bunkehøyde: 13 mm eller 0,5 tomme)
Transparenter og ugjennomskinnelig film
Minimum: 76 x 127 mm
Maksimum: 312 x 470 mm
Tykkelse: 0,10 til 0,13 mm (0,004 to 0,005 tommer)
Opptil 13 mm bunkehøyde
Etiketter3
Minimum: 76 x 127 mm
Maksimum: 312 x 470 mm
Tykkelse: opptil 0,23 mm (opptil 0,009 tommer)
Opptil 13 mm bunkehøyde
Konvolutter
Minimum: 76 x 127 mm
Maksimum: 312 x 470 mm
75til 90 g/m2
Opptil 10 konvolutter

1 Enheten støtter en rekke forskjellige standardstørrelser og egendefinerte størrelser for utskriftsmateriale. Sjekk skriverdriveren for å finne ut hvilke størrelser som støttes.

2 Kapasiteten kan variere ut fra vekten og tykkelsen på utskriftsmaterialet, og miljøet rundt.

3 Glatthet: 100 til 250 (Sheffield).

Spesifikasjoner for skuff 2
Typer utskriftsmateriale
Dimensjoner1
Vekt
Kapasitet2
Papir
Minimum: 148 x 210 mm
Maksimum: 297 x 364 mm
60 til 120 g/m2
Opptil 250 ark

1 Enheten støtter en rekke standardstørrelser og egendefinerte størrelser for utskriftsmateriale. Sjekk skriverdriveren for å finne ut hvilke størrelser som støttes.

2 Kapasiteten kan variere ut fra vekten og tykkelsen på utskriftsmaterialet, og omgivelsene.

Spesifikasjoner for skuff 3
Typer utskriftsmateriale
Dimensjoner1
Vekt
Kapasitet2
Papir
Minimum: 148 x 210 mm
Maksimum: 297 x 432 mm
60 til 120 g/m2
Opptil 250 ark

1 Enheten støtter en rekke standardstørrelser og egendefinerte størrelser for utskriftsmateriale. Sjekk skriverdriveren for å finne ut hvilke størrelser som støttes.

2 Kapasiteten kan variere ut fra vekten og tykkelsen på utskriftsmaterialet, og omgivelsene.

Spesifikasjoner for skuff 4, 5 og 6 (ekstrautstyr)
Typer utskriftsmateriale
Dimensjoner1
Vekt
Kapasitet2
Papir
Minimum: 148 x 210 mm
Maksimum: 297 x 432 mm
60 til 120 g/m2
Opptil 500 ark

1 Enheten støtter en rekke standardstørrelser og egendefinerte størrelser for utskriftsmateriale. Sjekk skriverdriveren for å finne ut hvilke størrelser som støttes.

2 Kapasiteten kan variere ut fra vekten og tykkelsen på utskriftsmaterialet, og omgivelsene.

Spesifikasjoner for automatisk tosidig utskrift
skuffer
Dimensjoner1
Vekt
Kapasitet2
Skuff 1
Minimum: 148 x 210 mm
Maksimum: 297 x 432 mm
60 til 120 g/m2
Opptil 100 ark
Skuff 2
Minimum: 148 x 210 mm
Maksimum: 297 x 364 mm
60 til 120 g/m2
Opptil 250 ark
Skuff 3 og skuff 4, 5 og 6 (ekstrautstyr)
Minimum: 148 x 210 mm
Maksimum: 297 x 432 mm
60 til 120 g/m2
Skuff 3: opptil 250 ark
Skuff 4, 5 og 6 (ekstrautstyr): opptil 500 ark

1 Enheten støtter en rekke standardstørrelser og egendefinerte størrelser for utskriftsmateriale. Sjekk skriverdriveren for å finne ut hvilke størrelser som støttes.

2 Kapasiteten kan variere ut fra vekten og tykkelsen på utskriftsmaterialet, og omgivelsene.

Spesifikasjoner for automatisk stifting og stabling
Drift
Dimensjoner1
Vekt
Utskuffkapasitet2
Automatisk stifting
Standardstørrelser som støttes:
● | A4 (297 x 210 mm, 11,7 x 8,27 tommer)
● | Letter (279 x 216 mm, 11 x 8,5 tommer)
Merk

Automatisk stifting støttes ikke for rotert utskriftsmateriale med A4- eller Letter-størrelse.

60 til 120 g/m2
Opptil 500 ark
Automatisk stabling
Standardstørrelser som støttes:
● | A4 (297 x 210 mm, 11,7 x 8,27 tommer)
● | Letter (279 x 216 mm, 11 x 8,5 tommer)
● | B4-JIS (257 x 364 mm, 10,1 x 14,33 tommer)
● | B5-JIS (257 x 182 mm, 10,1 x 7,2 tommer)
● | Legal (216 x 356 mm, 8,5 x 14 tommer)
● | Executive (267 x 184 mm, 10,5 x 7,25 tommer)
● | A5 (210 x 148 mm, 8,27 x 5,83 tommer)
● | Executive JIS (216 x 330 mm, 8,5 x 13 tommer)
● | A3 (297 x 420 mm, 11,69 x 16,54 tommer)
● | Ledger (279 x 432 mm, 11 x 17 tommer)
Merk

Automatisk stabling støttes ikke for rotert utskriftsmateriale med A4- eller Letter-størrelse.

60 til 120 g/m2
Opptil 500 ark

1 Enheten støtter en rekke forskjellige standardstørrelser og egendefinerte størrelser for utskriftsmateriale. Sjekk skriverdriveren for å finne ut hvilke størrelser som støttes.

2 Kapasiteten kan variere ut fra vekten og tykkelsen på utskriftsmaterialet, og omgivelsene.

Spesifikasjoner for den automatiske dokumentmateren (ADM)
Typer utskriftsmateriale
Dimensjoner1
Vekt
Kapasitet2
Papir
Minimum: 138 x 210 mm
Maksimum: 279 x 432 mm
60 til 120 g/m2
Opptil 50 sider
Merk

Den automatiske stifteenheten kan stifte opptil 30 ark.

1 Enheten støtter en rekke forskjellige standardstørrelser og egendefinerte størrelser for utskriftsmateriale. Sjekk skriverdriveren for å finne ut hvilke størrelser som støttes.

2 Kapasiteten kan variere ut fra vekten og tykkelsen på utskriftsmaterialet, og omgivelsene.


Miljøet som utskrifter og papir lagres i

Miljøet som utskrifter og papir lagres i

Ideelt sett bør miljøet som utskrifter og papir lagres i, ha romtemperatur eller ha opp mot romtemperatur, og ikke være for tørt eller for fuktig. Husk at papir er hygroskopisk – det absorberer og mister fuktighet raskt.

Varme og fuktighet skader papir. Varme fører til at fuktigheten i papiret fordufter, mens kulde gjør at den kondenserer på arkene. Varmesystemer og luftavkjølere fjerner det meste av fuktigheten i et rom. Når du åpner og bruker papir, mister det fuktighet og får streker og flekker. Fuktige værforhold eller vannavkjølere kan øke luftfuktigheten i et rom. Når du åpner og bruker papir, absorberer papiret overflødig fuktighet. Dette fører til lyse utskrifter og bitutfall. Når papir avgir eller absorberer fuktighet kan det også forvrenges. Dette kan føre til fastkjøring.

Oppbevaring og håndtering av papir er derfor like viktig som selve prosessene i papirproduksjonen. Miljøforholdene på papirets oppbevaringsplass har en direkte innvirkning på papirmatingen.

Du bør være forsiktig med å kjøpe mer papir enn det du med letthet klarer å bruke på kort tid (ca. tre mnd.). Papir som oppbevares over lang tid, kan bli utsatt for ekstreme varme- og fuktighetsnivåer som skader papiret. Det er viktig å planlegge, slik at du unngår skade på store papirkvanta.

Uåpnet papir i forseglede ris kan holde seg stabilt i flere måneder før bruk. Åpne papirpakker er mer utsatt for miljøskader, spesielt hvis de ikke er beskyttet av en fuktighetssikker innpakning.

Miljøet som papir lagres i, bør vedlikeholdes på riktig måte for å sikre optimal produktytelse. De nødvendige forholdene er 20 til 24 °C, med en relativ fuktighet på 45 til 55 %. Følgende retningslinjer kan være nyttige ved vurdering av oppbevaringsmiljøet for papir:

● | Oppbevar papiret ved eller nær romtemperatur.
● | Luften skal ikke være for tørr eller for fuktig (pga. papirets hygroskopiske egenskaper).
● | Den beste måten å oppbevare en åpnet papirpakke på er ved å pakke papiret godt inn igjen i den fuktighetsbevarende emballasjen. Hvis oppbevaringsmiljøet utsettes for unormal temperatur eller fuktighet, må du bare ta ut papirmengden som skal brukes i løpet av arbeidsdagen, for å hindre uønskede fuktighetsendringer.
● | Riktig oppbevaring av konvolutter bidrar til kvalitetsutskrift. Konvolutter skal oppbevares flatt. Hvis konvoluttene inneholder luft som lager luftbobler, kan konvolutten bli skrukket under utskrift.


Legge utskriftsmateriale i innskuffene

Legge utskriftsmateriale i innskuffene

Dette avsnittet inneholder informasjon om følgende emner:

  • Legge i skuff 1 (flerfunksjonsskuffen)
  • Tilpasse bruken av skuff 1
  • Legge i skuff 2 og 3 (og skuff 4, 5 og 6 (ekstrautstyr)).
  • Legge i spesielt utskriftsmateriale


Legge i skuff 1 (flerfunksjonsskuffen)

Legge i skuff 1 (flerfunksjonsskuffen)

Spesielt utskriftsmateriale, for eksempel konvolutter, etiketter og transparenter, bør bare legges i skuff 1. Legg kun papir i skuff 2 og 3 (og skuff 4, 5 og 6 (ekstrautstyr)).

Skuff 1 kan ta opptil 100 papirark, 75 transparenter, 50 etikettark eller 10 konvolutter.

1.

Åpne skuff 1 ved å trekke ned dekselet foran.

illustrasjon av fremgangsmåte

2.

Trekk ut skuffutvidelsen av plast. Hvis utskriftsmaterialet som legges i, er lengre enn 229 mm (9 tommer), må den ekstra skuffeforlengeren også vippes ut.

illustrasjon av fremgangsmåte

3.

Juster breddeskinnene slik at de er litt bredere enn materialet.

illustrasjon av fremgangsmåte

4.

For enkeltsidig utskrift eller kopiering legger du utskriftsmaterialet i skuffen med utskriftssiden opp og med toppen av utskriftsmaterialet mot fronten av enheten. Utskriftsmaterialet bør midtstilles mellom papirbreddeskinnene og under tappene på papirbreddeskinnene.

illustrasjon av fremgangsmåte

Merk

Legg i utskriftsmateriale med A4- og Letter-størrelse med langsiden mot enheten. Legg i andre størrelser (og legg i rotert utskriftsmateriale i A4- og Letter-størrelse) med kortsiden mot enheten.

5.

Skyv breddeskinnene innover til de så vidt berører bunken med utskriftsmateriale på begge sider, uten at det bøyes. Kontroller at utskriftsmaterialet passer under tappene på breddeskinnene.

illustrasjon av fremgangsmåte

Merk

Ikke legg i utskriftsmateriale i skuff 1 mens enheten skiver ut. Dette kan føre til fastkjøring av papir. Ikke lukk frontdekselet mens enheten skriver ut.


Tilpasse bruken av skuff 1

Tilpasse bruken av skuff 1

Enheten kan settes til å skrive ut fra skuff 1 hvis det ligger utskriftsmateriale i den, eller til bare å skrive ut fra skuff 1 hvis det bes spesielt om den typen utskriftsmateriale som er lagt inn.

Innstilling
Beskrivelse
Størrelsen for skuff 1 er satt til Alle størrelser
Typen for skuff 1 er satt til Alle typer
Enheten velger vanligvis utskriftsmateriale fra skuff 1 først med mindre den er tom eller lukket. Hvis du ikke har utskriftsmateriale i skuff 1 hele tiden, eller hvis du bruker skuff 1 bare til manuell mating av utskriftsmateriale, kan du beholde standardinnstillingene for type og størrelse for skuff 1. Standardinnstillingene for både typen og størrelsen for skuff 1 er Alle. Du kan endre innstillingene for type og størrelse for skuff 1 ved å velge kategorien Skuffer under Rekvisitastatus, og deretter velge Endre.
Typen og størrelsen for skuff 1 er satt til noe annet enn Alle størrelser eller Alle typer
Enheten behandler skuff 1 som de andre skuffene. I stedet for å se etter utskriftsmateriale i skuff 1 først, henter enheten utskriftsmateriale fra skuffen som svarer til innstillingene for størrelse og type som er valgt i programvaren.
I skriverdriveren kan du velge utskriftsmateriale fra alle skuffene (inkludert skuff 1) etter type, størrelse eller kilde. Hvis du vil ha informasjon om utskrift etter papirtype og -størrelse, kan du se Kontrollere utskriftsjobber.


Legge i skuff 2 og 3 (og skuff 4, 5 og 6 (ekstrautstyr)).

Legge i skuff 2 og 3 (og skuff 4, 5 og 6 (ekstrautstyr)).

Skuff 2 og 3 (og skuff 4, 5 og 6 (ekstrautstyr)) støtter bare papir. Du finner informasjon om hvilke papirtyper som støttes, under Velg et utskriftsmateriale.

Merk

For å utnytte den automatiske størrelseavlesningen i skuffene legger du i papir i Letter- og A4-størrelse med utskriftsmaterialets kortside mot fronten av skuffen, som forklart nedenfor.

1. | Åpne skuffen. illustrasjon av fremgangsmåte
2. | Trykk på tappen på papirlengdeskinnen, og skyv på den til pilen stemmer med størrelsen på papiret. Kontroller at skinnen klikker på plass. Juster breddeskinnene på sidene utover, slik at pilen stemmer med størrelsen på papiret. illustrasjon av fremgangsmåte
3. | Legg papiret i skuffen med utskriftssiden ned for enkeltsidig utskrift eller med utskriftssiden opp for automatisk dobbeltsidig utskrift, og vær ekstra nøye med at hjørnene er flate. Bunken med utskriftsmateriale må ikke være høyere enn høydetappene på papirlengdeskinnen innerst i skuffen. illustrasjon av fremgangsmåte
4. | Skyv skuffen inn i enheten. illustrasjon av fremgangsmåte


Legge i spesielt utskriftsmateriale

Legge i spesielt utskriftsmateriale

Tabellen nedenfor inneholder retningslinjer for hvordan du legger i spesielt utskriftsmateriale og konfigurerer skriverdriveren. Bruk riktig innstilling for type utskriftsmateriale i skriverdriveren for å få best mulig utskriftskvalitet. Enheten reduserer utskriftshastigheten for noen typer utskriftsmateriale.

Merk

I skriverdriveren for Windows kan du angi typen utskriftsmateriale i kategorien Papir i nedtrekkslisten Typen er.

I skriverdriveren for Macintosh kan du angi typen utskriftsmateriale på lokalmenyen Skriverfunksjoner i nedtrekkslisten Type utskriftsmateriale.

Typer utskriftsmateriale
Innstilling i skriverdriver
Papirretning for utskriftsmateriale i skuff 1
Papirretning for utskriftsmateriale for andre skuffer
Normal
Vanlig eller uspesifisert
Utskriftssiden opp
Utskriftssiden ned
Konvolutter
Konvolutt
Utskriftssiden opp, frimerkehjørnet nærmest enheten og kortsiden mot enheten
Ikke skriv ut konvolutter fra andre skuffer.
Etiketter
Etiketter
Utskriftssiden opp
Ikke skriv ut etiketter fra andre skuffer.
Transparenter
Transparenter
Utskriftssiden opp
Utskriftssiden ned
Glanset
Vanlig eller uspesifisert
Utskriftssiden opp
Utskriftssiden ned
Brevhodepapir (enkeltsidig utskrift)
Brevhode
Utskriftssiden opp med den øverste kanten mot fronten av enheten
Utskriftssiden opp med den øverste kanten mot fronten av enheten
Brevhodepapir (tosidig utskrift)
Brevhode
Utskriftssiden opp med den øverste kanten mot fronten av enheten
Utskriftssiden opp med den øverste kanten mot fronten av enheten
Hullark (enkeltsidig utskrift)
Vanlig eller uspesifisert
Utskriftssiden opp med den øverste kanten mot fronten av enheten
Utskriftssiden opp med den øverste kanten mot fronten av enheten
Hullark (tosidig utskrift)
Vanlig eller uspesifisert
Utskriftssiden opp med den øverste kanten mot fronten av enheten
Utskriftssiden opp med den øverste kanten mot fronten av enheten
Kartong
Kartong
Utskriftssiden opp
Utskriftssiden ned
Grovt
Grovt
Utskriftssiden opp
Utskriftssiden ned


Legge i dokumenter som skal fakses, kopieres og skannes

Legge i dokumenter som skal fakses, kopieres og skannes

Dette avsnittet inneholder informasjon om følgende emner:

  • Legge et dokument på skannerglasset
  • Legge i den automatiske dokumentmateren (ADM)


Legge et dokument på skannerglasset

Legge et dokument på skannerglasset

Bruk skannerglasset til å kopiere, skanne eller fakse originaler som er små, er lette (mindre enn 60 g/m2 eller 16 pund) eller som har uregelmessig størrelse, for eksempel oppskrifter, avisutklipp, bilder eller gamle og slitte dokumenter.

1.

Åpne ADM-lokket

illustrasjon av fremgangsmåte

2.

Legg dokumentet på skannerglasset med utskriftssiden ned, som vist nedenfor:

●

For dokumenter i Letter- og A4-størrelse legger du det øverste høyre hjørnet i det bakerste venstre hjørnet på skannerglasset.

illustrasjon av fremgangsmåte

●

For roterte dokumenter i Letter- og A4-størrelse legger du det øverste venstre hjørnet i det bakerste venstre hjørnet på skannerglasset. Bruk også denne papirretningen for utskriftmateriale med B5-størrelse og egendefinert utskriftsmateriale som er smalere enn 210 mm (8,25 tommer).

Merk

Kontroller at utskriftsmaterialet i innskuffen ligger i den roterte papirretningen.

illustrasjon av fremgangsmåte

●

For dokumenter med Legal-, 11 x 17- og A3-størrelse legger du dokumentets øverste venstre hjørne i det bakerste venstre hjørnet på skannerglasset.

illustrasjon av fremgangsmåte

3.

Lukk ADM-lokket før du fakser, kopierer eller skanner dokumentet.

illustrasjon av fremgangsmåte


Legge i den automatiske dokumentmateren (ADM)

Legge i den automatiske dokumentmateren (ADM)

Bruk den automatiske dokumentmateren til å kopiere, skanne eller fakse et dokument som har opptil 50 sider (avhengig av tykkelsen på sidene).

1.

Legg i dokumentet i den automatiske dokumentmateren med utskriftssiden opp som vist nedenfor:

● | For dokumenter med Letter- og A4-størrelse legger du i langsiden av dokumentet i den automatiske dokumentmateren med toppen av dokumentet mot baksiden av enheten. Illustrasjon av fremgangsmåte
● | For roterte dokumenter med Letter- og A4-størrelse legger du i kortsiden (toppen av dokumentet) i den automatiske dokumentmateren. Illustrasjon av fremgangsmåte
● | For dokumenter med Legal-, 11 x 17- og A3-størrelse legger du i kortsiden (toppen av dokumentet) i den automatiske dokumentmateren. Illustrasjon av fremgangsmåte
2.

Skyv bunken inn i den automatiske dokumentmateren til den ikke går lenger.
3.

Juster papirskinnene til de ligger helt inntil utskriftsmaterialet.

Illustrasjon av fremgangsmåte


Skrive ut på rotert utskriftsmateriale

Skrive ut på rotert utskriftsmateriale

Enheten kan skrive ut på utskriftsmateriale i størrelsene Letter, A4, A5, Executive og B5 (JIS) i rotert papirretning (kortsiden først) fra skuff 1 og fra skuff 2. Utskrift på rotert utskriftsmateriale har lavere hastighet. Noen typer utskriftsmateriale mates bedre når de roteres, for eksempel hullark (spesielt når det er skrevet ut på begge sider fra tosidigenheten (ekstrautstyr)) eller etiketter som ikke kan stables i en flat bunke.

Merk

Hvis du vil skrive ut på roterte dokumenter med A5-, Executive- eller B5-størrelse, setter du størrelsen på utskriftsmaterialet til Egendefinert i skriverdriveren.

Skrive ut fra skuff 1

1. | Legg i utskriftsmateriale med utskriftssiden opp og den øvre kortsiden mot enheten. illustrasjon av fremgangsmåte
2. | På kontrollpanelet velger du Rekvisitastatus, navnet på skuffen og Endre.
3. | Velg Egendefinert.
4. | Konfigurer X-mål og Y-mål. Etikettene i hver skuff indikerer X- og Y-retningene.
5. | Velg størrelsen du normalt ville valgt i skriverdriveren eller programvaren (eller velg Egendefinert), og velg skuff 1 som kilde for utskriftsmaterialet.

Skrive ut fra skuff 2

1. | Legg i papiret med utskriftssiden ned og den øvre kortsiden inntil høyre side i skuffen. illustrasjon av fremgangsmåte
2. | Velg papirtypen og -størrelsen for det roterte papiret i skriverdriveren eller programmet.


Skrive ut heldekkende bilder

Skrive ut heldekkende bilder

Heldekkende bilder går fra den ene til den andre kanten av siden. Hvis du vil oppnå denne effekten, bruker du større papir for deretter å beskjære kantene til størrelsen du vil ha.

FORSIKTIG

Skriv aldri helt ut til kantene av papiret. Dette fører til at det samler seg opp toner inne i enheten, noe som kan påvirke utskriftskvaliteten og skade enheten. Skriv ut på papir som er opptil 312 x 470 mm (12,28 x 18,5 tommer) stort, med marger på minst 2 mm (0,08 tommer) på alle sider.

Merk

Ikke bruk tosidigenheten (ekstrautstyr) ved utskrift på papir som er bredere enn 297 mm (11,7 tommer).


Skrive ut på egendefinert utskriftsmateriale

Skrive ut på egendefinert utskriftsmateriale

Egendefinert papir kan skrives ut til alle skuffene. Du kan finne ut mer om spesifikasjoner for utskriftsmateriale under Utskriftsmateriale og skuffer.

Merk

Veldig små eller veldig store egendefinerte ark bør skrives ut fra skuff 1. Kontrollpanelet kan konfigureres for én egendefinert størrelse om gangen. Du må ikke legge mer enn én egendefinert størrelse i enheten.

For å få best mulig utskriftytelse når du skriver ut mange små eller smale utskriftsmaterialer eller standardpapir, bør du skrive ut på standardpapiret først og deretter skrive ut det lille eller smale utskriftsmaterialet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Retningslinjer for å skrive ut på egendefinerte papirstørrelser
  • Angi egendefinerte papirstørrelser
  • Legge egendefinert utskriftsmateriale i skuff 1
  • Legge egendefinert utskriftsmateriale i skuff 2 og 3 (og skuff 4, 5 og 6 (ekstrautstyr))


Retningslinjer for å skrive ut på egendefinerte papirstørrelser

Retningslinjer for å skrive ut på egendefinerte papirstørrelser

● | Ikke prøv å skrive ut fra skuff 1 på papir som er smalere enn 76 mm (3 tommer) eller kortere enn 127 mm (5 tommer).
● | Ikke prøv å skrive ut fra skuff 2 eller 3 (eller fra skuff 4, 5 eller 6 (ekstrautstyr)) på papir som er smalere enn 148 mm (5,83 tommer) eller kortere enn 210 mm (8,27 tommer).
● | Angi sidemargene til minst 4,23 mm (0,17 tommer) fra kantene.


Angi egendefinerte papirstørrelser

Angi egendefinerte papirstørrelser

Når egendefinert papir er lagt i, må størrelsesinnstillingene velges i programvaren (foretrukket metode), skriverdriveren eller på kontrollpanelet.

Merk

Alle innstillinger i skriverdriveren og programmet (bortsatt fra konfigurasjon av egendefinerte papirstørrelser) overstyrer skriverens kontrollpanelinnstillinger. (Programinnstillinger overstyrer innstillinger i skriverdriveren.)

Hvis innstillingene ikke er tilgjengelig fra programvaren, angir du den egendefinerte papirstørrelsen fra kontrollpanelet.

1. | På kontrollpanelet velger du Rekvisitastatus, navnet på skuffen og Endre.
2. | Velg Egendefinert.
3. | Angi X-mål og Y-mål. Etikettene i hver skuff indikerer X- og Y-retningene.
4. | Velg Tilpasset som papirstørrelse i programvaren.


Legge egendefinert utskriftsmateriale i skuff 1

Legge egendefinert utskriftsmateriale i skuff 1

Legge egendefinert utskriftsmateriale i skuff 1 på samme måte som du pleier å angi utskriftsmateriale med standardstørrelse. Se Legge i skuff 1 (flerfunksjonsskuffen).


Legge egendefinert utskriftsmateriale i skuff 2 og 3 (og skuff 4, 5 og 6 (ekstrautstyr))

Legge egendefinert utskriftsmateriale i skuff 2 og 3 (og skuff 4, 5 og 6 (ekstrautstyr))

1. | Åpne skuffen og fjern eventuell utskriftsmateriale. illustrasjon av fremgangsmåte
2. | Trykk på tappen på utskriftsskinnene i foran i skuffen, og skyv den slik at pilen viser én størrelse større enn papirstørrelsen. Juster også breddeskinnen på siden til én størrelse større enn papirstørrelsen du legger i. illustrasjon av fremgangsmåte
3. | Legg utskriftsmaterialet flatt i skuffen, og vær ekstra nøye med hjørnene. Bunken med utskriftsmateriale må ikke være høyere enn høydetappene på papirlengdeskinnen bak i skuffen. illustrasjon av fremgangsmåte
4. | Trykk på tappen på papirlengdeskinnen, og skyv den inntil bunken med utskriftsmateriale. Skyv også breddeskinnene slik at de ligger inntil bunken med utskriftsmateriale. illustrasjon av fremgangsmåte
5. | Skyv skuffen inn i enheten. illustrasjon av fremgangsmåte


Kontrollere utskriftsjobber

Kontrollere utskriftsjobber

Når en jobb er sendt til skriveren, kontrollerer skriverdriveren hvilket papirmagasin det er som skal brukes til å trekke utskriftsmaterialet gjennom skriveren. Som standard velger skriveren magasin automatisk, men en bestemt skuff kan brukes basert på tre brukerspesifiserte innstillinger: Kilde, Type og Format. Disse innstillingene er tilgjengelige fra dialogboksen Applikasjonsinnstilling, dialogboksen Skriv ut eller skriverdriveren.

Innstilling
Beskrivelse
Kilde
Forteller skriveren at den skal ta papir fra en brukerspesifisert skuff. Skriveren prøver å skrive ut fra denne skuffen, uansett hva slags utskriftsmateriale eller formater som ligger i den. Når du vil begynne å skrive ut, legger du i utskriftsmateriale med korrekt type eller format for utskriftsjobben. Når du har lagt i skuffen, begynner skriveren å skrive ut. Hvis skriveren ikke begynner å skrive ut:
● | Verifiser at konfigureringen av skuffen svarer til utskriftsjobbens format eller type.
● | Trykk på OK for å få skriveren til å prøve å skrive ut fra en annen skuff.
Type eller format
Forteller skriveren at den skal ta papir eller utskriftsmateriale fra den første skuffen som inneholder den typen eller det formatet du har valgt. Du må alltid skrive ut etter Type for spesielt utskriftsmateriale som merkelapper eller transparenter.


Enhetsfunksjoner
Enhetsfunksjoner

Enhetsfunksjoner

  • Bruke stifteenheten
  • Bruke jobblagringsfunksjoner


Bruke stifteenheten

Bruke stifteenheten

Den automatiske stifteenheten finnes bare på HP LaserJet M5035XS MFP.

Stifte-/stableenheten (ekstrautstyr) kan romme opptil 30 ark med papir på 75 g/m2. Stifteenheten kan stifte følgende størrelser: A4, Letter, Legal, Executive (JIS) og 8,5x13. Den kan stable opptil 500 ark.

● | Papirvekten kan være fra 60 til 120 g/m2. Tyngre papir kan ha en stiftegrense på færre enn 30 ark.
● | Hvis jobben består av bare ett ark, eller hvis den består av flere enn 30 ark, vil MFPen sende jobben til skuffen, men den vil ikke stifte jobben.
● | Stifteenheten støtter bare papir. Du må ikke prøve å stifte andre typer utskriftsmateriale, for eksempel konvolutter, transparenter eller etiketter.

Når du vil at MFPen skal stifte et dokument, velger du stifting i programvaren. Du kan vanligvis velge stifteenheten i programmet eller skriverdriveren, selv om enkelte valg kan være tilgjengelige bare i skriverdriveren. Hvor og hvordan du skal velge, avhenger av programmet eller skriverdriveren.

Hvis du ikke kan velge stifteenheten i programmet eller skriverdriveren, velger du stifteenheten på kontrollpanelet til MFPen.

Stifteenheten godtar utskriftsjobber hvis den er tom for stifter, men sidene stiftes ikke. Skriverdriveren kan konfigureres til å deaktivere stiftealternativet hvis stiftekassetten er tom.

Dette avsnittet inneholder informasjon om følgende emner:

  • Legge i stifter
  • Stifte utskriftsmateriale


Legge i stifter

Legge i stifter

Hver stiftekassett inneholder 5 000 uferdige stifter.

1. | Åpne dekselet til stifteenheten. illustrasjon av fremgangsmåte
2. | Løft opp det grønne håndtaket på stiftekassetten for å løsne den, og dra kassetten ut av enheten. illustrasjon av fremgangsmåte
3. | Sett inn stiftekassetten i åpningen på innsiden av dekselet for stifteenheten, og trykk det grønne håndtaket ned. illustrasjon av fremgangsmåte
4. | Lukk dekselet til stifteenheten. illustrasjon av fremgangsmåte


Stifte utskriftsmateriale

Stifte utskriftsmateriale

Velge stifteenheten på kontrollpanelet for utskriftsjobber

1. | Velg Administrasjon, Virkemåte for enhet, Stifte-/stableenhet og deretter Stifte.
2. | Velg alternativet du ønsker å bruke, enten Ingen eller Én til venstre på skrå.

Merk

Hvis du velger stifteenheten på skriverens kontrollpanel, endres standardinnstillingen til Stifte. Det kan hende at alle utskriftsjobber blir stiftet. Innstillinger som endres i skriverdriveren, overstyrer imidlertid innstillinger som endres på kontrollpanelet.

Velge stifteenheten i skriverdriveren for utskriftsjobber (Windows)
Merk

Fremgangsmåten nedenfor endrer standardinnstillingen til å stifte alle utskriftsjobber.

1. | Åpne skriverdriveren. Se Åpne skriverdriverne. Se etter kolonnen med tittelen "Slik endrer du standardinnstillingene for alle utskriftsjobber".
2. | I kategorien Utmating klikker du på nedtrekkslisten under Stift. Klikk deretter på alternativet for én stift, bøyd.

Merk

Du kan opprette et hurtigsett med de riktige innstillingene.
Velge stifteenheten i skriverdriveren for utskriftsjobber (Mac)

Velg stifteenheten ved å opprette en ny forhåndsinnstilling i skriverdriveren.

1. | Åpne skriverdriveren. Se Åpne skriverdriverne. Se etter kolonnen med tittelen "Slik endrer du standardinnstillingene for alle utskriftsjobber", og følg instruksjonene for det operativsystemet du bruker.
2. | Opprett den nye forhåndsinnstillingen.

Angi stifteenheten på kontrollpanelet for alle kopijobber
Merk

Fremgangsmåten nedenfor endrer standardinnstillingen for alle kopieringsjobber.

1. | Velg Administrasjon, Standard jobbalternativer, Standard kopialternativer og deretter Stift/sorter.
2. | Velg alternativet du ønsker å bruke, enten Ingen eller Én til venstre på skrå.

Angi stifteenheten på kontrollpanelet for én enkelt kopijobb
Merk

Fremgangsmåten nedenfor angir stiftealternativet for bare den gjeldende kopieringsjobben.

1. | Velg Kopi og deretter Stift/sorter.
2. | Velg alternativet du ønsker å bruke, enten Ingen eller Øverst til venstre på skrå.

Konfigurere enheten til å stoppe eller fortsette når stiftekassetten er tom

Du kan angi om MFPen skal slutte å skrive ut når stiftekassetten er tom, eller fortsette å skrive ut uten å stifte utskriftene.

1.

Velg Administrasjon, Virkemåte for enhet, Stifte-/stableenhet og deretter Tomt for stifter.

2.

Velg alternativet du vil bruke:

● | Velg Stopp for å stoppe alle utskrifter til stiftekassetten er byttet ut.
● | Velg Fortsett for å fortsette å skrive ut uten å stifte utskriftene.


Bruke jobblagringsfunksjoner

Bruke jobblagringsfunksjoner

Følgende jobblagringsfunksjoner finnes på denne enheten:

● | Prøveutskrift og hold-jobber: Denne funksjonen gir en rask og enkel måte å skrive ut et prøveeksemplar av en jobb og deretter skrive ut resten av eksemplarene.
● | Private jobber: Når du sender en privat jobb til enheten, blir ikke jobben skrevet ut før du taster inn din personlige PIN-kode på kontrollpanelet.
● | Hurtigkopijobber: Du kan skrive ut ønsket antall eksemplarer av en jobb og deretter lagre en kopi av jobben på enhetens harddisk. Ved å lagre jobbene kan du skrive ut flere eksemplarer av jobben senere.
● | Lagrede jobber: Du kan for eksempel lagre en jobb som et personalskjema, en timeseddel eller en kalender som en jobb på enheten, og gi andre brukere muligheten til å skrive ut jobben når de måtte ønske. Lagrede jobber kan også være beskyttet med en PIN-kode.

Følg instruksjonene i denne delen for å få tilgang til jobblagringsfunksjonene på datamaskinen. Se avsnittet for den typen utskrifts-, kopi- eller skannejobb du ønsker å opprette.

FORSIKTIG

Hvis du slår av enheten, slettes alle hurtigkopijobber, prøveeksemplar og hold-jobber og private jobber.

Dette avsnittet inneholder informasjon om følgende emner:

  • Få tilgang til jobblagringsfunksjoner
  • Bruke funksjonen for prøveeksemplar og hold
  • Bruke funksjonen for privat jobb
  • Bruke hurtigkopifunksjonen
  • Bruke funksjonen for lagret jobb


Få tilgang til jobblagringsfunksjoner

Få tilgang til jobblagringsfunksjoner

For Windows:

1. | Klikk på Skriv ut på Fil-menyen.
2. | Klikk på Egenskaper, og klikk deretter på Jobblagring.
3. | Velg ønsket jobblagringsmodus.

For Macintosh:

I nyere drivere: Velg Jobblagring på rullegardinmenyen i dialogboksen Skriv ut. I eldre drivere må du velge Printer Specific Options (Skriverspesifikke alternativer).


Bruke funksjonen for prøveeksemplar og hold

Bruke funksjonen for prøveeksemplar og hold

Funksjonen for prøveeksemplar og hold er en rask og enkel måte å skrive ut et prøveeksemplar av en jobb på og deretter skrive ut de andre eksemplarene.

Hvis du vil lagre jobben permanent og forhindre at enheten sletter den når plassen må brukes til noe annet, velger du alternativet Lagret jobb i driveren.

Dette avsnittet inneholder informasjon om følgende emner:

  • Opprette prøveeksemplar og hold-jobber
  • Skrive ut de resterende eksemplarene av prøveeksemplar og hold-jobber
  • Slette en prøveeksemplar og hold-jobb


Opprette prøveeksemplar og hold-jobber

Opprette prøveeksemplar og hold-jobber

FORSIKTIG

Hvis enheten trenger mer diskplass for å lagre nye prøveeksemplar og hold-jobber, sletter enheten andre lagrede prøveeksemplar og hold-jobber, og begynner med den eldste jobben. Hvis du vil lagre en jobb permanent og hindre at enheten sletter den når den trenger mer diskplass, velger du alternativet Lagret jobb i driveren i stedet for Prøveeksemplar og hold.

Velg alternativet Prøveeksemplar og hold i driveren, og angi et brukernavn og jobbnavn.

Enheten skriver ut ett eksemplar av jobben som du kan kontrollere. Se deretter under Skrive ut de resterende eksemplarene av prøveeksemplar og hold-jobber.


Skrive ut de resterende eksemplarene av prøveeksemplar og hold-jobber

Skrive ut de resterende eksemplarene av prøveeksemplar og hold-jobber

Bruk kontrollpanelet og følgende fremgangsmåte hvis du skal skrive ut resten av eksemplarene av en jobb som ligger på harddisken.

1. | På startskjermbildet velger du Jobblagring.
2. | Velg kategorien Hent.
3. | Bla frem til og velg jobblagringsmappen der jobben ligger.
4. | Bla frem til og velg den jobben du ønsker å skrive ut.
5. | Velg Ant. eksempl-feltet for å endre antall eksemplarer. Velg Hent lagret jobb ( start-knapp ) for å skrive ut dokumentet.


Slette en prøveeksemplar og hold-jobb

Slette en prøveeksemplar og hold-jobb

Når du sender prøveeksemplar og hold-jobber, sletter enheten automatisk ditt forrige prøveeksemplar og hold-jobb.

1. | På startskjermbildet velger du Jobblagring.
2. | Velg kategorien Hent.
3. | Bla frem til og velg jobblagringsmappen der jobben ligger.
4. | Bla frem til og velg den jobben du ønsker å slette.
5. | Velg Slett.
6. | Velg Ja.


Bruke funksjonen for privat jobb

Bruke funksjonen for privat jobb

Bruk funksjonen for privat utskrift for å angi at en jobb ikke kan skrives ut før du frigir den. Først angir du en firesifret PIN-kode ved å taste inn koden i skriverdriveren. PIN-koden sendes til enheten som en del av utskriftsjobben. Etter at du har sendt utskriftsjobben til enheten, må du bruke PIN-koden for skrive ut jobben.

Dette avsnittet inneholder informasjon om følgende emner:

  • Opprette en privat jobb
  • Skrive ut en privat jobb
  • Slette en privat jobb


Opprette en privat jobb

Opprette en privat jobb

Hvis du vil angi at en jobb er privat, fra driveren, velger du alternativet Privat jobb, angir et brukernavn og et jobbnummer og skriver inn en firesifret PIN-kode. Jobben skrives ikke ut før du angir PIN-koden fra kontrollpanelet.


Skrive ut en privat jobb

Skrive ut en privat jobb

Du kan skrive ut en privat jobb på kontrollpanelet etter at jobben er sendt til enheten.

1.

På startskjermbildet velger du Jobblagring.

2.

Velg kategorien Hent.

3.

Bla frem til og velg jobblagringsmappen der den private jobben ligger.
4.

Bla frem til og velg den private jobben du ønsker å skrive ut.

Merk

Private jobber er merket med en [image] [hengelåssymbol].

5.

Velg PIN.

6.

Bruk talltastaturet til å angi PIN-koden, og velg OK.

7.

Velg Ant. eksempl-feltet for å endre antall utskriftseksemplarer.

8.

Velg Hent lagret jobb ( start-knapp) for å skrive ut dokumentet.


Slette en privat jobb

Slette en privat jobb

En privat jobb slettes automatisk fra enhetens harddisk etter at du har frigitt den for utskrift. Hvis du vil slette jobben uten å skrive den ut, bruker du denne fremgangsmåten.

1.

På startskjermbildet velger du Jobblagring.

2.

Velg kategorien Hent.

3.

Bla frem til og velg jobblagringsmappen der den private jobben ligger.
4.

Bla frem til og velg den private jobben du ønsker å slette.

Merk

En privat jobb er merket med [image] [hengelåssymbol].

5.

Velg PIN-feltet.

6.

Bruk talltastaturet til å taste inn PIN-koden, og velg deretter OK.

7.

Velg Slett.


Bruke hurtigkopifunksjonen

Bruke hurtigkopifunksjonen

Hurtigkopifunksjonen skriver ut ønsket antall eksemplarer av en jobb og lagrer en kopi på enhetsharddisken. Ekstra eksemplarer av jobben kan skrives ut senere. Denne funksjonen kan slås av i skriverdriveren.

Standard antall forskjellige hurtigkopijobber som kan lagres på enheten, er 32. Du kan endre denne standardverdien på kontrollpanelet. Se Bruke Administrasjon-menyen.

Dette avsnittet inneholder informasjon om følgende emner:

  • Opprette en hurtigkopijobb
  • Skrive ut flere eksemplarer av hurtigkopijobber
  • Slette en hurtigkopijobb


Opprette en hurtigkopijobb

Opprette en hurtigkopijobb

FORSIKTIG

Hvis enheten trenger mer diskplass for å lagre nye hurtigkopijobber, sletter enheten andre lagrede hurtigkopijobber, og begynner med den eldste jobben. Hvis du vil lagre en jobb permanent og hindre at enheten sletter den når den trenger mer diskplass, velger du alternativet Jobblagring i driveren i stedet for Hurtigkopi.

Velg alternativet Hurtigkopi i driveren, og skriv inn et brukernavn og jobbnavn.

Når du sender jobben til utskrift, skriver enheten ut antallet eksemplarer du angav i driveren. Hvis du vil vite mer om hvordan du skriver ut flere hurtigkopier fra enhetens kontrollpanel, kan du se under Skrive ut flere eksemplarer av hurtigkopijobber.


Skrive ut flere eksemplarer av hurtigkopijobber

Skrive ut flere eksemplarer av hurtigkopijobber

Denne delen beskriver hvordan du skriver ut flere eksemplarer av en jobb som er lagret på enhetens harddisk, fra kontrollpanelet.

1. | På startskjermbildet velger du Jobblagring.
2. | Velg kategorien Hent.
3. | Bla frem til og velg jobblagringsmappen der jobben er lagret.
4. | Bla frem til og velg den jobben du ønsker å skrive ut.
5. | Velg feltet Ant. eksempl for å endre antall kopier.
6. | Velg Hent lagret jobb ( start-knapp ) for å skrive ut dokumentet.


Slette en hurtigkopijobb

Slette en hurtigkopijobb

Slett en hurtigkopijobb fra enhetens kontrollpanel når du ikke trenger den lenger. Hvis enheten trenger mer diskplass for å lagre nye hurtigkopijobber, sletter den automatisk andre lagrede hurtigkopijobber, og begynner med den eldste jobben.

Merk

Lagrede hurtigkopijobber kan også slettes fra kontrollpanelet eller fra HP Web Jetadmin.

1. | På startskjermbildet velger du Jobblagring.
2. | Velg kategorien Hent.
3. | Bla frem til og velg jobblagringsmappen der jobben ligger.
4. | Bla frem til og velg jobben du ønsker å slette.
5. | Velg Slett.
6. | Velg Ja.


Bruke funksjonen for lagret jobb

Bruke funksjonen for lagret jobb

Du kan lagre en utskriftsjobb på enhetens harddisk uten å skrive den ut. Deretter kan du skrive ut jobben når du måtte ønske det, fra enhetens kontrollpanel. Du kan laste ned et personalskjema, en kalender, en timeseddel eller et regnskapsskjema som andre brukere kan skrive ut når de trenger det.

Du kan også opprette en lagret kopisjobb på enhetens kontrollpanel og skrive den ut senere.

Dette avsnittet inneholder informasjon om følgende emner:

  • Opprette en lagret kopieringsjobb
  • Opprette en lagret utskriftsjobb
  • Skrive ut en lagret jobb
  • Slette en lagret jobb


Opprette en lagret kopieringsjobb

Opprette en lagret kopieringsjobb

1.

Legg originaldokumentet med forsiden ned på skannerglasset eller forsiden opp i ADMen.
2.

På startskjermbildet velger du Jobblagring.

3.

Velg kategorien Opprett.

4.

Angi navnet på den lagrede jobben på én av følgende måter:

● | Velg en eksisterende mappe fra listen. Velg Ny jobb og skriv inn jobbnavnet.
● | Velg boksen nedenfor den eksisterende verdien for Mappenavn: eller Jobbnavn: på høyre side av skjermen, og rediger deretter teksten.
5.

En privat lagret jobb vises med et hengelåssymbol ved siden av navnet, og det kreves en PIN-kode for å hente den. For å gjøre en jobb privat velger du PIN-kode for å skrive ut, og deretter oppgir du PIN-koden for jobben. Velg OK.

6.

Velg Flere alternativer for å vise og endre andre jobblagringsalternativer.

7.

Når alle alternativer er angitt, velger du Opprett lagret jobb ( start-knapp) øverst i venstre hjørne av skjermen for å skanne dokumentet og lagre jobben. Jobben lagres på enheten til du sletter den, slik at du kan skrive den ut så ofte du vil.

Se Skrive ut en lagret jobb for å få informasjon om hvordan du skriver ut jobben.


Opprette en lagret utskriftsjobb

Opprette en lagret utskriftsjobb

Velg alternativet Lagret jobb i driveren, og skriv inn et brukernavn og et jobbnavn. Jobben skrives ikke ut før det gis beskjed om det via kontrollpanelet. Se Skrive ut en lagret jobb.


Skrive ut en lagret jobb

Skrive ut en lagret jobb

Du kan skrive ut en jobb som er lagret på enhetens harddisk, fra kontrollpanelet.

1. | På startskjermbildet velger du Jobblagring.
2. | Velg kategorien Hent.
3. | Bla frem til og velg jobblagringsmappen der jobben ligger.
4. | Bla frem til og velg den lagrede jobben du ønsker å skrive ut.
5. | Velg Hent lagret jobb ( start-knapp ) for å skrive ut dokumentet.
6. | Velg feltet Ant. eksempl for å endre antall kopier.
7. | Velg Hent lagret jobb ( start-knapp ) for å skrive ut dokumentet.

Hvis filen er merket med [image] (hengelåssymbol), er jobben privat og krever en PIN-kode for å skrives ut. Se Bruke funksjonen for privat jobb.


Slette en lagret jobb

Slette en lagret jobb

Jobber som er lagret på enhetens harddisk, kan slettes fra kontrollpanelet.

1. | På startskjermbildet velger du Jobblagring.
2. | Velg kategorien Hent.
3. | Bla frem til og velg jobblagringsmappen der den lagrede jobben ligger.
4. | Bla frem til og velg den lagrede jobben du ønsker å slette.
5. | Velg Slett.
6. | Velg Ja.

Hvis filen er merket med [image] (hengelåssymbol), krever jobben en PIN-kode for å slettes. Se Bruke funksjonen for privat jobb.


Utskriftsoppgaver
Utskriftsoppgaver

Utskriftsoppgaver

  • Bruke funksjonene i skriverdriveren for Windows
  • Bruke funksjonene i skriverdriveren for Macintosh
  • Avbryte en utskriftsjobb


Bruke funksjonene i skriverdriveren for Windows

Bruke funksjonene i skriverdriveren for Windows

Når du skriver ut fra et program, er mange av produktets funksjoner tilgjengelige fra skriverdriveren. Hvis du vil ha fullstendig informasjon om funksjonene som er tilgjengelige i skriverdriveren, ser du hjelpen for skriverdriveren. Følgende funksjoner er beskrevet i denne delen:

Merk

Innstillinger i skriverdriveren og programmet overstyrer vanligvis innstillinger fra kontrollpanelet. Innstillinger i programmet overstyrer vanligvis innstillinger i skriverdriveren.

Dette avsnittet inneholder informasjon om følgende emner:

  • Lage og bruke hurtigsett
  • Bruke vannmerker
  • Endre størrelse på dokumenter
  • Angi en egendefinert papirstørrelse fra skriverdriveren
  • Bruke annet papir og skrive ut forsider
  • Skrive ut en tom forside
  • Skrive ut flere sider på ett ark
  • Skrive ut på begge sider av papiret
  • Bruke kategorien Tjenester


Lage og bruke hurtigsett

Lage og bruke hurtigsett

Bruk hurtigsett til å lagre gjeldende driverinnstillinger slik at de kan brukes senere. Hurtigsett er tilgjengelige i de fleste kategorier i skriverdriveren. Du kan lagre opptil 25 hurtigsett for utskriftsoppgaver.

Lage et hurtigsett

1. | Åpne skriverdriveren (se Åpne skriverdriverne).
2. | Velg utskriftsinnstillingene du vil bruke.
3. | I boksen Hurtigsett for utskriftsoppgave skriver du inn et navn på hurtigsettet.
4. | Klikk på Lagre.

Bruke hurtigsett

1. | Åpne skriverdriveren (se Åpne skriverdriverne).
2. | Velg hurtigsettet du vil bruke, fra nedtrekkslisten Hurtigsett for utskriftsoppgave.
3. | Klikk på OK.

Merk

Hvis du vil bruke standardinnstillingene i skriverdriveren, velger du Standard utskriftsinnstillinger fra nedtrekkslisten Hurtigsett for utskriftsoppgave.


Bruke vannmerker

Bruke vannmerker

Et vannmerke er en merknad, for eksempel "Konfidensielt", som er trykt i bakgrunnen på hver side i et dokument.

1. | Klikk på Skriv ut på Fil-menyen i programvaren.
2. | Velg driveren, og klikk deretter på Egenskaper eller Preferanser.
3. | Klikk på nedtrekkslisten Vannmerker i kategorien Effekter.
4. | Klikk på vannmerket du vil bruke. Klikk på Rediger for å lage et nytt vannmerke.
5. | Hvis du vil at vannmerket bare skal vises på den første siden i dokumentet, klikker du på Bare første side.
6. | Klikk på OK.

Hvis du vil fjerne vannmerket, klikker du på (ingen) i nedtrekkslisten Vannmerker.


Endre størrelse på dokumenter

Endre størrelse på dokumenter

Med alternativene for å endre størrelse kan du skalere et dokument til en prosentandel av vanlig størrelse. Du kan også velge å skrive ut et dokument på en annen papirstørrelse, med eller uten skalering.

Forminske eller forstørre et dokument

1. | Klikk på Skriv ut på Fil-menyen i programvaren.
2. | Velg driveren, og klikk deretter på Egenskaper eller Preferanser.
3. | I kategorien Effekter, ved siden av % av normal størrelse, skriver du inn prosentandelen du vil forminske eller forstørre dokumentet med. Du kan også bruke rullefeltet til å justere prosentverdien.
4. | Klikk på OK.

Skrive ut et dokument på en annen papirstørrelse

1. | Klikk på Skriv ut på Fil-menyen i programvaren.
2. | Velg driveren, og klikk deretter på Egenskaper eller Preferanser.
3. | Klikk på Skriv ut dokument på i kategorien Effekter.
4. | Velg papirstørrelsen det skal skrives ut på.
5. | Hvis du vil skrive ut dokumentet uten å skalere det til å passe, må du kontrollere at Skaler til størrelse ikke er valgt.
6. | Klikk på OK.


Angi en egendefinert papirstørrelse fra skriverdriveren

Angi en egendefinert papirstørrelse fra skriverdriveren

1. | Klikk på Skriv ut på Fil-menyen i programvaren.
2. | Velg driveren, og klikk deretter på Egenskaper eller Preferanser.
3. | I kategorien Papir eller Papir/kvalitet klikker du på Egendefinert.
4. | Skriv inn navnet på den egendefinerte papirstørrelsen i vinduet Egendefinert papirstørrelse.
5. | Skriv inn lengde og bredde for papiret. Hvis du skriver inn en størrelse som er for liten eller for stor, justerer driveren størrelsen til minste eller største tillatte størrelse.
6. | Hvis det er nødvendig, klikker du på knappen for å bytte måleenhet mellom millimeter og tommer.
7. | Klikk på Lagre.
8. | Klikk på Lukk. Navnet du har lagret, vises i listen over papirstørrelser, slik at du kan bruke det senere.


Bruke annet papir og skrive ut forsider

Bruke annet papir og skrive ut forsider

Følg disse instruksjonene for å skrive ut en første side som er forskjellig fra andre sider i utskriftsjobben.

1. | Åpne skriverdriveren (se Åpne skriverdriverne).
2. | I kategorien Papir eller Papir/kvalitet velger du ønsket papir for den første siden i utskriftsjobben.
3. | Klikk på alternativet Bruk annet papir/omslag.
4. | Klikk på sidene eller omslagene du vil skrive ut på annet papir, i listen.
5. | Hvis du vil skrive ut for- eller baksider, må du også velge alternativet Med blank/forhåndstrykt omslagsside.
6. | Velg riktig papirtype eller -kilde for de andre sidene i utskriftsjobben, i listene Kilden er og Typen er.

Merk

Papirstørrelsen må være den samme for alle sidene i utskriftsjobben.


Skrive ut en tom forside

Skrive ut en tom forside

1. | Åpne skriverdriveren (se Åpne skriverdriverne).
2. | Klikk på Bruk annet papir/omslag i kategorien Papir eller Papir/kvalitet.
3. | I listen klikker du på Forside.
4. | Klikk på Med blank/forhåndstrykt omslagsside.


Skrive ut flere sider på ett ark

Skrive ut flere sider på ett ark

Du kan skrive ut mer enn én side på ett enkelt ark.

1.

Klikk på Skriv ut på Fil-menyen i programvaren.

2.

Velg driveren, og klikk deretter på Egenskaper eller Preferanser.

3.

Klikk på kategorien Etterbehandling.

4.

I delen Dokumentalternativer velger du antallet sider du vil skrive ut på hvert ark (1, 2, 4, 6, 9 eller 16).

5.

Hvis tallet er større enn 1, velger du riktige alternativer for Skriv ut siderammer og Siderekkefølge.

●

Hvis du må endre papirretningen, kan du klikke på kategorien Etterbehandling, og deretter klikke på Stående eller Liggende.

6.

Klikk på OK. Produktet er nå konfigurert til å skrive ut det antallet sider per ark som du har valgt.


Skrive ut på begge sider av papiret

Skrive ut på begge sider av papiret

Når tosidig utskrift er tilgjengelig, kan du skrive ut på begge sider av arket automatisk. Hvis tosidig utskrift ikke er tilgjengelig, kan du skrive ut på begge sider av arket manuelt ved å mate papiret gjennom produktet en gang til.

Merk

I skriverdriveren er Skriv ut på begge sider (manuelt) bare tilgjengelig når tosidig utskrift ikke er tilgjengelig, eller når tosidig utskrift ikke støtter den typen utskriftmateriale som brukes.

Hvis du vil konfigurere produktet for automatisk eller manuell tosidig utskrift, åpner du egenskapene for skriverdriveren, klikker på kategorien Enhetsinnstillinger og velger deretter de riktige innstillingene under Installerbare alternativer.

Merk

Kategorien Enhetsinnstillinger er ikke tilgjengelig fra programmer.

Merk

Fremgangsmåten for å åpne egenskapene for skriverdriveren avhenger av hvilket operativsystem du bruker. Hvis du vil ha mer informasjon om hvordan du åpner egenskapene for skriverdriveren for ditt operativsystem, kan du se Åpne skriverdriverne. Se etter kolonnen med tittelen "Slik endrer du enhetens konfigurasjonsinnstillinger".

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke automatisk tosidig utskrift
  • Skrive ut manuelt på begge sider
  • Oppsettalternativer for utskrift på begge sider


Bruke automatisk tosidig utskrift

Bruke automatisk tosidig utskrift

1.

Legg inn nok papir til utskriftsjobben i en av skuffene. Hvis du legger inn spesialpapir som brevhodepapir, legger du det inn på en av følgende måter:

● | For skuff 1 legger du inn brevhodepapiret med forsiden opp og nedre kant først inn.
● | For alle andre skuffer legger du inn brevhodepapiret med forsiden ned og med toppen av arkene mot baksiden av skuffen.
FORSIKTIG

Legg ikke inn papir som er tyngre enn 105 g/m2 (28 pund bond), for å unngå papirstopp.

2.

Åpne skriverdriveren (se Åpne skriverdriverne).

3.

Klikk på Skriv ut på begge sider i kategorien Etterbehandling.

●

Hvis det er nødvendig, velger du Vend sidene opp for å endre måten sider snus på, eller velg et innbindingsalternativ i listen Hefteoppsett.

4.

Klikk på OK.


Skrive ut manuelt på begge sider

Skrive ut manuelt på begge sider

1.

Legg inn nok papir til utskriftsjobben i en av skuffene. Hvis du legger inn spesialpapir som brevhodepapir, legger du det inn på en av følgende måter:

● | For skuff 1 legger du inn brevhodepapiret med forsiden opp og nedre kant først inn.
● | For alle andre skuffer legger du inn brevhodepapiret med forsiden ned og med toppen av arkene mot baksiden av skuffen.
FORSIKTIG

Legg ikke inn papir som er tyngre enn 105 g/m2 (28 pund bond), for å unngå papirstopp.

2.

Åpne skriverdriveren (se Åpne skriverdriverne).

3.

Klikk på Skriv ut på begge sider (manuelt) i kategorien Etterbehandling.

4.

Klikk på OK.

5.

Send utskriftsjobben til produktet. Følg instruksjonene i popup-vinduet som vises, før du legger den utskrevne bunken i skuff 1 for å skrive ut andre halvdel.

6.

Gå til produktet. Fjern alle blanke ark i skuff 1. Legg inn den utskrevne bunken med den trykte siden opp og bunnen av arkene først inn i skriveren. Du må skrive ut den andre siden fra skuff 1.

7.

Hvis du blir bedt om det, trykker du på en kontrollpanelknapp for å fortsette.


Oppsettalternativer for utskrift på begge sider

Oppsettalternativer for utskrift på begge sider

De fire papirretningene for tosidig utskrift vises her. Hvis du vil velge alternativ 1 eller 4, velger du Vend sidene opp i skriverdriveren.

1. Liggende langside
Annenhver utskrift skrives ut opp-ned. Motstående sider kan leses ovenfra og ned uten avbrudd.
2. Liggende kortside
Alle bildeutskriftene skrives ut riktig vei. Motstående sider kan leses ovenfra og ned.
3. Stående langside
Dette er standardinnstillingen og den mest brukte layouten. Alle bildeutskriftene skrives ut riktig vei. Motstående sider kan leses ovenfra og ned.
4. Stående kortside
Annenhver utskrift skrives ut opp-ned. Motstående sider kan leses ovenfra og ned uten avbrudd.


Bruke kategorien Tjenester

Bruke kategorien Tjenester

Hvis produktet er koblet til et nettverk, bruker du kategorien Tjenester for å få informasjon om produktet og status for gjenværende rekvisita. Klikk på ikonet Enhets- og rekvisitastatus for å åpne siden Enhetsstatus for HPs innebygde webserver. Denne siden viser gjeldende status for produktet, hvor stor prosentandel av hver rekvisitaenhet som er igjen, og informasjon om bestilling av rekvisita. Hvis du ønsker mer informasjon, kan du se Bruke den innebygde webserveren.


Bruke funksjonene i skriverdriveren for Macintosh

Bruke funksjonene i skriverdriveren for Macintosh

Når du skriver ut fra et program, er mange av enhetens funksjoner tilgjengelige fra skriverdriveren. Hvis du vil ha fullstendig informasjon om funksjonene som er tilgjengelige i skriverdriveren, ser du hjelpen for skriverdriveren. Følgende funksjoner er beskrevet i denne delen:

Merk

Innstillinger i skriverdriveren og programmet overstyrer vanligvis innstillinger fra kontrollpanelet. Innstillinger i programmet overstyrer vanligvis innstillinger i skriverdriveren.

Dette avsnittet inneholder informasjon om følgende emner:

  • Opprette og bruke forhåndsinnstillinger
  • Skrive ut en tittelside
  • Skrive ut flere sider på ett ark
  • Skrive ut på begge sider av papiret


Opprette og bruke forhåndsinnstillinger

Opprette og bruke forhåndsinnstillinger

Bruk forhåndsinnstillinger for å lagre gjeldende skriverdriverinnstillinger slik at de kan brukes senere.

Opprette en forhåndsinnstilling

1. | Åpne skriverdriveren (se Åpne skriverdriverne).
2. | Velg skriverinnstillingene.
3. | I boksen Forhåndsinnst. klikker du på Arkiver som ... og skriver inn et navn på forhåndsinnstillingen.
4. | Klikk på OK.

Bruke forhåndsinnstillinger

1. | Åpne skriverdriveren (se Åpne skriverdriverne).
2. | På menyen Forhåndsinnst. velger du forhåndsinnstillingen du vil bruke.

Merk

Velg forhåndsinnstillingen Standard for å bruke standardinnstillinger for skriverdriver.


Skrive ut en tittelside

Skrive ut en tittelside

Du kan skrive ut en separat tittelside til dokumentene med en melding på (for eksempel "Konfidensielt").

1.

Åpne skriverdriveren (se Åpne skriverdriverne).

2.

På lokalmenyen Tittelside eller Papir/kvalitet velger du om du vil skrive ut tittelsiden Før dokumentet eller Etter dokumentet.

3.

På lokalmenyen Tittelsidetype velger du meldingen du vil skrive ut på tittelsiden.

Merk

Hvis du vil skrive ut en blank tittelside, velger du Standard som Tittelsidetype.


Skrive ut flere sider på ett ark

Skrive ut flere sider på ett ark

Du kan skrive ut mer enn én side på ett enkelt ark. Denne funksjonen er et rimelig alternativ når du skal skrive ut utkast.

1. | Åpne skriverdriveren (se Åpne skriverdriverne).
2. | Klikk på lokalmenyen Layout.
3. | Ved siden av Sider per ark velger du hvor mange sider du vil skrive ut på hvert ark (1, 2, 4, 6, 9 eller 16).
4. | Ved siden av Layoutretning velger du rekkefølgen og plasseringen av sidene på arket.
5. | Ved siden av Rammer velger du hvilken type ramme som skal skrives ut rundt hver side på arket.


Skrive ut på begge sider av papiret

Skrive ut på begge sider av papiret

Når tosidig utskrift er tilgjengelig, kan du automatisk skrive ut på begge sider av papiret. Hvis ikke kan du skrive ut på begge sider av papiret manuelt ved å mate det inn i enheten to ganger.

FORSIKTIG

For å unngå fastkjøring av papir bør du ikke legge i papir som er tyngre enn 105 g/m2 (28 pund bond).

Bruke automatisk tosidig utskrift

1.

Legg inn nok papir til utskriftsjobben i en av skuffene. Hvis du legger inn spesialpapir som brevhodepapir, legger du det inn på en av følgende måter:

● | For skuff 1 legger du inn brevhodepapiret med forsiden opp og nederste kant først inn i skriveren.
● | For alle andre skuffer legger du inn brevhodepapiret med forsiden ned og med øverste kant mot baksiden av skuffen.
2.

Åpne skriverdriveren (se Åpne skriverdriverne).

3.

Åpne lokalmenyen Layout.

4.

Ved siden av Tosidig utskrift velger du enten Langsideinnbinding eller Kortsideinnbinding.

5.

Klikk på Skriv ut.

Skrive ut manuelt på begge sider

1.

Legg inn nok papir til utskriftsjobben i en av skuffene. Hvis du legger inn spesialpapir som brevhodepapir, legger du det inn på en av følgende måter:

● | For skuff 1 legger du inn brevhodepapiret med forsiden opp og nederste kant først inn i skriveren.
● | For alle andre skuffer legger du inn brevhodepapiret med forsiden ned og med øverste kant mot baksiden av skuffen.
FORSIKTIG

Ikke legg inn papir som er tyngre enn 105 g/m² (28 pund bond), for å unngå papirstopp.

2.

Åpne skriverdriveren (se Åpne skriverdriverne).

3.

På lokalmenyen Etterbehandling velger du alternativet Manuell tosidig.

Merk

Hvis alternativet Manuell tosidig ikke er aktivert, velger du Skrive ut manuelt på den andre siden.

4.

Klikk på Skriv ut. Følg instruksjonene i popup-vinduet som vises på datamaskinskjermen, før du legger den utskrevne bunken tilbake i skuff 1 for å skrive ut den andre halvdelen.

5.

Gå til skriveren og fjern blanke ark som ligger i skuff 1.
6.

Legg inn den utskrevne bunken i skuff 1 med forsiden opp og nederste kant først inn i skriveren. Du må skrive ut den andre siden fra skuff 1.

7.

Hvis du blir bedt om det, trykker du på riktig kontrollpanelknapp for å fortsette.


Avbryte en utskriftsjobb

Avbryte en utskriftsjobb

Du kan stoppe en utskriftsforespørsel ved hjelp av kontrollpanelet eller programmet du skrev ut fra. Hvis du vil ha instruksjoner om hvordan du stopper en utskrift fra en datamaskin i et nettverk, kan du se i den elektroniske hjelpen for den aktuelle nettverksprogramvaren.

Merk

Det kan ta litt tid før utskriften stopper etter at en utskriftsjobb avbrytes.

Dette avsnittet inneholder informasjon om følgende emner:

  • Stoppe gjeldende utskriftsjobb fra kontrollpanelet
  • Stoppe gjeldende utskriftsjobb fra programvaren


Stoppe gjeldende utskriftsjobb fra kontrollpanelet

Stoppe gjeldende utskriftsjobb fra kontrollpanelet

1.

Trykk på Stopp på kontrollpanelet.

2.

I skjermbildet Enheten er satt på pause på berøringsskjermen velger du Avbryt gjeldende jobb.

Merk

Hvis utskriftsjobben har kommet for langt, kan det hende at du ikke kan avbryte den.


Stoppe gjeldende utskriftsjobb fra programvaren

Stoppe gjeldende utskriftsjobb fra programvaren

På skjermen vises det en dialogboks der du kan velge å avbryte utskriftsjobben.

Hvis det har blitt sendt flere forespørsler til enheten via programvaren, står de kanskje i utskriftskø (for eksempel i Windows Utskriftsbehandling). Se i programvaredokumentasjonen hvis du vil ha spesifikke instruksjoner for hvordan du avbryter en utskrift fra datamaskinen.

Hvis en utskriftsjobb står i utskriftskø (i datamaskinminnet eller for Windows 2000 eller XP), sletter du utskriftsjobben der.

Klikk på Start og deretter på Skrivere. Dobbeltklikk på ikonet for enheten for å åpne utskriftskøen. Merk utskriftsjobben du vil avbryte, og trykk på Slett. Hvis utskriftsjobben ikke avbrytes, kan det hende at du må slå av datamaskinen og starte den på nytt.


Kopiere
Kopiere

Kopiere

Denne enheten kan fungere som en frittstående kopimaskin. Det er ikke nødvendig å installere programvaren for utskriftssystemet på datamaskinen, og datamaskinen behøver heller ikke å være på for å kunne kopiere. Du kan tilpasse kopiinnstillingene på kontrollpanelet. Du kan også kopiere originaler ved å bruke enten den automatiske dokumentmateren eller skannerglasset. Enheten kan behandle kopijobber, utskriftsjobber og jobber for digital sending samtidig.

Dette kapitlet inneholder informasjon om hvordan du kan lage kopier og endre kopieringsinnstillingene, og består av følgende emner:

Det anbefales at du går gjennom den grunnleggende kontrollpanelinformasjonen før du tar i bruk enhetens kopifunksjoner. Se Kontrollpanel for å få mer informasjon.

  • Bruke kopiskjermbildet
  • Angi standard kopialternativer
  • Grunnleggende kopieringsinstruksjoner
  • Justere kopieringsinnstillingene
  • Endre innstillingen for kopisortering
  • Kopiere tosidige dokumenter
  • Kopiere originaler med forskjellig format
  • Kopiere fotografier og bøker
  • Kombinere kopijobber ved hjelp av Job Build (jobbgenerering)
  • Avbryte en kopijobb


Bruke kopiskjermbildet

Bruke kopiskjermbildet

På startskjermbildet velger du Kopi for å se kopiskjermbildet. Kopiskjermbildet vises i Kopiskjermbilde. Merk at bare de første seks kopifunksjonene er umiddelbart synlige. For å se flere kopifunksjoner må du velge Flere alternativer.

Kopiskjermbilde

    http://www.hp.com


Angi standard kopialternativer

Angi standard kopialternativer

Du kan bruke administrasjonsmenyen til å definere standardinnstillinger som brukes til alle kopijobber. Om nødvendig kan du overstyre de fleste innstillingene for en individuell jobb. Etter at denne jobben er gjort, går maskinen tilbake til standardinnstillingene.

1.

På startskjermbildet blader du til og velger Administrasjon.

2.

Velg Standard jobbalternativer og deretter Standard kopialternativer.

3.

Flere alternativer er tilgjengelig. Du kan konfigurere standardinnstillinger for alle alternativer, eller bare for noen.

Du finner informasjon om hvert alternativ under Justere kopieringsinnstillingene. Det innebygde hjelpsystemet gir også forklaringer for de enkelte alternativene. Velg Hjelp-knappen ( start-knapp) i øverste høyre hjørne på skjermbildet.

4.

Når du vil forlate administrasjonsmenyen, velger du Start-knappen ( start-knapp) i det øverste venstre hjørnet på skjermbildet.


Grunnleggende kopieringsinstruksjoner

Grunnleggende kopieringsinstruksjoner

Denne delen inneholder grunnleggende instruksjoner for kopiering.

Dette avsnittet inneholder informasjon om følgende emner:

  • Kopiere fra skannerglasset
  • Kopiere fra dokumentmateren


Kopiere fra skannerglasset

Kopiere fra skannerglasset

Bruk skannerglasset til å lage så mange som 999 kopier av lite, lett utskriftsmateriale (mindre enn 60 g/m2 eller 16 pund) eller tungt utskriftsmateriale (mer enn 105 g/m2 eller 28 pund). Dette omfatter slikt utskriftsmateriale som kvitteringer, avisutklipp, fotografier, gamle dokumenter, slitte dokumenter og bøker.

Legg originaldokumentene med forsiden ned på glasset. Rett inn hjørnet på originalen med øvre venstre hjørne på glasset.

Hvis du vil lage kopier ved hjelp av standard kopialternativer, kan du bruke talltastaturet på kontrollpanelet til å velge antall kopier og trykke på Start. Hvis du vil bruke tilpassede innstillinger, velger du Kopi. Angi innstillingene og trykk så på Start. Ønsker du flere opplysninger om tilpassede innstillinger, kan du se Justere kopieringsinnstillingene.


Kopiere fra dokumentmateren

Kopiere fra dokumentmateren

Bruk dokumentmateren til å lage så mange som 999 kopier av et dokument som har opptil 50 sider (avhengig av tykkelsen på sidene). Legg dokumentet i dokumentmateren med sidene vendt oppover.

Hvis du vil lage kopier ved hjelp av standard kopialternativer, kan du bruke talltastaturet på kontrollpanelet til å velge antall kopier og trykke på Start. Hvis du vil bruke tilpassede innstillinger, velger du Kopi. Angi innstillingene og trykk så på Start. Ønsker du flere opplysninger om tilpassede innstillinger, kan du se Justere kopieringsinnstillingene.

Før du starter en annen kopijobb, må du ta originaldokumentet ut av dokumentmaterens utskuff som befinner seg under dokumentmaterens innskuff og ta kopiene ut av den relevante utskuffen.


Justere kopieringsinnstillingene

Justere kopieringsinnstillingene

Enheten har flere funksjoner som gjør det mulig for deg å optimalisere kopiene. Disse funksjonene er alle tilgjengelige på skjermbildet Kopi.

Skjermbildet Kopi har flere sider. Trykk på Flere alternativer på første side for å gå til neste side. Trykk så på opp- eller ned-pilknappene for å bla videre til andre sider.

Nærmere opplysninger om hvordan du bruker et alternativ får du ved å velge alternativet og så trykke på hjelpknappen ( start-knapp) øverst til høyre i skjermen. Følgende tabell gir deg et overblikk over kopialternativene.

Merk

Det er mulig at noen av disse alternativene ikke er synlige, avhengig av hvordan systemadministratoren har konfigurert enheten. Alternativene i tabellen er listet opp i den rekkefølgen de kan vises i.

Alternativets navn
Beskrivelse
Sider
Bruk denne funksjonen til å vise om originaldokumentet skrives ut på bare en eller begge sider av arket, og om kopiene skal skrives ut på bare en eller begge sider av arket.
Stift/sorter eller Sorter
Hvis tilleggsutstyret HP stifteenhet/stableenhet/skilleenhet er montert, er alternativet Stift/sorter tilgjengelig. Bruk denne funksjonen til å angi alternativer for stifting og samling av sidene i kopisett.
Hvis tilleggsutstyret HP stifteenhet/stableenhet/skilleenhet ikke er montert, er alternativet Sorter tilgjengelig. Bruk denne funksjonen til å samle hvert sett av kopierte sider i samme rekkefølge som i originaldokumentet.
Papirvalg
Bruk denne funksjonen til å velge papirmagasinet som inneholder det formatet og den typen papir du vil bruke.
Bildejustering
Bruk denne funksjonen til å forbedre den generelle kvaliteten på kopien. Du kan for eksempel justere mørke og skarphet, og du kan bruke innstillingen Bakgrunnsrens til å fjerne svake bilder fra bakgrunnen eller fjerne en lys bakgrunnsfarge.
Retning på innhold
Bruk denne funksjonen til å spesifisere hvordan innholdet av originalsiden skal plasseres på siden: stående eller liggende.
Utskuff
Bruk denne funksjonen til å velge en utskuff for kopiene.
Optimaliser tekst/bilde
Bruk denne funksjonen til å optimalisere utdata for en bestemt type innhold. Du kan optimalisere utdata for tekst eller utskrevne bilder, eller du kan justere verdiene manuelt.
Sider per ark
Bruk denne funksjonen til å kopiere flere sider på ett papirark.
Originalstørrelse
Bruk denne funksjonen til å beskrive originaldokumentets sideformat.
Hefteformat
Bruk denne funksjonen til å kopiere to eller flere sider på ett papirark, slik at du kan folde arkene i midten for å lage en brosjyre.
Kant-til-kant
Bruk denne funksjonen til å unngå skygger som kan dukke opp langs kantene på kopiene når originaldokumentet har skrift nær kantene. Kombiner denne funksjonen med funksjonen Forminsk/forstørr for å sikre at hele siden skrives ut på kopiene.
Jobbygg
Bruk denne funksjonen til å kombinere flere sett med originaldokumenter til en kopieringsjobb. Du kan også bruke denne funksjonen til å kopiere et originaldokument som har flere sider enn dokumentmateren har plass til på en gang.


Endre innstillingen for kopisortering

Endre innstillingen for kopisortering

Du kan stille inn enheten slik at den automatisk sorterer flere kopier i sett. Hvis du for eksempel lager to kopier av tre sider og den automatiske sorteringen står på, skrives sidene ut i denne rekkefølgen: 1,2,3,1,2,3. Hvis automatisk sortering er slått av, skrives sidene ut i denne rekkefølgen: 1,1,2,2,3,3.

Hvis du vil bruke automatisk sortering, må størrelsen på originaldokumentet passe inn i minnet. Hvis dette ikke er tilfelle, lager enheten bare en kopi og viser en melding som gir deg beskjed om endringen. Hvis det skjer, kan du bruke en av følgende metoder for å fullføre jobben:

● | Del jobben inn i mindre jobber som inneholder færre sider.
● | Lag bare én kopi av dokumentet av gangen.
● | Slå av automatisk sortering.

Den sorteringsinnstillingen du velger, gjelder for alle kopier til du endrer innstillingen. Standardinnstillingen for automatisk kopisortering er På.

1. | Velg Kopi på kontrollpanelet.
2. | Velg Stift/sorter.
3. | Velg Sorter.


Kopiere tosidige dokumenter

Kopiere tosidige dokumenter

Tosidige dokumenter kan kopieres manuelt eller automatisk.

Dette avsnittet inneholder informasjon om følgende emner:

  • Kopiere tosidige dokumener manuelt
  • Kopiere tosidige dokumenter automatisk (bare modeller med tosidig utskrift)


Kopiere tosidige dokumener manuelt

Kopiere tosidige dokumener manuelt

Kopier som produseres med denne fremgangsmåten, skrives ut på en side og må sorteres for hånd.

1. | Legg dokumentene som skal kopieres, i dokumentmaterens innskuff med første side vendt opp og med toppen av siden mot dokumentmaterens inntak.
2. | Velg Start kopiering. Sidene med oddetall kopieres og skrives ut.
3. | Ta stabelen ut av dokumentmaterens utskuff og legg den i på nytt med siste side vendt opp og med toppen av siden mot dokumentmaterens inntak.
4. | Velg Start kopiering. Sidene med like tall kopieres og skrives ut.
5. | Sorter utskriftene med like og ulike sidetall.


Kopiere tosidige dokumenter automatisk (bare modeller med tosidig utskrift)

Kopiere tosidige dokumenter automatisk (bare modeller med tosidig utskrift)

Standard kopiinnstilling er ensidig til ensidig. Bruk følgende fremgangsmåter for å endre innstillingen slik at du kan kopiere fra eller til dokumenter som er tosidige.

Lage tosidige kopier av ensidige dokumenter

1. | Legg dokumentene som skal kopieres, i dokumentmateren med første side vendt opp og med toppen av siden forovervendt.
2. | Velg Kopi på kontrollpanelet.
3. | Velg Sider.
4. | Velg Enkeltsidig original, tosidig utskrift.
5. | Velg OK.
6. | Velg Start kopiering.

Lage tosidige kopier av tosidige dokumenter

1.

Legg dokumentene som skal kopieres, i dokumentmateren med første side vendt opp og med toppen av siden forovervendt.

Merk

Tosidig kopiering fra planskannerens glassplate støttes ikke.
2.

Velg Kopi på kontrollpanelet.

3.

Velg Sider.

4.

Velg Tosidig original, tosidig utskrift.

5.

Velg OK.

6.

Velg Start kopiering.

Lage ensidige kopier av tosidige dokumenter

1. | Legg dokumentene som skal kopieres, i dokumentmateren med første side vendt opp og med toppen av siden vendt forover.
2. | Velg Kopi på kontrollpanelet.
3. | Velg Sider.
4. | Velg Tosidig original, enkeltsidig utskrift.
5. | Velg OK.
6. | Velg Start kopiering.


Kopiere originaler med forskjellig format

Kopiere originaler med forskjellig format

Du kan kopiere originaldokumenter med forskjellige papirformater så lenge papirarkene har en dimensjon til felles. Du kan for eksempel kombinere Letter og Legal-format, eller du kan kombinere A4- og A5-formater.

1.

Ordne arkene i originaldokumentet slik at de alle har samme bredde.
2.

Legg arkene med forsiden opp i dokumentmateren og juster begge papirledere mot dokumentet.
3.

På startskjermbildet velger du Kopi.

4.

Velg Originalstørrelse.

Merk

Hvis dette alternativet ikke står på det første skjermbildet, velger du Flere alternativer til alternativet vises.

5.

Velg Blandet Ltr/Lgl og deretter OK.

6.

Velg Start kopi.


Kopiere fotografier og bøker

Kopiere fotografier og bøker

Kopiere et fotografi
Merk

Fotografier må kopieres fra planskanneren, ikke fra dokumentmateren.

1. | Løft på dekslet og legg fotografiet på planskanneren med bildesiden ned og det øverste venstre hjørnet av fotografiet i det øverste venstre hjørnet på glasset.
2. | Lukk dekslet forsiktig.
3. | Velg Start kopiering.

Kopiere en bok

1. | Løft på dekslet og legg boken på planskanneren med den siden du vil kopiere i det øverste venstre hjørnet av glasset.
2. | Lukk dekslet forsiktig.
3. | Trykk dekslet forsiktig ned for å trykke boken mot planskannerens overflate.
4. | Velg Start kopiering.


Kombinere kopijobber ved hjelp av Job Build (jobbgenerering)

Kombinere kopijobber ved hjelp av Job Build (jobbgenerering)

Du kan bruke funksjonen Jobbgenerering til å generere én kopieringsjobb fra flere skanninger. Du kan enten bruke dokumentmateren eller skannerglasset. Innstillingene for den første skanningen brukes til de påfølgende skanningene.

1. | Velg Kopi.
2. | Bla frem til og velg Jobbygg.
3. | Velg Jobbygg på.
4. | Velg OK.
5. | Om nødvendig kan du velge de ønskede kopialternativene.
6. | Velg Start kopiering. Når hver side er skannet, kan du angi via kontrollpanelet om du vil skanne flere sider.
7. | Hvis jobben inneholder flere sider, legger du i den neste siden og velger Start kopiering. Hvis jobben ikke inneholder flere sider, velger du Administratorhåndbok for HP Jetdirect-utskriftsserver for å starte utskriften.

Merk

Hvis du skanner den første siden av et dokument i jobbgenerering med dokumentmateren, må du skanne alle sidene i det samme dokumentet med dokumentmateren. Hvis du skanner den første siden av et dokument ved å bruke skannerglasset, må du skanne alle sidene i det samme dokumentet med skannerglasset.


Avbryte en kopijobb

Avbryte en kopijobb

Hvis du vil avbryte kopijobben som pågår i øyeblikket, velger du Stopp på kontrollpanelet. Dette får enheten til å stanse. Velg så Avbryt gjeldende jobb.

Merk

Hvis du avbryter en kopijobb, må du fjerne dokumentet fra planskanneren eller fra den automatiske dokumentmateren.


Skanne og sende e-post
Skanne og sende e-post

Skanne og sende e-post

Enheten har funksjoner for fargeskanning og digital sending. Ved hjelp av kontrollpanelet kan du skanne dokumenter i svart-hvitt eller farger og sende dem til en e-postadresse som vedlegg. Hvis du vil bruke digital sending, må enheten være koblet til et lokalnett (LAN). Enheten kobles direkte opp til lokalnettet.

Merk

Enheten kan ikke kopiere eller skrive ut i farger, men den kan skanne og sende fargebilder.

Dette kapittelet tar for seg følgende emner:

  • Konfigurere e-postinnstillinger
  • Bruke skjermbildet Send e-post
  • Utføre grunnleggende e-postfunksjoner
  • Bruke adresseboken
  • Endre e-postinnstillinger for gjeldende jobb
  • Skanne til en mappe
  • Skanne til en arbeidsflytdestinasjon


Konfigurere e-postinnstillinger

Konfigurere e-postinnstillinger

Før du kan sende et dokument til e-post må du konfigurere enheten for å sende e-post.

Merk

Instruksjonene nedenfor viser hvordan du konfigurerer enheten fra kontrollpanelet. Du kan også utføre denne fremgangsmåten ved å bruke den innebygde webserveren. Hvis du ønsker mer informasjon, kan du se Innebygd Web-server.

Dette avsnittet inneholder informasjon om følgende emner:

  • Protokoller som støttes
  • Konfigurere innstillinger for e-postserver
  • Finne gatewayer


Protokoller som støttes

Protokoller som støttes

HP LaserJet M5025 MFP-modellene støtter SMTP (Simple Mail Transfer Protocol). HP LaserJet M5035 MFP-modellene støtter SMTP og LDAP (Lightweight Directory Access Protocol).

SMTP
● | SMTP er et sett med regler som definerer samhandlingen mellom programmene som sender og mottar e-post. For at enheten skal kunne sende dokumenter til e-post, må den være koblet til et lokalt nettverk (LAN) som har en gyldig IP-adresse for SMTP. SMTP-serveren må også ha Internett-tilgang.
● | Hvis du bruker en LAN-tilkobling, må du be systemansvarlig om IP-adressen for SMTP-serveren. Hvis du bruker en DSL-tilkobling, må du kontakte tjenesteleverandøren for å få IP-adressen til SMTP-serveren.
LDAP
●

LDAP brukes for å få tilgang til en informasjonsdatabase. Når enheten bruker LDAP, leter den i en global liste over e‑postadresser. Når du begynner å skrive inn e‑postadressen, bruker LDAP-protokollen en autofullføringsfunksjon som viser en liste over e‑postadresser som samsvarer med tegnene du skriver. Etter hvert som du skriver inn flere tegn, blir listen over samsvarende e‑postadresser kortere.

●

Enheten støtter LDAP, men den trenger ikke tilkobling til en LDAP-server for å kunne sende til e‑post.

Merk

Hvis du har behov for å endre LDAP-innstillingene, må du endre dem via den innebygde webserveren. Hvis du vil ha mer informasjon, kan du se Bruke den innebygde webserveren eller brukerhåndboken for den innebygde webserveren på CDen som fulgte med enheten.


Konfigurere innstillinger for e-postserver

Konfigurere innstillinger for e-postserver

Forhør deg med systemansvarlig om IP-adressen til SMTP-serveren. Du kan også finne IP-adressen på enhetens kontrollpanel (velg ). Bruk deretter følgende fremgangsmåte til å konfigurere og teste IP-adressen manuelt.

Konfigurere SMTP-gatewayadressene

1. | På startskjermbildet velger du Administrasjon.
2. | Velg Første konfigurering.
3. | Velg Oppsett av e-post, og velg deretter SMTP-gateway.
4. | Angi SMTP-gatewayadressen, enten som en IP-adresse eller som et fullstendig domenenavn. Hvis du ikke kjenner IP-adressen eller domenenavnet, må du kontakte den nettverksansvarlige.
5. | Velg OK.

Teste SMTP-innstillingene

1. | På startskjermbildet velger du Administrasjon.
2. | Velg Første konfigurering.
3. | Velg E-postoppsett, og velg deretter Test gatewayer for sending. Hvis konfigurerasjonen er riktig, vil beskjeden Gatewayer OK vises på kontrollpanelet.

Hvis den første testen var vellykket, kan du sende en e-post til deg selv ved å bruke digital sending-funksjonen. Hvis du mottar e-posten, har du konfigurert digital sending-funksjonen på riktig måte.

Hvis du ikke mottar e-posten, gjør du følgende for å løse problemene med programvaren for digital sending:

● | Sjekk at du skrev inn SMTP-opplysningene og adressen riktig.
● | Skriv ut en konfigurasjonsside. Kontroller at SMTP-gatewayadressen er korrekt.
● | Kontroller at nettverket fungerer slik det skal. Send en e-post til deg selv fra en datamaskin. Hvis du mottar e-posten, virker nettverket som det skal. Hvis du ikke mottar e-posten, kontakter du nettverksadministratoren eller Internett-leverandøren.
● | Kjør DISCOVER.EXE-filen. Dette programmet prøver å finne riktig gateway. Du kan laste ned filen fra HPs webområde på www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.


Finne gatewayer

Finne gatewayer

Hvis du ikke vet SMTP-gatewayadressen, kan du bruke én av følgende metoder for å finne den.

Dette avsnittet inneholder informasjon om følgende emner:

  • Finne SMTP-gatewayen fra kontrollpanelet til enheten
  • Finne SMTP-gatewayen fra et e-postprogram


Finne SMTP-gatewayen fra kontrollpanelet til enheten

Finne SMTP-gatewayen fra kontrollpanelet til enheten

1. | På startskjermbildet velger du Administrasjon.
2. | Velg Første konfigurering.
3. | Velg E-postoppsett, og velg deretter Finn gatewayer for sending. Det vises en liste over SMTP-servere som er funnet, på berøringsskjermen.
4. | Velg den riktige SMTP-serveren, og velg deretter OK.


Finne SMTP-gatewayen fra et e-postprogram

Finne SMTP-gatewayen fra et e-postprogram

Fordi de fleste e‑postprogrammer også bruker SMTP til å sende e-postmeldinger og LDAP til å adressere e‑postmeldinger, kan det hende at du kan finne vertsnavnet til SMTP-gatewayen og LDAP-serveren ved å se på innstillingene til e‑postprogrammet.

Merk

Det kan hende at funksjonene for å finne gatewayer ikke kan oppdage en gyldig SMTP-server på nettverket hvis det brukes en Internett-leverandør (ISP). SKontakt Internett-leverandøren for å finne adressen til e-postserveren til Internett-leverandøren.


Bruke skjermbildet Send e-post

Bruke skjermbildet Send e-post

Bruk berøringsskjermen til å navigere gjennom alternativene på skjermbildet Send e‑post.

1
Send e-post-knapp
Når du trykker på denne knappen, blir dokumentet skannet og sendt som e-postvedlegg til de angitte e-postadressene.
2
Hjem-knapp
Velg denne knappen for å åpne startskjermbildet.
3
Fra:-felt
Velg dette feltet for å åpne tastaturet, og skriv inn e-postadressen din. Den systemansvarlige kan ha konfigurert enheten til å sette inn en standardadresse automatisk.
4
Til:-felt
Velg dette feltet for å åpne tastaturet, og skriv inn e-postadressene til de du vil sende det skannede dokumentet til.
5
Emne:-felt
Velg dette feltet for å åpne tastaturet, og skriv inn et emne.
6
Flere alternativer-knapp
Velg denne knappen for å endre enkelte e-postinnstillinger for den gjeldende skannejobben.
7
Rullefelt
Bruk rullefeltet til å se og angi info i feltene Kopi:, Blindkopi:, Melding og Filnavn. Velg et av feltene for å åpne tastaturet og legge inn nødvendig informasjon.
8
Adressebok-knapper
Velg disse knappene for å bruke adresseboken for å fylle ut feltene Til:, Kopi: eller Blindkopi:. Hvis du ønsker mer informasjon, kan du se Bruke adresseboken.
9
Hjelp-knapp
Velg denne knappen hvis du vil ha hjelp til å bruke kontrollpanelet. Hvis du ønsker mer informasjon, kan du se Kontrollpanel.
10
Feil/varsel-knapp
Denne knappen vises bare når det oppstår en feilmelding eller advarsel på statuslinjen. Velg denne knappen for å åpne et skjermbilde der du får hjelp til å ta deg av feilen eller advarselen.


Utføre grunnleggende e-postfunksjoner

Utføre grunnleggende e-postfunksjoner

Enhetens e-postfunksjon har følgende fordeler:

● | Sender dokumenter til flere e-postadresser, og sparer dermed tid og leveringskostnader.
● | Kan levere filer i svart/hvitt eller farger. Filer kan sendes i forskjellige filformater som mottakeren kan manipulere.

Ved bruk av e-post blir dokumenter skannet til enhetsminnet og sendt til én eller flere e-postadresser som vedlegg. Digitale dokumenter kan sendes i forskjellige grafiske formater som TFF og JPG som gjør at mottakeren kan behandle dokumentfilen i forskjellige programmer og etter behov. Kvaliteten på mottatte dokumenter er tilnærmet lik originalen, og de kan skrives ut, lagres eller videresendes.

For å kunne bruke e-postfunksjonen må enheten være koblet til et gyldig SMTP-lokalnett som har tilgang til Internett.

Dette avsnittet inneholder informasjon om følgende emner:

  • Legge i dokumenter
  • Sende dokumenter


Legge i dokumenter

Legge i dokumenter

Du kan skanne et dokument ved å bruke glasset eller den automatiske dokumentmateren. Glassplaten og den automatiske dokumentmateren kan ta originaler i Letter-, Executive-, A4- og A5-format. Den automatiske dokumentmateren kan også ta originaler i Legal-format. Mindre originaler, kvitteringer, ujevne og slitte dokumenter, dokumenter med stifter, dokumenter som har vært brettet, og fotografier, bør skannes ved hjelp av glasset. Flersidige dokumenter kan enkelt skannes ved hjelp av ADMen.


Sende dokumenter

Sende dokumenter

Enheten kan skanne dokumenter i svart-hvitt og i farger. Du kan bruke standardinnstillingene eller endre skanneinnstillingene og ‑filformatene. Standardinnstillingene er som følger:

● | Farger
● | PDF (mottakeren må har Adobe Acrobat® for å kunne vise e-postvedlegget)

Hvis du vil ha informasjon om hvordan du endrer innstillingene for gjeldende jobb, kan du se Endre e-postinnstillinger for gjeldende jobb.

Dette avsnittet inneholder informasjon om følgende emner:

  • Sende et dokument
  • Bruke autofullføringsfunksjonen


Sende et dokument

Sende et dokument

1. | Legg dokumentet med forsiden ned på skannerglasset eller forsiden opp i den automatiske dokumentmateren.
2. | På startskjermbildet velger du E-post.
3. | Oppgi brukernavn og passord hvis du blir bedt om det.
4. | Fyll ut feltene Fra:, Til: og Emne. Bla ned og fyll ut feltene Kopi:, Blindkopi: og Melding om nødvendig. Det kan hende at brukernavnet ditt eller annen standardinformasjon vises i Fra:-feltet. I så fall kan du muligens ikke endre det.
5. | (Valgfritt) Velg Flere alternativer for å endre innstillingene for dokumentet du skal sende (for eksempel originalstørrelsen på dokumentet). Hvis du sender et tosidig dokument, bør du velge Sider og et alternativ for en tosidig original.
6. | Trykk på Start for å starte sendingen.
7. | Når du er ferdig, fjerner du originaldokumentet fra skannerglasset eller den automatiske dokumentmateren.


Bruke autofullføringsfunksjonen

Bruke autofullføringsfunksjonen

Når du skriver inn tegn i feltene Til:, Kopi: eller Fra: på skjermbildet Send e-post, aktiveres autofullføringsfunksjonen. Når du skriver inn adressen eller navnet via tastaturskjermbildet, søker enheten automatisk i adresseboklisten og viser den første adressen som samsvarer. Du kan velge dette navnet ved å velge Enter eller fortsette å skrive inn navnet inntil den riktige oppføringen kommer opp. Hvis du skriver inn et tegn som ikke samsvarer med noen på listen, fjernes autofullføringsteksten fra skjermen for å vise at du skriver inn en adresse som ikke finnes i adresseboken.


Bruke adresseboken

Bruke adresseboken

Du kan sende e-post til en mottakerliste ved å bruke adressebokfunksjonen på enheten. Forhør deg med systemsansvarlig om informasjon om konfigurering av adresselister.

Merk

Du kan også bruke den innebygde webserveren til å opprette og administrere e-postadresseboken. Hvis du ønsker mer informasjon, kan du se Innebygd Web-server.

Dette avsnittet inneholder informasjon om følgende emner:

  • Opprette en mottakerliste
  • Bruke den lokale adresseboken


Opprette en mottakerliste

Opprette en mottakerliste

1.

På startskjermbildet velger du E-post.

2.

Utfør en av følgende fremgangsmåter:

●

Velg Til: for å åpne tastaturskjermbildet, og skriv deretter inn mottakernes e-postadresser. Hvis du skal sende til mange mottakere, skiller du e-postadressene med semikolon eller ved å trykke på Enter på berøringsskjermen.

●

Bruke adresseboken.

a.

På skjermbildet Send e-post velger du adressebokknappen ( adressebok-knapp) for å åpne adresseboken.

b.

Naviger gjennom oppføringene i adresseboken ved å bruke rullefeltet. Hold pilen nede hvis du vil bla raskt gjennom listen.
c.

Uthev navnet for å velge en mottaker, og velg deretter knappen for å legge til ( legg til-knapp).

Du kan også velge en distribusjonsliste ved å velge nedtrekkslisten øverst på skjermbildet og deretter velge Alle, eller legge til en mottaker fra en lokal liste ved å velge Lokal fra nedtrekkslisten. Uthev de aktuelle navnene, og velg deretter legg til-knapp for å legge til navnet på mottakerlisten.

Du kan fjerne en mottaker fra listen ved å bla frem til og utheve mottakeren og deretter velge Fjern ( fjern-knapp).

3.

Navnene på mottakerlisten blir plassert i tekstlinjen på tastaturskjermbildet. Hvis du vil, kan du legge til en mottaker som ikke står i adresseboken, ved å skrive inn e-postadressen med tastaturet. Når du er fornøyd med mottakerlisten, velger du OK.

4.

Velg OK.

5.

Fullfør ved å skrive inn informasjon i feltene Kopi: og Emne: i skjermbildet Send til e-post, hvis det er nødvendig. Du kan kontrollere mottakerlisten ved å trykke på pil ned på tekstlinjen Til:.

6.

Trykk på Start.


Bruke den lokale adresseboken

Bruke den lokale adresseboken

Bruk den lokale adresseboken til å lagre mye brukte e-postadresser. Den lokale adresseboken kan deles mellom enheter som bruker den samme serveren for å få tilgang til programvaren HP Digital Sending.

Du kan bruke adresseboken når du skriver inn e-postadressene i feltet Fra:, Til:, Kopi: eller Blindkopi:. Du kan også legge til og slette adresser i adresseboken.

Velg adressebokknappen ( adressebok-knapp) for å åpne adresseboken.

Dette avsnittet inneholder informasjon om følgende emner:

  • Legge til e-postadresser i den lokale adresseboken
  • Slette e-postadresser fra den lokale adresseboken


Legge til e-postadresser i den lokale adresseboken

Legge til e-postadresser i den lokale adresseboken

1.

Velg Lokal.

2.

Velg legg til-knapp.

3.

(Valgfritt) Velg feltet Navn, og skriv inn et navn for den nye oppføringen via tastaturskjermbildet. Velg OK.

Navnet brukes som et alias for den nye e‑postadressen. Hvis du ikke skriver inn et aliasnavn, brukes selve e‑postadressen som alias.

4.

Velg feltet Adresse, og skriv inn en e‑postadresse for den nye oppføringen via tastaturskjermbildet. Velg OK.


Slette e-postadresser fra den lokale adresseboken

Slette e-postadresser fra den lokale adresseboken

Du kan slette e-postadresser som du ikke bruker lenger.

Merk

Hvis du vil endre en e-postadresse, må du først slette adressen og deretter legge til den korrigerte adressen som en ny adresse i den lokale adresseboken.

1. | Velg Lokal.
2. | Velg e‑postadressen du ønsker å slette.
3. | Velg fjern-knapp . Følgende bekreftelsesmelding vises: Vil du slette valgte adresse(r)?
4. | Velg Ja for å slette e‑postadressen(e), eller velg Nei for å gå tilbake til skjermbildet med adresseboken.


Endre e-postinnstillinger for gjeldende jobb

Endre e-postinnstillinger for gjeldende jobb

Velg knappen Flere alternativer for å endre følgende e-postinnstillinger for den gjeldende utskriftsjobben:

Knapp
Beskrivelse
Dokumentfiltype
Velg denne knappen for å endre filtypen enheten oppretter etter å ha skannet dokumentet.
Utskriftskvalitet
Velg denne knappen for å øke eller redusere utskriftskvaliteten for filen som skannes. Høyere utskriftskvalitetsinnstillinger gir større filstørrelser.
Oppløsning
Velg denne knappen for å endre skanneoppløsningen. Høyere oppløsningsinnstillinger gir større filstørrelser.
Farge / svart-hvitt
Velg denne knappen for å angi om dokumentet skal skannes i farger eller svart-hvitt.
Originalsider
Velg denne knappen for å angi om originaldokumentet er enkeltsidig eller tosidig.
Retning på innhold
Velg denne knappen for å velge enten liggende eller stående sideretning for originalen.
Originalstørrelse
Velg denne knappen for å velge dokumentstørrelsen: Letter, A4, Legal eller en blandet Letter/Legal-størrelse.
Optimaliser tekst/bilde
Velg denne knappen for å endre skanneprosedyren i henhold til dokumenttypen du skanner.
Jobbygg
Velg denne knappen for å aktivere eller deaktivere Jobbygg-modusen, slik at du kan skanne flere små skannejobber og sende dem som én fil.
Bildejustering
Velg denne knappen for å endre mørkhets- og skarphetsinnstillingene, eller for å fjerne rot i bakgrunnen fra originalen.


Skanne til en mappe

Skanne til en mappe

Merk

Denne funksjonen støttes bare av HP LaserJet M5035 MFP-modellene.

Hvis den nettverksansvarlige har gjort funksjonen tilgjengelig, kan enheten skanne en fil og sende den til en mappe på nettverket. Støttede operativsystemer for mappedestinasjoner omfatter Windows 2000, Windows XP, Windows Server 2003 og Novell.

Merk

Det kan hende at du må angi et brukernavn og passord for å bruke dette alternativet, eller for å sende til bestemte mapper. Kontakt systemansvarlig hvis du vil ha mer informasjon.

1. | Legg dokumentet med forsiden ned på skannerglasset eller forsiden opp i den automatiske dokumentmateren.
2. | På startskjermbildet velger du Nettverksmappe.
3. | På listen Hurtigtilgangsmapper velger du mappen du vil lagre dokumentet i.
4. | Velg Filnavn-feltet for å åpne skjermbildet med tastaturet, og skriv deretter inn filnavnet.
5. | Velg Send til nettverksmappe.


Skanne til en arbeidsflytdestinasjon

Skanne til en arbeidsflytdestinasjon

Merk

Denne funksjonen finnes i programvaren Digital Sending Software (tilleggsutstyr) og støttes kun av HP LaserJet M5035 MFP-modellene.

Hvis den systemansvarlige har aktivert arbeidsflytfunksjonaliteten, kan du skanne et dokument og sende det til en egendefinert arbeidsflytdestinasjon. En arbeidsflytdestinasjon gjør at du kan sende ekstra informasjon, sammen med det skannede dokumentet, til et angitt nettverkssted eller FTP-sted (File Transfer Protocol). Kontrollpanelskjermen ber om spesifikk informasjon. Den systemansvarlige kan også angi en skriver som en arbeidsflytdestinasjon. Dette gjør at du kan skanne et dokument og sende det direkte til en nettverksskriver for utskrift.

1. | Legg dokumentet med forsiden ned på skannerglasset eller forsiden opp i den automatiske dokumentmateren.
2. | På startskjermbildet velger du Arbeidsflyt.
3. | Velg destinasjonen du ønsker å skanne til.
4. | Skriv inn informasjonen du vil skal følge med filen, i tekstfeltet, og velg deretter Send arbeidsflyt.


Faks
Faks

Faks

HP LaserJet M5035X MFP- og HP LaserJet M5035XS MFP-modellene leveres med HP LaserJet analog fax accessory 300 forhåndsinstallert. Windows-brukere kan også installere HP Digital Sending Software (DSS) (ekstrautstyr) som tilbyr digitale fakstjenester.

Hvis du vil ha fullstendige instruksjoner om hvordan du konfigurerer fakstilbehør og bruker faksfunksjonene, kan du se HP LaserJet Analog Fax Accessory 300 User Guide. Brukerhåndboken følger med HP LaserJet M5035X MFP og HP LaserJet M5035XS MFP.

Dette kapittelet gir informasjon om følgende emner.

  • Analog faks
  • Digital faksing


Analog faks

Analog faks

Når HP LaserJet analog fax accessory 300 er installert, kan MFPen fungere som en frittstående faksmaskin.

HP LaserJet M5035X MFP- og HP LaserJet M5035XS MFP-modellene leveres med HP LaserJet analog fax accessory 300 forhåndsinstallert. Du kan bestille dette tilbehøret for HP LaserJet M5025 MFP- og HP LaserJet M5035 MFP-modellene. Se Bestille deler, ekstrautstyr og rekvisita hvis du vil ha informasjon om bestilling av tilbehøret med analog faks.

Dette avsnittet inneholder informasjon om følgende emner:

  • Installere fakstilbehør
  • Koble fakstilbehøret til en telefonlinje
  • Konfigurere og bruke faksfunksjonene


Installere fakstilbehør

Installere fakstilbehør

Følg denne fremgangsmåten for å installere tilbehøret med analog faks hvis det ikke det allerede er installert.

1.

Slå av enheten, og koble fra alle kablene.

illustrasjon av fremgangsmåte

2.

Fjern formatererdekselet på baksiden av enheten.

illustrasjon av fremgangsmåte

3.

Åpne formatererdekselet.

illustrasjon av fremgangsmåte

4.

Fjern fakstilbehøret fra den antistatiske lommen.

illustrasjon av fremgangsmåte

FORSIKTIG

Fakstilbehøret inneholder deler som er følsomme for statisk elektrisitet. Husk å bruke beskyttelse mot statisk elektrisitet når du fjerner fakstilbehøret fra den antistatiske lommen, og når du installerer det. Du kan for eksempel bruke en antistatisk armstropp som er koblet til metallrammen på enheten, eller ta på metallrammen på enheten med den andre hånden.

5.

Bruk plastklemmene til å feste fakstilbehøret på formatereren.

illustrasjon av fremgangsmåte

6.

Finn 16-kabelen ved det nederste hjørnet på formatereren, og koble den til fakstilbehøret.

Merk

Hvis kabelen ikke ser ut til å passe, kan du prøve å snu kabelen. Pass på at kontakten er godt festet til fakstilbehøret. Pass også på at kontakten i den andre enden av kabelen er godt festet til formatereren.

illustrasjon av fremgangsmåte

7.

Lukk formatererdekselet.

illustrasjon av fremgangsmåte

8.

Sett formatererdekselet på igjen.

illustrasjon av fremgangsmåte

9.

Koble til kablene igjen, og slå på enheten.

illustrasjon av fremgangsmåte


Koble fakstilbehøret til en telefonlinje

Koble fakstilbehøret til en telefonlinje

Når du skal koble fakstilbehøret til en telefonlinje, må du sørge for at telefonlinjen som brukes til fakstilbehøret, er en linje som ikke brukes av andre enheter. Denne linjen bør i tillegg være en analog linje fordi faksen ikke vil fungere som den skal hvis den er koblet til enkelte digitale PBX-systemer. Hvis du ikke er sikker på om telefonlinjen er analog eller digital, kontakter du telefonselskapet.

Merk

HP anbefaler at du bruker telefonledningen som følger med fakstilbehøret, for å være sikker på at tilbehørsfunksjonene fungerer som de skal.

1.

Finn telefonledningen som følger med fakstilbehørssettet. Sett den ene enden av telefonledningen inn i telefonkontakten for fakstilbehøret på formateringskortet. Skyv kontakten inn til du hører et klikk.

illustrasjon av fremgangsmåte

FORSIKTIG

Kontroller at telefonlinjen kobles til telefonkontakten for fakstilbehøret, som er plassert nær bunnen av formateringskortet. Ikke koble telefonlinjen til LAN-porten for HP Jetdirect, som er nær toppen av formateringskortet.

2.

Sett den andre enden av telefonledningen inn i telefonkontakten i veggen. Skyv kontakten inn til du hører et klikk, eller til den sitter godt fast. Ettersom forskjellige typer kontakter brukes i forskjellige land/regioner, kan det hende du ikke kan høre noe klikk når kontakten er på plass.


Konfigurere og bruke faksfunksjonene

Konfigurere og bruke faksfunksjonene

Før du kan bruke faksfunksjonene må du konfigurere dem i kontrollpanelmenyene. Du må for eksempel angi følgende informasjon:

● | Dato og klokkeslett
● | Sted
● | Faksoverskrift

Hvis du vil ha utfyllende informasjon om konfigurering og bruk av fakstilbehør og informasjon om feilsøking av problemer med fakstilbehør, se HP LaserJet Analog Fax Accessory 300 User Guide, som følger med fakstilbehøret.


Digital faksing

Digital faksing

Digital faksing er tilgjengelig når du installerer HP Digital Sending Software (ekstrautstyr). Hvis du vil ha informasjon om hvordan du bestiller denne programvaren, går du til www.hp.com/go/lj5025_software eller www.hp.com/go/lj5035_software.

Med digital faksing trenger du ikke å koble enheten direkte til en telefonlinje. I stedet kan enheten sende en faks på én av tre måter:

● | LAN-faks sender faksene via en tredjeparts faksleverandør.
● | Microsoft Windows 2000-faks er et faksmodem og en modul for digital sender som datamaskinen bruker for å fungere som en driftsklar gateway-faks.
● | Internett-faks bruker en Internett-faksleverandør til å behandle fakser. Faksen leveres til en tradisjonell faksmaskin eller sendes til brukerens e-postadresse.

Hvis du vil ha mer informasjon om bruk av digital faksing, kan du se i dokumentasjonen som følger med HP Digital Sending Software.


Administrere og vedlikeholde enheten
Administrere og vedlikeholde enheten

Administrere og vedlikeholde enheten

  • Bruke informasjonssidene
  • Konfigurere e-postvarsler
  • Bruke Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)
  • Bruke den innebygde webserveren
  • Bruke HP Web Jetadmin-programvare
  • Bruke HP Printer Utility for Macintosh
  • Håndtere rekvisita
  • Bytte rekvisita og deler
  • Rense enheten
  • Kalibrere skanneren


Bruke informasjonssidene

Bruke informasjonssidene

Fra kontrollpanelet kan du skrive ut sider som viser detaljer om enheten og gjeldende konfigurasjon. I tabellen nedenfor finner du informasjon om hvordan du skriver ut informasjonssidene.

Beskrivelse av siden
Slik skriver du ut siden
Menyoversikt
Viser kontrollpanelmenyene og tilgjengelige innstillinger.
1. | På startskjermbildet velger du Administrasjon.
2. | Velg Informasjon.
3. | Velg Konfigurasjons-/statussider.
4. | Velg Menyoversikt for administrasjon.
5. | Velg Skriv ut.
Innholdet i menyoversikten kan variere, avhengig av hvilket ekstrautstyr som er installert i enheten.
Hvis du vil se en fullstendig liste over funksjonene på kontrollpanelet og mulige verdier, kan du se Kontrollpanel.
Konfigurasjonsside
Viser innstillinger og installert ekstrautstyr for enheten.
1. | På startskjermbildet velger du Administrasjon.
2. | Velg Informasjon.
3. | Velg Konfigurasjons-/statussider.
4. | Velg Konfigurasjonsside.
5. | Velg Skriv ut.
Merk

Hvis enheten omfatter en HP Jetdirect-utskriftsserver eller en valgfri harddisk, kan du skrive ut konfigurasjonssider som gir informasjon om disse enhetene.

Statusside for utskriftsrekvisita
Viser tonernivået for skriverkassettene.
1. | På startskjermbildet velger du Administrasjon.
2. | Velg Informasjon.
3. | Velg Konfigurasjons-/statussider.
4. | Velg Statusside for utskriftsrekvisita.
5. | Velg Skriv ut.
Merk

Hvis du bruker rekvisita som ikke er produsert av HP, kan det hende at statussiden for rekvisita ikke viser gjenværende levetid for disse rekvisitaene. Hvis du ønsker mer informasjon, kan du se HPs retningslinjer for skriverkassetter som ikke er produsert av HP.

Forbruksside
Viser sideantall for hver papirstørrelse som er skrevet ut, antall sider som er skrevet ut på én side (énsidig) og to sider (tosidig), og den gjennomsnittlige dekningsprosenten.
1. | På startskjermbildet velger du Administrasjon.
2. | Velg Informasjon.
3. | Velg Konfigurasjons-/statussider.
4. | Velg Forbruksside.
5. | Velg Skriv ut.
Filkatalog
Inneholder informasjon om masselagringsenheter som flash-drivere, minnekort eller harddisker som er installert i enheten.
1. | På startskjermbildet velger du Administrasjon.
2. | Velg Informasjon.
3. | Velg Konfigurasjons-/statussider.
4. | Velg Filkatalog.
5. | Velg Skriv ut.
Faksrapporter
Fem rapporter viser faksaktivitet, faksanrop, faktureringskoder, blokkerte faksnumre og hurtigvalgnumre.
Merk

Faksrapportene er kun tilgjengelige på modeller som har faksmuligheter.
1.

På startskjermbildet velger du Administrasjon.

2.

Velg Informasjon.

3.

Velg Faksrapporter.

4.

Velg en av følgende knapper for å skrive ut den tilsvarende rapporten:

● | Faksaktivitetslogg
● | Faksanropsrapport
● | Faktureringskoderapport
● | Liste over blokkerte fakser
● | Hurtigoppringingsliste
5.

Velg Skriv ut.

Hvis du vil ha mer informasjon, kan du se fakshåndboken som fulgte med enheten.
Skriftlister
Viser hvilke skrifter som er installert i enheten.
1. | På startskjermbildet velger du Administrasjon.
2. | Velg Informasjon.
3. | Velg Eksempelsider/-skrifter.
4. | Velg enten PCL-skriftliste eller PS-skriftliste.
5. | Velg Skriv ut.
Merk

Skriftlistene viser også hvilke skrifter som ligger på ekstra harddisker eller DIMM-moduler.


Konfigurere e-postvarsler

Konfigurere e-postvarsler

Merk

Hvis firmaet ditt ikke har e-post, kan det hende at denne funksjonen ikke er tilgjengelig.

Du kan bruke HP Web Jetadmin eller den innebygde webserveren til å konfigurere systemet slik at det varsler deg om problemer med enheten. Varslene kan komme i form av e-postmeldinger til e-postkontoen(e) du angir.

Du kan konfigurere følgende:

● | enheten(e) du vil overvåke
● | varslene du vil motta (for eksempel i forbindelse med fastkjørt papir, tomme papirskuffer, rekvisitastatus og åpent deksel)
● | e-postkontoen(e) som varslene skal sendes til

Programvare
Informasjonsplassering
HP Web Jetadmin
Se Bruke HP Web Jetadmin-programvare for generell informasjon om HP Web Jetadmin.
Se i hjelpen for HP Web Jetadmin for å få informasjon om varsler og hvordan du konfigurerer dem.
Innebygd Web-server
Se Bruke den innebygde webserveren for generell informasjon om den innebygde webserveren.
Se i hjelpen for den innebygde Web-serveren for informasjon om varsler og hvordan du konfigurerer disse.


Bruke Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)

Bruke Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)

Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold) er et program som du kan bruke til følgende oppgaver:

● | kontrollere enhetsstatusen
● | kontrollere rekvisitastatusen
● | angi varsler
● | få tilgang til verktøy for feilsøking og vedlikehold

Du kan bruke Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold) når enheten er koblet direkte til datamaskinen, eller når den er koblet til et nettverk. Hvis du vil laste ned Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold), går du til www.hp.com/go/easyprintercare.

Merk

Du trenger ikke å ha tilgang til Internett for å kunne åpne og bruke Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold). Hvis du klikker på en webbasert kobling, må du imidlertid ha tilgang til Internett for å kunne gå til webområdet som koblingen viser til.

Dette avsnittet inneholder informasjon om følgende emner:

  • Åpne Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)
  • Deler i Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)


Åpne Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)

Åpne Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)

Bruk én av følgende metoder for å åpne Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold):

● | På Start-menyen velger du Programmer, Hewlett-Packard, og deretter velger du Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold).
● | Dobbeltklikk på ikonet for Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold) i systemstatusfeltet i Windows (i det nederste høyre hjørnet på skrivebordet).
● | Dobbeltklikk på skrivebordsikonet.


Deler i Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)

Deler i Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)

Del
Alternativer
Enhetsliste-kategori
Viser informasjon om hver enhet i Enheter-listen
● | Enhetsinformasjon, inkludert skrivernavn, versjon og modell
● | et ikon (hvis standardinnstillingen Side ved side er valgt i nedtrekksboksen Vis som)
● | Eventuelle aktive varsler for enheten
Hvis du klikker på en enhet i listen, åpner Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold) kategorien Oversikt for den enheten.
Kundestøtte-kategori
Inneholder hjelpeinformasjon og koblinger til hjelp
● | Inneholder enhetsinformasjon, inkludert varsler for artikler som trenger vedlikehold.
● | Inneholder koblinger til feilsøkings- og vedlikeholdsverktøy.
Bestilling av rekvisita, vindu
Gir tilgang til bestilling av rekvisita via Internett eller e-post
● | Bestillingsliste: Viser rekvisitaenhetene du kan bestille for hver enhet. Hvis du vil bestille en bestemt artikkel, merker du av for Bestill for den artikkelen i rekvisitalisten.
● | Kjøp rekvisita elektronisk, knapp: Åpner webområdet HP SureSupply i et nytt nettleservindu. Hvis du har merket av for Bestill for noen artikler, kan informasjonen om disse artiklene overføres til webområdet, og der får du også informasjon om alternativer for å kjøpe de valgte rekvisitaenhetene.
● | Knappen Skriv ut handleliste: Brukes til å skrive ut informasjonen for rekvisitaenhetene der du har merket av for Bestill.
Varselinnstillinger, vindu
Gir deg tillatelse til å konfigurere enheten slik at den automatisk gir beskjed om problemer med enheten
● | Varsler på eller av: Aktiverer eller deaktiverer varslingsfunksjonen.
● | Når varsler vises: Angir når du vil at varsler skal vises – enten når du skriver ut til en bestemt enhet, eller hver gang det forekommer en enhetshendelse.
● | Type varselhendelse: Angir om du ønsker varsler for bare kritiske feil eller for alle feil, inkludert feil som ikke hindrer utskriften i å fortsette.
● | Varslingsmetode: Angir hvilken type varsel som skal vises (popup-melding eller skrivebordsvarsel).
Oversikt-kategori
Inneholder grunnleggende statusinformasjon for enheten
● | Enheter-liste: Viser enhetene du kan velge blant.
● | Enhetsstatus-del: Viser informasjon om enhetsstatusen. Denne delen angir enhetens varslingsbetingelser, for eksempel en tom skriverkassett. Delen viser også informasjon om enhetsidentifikasjon, meldinger i kontrollpanelet og nivåer for skriverkassetter. Når du har løst et problem med enheten, klikker du på knappen [image] for å oppdatere delen.
● | Delen Rekvisitastatus: Viser detaljert rekvisitastatus, for eksempel hvor stor prosentandel av toneren som er igjen i skriverkassetten, og statusen for utskriftsmaterialet som ligger i hver skuff.
● | Detaljer om rekvisita, kobling: Åpner statussiden for rekvisita for å vise mer detaljert informasjon om enhetsrekvisita, bestilling av informasjon og resirkuleringsinformasjon.
Finn andre skrivere, vindu
Her kan du legge til flere skrivere på skriverlisten
Hvis du klikker på koblingen Finn andre skrivere i Enheter-listen, åpnes vinduet Finn andre skrivere. I vinduet Finn andre skrivere finnes det et verktøy som oppdager andre nettverksskrivere slik at du kan legge dem til i Enheter-listen og deretter overvåke disse enhetene fra datamaskinen.


Bruke den innebygde webserveren

Bruke den innebygde webserveren

Merk

Når enheten er koblet direkte til en datamaskin, bruker du Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold) til å vise enhetsstatusen.

● | Vis informasjon om enhetens kontrollstatus.
● | Angi papirtypen som er lagt i hver skuff.
● | Finn gjenværende levetid for alle rekvisitaenheter, og bestill nye.
● | Vis og endre skuffkonfigurasjonene.
● | Vis og endre menykonfigurasjonen på enhetens kontrollpanel.
● | Vis og skriv ut interne sider.
● | Motta varsel om enhets- og rekvisitahendelser.
● | Vis og endre nettverkskonfigurasjonen.
● | Vis støtteinnhold som gjelder spesielt for enhetens gjeldende tilstand.

Hvis enheten er koblet til et nettverk, vil den innebygde webserveren automatisk være tilgjengelig. Du kan åpne den innebygde webserveren fra Windows 95 og senere.

For å kunne bruke den innebygde webserveren må du ha Microsoft Internet Explorer 4 eller senere, eller Netscape Navigator 4 eller senere. Den innebygde webserveren fungerer når enheten er koblet til et IP-basert nettverk. Den innebygde webserveren støtter ikke IPX-baserte skrivertilkoblinger eller AppleTalk-skrivertilkoblinger. Du trenger ikke tilgang til Internett for å kunne åpne og bruke den innebygde webserveren.

Dette avsnittet inneholder informasjon om følgende emner:

  • Åpne den innebygde webserveren ved hjelp av en nettverkstilkobling
  • Deler i den innebygde Web-serveren


Åpne den innebygde webserveren ved hjelp av en nettverkstilkobling

Åpne den innebygde webserveren ved hjelp av en nettverkstilkobling

1.

I en nettleser som støttes, skriver du inn enhetens IP-adresse eller vertsnavn i feltet for adresse eller URL-adresse. Når du vil finne IP-adressen eller vertsnavnet, skriver du ut en konfigurasjonsside. Se Bruke informasjonssidene.

Merk

Når du åpner URL-adressen, kan du lage bokmerke for den, slik at du finner raskt tilbake til den senere.
2.

Den innebygde webserveren har tre kategorier som inneholder innstillinger og informasjon om enheten: kategorien Informasjon, Innstillinger og Nettverk. Klikk på kategorien du vil vise.

Se Deler i den innebygde Web-serveren for mer informasjon om hver kategori.


Deler i den innebygde Web-serveren

Deler i den innebygde Web-serveren

Kategori eller del
Alternativer
Kategorien Informasjon
Inneholder informasjon om enheten, statusen og konfigurasjonen
● | Enhetsstatus: Viser enhetsstatusen og gjenværende levetid for HP-rekvisita, og 0 % angir at en rekvisitaenhet er tom. Siden viser også papirtypen og -størrelsen som er angitt for hver skuff. Hvis du vil endre standardinnstillingene, klikker du på Endre innstillinger.
● | Konfigurasjonsside: Viser informasjonen på konfigurasjonssiden.
● | Rekvisitastatus: Viser gjenværende levetid for HP-rekvisita. 0 % betyr at en rekvisitaenhet er tom. Denne siden inneholder også delenumre for rekvisita. Hvis du vil bestille rekvisita, klikker du på Bestill rekvisita under Andre koblinger til venstre i vinduet.
● | Hendelseslogg: Viser en liste over alle hendelser og feil for enheten.
● | Forbruksside: Viser en oppsummering av antallet sider enheten har skrevet ut, gruppert etter størrelse og type.
● | Enhetsinformasjon: Viser informasjon om enhetens nettverksnavn, adresse og modell. Hvis du vil endre disse oppføringene, klikker du på Enhetsinformasjon i kategorien Innstillinger.
● | Kontrollpanel: Viser meldinger fra enhetens kontrollpanel, for eksempel Klar eller Dvalemodus på.
● | Skriv ut: Her kan du sende utskriftsjobber til enheten.
Kategorien Innstillinger
Gjør det mulig å konfigurere enheten fra datamaskinen
● | Konfigurer enhet: Her kan du konfigurere innstillinger for enheten. Denne siden inneholder de vanlige menyene som vises på enheter med kontrollpanel.
● | E-postserver: Bare nettverk. Brukes sammen med siden Varsler til å opprette innkommende og utgående e-post og angi e-postvarsler.
● | Varsler: Bare nettverk. Her kan du angi at du vil motta e-postvarsler for ulike hendelser for enheten og rekvisitaenhetene.
● | AutoSend: Her kan du konfigurere enheten slik at den automatisk sender e-postmeldinger angående enhetskonfigurasjon og rekvisita til bestemte e-postadresser.
● | Sikkerhet: Her kan du angi et passord som må skrives inn for å få tilgang til kategoriene Innstillinger og Nettverk. Kan brukes til å aktivere og deaktivere ulike funksjoner på den innebygde Web-serveren.
● | Rediger andre koblinger: Her kan du legge til eller tilpasse en kobling til et annet Web-område. Denne koblingen vises under Andre koblinger på alle sidene til den innebygde Web-serveren.
● | Enhetsinformasjon: Her kan du gi navn til enheten og tilordne et gjenstandsnummer. Angi navnet og e-postadressen til primærkontakten som skal motta informasjon om enheten.
● | Språk: Her kan du bestemme hvilket språk du ønsker informasjon om den innebygde Web-serveren på.
● | Dato og tid: Gir mulighet for tidssynkronisering med en nettverkstidsserver.
● | Oppvåkn.tidsp.: Her kan du angi eller redigere et oppvåkningstidspunkt for enheten.
Merk

Kategorien Innstillinger kan være passordbeskyttet. Hvis denne enheten er i et nettverk, må du alltid spørre systemadministratoren før du endrer innstillinger i denne kategorien.

Kategorien Nettverk
Gjør det mulig å endre nettverksinnstillinger fra datamaskinen
Nettverksadministratorer kan bruke denne kategorien til å styre nettverksrelaterte innstillinger for enheten når den er koblet til et IP-basert nettverk. Denne kategorien vises ikke hvis enheten er direkte koblet til en datamaskin, eller hvis enheten er koblet til et nettverk som bruker noe annet enn en HP Jetdirect-utskriftsserver.
Merk

Kategorien Nettverk kan beskyttes med passord.

Andre koblinger
Inneholder koblinger til Internett
● | HP Instant Support™: Bringer deg til HPs webområde der du kan finne løsninger. Denne tjenesten analyserer feilloggen og konfigurasjonsopplysningene for enheten og viser diagnostikk- og støtteinformasjon som er spesifikk for enheten.
● | Bestill rekvisita: Bringer deg til webområdet HP SureSupply, der du får informasjon om alternativer for å kjøpe original HP-rekvisita, for eksempel skriverkassetter og papir.
● | Produktstøtte: Bringer deg til kundestøtteområdet for enheten, og der kan du søke etter hjelp for generelle emner.
Merk

Du må ha tilgang til Internett for å kunne bruke disse koblingene. Hvis du bruker ekstern tilkobling og ikke koblet deg til da du åpnet den innebygde Web-serveren, må du koble deg til før du kan gå til disse Web-områdene. Tilkobling kan kreve at du lukker den innebygde Web-serveren og åpner den på nytt.


Bruke HP Web Jetadmin-programvare

Bruke HP Web Jetadmin-programvare

HP Web Jetadmin er en webbasert programvareløsning for installering, overvåking og feilsøking av nettverkstilkoblet ekstrautstyr. Det intuitive nettlesergrensesnittet forenkler styring av en lang rekke enheter på tvers av plattformer, inkludert HP-enheter og enheter som ikke kommer fra HP. Styringen er proaktiv, noe som gjør at systemansvarlige kan løse problemer før brukerne berøres. Last ned denne gratisprogramvaren for utvidet styring på www.hp.com/go/webjetadmin_software.

Hvis du skal hente plugin-moduler for HP Web Jetadmin, klikker du på plug-ins, og deretter på koblingen for å laste ned ved siden av navnet på plugin-modulen du ønsker. HP Web Jetadmin kan varsle deg automatisk når nye plugin-moduler er tilgjengelige. På siden for produktoppdatering følger du retningslinjene for å koble deg til HPs Web-område automatisk.

Når programvaren er installert på en vertsserver, er HP Web Jetadmin tilgjengelig for en hvilken som helst klient via en støttet Web-leser, for eksempel Microsoft Internet Explorer 6.0 for Windows eller Netscape Navigator 7.1 for Linux. Bla til HP Web Jetadmin-verten.

Merk

Nettlesere må være Java-aktiverte. Å bla fra en Apple PC støttes ikke.


Bruke HP Printer Utility for Macintosh

Bruke HP Printer Utility for Macintosh

Bruk HP Printer Utility til å konfigurere og vedlikeholde en skriver fra en datamaskin med Mac OS X.

Dette avsnittet inneholder informasjon om følgende emner:

  • Åpne HP Printer Utility
  • Funksjoner i HP Printer Utility


Åpne HP Printer Utility

Åpne HP Printer Utility

Åpne HP Printer Utility i Mac OS X versjon 10.2.8

1. | Åpne Finder, og klikk på Programmer.
2. | Klikk på Bibliotek og deretter på Printers.
3. | Klikk på hp og deretter på Verktøy.
4. | Dobbeltklikk på HP Printer Selector for å åpne HP Printer Selector.
5. | Velg enheten du vil konfigurere, og klikk deretter på Utility.

Slik åpner du HP Printer Utility i Mac OS X versjon 10.3, 10.4 og nyere versjoner

1.

I Dock klikker du på ikonet Skriveroppsettverktøy.

Merk

Hvis Skriveroppsettverktøy-ikonet ikke vises i Dock, åpner du Finder, klikker på Programmer og Verktøy og dobbeltklikker på Skriveroppsettverktøy.

2.

Velg enheten du vil konfigurere, og klikk deretter på Utility.


Funksjoner i HP Printer Utility

Funksjoner i HP Printer Utility

HP Printer Utility består av sider som du åpner ved å klikke i listen Konfigurasjonsinnstillinger. Tabellen nedenfor beskriver oppgavene du kan utføre fra disse sidene.

Artikkel
Beskrivelse
Konfigurasjonsside
Skriver ut en konfigurasjonsside.
Rekvisitastatus
Viser statusen for enhetens rekvisita og inneholder koblinger for elektronisk bestilling av rekvisita.
HPs kundestøtte
Gir tilgang til teknisk hjelp, elektronisk bestilling av rekvisita, elektronisk registrering og informasjon om resirkulering og retur.
Filoverføring
Overfører filer fra datamaskinen til enheten.
Overfør skrifttyper
Overfører skriftfiler fra datamaskinen til enheten.
Fastvareoppdatering
Overfører oppdaterte fastvarefiler fra datamaskinen til enheten.
Dobbeltsidig utskriftsmodus
Slår på modusen for automatisk tosidig utskrift.
EconoMode og tonertetthet
Slår på innstillingen EconoMode for å spare toner, eller justerer tonertettheten.
Oppløsning
Endrer oppløsningsinnstillingene, inkludert REt-innstillingen.
Blokker ressursene
Låser eller låser opp lagringsenheter, for eksempel en harddisk.
Lagrede jobber
Administrerer utskriftsjobber som er lagret på enhetens harddisk.
Konfigurasjon av skuffer
Endrer standardinnstillingene for skuffene.
IP-innstillinger
Endrer nettverksinnstillingene for enheten og gir tilgang til den innebygde webserveren.
Bonjour-innstillinger
Gjør det mulig å slå av eller på Bonjour-støtte eller endre tjenestenavnet på enheten som står oppført i et nettverk.
Flere innstillinger
Gir tilgang til den innebygde Web-serveren.
E-postvarsler
Konfigurerer enheten til å sende e-postvarsler for bestemte hendelser.


Håndtere rekvisita

Håndtere rekvisita

Riktig bruk, lagring og overvåking av skriverkassetten kan bidra til å sikre høy kvalitet på utskriftene.

Dette avsnittet inneholder informasjon om følgende emner:

  • Levetid for rekvisita
  • Omtrentlige intervaller for utskifting av skriverkassett
  • Håndtere skriverkassetten


Levetid for rekvisita

Levetid for rekvisita

En gjennomsnittlig kassett skriver ut 15 000 sider i samsvar med ISO/IEC 19752. Faktisk kassettytelse avhenger av bruken.

FORSIKTIG

EconoMode-funksjonen gjør at enheten bruker mindre toner per side. Ved å bruke EconoMode kan du forlenge tonerkassettens levetid og redusere kostnaden per side, men det reduserer utskriftskvaliteten. Bildet som skrives ut, blir lysere, men kvaliteten er god nok til å skrive ut kladder og prøveeksemplarer. Hewlett-Packard anbefaler ikke at EconoModealltid er på. Hvis EconoMode brukes hele tiden, kan det hende at tonerinnholdet varer lenger enn de mekaniske komponentene i skriverkassetten. Hvis utskriftskvaliteten blir dårligere i slike tilfeller, bør du sette inn en ny skriverkassett selv om det fortsatt er toner igjen i skriverkassetten.


Omtrentlige intervaller for utskifting av skriverkassett

Omtrentlige intervaller for utskifting av skriverkassett

Skriverkassett
Sideantall
Omtrentlig tidsrom1
Svart
15 000 sider2
6 måneder

1 Omtrentlig levetid er basert på 2 000 sider per måned.

2 Omtrentlig sideantall i gjennomsnitt for A4-/Letter-størrelse er basert på omtrent 5 % dekning.

Hvis du vil bestille rekvisita på Internett, kan du gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.


Håndtere skriverkassetten

Håndtere skriverkassetten

Dette avsnittet inneholder informasjon om følgende emner:

  • Lagring av skriverkassetter
  • Bruk ekte HP-skriverkassetter
  • HPs retningslinjer for skriverkassetter som ikke er produsert av HP
  • Godkjenning av skriverkassetten
  • HPs direktelinje og Web-område for forfalskning


Lagring av skriverkassetter

Lagring av skriverkassetter

Ikke ta skriverkassetten ut av innpakningen før du skal bruke den.

FORSIKTIG

Unngå skade på skriverkassetten. Utsett den ikke for lys i mer enn noen få minutter.


Bruk ekte HP-skriverkassetter

Bruk ekte HP-skriverkassetter

Når du bruker en ny ekte HP-skriverkassett, kan du få følgende rekvisitainformasjon:

● | gjenværende rekvisita i prosent
● | beregnet antall sider som gjenstår
● | antall sider som er skrevet ut


HPs retningslinjer for skriverkassetter som ikke er produsert av HP

HPs retningslinjer for skriverkassetter som ikke er produsert av HP

Hewlett-Packard Company anbefaler ikke bruk av skriverkassetter som ikke er produsert av HP, uansett om de er nye eller refabrikkerte. HP kan ikke påvirke utformingen til eller kontrollere kvaliteten på produkter som ikke er HP-produkter.

Merk

Skader som oppstår som følge av bruk av en skriverkassett som ikke er fra HP, dekkes ikke av HPs garanti- og serviceavtaler.

Hvis du vil installere en ny HP-skriverkassett, går du til Bytte skriverkassett. Hvis du vil resirkulere den brukte kassetten, følger du instruksjonene som følger med den nye kassetten.


Godkjenning av skriverkassetten

Godkjenning av skriverkassetten

Enheten godkjenner automatisk skriverkassetten når den settes inn i enheten. Under godkjenningen får du beskjed fra enheten om kassetten er en ekte HP-skriverkassett eller ikke.

Hvis meldingen i enhetens kontrollpanel antyder at dette ikke er en ekte HP-skriverkassett, og du tror du kjøpte en HP-skriverkassett, se HPs direktelinje og Web-område for forfalskning.


HPs direktelinje og Web-område for forfalskning

HPs direktelinje og Web-område for forfalskning

Ring HPs direktelinje for forfalskning (+1-877-219-3183, gratis i nord-Amerika) eller gå til www.hp.com/go/anticounterfeit når du installerer en HP-skriverkassett og meldingen i kontrollpanelet antyder at du ikke bruker en HP-kassett. HP bidrar til å finne ut om kassetten er ekte og utfører tiltak for å løse problemet.

Hvis du opplever følgende, kan det hende at skriverkassetten ikke er en ekte HP-skriverkassett:

● | Du har store problemer med skriverkassetten.
● | Kassetten ser ikke ut som den vanligvis gjør (for eksempel mangler den oransje uttrekksfliken eller innpakningen er ulik den originale HP-innpakningen).


Bytte rekvisita og deler

Bytte rekvisita og deler

Følg instruksjonene i denne delen nøye når du skal skifte ut enhetsrekvisita.

Dette avsnittet inneholder informasjon om følgende emner:

  • Retningslinjer for utskifting av rekvisita
  • Bytte skriverkassett
  • Utføre forebyggende vedlikehold


Retningslinjer for utskifting av rekvisita

Retningslinjer for utskifting av rekvisita

Tenk på retningslinjene nedenfor når du konfigurerer enheten for å gjøre det enklere å bytte rekvisita.

● | Det kreves tilstrekkelig plass over og foran enheten for å fjerne rekvisita.
● | Enheten bør stå på en flat, stødig overflate.

Du får instruksjoner om hvordan du installerer rekvisita, ved å se installeringsveiledningen som fulgte med hver rekvisitaenhet, eller du kan få mer informasjon på www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.

Merk

Hewlett-Packard anbefaler bruk av HP-produkter i denne enheten. Hvis du ikke bruker HP-produkter, kan det føre til problemer med service på andre produkter som ikke dekkes av HPs garanti- eller serviceavtaler.


Bytte skriverkassett

Bytte skriverkassett

Når en skriverkassett er i ferd med å gå tom, vises det en melding på kontrollpanelet om at du bør bestille en ny kassett. Du kan fortsette å bruke enheten med skriverkassetten som står i, helt til det vises en melding om at kassetten må skiftes ut.

1.

Åpne det øvre høyre dekselet.

illustrasjon av fremgangsmåte

2.

Ta den brukte skriverkassetten ut av enheten.

illustrasjon av fremgangsmåte

3.

Ta den nye skriverkassetten ut av posen. Legg den brukte skriverkassetten i posen for resirkulering.

illustrasjon av fremgangsmåte

4.

Ta tak i hver side av skriverkassetten og fordel toneren ved å vende skriverkassetten forsiktig frem og tilbake.

FORSIKTIG

Ikke ta på lukkeren eller på overflaten til valsen.

illustrasjon av fremgangsmåte

5.

Fjern frakttapen og den oransje tappen fra den nye skriverkassetten. Kast frakttapen i henhold til lokale bestemmelser.

illustrasjon av fremgangsmåte

6.

Juster skriverkassetten etter sporene inne i enheten, og bruk håndtaket til å skyve skriverkassetten ordentlig på plass. Lukk deretter det øvre høyre dekselet.

illustrasjon av fremgangsmåte

Etter en liten stund skal kontrollpanelet vise Klar.

7.

Installeringen er fullført. Legg den brukte skriverkassetten i esken den nye kassetten ble levert i. I vedlagte resirkuleringsveiledning finner du instruksjoner for resirkulering.

8.

Hvis du bruker en kassett som ikke er fra HP, finner du flere instruksjoner på enhetens kontrollpanel.

Hvis du ønsker ytterligere hjelp, går du til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp


Utføre forebyggende vedlikehold

Utføre forebyggende vedlikehold

Enheten krever jevnlig vedlikehold for å opprettholde optimal ytelse. En melding på kontrollpanelet varsler deg om når det er på tide å kjøpe settet for forebyggende vedlikehold. Det er ulike vedlikeholdsprosedyrer for skriverdelen av enheten (utskriftsmotoren) og for den automatiske dokumentmateren (ADM).

Dette avsnittet inneholder informasjon om følgende emner:

  • Forebyggende vedlikehold for utskriftsmotoren
  • ADM-vedlikeholdssettet


Forebyggende vedlikehold for utskriftsmotoren

Forebyggende vedlikehold for utskriftsmotoren

Du bør bytte enkelte deler når du får en melding på kontrollpanelet om at det er nødvendig med vedlikehold av skriveren.

Når sideantallet nærmer seg 200 000 utskrifter, varsler enheten deg om at du må bestille et vedlikeholdssett. Du kan fjerne meldingen midlertidig ved å velge elementet Fjern vedlikeholdsmelding på undermenyen Tilbakestillinger under Administrasjon. Når sideantallet har nådd 200 000, kan du ikke lenger fjerne meldingen, og du må installere vedlikeholdssettet. Hvis du vil sjekke hvor mange sider enheten har skrevet ut siden det ble installert nye vedlikeholdskomponenter, skriver du ut en konfigurasjonsside eller en rekvisitastatusside.

Vedlikeholdssettet til utskriftsmotoren inneholder følgende deler:

● | varmeelement
● | valser (overføring, mating og separering)
● | separeringsputer
● | instruksjoner for installering

Følg instruksjonene som følger med settet for hvordan du installerer det.

Merk

Vedlikeholdssettet er en forbruksvare og dekkes ikke av den originale garantien eller av de fleste utvidede garantier.


ADM-vedlikeholdssettet

ADM-vedlikeholdssettet

Når enheten nærmer seg 60 000 sider som er matet gjennom dokumentmateren, varsler enheten deg om at du bør bestille et ADM-sett. Denne meldingen vises omtrent én måned før settet må byttes. Bestill et nytt sett når denne meldingen vises. Etter å ha matet 60 000 sider gjennom dokumentmateren, varsler enheten deg om at du må installere det nye ADM-settet. Da må du installere det nye settet.

Vedlikeholdssettet til den automatiske dokumentmateren inneholder følgende deler:

● | én valsemater
● | én separasjonspute
● | ett instruksjonsark

Følg instruksjonene som følger med settet, for å installere det.


Rense enheten

Rense enheten

Under utskrift kan det samle seg opp papir, toner og støvpartikler inne i produktet. Over tid kan en slik oppsamling føre til problemer med utskriftskvaliteten, for eksempel tonerflekker eller tonersøl (se Løse problemer med utskriftskvaliteten). Dette produktet har en rensemodus som kan rette opp og forhindre denne typen problemer.

Dette avsnittet inneholder informasjon om følgende emner:

  • Rengjøre utsiden
  • Rengjøre skannerglasset
  • Rengjøre innsiden av skannerlokket
  • Rense den automatiske dokumentmateren
  • Rense papirbanen


Rengjøre utsiden

Rengjøre utsiden

Bruk en myk, fuktig klut som ikke loer, til å tørke bort støv, smuss og flekker fra utsiden av enheten.


Rengjøre skannerglasset

Rengjøre skannerglasset

Glass som er tilsmusset av fingeravtrykk, flekker, hår osv., reduserer ytelsen og påvirker nøyaktigheten av spesialfunksjoner som tilpass til siden og kopiering.

Merk

Hvis streker eller andre feil bare opptrer ved bruk av den automatiske dokumentmateren (ADM), må du rengjøre skannerstripen (trinn 3). Du trenger ikke å rengjøre skannerglasset.

1.

Åpne skannerdekslet.
2.

Rengjør glasset med en fuktig klut som ikke loer.

illustrasjon av fremgangsmåte

FORSIKTIG

Ikke bruk skuremidler, aceton, benzen, ammoniakk, etanol eller karbontetraklorid på noen av delene i enheten, da disse kan forårsake skader. Ikke hell væske direkte på glasset. Den kan sive under glasset og skade enheten.

3.

Rengjør skannerstripen med en fuktig klut som ikke loer.

illustrasjon av fremgangsmåte


Rengjøre innsiden av skannerlokket

Rengjøre innsiden av skannerlokket

Små rester kan samle seg opp på den hvite dokumentstøtten på innsiden av skannerlokket over tid.

1.

Åpne skannerlokket.
2.

Rengjør den hvite dokumentstøtten med en myk klut eller svamp som er fuktet med varmt, mildt såpevann. Rengjør også skannerstripen ved siden av ADM-skannerglasset.

illustrasjon av fremgangsmåte

3.

Vask støtten forsiktig for å fjerne rester. Ikke skrubb.
4.

Tørk med vindusskinn eller en myk klut.

FORSIKTIG

Ikke bruk papirkluter, de kan lage riper i dekselet.
5.

Hvis støtten ikke blir tilstrekkelig ren av dette, kan du fukte kluten eller svampen med isopropylalkohol og gjenta prosessen, og deretter tørke godt av støtten med en ren, fuktig klut for å fjerne alkoholrestene.


Rense den automatiske dokumentmateren

Rense den automatiske dokumentmateren

Rens valsen hvis den automatiske dokumentmateren har problemer med å mate dokumenter.

1.

Åpne ADM-dekselet.

illustrasjon av fremgangsmåte

2.

Tørk av ADM-valsene med en myk, tørr klut.

illustrasjon av fremgangsmåte

3.

Lukk ADM-dekselet.

illustrasjon av fremgangsmåte

Merk

Kontakt et lokalt HP-autorisert servicested hvis papir kjører seg fast i den automatiske dokumentmateren. Se HP Customer Care.


Rense papirbanen

Rense papirbanen

1. | På startskjermbildet velger du Administrasjon.
2. | Velg Utskriftskvalitet.
3. | Velg Kalibrering/Rensing.
4. | Velg Lag renseark. Enheten skriver ut et renseark.
5. | Følg instruksjonene som er skrevet på rensearket.


Kalibrere skanneren

Kalibrere skanneren

Kalibrere skanneren for å kompensere for forskyvninger i skannerens bildesystem (vognhode) for ADM- og flatskannerskanninger. På grunn av mekaniske toleransenivåer er det ikke sikkert at skannerens vognhode kan lese bildets plassering helt nøyaktig. Under kalibreringsprosedyren beregnes og lagres forskyvningsverdier for skanneren. Forskyvningsverdiene brukes deretter under skanneproduksjonen slik at den riktige delen av dokumentet gjenskapes.

Skannerkalibrering bør bare utføres hvis du merker at det er forskyvningsproblemer med skannede bilder Skanneren er kalibrert før den forlater fabrikken. Kalibrering må utføres igjen, men bare sjeldent.

1. | På startskjermbildet velger du Administrasjon.
2. | Velg Feilsøking.
3. | Velg Kalibrere skanner, og følg deretter instruksjonene som vises i dialogboksen på skjermen. Enheten begynner kalibreringsprosessen, og statuslinjen på berøringsskjermen viser Kalibrerer til prosessen er fullført.


Problemløsing
Problemløsing

Problemløsing

Kapittelet om feilsøking er ordnet slik at du enkelt kan løse problemer med utskrift. Velg det generelle emnet eller den generelle problemtypen i denne listen:

  • Sjekkliste for problemløsning
  • Flytdiagram for problemløsing
  • Løse generelle utskriftsproblemer
  • Meldingstyper på kontrollpanelet
  • Kontrollpanelmeldinger
  • Vanlige årsaker til fastkjøring
  • Steder for fastkjørt papir
  • Ny utskrift
  • Fjerne fastkjørt papir
  • Fjerne fastkjørte stifter
  • Løse problemer med utskriftskvaliteten
  • Problemløsing for nettverksutskrift
  • Løse faksproblemer
  • Løse kopiproblemer
  • Løse e-postproblemer
  • Problemløsing for Windows
  • Problemløsing for Macintosh
  • Løse Linux-problemer
  • Problemløsing for PostScript


Sjekkliste for problemløsning

Sjekkliste for problemløsning

Hvis du har problemer, kan du bruke følgende sjekkliste for å finne årsaken til problemet:

● | Er enheten koblet til strømmen?
● | Er enheten på?
● | Har enheten statusen Klar?
● | Er alle nødvendige kabler tilkoblet?
● | Vises det noen meldinger på kontrollpanelet?
● | Er ekte HP-rekvisita satt inn?
● | Er en nylig skiftet skriverkassett korrekt installert, og er trekkfliken og/eller det festede limbåndet på kassetten fjernet?

Flere opplysninger om installasjon og oppsett finner du i hurtigstartveiledningen.

Hvis du ikke kan finne løsninger på problemene i denne veiledningen, kan du gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.

Dette avsnittet inneholder informasjon om følgende emner:

  • Faktorer som påvirker ytelsen


Faktorer som påvirker ytelsen

Faktorer som påvirker ytelsen

Det er flere faktorer som har innvirkning på hvor lang tid det tar å skrive ut en jobb.

● | bruk av spesialpapir (som transparenter, tungt og egendefinert papir)
● | Enhetens behandlings- og nedlastingstid
● | sammensetningen og størrelsen på grafikken
● | hastigheten til datamaskinen du bruker
● | USB-tilkoblingen
● | I/U-konfigurering
● | Mengde minne installert
● | nettverkets operativsystem og konfigurasjon (hvis dette er aktuelt)
● | Enhetens språk (PCL eller PS)
Merk

Selv om ekstra minne kan løse minneproblemer, forbedre måten enheten håndterer komplisert grafikk på og forbedre nedlastingstiden, vil det ikke øke den maksimale utskriftshastigheten (spm).


Flytdiagram for problemløsing

Flytdiagram for problemløsing

Symptom
Kontroller
Mulige årsaker
Mulige løsninger
Kontrollpanelvinduet er svart, ingen lamper er tent, og det kommer ingen lyder fra motorene til enheten.
Er strømmen på?
Strømbryteren kan være slått av.
Strømledningen kan være koblet fra.
Stikkontakten kan være i ustand.
Det kan være en feil med den interne strømtilførselen.
1. | Kontroller at enheten er koblet til, og at strømbryteren er slått på.
2. | Test om stikkontakten virker ved å koble enheten til en stikkontakt du vet fungerer.
3. | Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Kontrollpanelet indikerer en feil.
Vises det noen feilmeldinger på kontrollpanelet?
Det finnes flere forhold som kan føre til at det vises en feilmelding.
1. | Følg instruksjonene på kontrollpanelet for å løse problemet.
2. | Hvis du ønsker mer informasjon, kan du se Kontrollpanelmeldinger.
3. | Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Er hovedfunksjonene på skjermen, for eksempel Kopi og E-post , inaktive?
Skannerens fraktlås kan være i låst posisjon.
Kontroller at skannerens fraktlås er ikke er låst. Skannerlåsen er på venstre side av enheten, under skanneren.
Papirmatingsproblemer
Oppstår det ofte fastkjøringer?
Utskriftsmaterialet oppfyller ikke spesifikasjonene.
Det er papir igjen i enheten etter fjerning av en tidligere fastkjøring.
Det er fortsatt frakttape, kartong eller fraktlåser i enheten.
Vedlikeholdssettene må kanskje byttes.
1. | Kontroller at utskriftsmaterialet oppfyller spesifikasjonene til enheten. Se Velg et utskriftsmateriale.
2. | Åpne alle deksler og skuffer og se etter fastkjørt utskriftsmateriale. Se Fjerne fastkjørt papir.
3. | Kontroller at skriverkassetten er riktig installert. Se Bytte skriverkassett.
4. | Installer vedlikeholdssettet for enheten. Se Utføre forebyggende vedlikehold.
5. | Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Blir originale dokumenter matet riktig gjennom ADMen?
Det originale dokumentet kan være skrevet ut på et utskriftsmateriale som er for lett eller for tungt for ADMen.
ADM-valsene og ‑separasjonsputen kan være skitne.
ADM-vedlikeholdssettene må kanskje byttes ut.
1. | Hvis det originale dokumentet er skrevet ut på veldig lett eller veldig tungt utskriftsmateriale, bør du kopiere dokumentet med planskanneren.
2. | Rens ADM-valsene og ‑separasjonsputen. Se Rense den automatiske dokumentmateren.
3. | Installer ADM-vedlikeholdssettet. Se Utføre forebyggende vedlikehold.
4. | Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Problemer med kopier
Er kopiene blanke?
Originalene kan ha blitt lagt i opp-ned.
1. | Legg i dokumentene med utskriftssiden opp i ADMen.
2. | Legg i originale dokumenter med utskriftssiden ned på skannerglasset.
3. | Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Er kvaliteten på kopier fra ADMen og skannerglasset dårlig?
Kopiinnstillingene må justeres for det originale dokumentet.
Se Justere kopieringsinnstillingene.
Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Er det bare dårlig kvalitet på kopier fra ADMen?
Glasstripen i ADMen kan være skitten.
Vask glasstripen på venstre side av skannerglasset. Se Rense enheten.
Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Er det bare dårlig kvalitet på kopier fra skannerglasset?
Skannerglasset kan være skittent.
Vask skannerglasset. Se Rense enheten.
Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Problemer med utskriftskvaliteten
Er den generelle utskriftskvaliteten dårlig?
Er utskriften for lys?
Er det linjer, streker eller flekker på sidene?
Utskriftsmaterialet oppfyller ikke spesifikasjonene.
Skriverkassetten kan være tom eller skadet.
Vedlikeholdssettene må kanskje byttes.
1. | Kontroller at utskriftsmaterialet oppfyller spesifikasjonene til enheten. Se Velg et utskriftsmateriale.
2. | Bytt skriverkassett. Se Bytte skriverkassett
3. | Installer vedlikeholdssettet for enheten. Se Utføre forebyggende vedlikehold.
4. | Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Generelle utskriftsproblemer
Kan du skrive ut dokumenter fra en datamaskin?
Datamaskinkabelen kan være skadet.
Skriverdriveren må kanskje installeres på nytt.
1. | Prøv å skriv ut en konfigurasjonsside fra kontrollpanelet. Velg Nettverksadresse og deretter Skriv ut. Hvis siden blir skrevet ut, skyldes problemet kabelen eller driveren.
2. | Koble til kablene på nytt.
3. | Installer skriverdriveren på nytt. Skriverdriveren er på CDen som fulgte med enheten.
4. | Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Kan du skrive ut via nettverket?
Nettverket kan være konfigurert feil.
1. | Prøv å koble datamaskinen direkte til enheten. Hvis du får skrevet ut, skyldes problemet nettverkskonfigurasjonen. Se Problemløsing for nettverksutskrift.
2. | Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Har du problemer med å skrive ut fra bestemte programmer?
Problemet kan være i programvaren.
1. | Prøv å skrive ut fra et annet program. Hvis du får skrevet ut, er problemet i det opprinnelige programmet.
2. | Se dokumentasjon for programmet.
Stifteproblemer
Blir jobber stiftet?
Stiftekassetten kan være fastkjørt.
Stiftekassetten må kanskje byttes.
Jobben er kanskje ikke konfigurert for stifting.
Du bruker kanskje en papirstørrelse som ikke er støttet for stifting.
1. | Fjern stiftekassetten og kontroller om det er fastkjørte stifter eller om den er tom. Se Fjerne fastkjørte stifter.
2. | Velg alternativet Stift/sorter på kontrollpanelet hvis det er snakk om en kopijobb. Hvis det er snakk om en utskriftsjobb, kontrollerer du at stifte-/stableenheten er konfigurert i skriverdriveren.
3. | Bruk kun dokumenter med Letter- eller A4-størrelse til stiftejobber.
4. | Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Holder stiftene sidene sammen?
Stiftene du bruker, er kanskje ikke laget for denne enheten.
Jobben kan ha for mange sider til å bli stiftet.
1. | Bytt ut stiftekassetten med en stiftekassett som er laget for denne enheten. Se Bestille deler, ekstrautstyr og rekvisita.
2. | Stifteenheten støtter jobber på 30 sider eller færre, eller som har en bunkehøyde på 3 mm.
3. | Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Plasseres stiftene på riktig sted?
Du må kanskje endre papirretningen for jobben.
1. | For utskriftsjobber tilpasser du sideoppsettet i programmet.
2. | For kopijobber legger du dokumentet i ADMen med langsiden først. Se Legge utskriftsmateriale i innskuffene.
3. | Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Stableproblemer
Er sidene forskjøvet?
Tilgangsdekselet til fastkjørt papir er kanskje ikke ordentlig lukket.
1. | Kontroller at alle dekslene på venstre side av enheten er ordentlig lukket.
2. | Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
Stables sidene ordentlig?
Papiret oppfyller kanskje ikke spesifikasjonene til enheten.
Papiret kan være oppbevart i et miljø som ikke oppfyller spesifikasjonene.
1. | Bruk papir som oppfyller spesifikasjonene. Se Velg et utskriftsmateriale
2. | Oppbevar utskriftsmateriale på et sted som oppfyller spesifikasjonene. Se Driftsmiljø.
3. | Prøv å bruke papir fra en uåpnet pakke.
4. | Kontakt HP Customer Care hvis problemet vedvarer. Se HP Customer Care.
E-postproblemer
Får du sendt e-postvedlegg?
Vises meldingen "E-post-gateway reagerer ikke" på kontrollpanelet?
SMTP-gatewayen må kanskje konfigureres på nytt.
Se Løse e-postproblemer.
Får du endret e-postadressen i feltet Fra?
Enheten er kanskje konfigurert slik at "Fra"-e-postadressen ikke kan endres.
Enheten krever kanskje at du må logge deg på før du kan endre "Fra"-e-postadressen.
Bruk den innebygde webserveren til å endre disse innstillingene. Se Bruke den innebygde webserveren.
Kan du endre filtypen eller fargeinnstillingen for e-postvedleggene?
Du kan endre innstillingene på kontrollpanelet eller ved å bruke den innebygde webserveren.
1. | Velg E-post og deretter Flere alternativer på kontrollpanelet. Se Endre e-postinnstillinger for gjeldende jobb.
2. | Hvis du vil endre innstillingene ved hjelp av den innebygde webserveren, kan du se Bruke den innebygde webserveren.
Får du en e-postmelding om at jobben mislyktes når du prøver å sende et e-postvedlegg?
E-postadressen du prøver å sende dokumentet til, kan være feil.
Filstørrelsen overskrider kanskje den maksimalt tillatte størrelsen for SMTP-gatewayen.
1. | Prøv å sende en e-postmelding fra datamaskinen din.
2. | Bruk den innebygde webserveren til å endre den maksimalt tillatte størrelsen for e-postvedlegg. Se Bruke den innebygde webserveren.
Faksproblemer
Er Faks-funksjonen på kontrollpanelet inaktiv?
Du må angi de nødvendige innstillingene før du tar i bruk Faks-funksjonen.
1. | Velg Administrasjon, Første konfigurering og Faksoppsett på kontrollpanelet.
2. | Konfigurer innstillingene for Sted, Dato/tid og Fakstopptekst.
Vises ikke Faks-funksjonen på kontrollpanelet i det hele tatt?
Fakstilbehøret er kanskje ikke installert riktig.
1. | Kontroller at fakstilbehøret er riktig installert, og at ingen av tappene er bøyd. Se Installere fakstilbehør.
2. | Skriv ut en konfigurasjonsside og kontroller modemstatusen. Det skal stå "Operativ/Aktivert". Hvis modemstatusen er en annen, skyldes problemet fakstilbehøret.
Er Faks-funksjonen riktig konfigurert, men du får ikke sendt fakser?
Du må bruke telefonledningen som fulgte med enheten.
Telefonledningen er kanskje ikke koblet godt nok til, eller så er det kanskje noe galt med telefonlinjen.
Du kan ha koblet enheten til en digital telefonlinje i stedet for en analog telefonlinje. Fakstilbehøret krever en analog telefonlinje.
Se Løse faksproblemer.
1. | Bruk alltid telefonledningen som fulgte med enheten.
2. | Test telefonlinjen ved å koble til en telefon og ringe et telefonnummer.
3. | Kontroller at du har koblet enheten til en analog telefonlinje.
Er Faks-funksjonen riktig konfigurert, men du får ikke mottatt fakser?
En linjefordeler eller et overspenningsvern kan forstyrre innkommende fakser.
Et telefonsvarer- eller talepostsystem kan forhindre den innkommende faksoverføringen.
Se Løse faksproblemer.
1. | Ikke bruk linjefordelere eller overspenningsvern.
2. | Koble fra telefonsvarer- eller talepostsystemet.
3. | Angi et lavere antall ring før fakser besvares for fakstilbehøret. Se Første konfigurering-menyen.
4. | Kontroller at enheten er koblet til en egen analog telefonlinje. Ikke bruk en delt linje.


Løse generelle utskriftsproblemer

Løse generelle utskriftsproblemer

Enheten henter utskriftsmateriale fra feil skuff.
Årsak
Løsning
Skuffevalget i programmet kan være feil.
I mange programmer ligger valget av skuff på menyen Utskriftsformat i programmet.
Sjekk skufftype og størrelseskonfigurasjoner på kontrollpanelet.
På Macintosh-datamaskiner endrer du skuffprioriteten med HP Printer Utility.
Den konfigurerte størrelsen og typen stemmer ikke overens med størrelsen og typen på utskriftsmaterialet som er lagt i skuffen.
Endre den konfigurerte størrelsen og typen til størrelsen og typen for utskriftsmaterialet som ligger i skuffen, fra kontrollpanelet.

Enheten henter ikke papir fra skuffen.
Årsak
Løsning
Skuffen er tom.
Legg papir i skuffen.
Papirskinnene er stilt inn feil.
Se Legge utskriftsmateriale i innskuffene for å stille inn skinnene riktig.
Pass på at kantene på papiret i papirbunken er jevne. En ujevn kant kan hindre at løfteplaten heves.

Papiret er krøllet når det kommer ut av enheten.
Årsak
Løsning
Papiret krøller seg det kommer ut av den øverste utskuffen.
Snu papiret som du skriver ut på.
Reduser fikseringstemperaturen for å redusere krøllingen. (Se Menyen Utskriftskvalitet)

Utskriften går veldig sakte.
Årsak
Løsning
Jobben kan være svært komplisert.
Maksimumshastighet til enheten kan ikke økes, selv om det legges til mer minne.
Utskriftshastigheter kan bli redusert automatisk når du skriver ut på egendefinert papirstørrelse.
Merk: Det kan forventes lavere hastigheter når det skrives ut på smalt papir eller rotert papir, ved utskrift fra skuff 1, eller når fikseringsmodusen er stilt inn for spesielle typer utskriftsmateriale.
Gjør utskriftsjobben mindre komplisert, eller prøv å endre innstillingene for utskriftskvalitet. Legg til mer minne i enheten hvis dette problemet oppstår ofte.
Du skriver ut en PDF-fil eller en PS-fil, men du bruker en PCL-enhetsdriver.
Prøv heller å bruke PS-enhetsdriveren enn PCL-enhetsdriveren. (Du kan vanligvis gjøre dette fra programvaren.)
I enhetsdriveren er Optimaliser for: satt til kartong, tungt papir, grovt papir eller bond-papir.
Sett typen til vanlig papir i enhetsdriveren (se Kontrollere utskriftsjobber).
Merk

Hvis du endrer innstillingen til vanlig papir, skrives utskriftsjobben ut raskere. Hvis du imidlertid bruker tungt utskriftsmateriale, bør du beholde innstillingen tungt i enhetsdriveren for å få best mulig resultat, selv om dette kan føre til at utskriften går saktere.

Utskriftsjobben skrives ut på begge sider av papiret.
Årsak
Løsning
Enheten er satt til tosidig utskrift.
Se Åpne skriverdriverne hvis du vil endre innstillingen, eller se den elektroniske hjelpen.

Utskriftsjobben inneholder bare én side, men enheten skriver ut på baksiden av arket også (siden kommer delvis ut, men så trekkes den tilbake inn i enheten).
Årsak
Løsning
Enheten er satt til tosidig utskrift. Selv om utskriftsjobben bare består av én side, skriver enheten ut på baksiden også.
Se Åpne skriverdriverne for å endre innstillingen, eller se den elektroniske hjelpen.

Sider skrives ut, men de er blanke.
Årsak
Løsning
Det sitter kanskje forseglingstape igjen i skriverkassetten.
Ta ut skriverkassetten og trekk ut forseglingstapen. Sett skriverkassetten tilbake på plass.
Filen kan inneholde blanke sider.
Kontroller at filen ikke inneholder blanke sider.

Enheten skriver ut, men teksten er feil, uleselig eller ufullstendig.
Årsak
Løsning
Enhetens kabel er løs eller skadet.
Koble fra enhetens kabel, og koble den til igjen. Prøv en utskriftsjobb du vet fungerer. Koble om mulig kabelen og enheten til en annen datamaskin, og prøv en utskriftsjobb du vet fungerer. Som en siste utvei kan du prøve å skifte kabel.
Enheten er i et nettverk eller er på en enhet som deles av flere, og får kanskje utydelige signaler.
Koble enheten fra nettverket, og bruk USB-kabelen til å koble den direkte til en datamaskin. Prøv en utskriftsjobb du vet fungerer.
Du har valgt feil driver i programmet.
Se i menyen for enhetsvalg i programvaren for å kontrollere at en HP LaserJet M5025- eller HP LaserJet M5035-enhet er valgt.
Programmet har en funksjonsfeil.
Prøv å skrive ut en jobb fra et annet program.

Enheten reagerer ikke når du velger Skriv ut i programvaren.
Årsak
Løsning
Enheten er tom for utskriftsmateriale.
Legg inn utskriftsmateriale.
Enheten kan være i modusen for manuell mating.
Sett enheten i en annen modus enn manuell mating.
Kabelen mellom datamaskinen og enheten er ikke ordentlig koblet til.
Koble fra kabelen og koble den til på nytt.
Enhetskabelen er skadet.
Hvis mulig kan du koble kabelen til en annen datamaskin og prøve en utskriftsjobb som du vet virker. Du kan også prøve med en annen kabel.
Feil enhet ble valgt i programvaren.
Se i menyen for enhetsvalg i programvaren for å kontrollere at en HP LaserJet M5025- eller HP LaserJet M5035-enhet er valgt.
Papir kan være fastkjørt i enheten.
Fjern eventuelt fastkjørt papir, og vær spesielt oppmerksom på tosidigenheten (hvis modellen din har en tosidigenhet). Se Fjerne fastkjørt papir.
Programvaren for enheten er ikke konfigurert for enhetsporten.
Sjekk menyen for enhetsvalg i programvaren, og forsikre deg om at riktig port brukes. Hvis datamaskinen har mer enn én port, må du passe på at enheten er tilkoblet riktig port.
Enheten er i et nettverk og mottar ikke noen signaler.
Koble enheten fra nettverket, og bruk en parallellkabel eller USB-kabel til å koble den direkte til en datamaskin. Installer skriverprogramvaren på nytt. Prøv en utskriftsjobb du vet fungerer.
Fjern jobber som du har stanset, fra utskriftskøen.
Enheten får ikke strøm.
Hvis ingen lamper lyser, må du sjekke koblingene på strømledningen. Sjekk av/på-bryteren. Sjekk strømkilden.
Enheten fungerer ikke slik den skal.
Sjekk eventuelle meldinger og lamper på kontrollpanelet for å finne ut om enheten indikerer en feil. Noter ned eventuelle meldinger, og se Kontrollpanelmeldinger.


Meldingstyper på kontrollpanelet

Meldingstyper på kontrollpanelet

Fire typer kontrollpanelmeldinger kan angi statusen for eller problemene med enheten.

Meldingstype
Beskrivelse
Statusmeldinger
Statusmeldinger viser enhetens aktuelle tilstand. De informerer deg om normal drift av enheten, og du behøver ikke å gjøre noe for å fjerne dem. De endrer seg etter hvert som enhetens tilstand endrer seg. Når enheten er klar, ikke opptatt og ikke har uavklarte varselmeldinger, vises statusmeldingen Klar hvis enheten er tilkoblet.
Advarselsmeldinger
Varselmeldinger informerer deg om feil på data og utskrifter. Disse meldingene alternerer typisk med Klar eller statusmeldinger og blir værende til du velger OK. Noen varselmeldinger kan slettes. Hvis Fjernbare advarsler er stilt på Jobb på enhetens Virkemåte for enhet-meny, sletter den neste utskriftsjobben disse meldingene.
Feilmeldinger
Feilmeldinger varsler om at du må foreta deg noe, for eksempel legge i mer papir eller fjerne fastkjørt papir.
Noen feilmeldinger er autokontinuerbare. Hvis Auto-fortsett er stilt inn på menyene, vil enheten fortsette med normal drift etter at en autokontinuerbar feilmelding er vist i 10 sekunder.
Merk

Hvis du trykker på en hvilken som helst knapp i løpet av de ti sekundene en feilmelding med automatisk fortsettelse vises, overstyres funksjonen for automatisk fortsettelse, og funksjonen til knappen du trykker på, gjøres gjeldende. Hvis du for eksempel trykker på Stopp, stopper utskriften midlertidig, og du får muligheten til å avbryte utskriftsjobben.

Meldinger om kritiske feil
Meldinger om alvorlige feil informerer deg om at enheten har sviktet. Noen av disse meldingene kan slettes ved å slå enheten av og på. Disse meldingene blir ikke påvirket av innstillingen Auto-fortsett. Hvis alvorlig feil ikke forsvinner, må enheten ha service.


Kontrollpanelmeldinger

Kontrollpanelmeldinger

Kontrollpanelmeldinger
Kontrollpanelmeldinger
Beskrivelse
Anbefalt handling
10.32.00 ‑ Uautorisert rekvisita
Rekvisita som ikke er godkjent som ekte HP-rekvisita, er installert.
Hvis du mener at du har kjøpt ekte HP-rekvisita, går du til www.hp.com/go/anticounterfeit. Alle reparasjoner som oppstår som følge av bruk av rekvisita som ikke er produsert eller godkjent av HP, dekkes ikke av garantien. HP kan ikke garantere for nøyaktigheten eller tilgjengeligheten av enkelte funksjoner.
Velg OK for å forsette utskriften.
10.XX.YY ‑ Rekvisitaminnefeil
Enheten kan ikke lese eller skrive til skriverkassettens elektroniske etikett, eller skriverkassettens elektroniske etikett er borte.
Installer skriverkassetten på nytt, eller installert en ny HP-skriverkassett.
11.XX ‑ Intern klokkefeil Velg OK for å fortsette
Det er en feil på enhetens klokke.
Angi dato og klokkeslett på kontrollpanelet hver gang enheten slås av og på igjen. Se Klokkeslett/tidsskjema-menyen.
Hvis feilen vedvarer, kan det hende du må bytte ut formateringskortet.
13.XX.YY ‑ Fastkj innenf midtre høyre deksel
Utskriftsmateriale er fastkjørt innenfor midtre høyre deksel.
Følg instruksjonene i dialogboksen på skjermen, eller se Fjerne fastkjørt papir fra områdene rundt innskuff 2 og 3.
13.XX.YY ‑ Fastkj innenf nedre høyre deksel
Utskriftsmateriale er fastkjørt innenfor nedre høyre deksel.
Følg instruksjonene i dialogboksen på skjermen, eller se Fjerne fastkjørt papir fra innskuffer (ekstrautstyr).
13.XX.YY ‑ Fastkj innenf nedre venstre deksel
Utskriftsmateriale er fastkjørt innenfor nedre venstre deksel.
Følg instruksjonene i dialogboksen på skjermen, eller se Fjerne fastkjørt utskriftsmateriale fra utskuffbanen.
13.XX.YY ‑ Fastkj innenf tosidigenhet
Utskriftsmateriale har satt seg fast i tosidigenheten.
Følg instruksjonene i dialogboksen på skjermen, eller se Fjerne fastkjørt papir fra tosidigenheten (ekstrautstyr).
13.XX.YY ‑ Fastkj innenf venstre deksel
Utskriftsmateriale er fastkjørt innenfor venstre deksel.
Følg instruksjonene i dialogboksen på skjermen, eller se Fjerne fastkjørt papir i stifte-/stableenheten.
13.XX.YY ‑ Fastkj innenf øvre høyre deksel
Utskriftsmateriale er fastkjørt innenfor øvre høyre deksel.
Følg instruksjonene i dialogboksen på skjermen, eller se Fjerne fastkjørt papir i området rundt skriverkassetten.
13.XX.YY ‑ Fastkjørt i stifteenhet innenfor dekselet til stifteenheten
Stifter har kjørt seg fast innenfor dekselet til stifteenheten.
Følg instruksjonene i dialogboksen på skjermen, eller se Fjerne fastkjørte stifter.
13.XX.YY ‑ Fastkjørt papir i skuff 1
Utskriftsmateriale har satt seg fast skuff 1.
Fjern fastkjørt utskriftsmateriale fra skuff 1. Følg instruksjonene i dialogboksen på skjermen, eller se Fjerne fastkjørt papir i området rundt innskuff 1.
13.XX.YY ‑ Fastkjørt papir i skuff X
Utskriftsmateriale har satt seg fast i den angitte skuffen.
Følg instruksjonene i dialogboksen på skjermen, eller se Fjerne fastkjørt papir fra områdene rundt innskuff 2 og 3 eller Fjerne fastkjørt papir fra innskuffer (ekstrautstyr).
13.XX.YY ‑ Papir rundt varmeelement
Utskriftsmateriale har kjørt seg fast fordi det har lagt seg papir rundt varmeelementet.
Følg instruksjonene i dialogboksen på skjermen.
20 Ikke nok minne Velg OK for å fortsette
Enheten har mottatt mer data enn det er plass til i minnet. Du kan ha forsøkt å overføre for mange makroer, nedlastbare skrifter eller komplekse grafikkfiler.
Velg OK for å skrive ut de overførte dataene (enkelte data kan ha gått tapt), og forenkle deretter utskriftsjobben eller installer mer minne.
21 For kompleks side Velg OK for å fortsette
Sidens formateringsprosess var ikke rask nok for enheten.
Velg OK for å skrive ut de overførte dataene. (Enkelte data kan ha gått tapt). Forenkle utskriftsjobben hvis denne meldingen vises ofte.
22 EIO <X> bufferoverflyt Velg OK for å fortsette
For mye data ble sendt til EIO-kortet i det angitte sporet (X). Feil kommunikasjonsprotokoll kan være i bruk.
Velg OK for å skrive ut de overførte dataene. (Enkelte data kan ha gått tapt.)
Kontroller vertskonfigurasjonen. Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
22 Overflyt i innebygd I/U-buffer Velg OK for å fortsette
Det ble sendt for mye data til den innebygde HP Jetdirect-utskriftsserveren.
Velg OK for å skrive ut overført data. (Enkelte data kan ha gått tapt.)
22 Overflyt i USB I/U-buffer Velg OK for å fortsette
For mye data er sendt til USB-bufferen.
Velg OK for å fjerne feilmeldingen. (Data vil gå tapt.)
30.1.YY Feil med skanner
Det har oppstått en feil i skanneren
Slå enheten av og på.
Pass på at skannerlåsen er ulåst.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
40 Dårlig overføring i innebygd I/U Velg OK for å fortsette
Det har oppstått en midlertidig skriverfeil.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte eller www.hp.com/go/lj5025_software eller www.hp.com/go/lj5035_software.)
40 Dårlig serielloverføring Velg OK for å fortsette
Det oppstod en seriell datafeil (paritet, ramme eller linjeoverkjøring) da dataene ble sendt av datamaskinen.
Velg OK for å fjerne feilmeldingen. (Data vil gå tapt.)
40 EIO <X> dårlig overføring Velg OK for å fortsette
Tilkoblingen mellom enheten og EIO-kortet i det angitte sporet er brutt.
Velg OK for å fjerne feilmeldingen og fortsette utskriften.
41.3 ‑ Legg i skuff <XX>: <Type>,<størrelse>
Den angitte skuffen inneholder utskriftsmateriale som er lengre eller kortere i innmatingsretningen enn størrelsen som er konfigurert for skuffen.
Velg OK for å vise Skuff <X> Størrelse. Konfigurer størrelsen for skuffen på nytt slik at enheten bruker en skuff som inneholder utskriftsmateriale med riktig størrelse for utskriftsjobben. Hvis meldingen ikke automatisk forsvinner fra kontrollpanelvinduet, slår du enheten av og deretter på igjen.
41.3 ‑ Legg i skuff <XX> Velg OK for å bruke en annen skuff
Den angitte skuffen inneholder ikke utskriftsmateriale med den angitte størrelsen.
Velg OK for å bruke en skuff som inneholder utskriftsmateriale med korrekt størrelse.
41.X Feil Velg OK for å fortsette
Det oppstod en midlertidig utskriftsfeil.
Velg OK for å fjerne feilen. Hvis feilen ikke fjernes, slår du enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
49.XXXXX FEIL Slå av og på for å fortsette
Det har oppstått en alvorlig feil i skriverens fastvare.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
50.X FEIL I VARMEELEMENT Slå av og på for å fortsette
Det har oppstått en feil med varmeelementet.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
51.XY FEIL Slå av og på for å fortsette
Det har oppstått en midlertidig skriverfeil.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
52.XY FEIL Slå av og på for å fortsette
Det har oppstått en midlertidig skriverfeil.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
53.XY.ZZ KONTROLLER RAM DIMM-SPOR <X> Slå av og på for å fortsette
Det har oppstått et problem med enhetens minne. DIMM-modulen som førte til feilen, skal ikke brukes.
DIMM-modulen må kanskje installeres på nytt eller byttes ut.
Slå av maskinen, og bytt ut DIMM-modulen. Se Installere skriverminne.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
54.XX FEIL
Det har oppstått en midlertidig utskriftsfeil.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
55.XX.YY DC-KONTROLLERFEIL For å fortsette slå av og så på
Skrivermotoren kommuniserer ikke med formateringskortet.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
56.XX FEIL Slå av og på for å fortsette
Det har oppstått en midlertidig skriverfeil.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
57.X FEIL Slå og av på for å fortsette
Det har oppstått en midlertidig skriverfeil.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
58.XX FEIL Slå av og på for å fortsette
Det har oppstått en midlertidig skriverfeil.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
59.XY FEIL Slå av og på for å fortsette
Det har oppstått en midlertidig skriverfeil.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
62 IKKE SYSTEM Slå av og på for å fortsette
Det har oppstått et problem med enhetens fastvare.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
64 FEIL Slå av og på for å fortsette.
Det har oppstått en skannebufferfeil.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
68.X Feil i lager innstillinger endret Velg OK for å fortsette
Én eller flere enhetsinnstillinger er ugyldige og har blitt tilbakestilt til standardinnstillingene. Utskriften kan fortsette, men det kan oppstå noen uforutsette resultater hvis feilen oppstod i det permanente lageret.
Velg OK for å fjerne feilmeldingen. Slå enheten av og på hvis meldingen ikke forsvinner.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
68.X Permanent lager er fullt
Enhetens NVRAM er fullt. Noen innstillinger som er lagret i NVRAM kan ha blitt tilbakestilt til standardinnstillingene. Utskriften kan fortsette, men det kan oppstå noen uforutsette resultater hvis feilen oppstod i det permanente lageret.
Velg OK for å fjerne feilmeldingen. Slå enheten av og på hvis meldingen ikke forsvinner.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
68.X Skrivefeil i permanent lager
Enhetens NVRAM har skrivefeil. Utskriften kan fortsette, men det kan oppstå noen uforutsette resultater hvis feilen oppstod i det permanente lageret.
Velg OK for å fjerne feilmeldingen. Slå enheten av og på hvis meldingen ikke forsvinner.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
69.X FEIL Slå av og på for å fortsette
Det oppstod en midlertidig utskriftsfeil.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
79.XXXX FEIL Slå av og på for å fortsette
Det har oppstått en alvorlig maskinvarefeil.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
8X.YYYY EIO-FEIL Slå av og på for å fortsette.
Det har oppstått en alvorlig feil på EIO-kortet (ekstrautstyr), som angitt av YYYY.
Prøv handlingene nedenfor for å fjerne meldingen.
1. | Slå enheten av og deretter på igjen.
2. | Slå av maskinen, installer EIO-kortet (ekstrautstyr) på nytt, og slå på enheten igjen.
3. | Skift ut EIO-tilbehøret.
8X.YYYY FEIL MED INNEBYGD JETDIRECT Slå av og på for å fortsette
Den innbygde HP Jetdirect-utskriftsserveren har registrert en alvorlig feil, som angitt av YYYY.
Slå enheten av og deretter på igjen.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
Bestill stiftekassett
Det er mindre enn 20 stifter igjen i stiftekassetten. Du kan fortsette å skrive ut.
Bestill en ny stiftekassett. Se Bestille deler, ekstrautstyr og rekvisita.
Bestill svart skriverkassett
Antall gjenværende sider for skriverkassetten har nådd nedre terskelverdi. Enheten er satt til å stoppe utskriftsjobber når du må bestille rekvisita.
Velg OK for å fortsette utskriften til skriverkassetten er tom for toner.
Hvis du vil bestille en ny HP-skriverkassett, går du til Bestille deler, ekstrautstyr og rekvisita.
Brukernavn, jobbnavn eller PIN-kode mangler.
En eller flere obligatoriske elementer er ikke valgt eller skrevet inn.
Velg riktig brukernavn og jobbnavn, og skriv inn riktig PIN-kode.
Bytt stiftekassett
Stifteenheten er tom for stifter.
Bytt stiftekassetten. Legge i stifter. Hvis du vil ha informasjon om hvordan du bestiller ny stiftekassett, kan du se Bestille deler, ekstrautstyr og rekvisita.
Bytt svart kassett Velg OK for å fortsette
Skriverkassetten er tom for toner.
Bytt skriverkassett. (Se Bytte skriverkassett.)
Bytt svart skriverkassett
Skriverkassetten er tom for toner. Utskriften må stanses fordi det kan skade enheten.
Merk

Avhengig av hvordan enheten er konfigurert, kan denne meldingen vises når det er på tide å bestille en ny skriverkassett. I slike tilfeller viser meldingen at du kan velge OK for å fortsette utskriften.

Bytt skriverkassett. Se Bytte skriverkassett.
Dårlig forbindelse med tosidigenhet
Tosidigenheten (ekstrautstyr) er ikke riktig tilkoblet enheten.
Fjern tosidigenheten og installer den på nytt.
Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.
E-postgatewayen avviste jobben på grunn av adresseinformasjonen. Feil med utskriftsjobben.
En eller flere adresser er feil.
Send jobben på nytt med riktige adresser.
E-postgatewayen godtok ikke jobben fordi vedlegget var for stort.
De skannede dokumentene har overskredet størrelsesbegrensningen for serveren.
Send jobben på nytt med lavere oppløsning, mindre filstørrelse eller færre sider. Se Bruke den innebygde webserveren for informasjon om hvordan du gjør vedlegget mindre. Kontakt systemansvarlig for å aktivere tjenesten for sending av skannede dokumenter ved å bruke flere e-postadresser.
E-postgatewayen svarer ikke. Jobben mislyktes.
En gateway har overskredet tidsavbruddsverdien.
Kontroller IP-adressen til SMTP-serveren. Se Løse e-postproblemer.
Fastkjørt papir i dokumentmateren.
Utskriftsmateriale er fastkjørt i den automatiske dokumentmateren.
Følg instruksjonene i dialogboksen på skjermen. Se Fjerne fastkjørt papir fra den automatiske dokumentmateren (ADM).
Feil brukernavn eller passord. Angi på nytt.
Brukernavn og passord er ikke skrevet riktig.
Skriv inn brukernavn og passord på nytt.
Feil med utføring av digital sendejobb. Jobben mislyktes.
En digital send-jobb mislyktes og kan ikke leveres.
Prøv å sende jobben på nytt.
Feil passord eller brukernavn. Angi korrekt påloggingsinformasjon.
Brukernavn og passord er ikke skrevet riktig.
Skriv inn brukernavn og passord på nytt.
Feil PIN-kode. Angi en firesifret PIN-kode.
PIN-formatet er feil.
Skriv inn den firesifrede PIN-koden.
Feil PIN-kode. Angi PIN-koden på nytt.
PIN-koden er feil.
Skriv inn PIN-koden på nytt.
Feil på skanner Trykk på Start for å skanne på nytt
Skanningen var mislykket, og dokumentet må skannes på nytt.
Om nødvendig kan du flytte dokumentet for skanne det på nytt, og trykk deretter på Start.
For mange sider i jobben til å stifte
Stifteenheten kan ikke stifte mer enn 30 ark.
Du må stifte utskriftsjobber på mer enn 30 sider manuelt.
Godkjenning kreves
Godkjenning er aktivert for denne funksjonen eller målet. Du må angi et brukernavn og et passord.
Skriv inn brukernavn og passord, eller kontakt systemansvarlig.
Godkjenning kreves for å bruke denne funksjonen
Du må angi et brukernavn og et passord.
Skriv inn brukernavn og passord, eller kontakt systemansvarlig.
Handlingen er ikke tilgjengelig for skuff <X> Skuffstr. ikke være alle str/alle egendf
Et tosidig dokument ble forøkt skrevet ut fra en skuff som er satt til Alle størrelser eller Alle egendefinerte. Tosidig utskrift er ikke mulig fra en skuff som er satt til Alle størrelser eller Alle egendefinerte.
Velg en annen skuff eller konfigurer skuffen på nytt.
HP digital sending: leveringsfeil
Det har oppstått en feil ved en digital sendejobb, og jobben kan ikke utføres.
Send jobben på nytt.
Ikke nok minne til å laste skrifter/data <enhet> Velg OK for å fortsette
Enheten har ikke nok minne til å laste inn data (for eksempel skrifter eller makroer) fra den angitte plasseringen.
Velg OK for å fortsette uten denne informasjonen. Legg til mer minne hvis ikke meldingen går bort.
Ingen tilgang, menyene er låst
Funksjonen på kontrollpanel som du prøver å bruke, er låst for å forhindre uautorisert tilgang.
Kontakt systemansvarlig.
Installer svart skriverkassett
Skriverkassetten er fjernet eller satt inn feil.
Bytt ut eller sett inn skriverkassetten på riktig måte for å fortsette utskriftsjobben.
Installer tosidigenhet på nytt
Tosidigenheten har vært fjernet og må installeres på nytt.
Installer tosidigenheten på enheten på nytt.
Kan ikke koble til
En nettverkstilkobling er ikke registrert.
Kontroller nettverkstilkoblingen. Kontakt systemansvarlig.
Kan ikke kopiere
Enheten kan ikke kopiere dokumentet. Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
Velg Skjul for å skjule meldingen midlertidig for å fakse eller sende til e-post.
Kan ikke lagre jobb
Enheten kan ikke lagre en jobb.
Velg Skjul for å skjule meldingen midlertidig for å fakse eller sende til e-post. Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
Kan ikke sende
En nettverkstilkobling er ikke registrert.
Kontroller nettverkstilkoblingen. Kontakt systemansvarlig.
Kan ikke sende faks. Kontroller fakskonfigurasjonen.
Enheten kan ikke sende en faksjobb.
Kontakt systemansvarlig.
Kan ikke sende jobb
Velg Skjul for å skjule meldingen midlertidig for å sende e-post. Ta kontakt med et HP-autorisert servicested eller kundestøtte hvis meldingen fortsatt vises. (Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.)
Kommunikasjonsfeil ved digital sending
Det har oppstått en feil under en digital sendeoppgave.
Kontakt systemansvarlig.
LDAP-serveren reagerer ikke. Kontakt systemansvarlig.
LDAP-serveren har overskredet tidsavbruddsverdien for en adresseforepørsel.
Kontroller LDAP-serveradressen. Se Løse e-postproblemer. Kontakt systemansvarlig.
Legg i skuff 1: <type>,<størrelse>
Skuffen er tom eller konfigurert for en annen størrelse enn den forespurte størrelsen.
Følg instruksjonene i dialogboksen på skjermen.
Manuell mating: <type>,<størrelse>
Den angitte jobben krever manuell mating fra skuff 1.
Legg det forespurte utskriftsmaterialet i skuff 1.
Hvis du vil overstyre meldingen, velger du OK for å bruke en type og størrelse utskriftsmateriale som er tilgjengelig i en annen skuff.
Mappelisten er full. Du må først slette en mappe før du kan legge til en ny.
Enheten har en grense på hvor mange mapper du kan opprette.
Slett en mappe du ikke bruker for å kunne legge til en ny mappe.
Mappen du har valgt, er en ugyldig mappe.
Mappenavnet er feil, eller mappen finnes ikke.
Angi mappenavnet på nytt, eller legg til mappen.
Materfeil i dokumentmater
Det oppstod en feil med mating av utskriftsmateriale i ADM.
Kontroller at originalen ikke består av mer enn 50 sider. Følg instruksjonene i dialogboksen på skjermen.
Nettverkstilkobling som kreves for digital sending. Kontakt systemansvarlig.
En funksjon for digital sending er konfigurert, men en nettverksforbindelse er ikke funnet.
Kontroller nettverkstilkoblingen. Se Problemløsing for nettverksutskrift. Kontakt systemansvarlig.
Novell-pålogging kreves
Novell-godkjenning er aktivert for dette målet.
Angi Novell-nettverksopplysninger for å få tilgang til kopierings- og faksfunksjonene.
Papirstopp i dokumentmater
Utskriftsmateriale er fastkjørt i den automatiske dokumentmateren (ADM).
Fjern fastkjørt utskriftsmateriale fra den automatiske dokumentmateren (ADM). Følg instruksjonene i dialogboksen på skjermen, eller se Fjerne fastkjørt papir fra den automatiske dokumentmateren (ADM).
Hvis meldingen ikke forsvinner når alt fastkjørt utskriftsmateriale er fjernet, kan en sensor sitte fast eller være ødelagt Kontakt et autorisert HP-servicested eller kundestøtte. Se HPs informasjonshefte, eller gå til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.
Rekvisita som ikke er fra HP, er installert EconoMode deaktivert
Rekvisita som ikke er fra HP eller etterfylt HP-rekvisita er installert.
Følg instruksjonene i dialogboksen på skjermen.
Rydding på disk <X> % fullført Ikke slå av
Harddisken renses.
Kontakt systemansvarlig.
Send fastvare for stifte-/stableenhet på nytt
Det oppstod et problem under oppdatering av fastvaren for stifte-/stableenhet.
Send oppgraderingen på nytt.
Sett inn eller lukk skuff <XX>
Den angitte skuffen mangler eller er åpen.
Sett inn eller lukk den angitte skuffen for å fortsette.
Slå av enheten, og installer en harddisk.
Den angitte jobben krever en harddisk, men enheten har ingen harddisk installert.
Slå av enheten, og installer en harddisk.
SMTP-gateway reagerer ikke
SMTP-gatewayen har overskredet en tidsavbruddsverdi.
Kontroller e-postserveradressen. Se Løse e-postproblemer. Kontakt systemansvarlig.
Tjenesten for digital sending må oppgraderes for å kunne støtte denne versjonen av MFP-fastvaren. Kontakt systemansvarlig.
Tjenesten for digital sending støttes ikke av enhetens gjeldende fastvareversjon.
Kontroller fastvareversjonen. Kontakt systemansvarlig.
Tjenesten for digital sending på <IP-adresse> kan ikke brukes på denne MFPen. Kontakt systemansvarlig.
Enheten kan ikke kommunisere med den angitte IP-adressen.
Kontroller IP-adressen. Kontakt systemansvarlig.
Tom dokumentmater
Den automatiske dokumentmateren er tom for papir.
Legg papir i ADM-innskuffen.
Utskuff <X> full
Den angitte utskuffen er full, og utskriften stoppes.
Tøm skuffen for å fortsette utskriften.
Valgt skriverspråk ikke tilgjengelig Velg OK for å fortsette
Utskriftsjobben ba om et skriverspråk som ikke er tilgjengelig på denne enheten. Jobben blir ikke skrevet ut, og den fjernes fra minnet.
Skriv ut jobben ved å bruke en skriverdriver for et annet skriverspråk eller legg til det ønskede skriverspråket for enheten (hvis mulig). Skriv ut en konfigurasjonsside for å se liste over tilgjengelige skriverspråk. Se Bruke informasjonssidene.
Åpen papirbane i utskuff
Dekselet for stifteenheten er åpent og må lukkes før utskriften kan fortsette.
Kontroller at stiftekassetten er på plass, og at dekselet for stifteenheten er lukket.
Åpent dokumentmaterdeksel
ADM-dekselet er åpent.
Lukk ADM-dekselet. Følg instruksjonene i dialogboksen på skjermen.


Vanlige årsaker til fastkjøring

Vanlige årsaker til fastkjøring

Det er fastkjør papir i enheten.
Årsak
Løsning
Utskriftsmaterialet oppfyller ikke spesifikasjonene.
Bruk bare utskriftsmateriale som oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.
En komponent er installert på feil måte.
Kontroller at skriverkassetten er riktig installert.
Du bruker utskriftsmateriale som allerede har vært gjennom en enhet eller kopimaskin.
Bruk ikke utskriftsmateriale som allerede er brukt til utskrift eller kopiering.
Utskriftsmaterialet er lagt inn på feil måte i en innskuff.
Fjern eventuelt overflødig utskriftsmateriale fra innskuffen. Kontroller at papirbunken går under merket for maksimal bunkehøyde i skuffen. Se Legge utskriftsmateriale i innskuffene.
Utskriftsmaterialet ligger skjevt.
Skinnene i innskuffen er ikke riktig justert. Juster dem slik at de holder bunken ordentlig på plass uten å bøye den.
Utskriftsmaterialet henger sammen eller kleber seg sammen.
Fjern utskriftsmaterialet, bøy det, roter det 180º, eller vend det. Legg utskriftsmaterialet tilbake i innskuffen.
Utskriftsmaterialet fjernes før det legger seg i utskuffen.
Tilbakestill enheten. Vent til siden legger seg i utskuffen før du fjerner den.
Under tosidig utskrift fjernet du papiret før den andre siden av dokumentet ble skrevet ut.
Tilbakestill enheten, og skriv ut dokumentet på nytt. Vent til siden legger seg i utskuffen før du fjerner den.
Utskriftsmaterialet er i dårlig forfatning.
Bytt ut utskriftsmaterialet.
Utskriftsmaterialet blir ikke matet til de interne skuffvalsene.
Hvis utskriftsmaterialet er tyngre enn 163 g/m2, er det ikke sikkert at det blir matet fra skuffen.
Utskriftsmaterialet har grove eller hakkete kanter.
Bytt ut utskriftsmaterialet.
Utskriftsmaterialet er perforert eller preget.
Perforert eller preget utskriftsmateriale er ikke lett å skille. Mat inn ett ark om gangen fra skuff 1.
Rekvisitaenheter har nådd slutten av sin levetid.
Se etter om det er meldinger på enhetens kontrollpanel som ber deg skifte ut rekvisita, eller skriv ut en statusside for utskriftsrekvisita for å kontrollere gjenværende levetid for rekvisita. Se Bruke informasjonssidene.
Papiret er ikke lagret på riktig måte.
Bytt ut papiret i skuffene. Papiret bør lagres i originalinnpakningen i et kontrollert miljø.
All emballasjen til enheten er ikke fjernet.
Kontroller at emballasjetapen, kartongen og plastfraktlåsene er fjernet fra enheten.

1 Hvis papiret fortsatt kjører seg fast i enheten, kan du ta kontakt med HPs kundestøtte eller nærmeste autoriserte HP-servicested.


Steder for fastkjørt papir

Steder for fastkjørt papir

Bruk denne illustrasjonen til å feilsøke fastkjøring i enheten. Hvis du vil ha instruksjoner for hvordan du fjerner fastkjørt papir, se Fjerne fastkjørt papir.

1
ADM
Se Fjerne fastkjørt papir fra den automatiske dokumentmateren (ADM).
2
Stifte-/stableenhet
Se Fjerne fastkjørt papir i stifte-/stableenheten for fastkjøring av utskriftsmateriale eller se Fjerne fastkjørte stifter for fastkjøring av stifter.
3
Utskuffbane
Se Fjerne fastkjørt utskriftsmateriale fra utskuffbanen.
4
Bane for tosidig utskrift
Se Fjerne fastkjørt papir fra tosidigenheten (ekstrautstyr).
5
Utskuff for stifte-/stableenhet
Se Fjerne fastkjørt papir i stifte-/stableenheten.
6
Utskuff
Se Fjerne fastkjørt utskriftsmateriale fra utskuffbanen.
7
Skriverkassett
Se Fjerne fastkjørt papir i området rundt skriverkassetten.
8
Innskuffer
Se Fjerne fastkjørt papir i området rundt innskuff 1 og Fjerne fastkjørt papir fra områdene rundt innskuff 2 og 3.
9
Innskuffer (ekstrautstyr)
Se Fjerne fastkjørt papir fra innskuffer (ekstrautstyr).


Ny utskrift

Ny utskrift

Enheten har en funksjon for ny utskrift som avgjør om enheten skal skrive ut fastkjørte sider på nytt etter at det fastkjørte papiret er fjernet.

● | Auto angir at enheten automatisk skal aktivere Ny utskrift hvis det finnes tilgjengelig minne på enheten.
● | Av angir at enheten til ikke skal prøve å skrive ut fastkjørte sider på nytt. Denne innstillingen hjelper til med å drøye minnet i enheten.
● | På angir at enheten skal skrive ut alle sider som ble fastkjørt, på nytt etter at det fastkjørte papiret er fjernet.
Merk

Det kan hende at enheten også skriver ut sider som ble skrevet ut før papiret kjørte seg fast, på nytt. Sørg for at du fjerner eventuelle duplikatsider.

Hvis du vil øke utskriftshastigheten og minneressursene, kan du deaktivere funksjonen for ny utskrift etter fastkjøring.

Deaktiver Ny utskrift

1. | På startskjermbildet velger du Administrasjon.
2. | Velg Virkemåte for enhet.
3. | Velg Virkemåte ved feil/advarsel.
4. | Velg Ny utskrift.
5. | Velg Av.
6. | Velg Lagre.


Fjerne fastkjørt papir

Fjerne fastkjørt papir

Når du skal fjerne fastkjørt papir, må du være veldig forsiktig så du ikke river det i stykker. Hvis et lite stykke papir blir værende i enheten, kan det føre til at papir kjører seg fast på nytt.

Dette avsnittet inneholder informasjon om følgende emner:

  • Fjerne fastkjørt papir fra den automatiske dokumentmateren (ADM)
  • Fjerne fastkjørt papir i stifte-/stableenheten
  • Fjerne fastkjørt utskriftsmateriale fra utskuffbanen
  • Fjerne fastkjørt papir fra tosidigenheten (ekstrautstyr)
  • Fjerne fastkjørt papir i området rundt skriverkassetten
  • Fjerne fastkjørt papir i området rundt innskuffene
  • Løse problemet med gjentatte fastkjøringer


Fjerne fastkjørt papir fra den automatiske dokumentmateren (ADM)

Fjerne fastkjørt papir fra den automatiske dokumentmateren (ADM)

Utskriftsmateriale kan noen ganger kjøre seg fast under en faks-, kopi-, eller skannejobb. Når dette skjer, vil meldingen Papirstopp i dokumentmater vises på kontrollpanelet for å varsle deg om fastkjøringen. Følg instruksjonene i dialogboksen på skjermen, eller følg trinnene nedenfor for å fjerne det fastkjørte papiret.

1. | Åpne ADM-dekselet. illustrasjon av fremgangsmåte
2. | Hvis du kopierte tosidige dokumenter, løfter du det grønne håndtaket for åpne enheten der arkene vendes, og fjerner alt utskriftsmateriale på innsiden av enheten der arkene vendes. illustrasjon av fremgangsmåte
3. | Fjern papiret forsiktig uten å rive det i stykker. Dra også papiret ut fra ADM-utskuffen. Hvis det sitter fast, går du til neste trinn. illustrasjon av fremgangsmåte
4. | Vri på det grønne hjulet for å hjelpe utskriftsmaterialet ut av den automatiske dokumentmateren. illustrasjon av fremgangsmåte
5. | Lukk ADM-dekselet. Hvis du ikke klarte å fjerne alt det fastkjørte utskriftsmaterialet, går du til neste trinn. illustrasjon av fremgangsmåte
6. | Åpne ADM-lokket, og dra forsiktig i utskriftsmaterialet med begge hender. illustrasjon av fremgangsmåte
7. | Når du har fått løs utskriftsmaterialet, drar du det forsiktig ut i retningen som vises. illustrasjon av fremgangsmåte
8. | Lukk lokket til planskanneren. illustrasjon av fremgangsmåte


Fjerne fastkjørt papir i stifte-/stableenheten

Fjerne fastkjørt papir i stifte-/stableenheten

Kontrollpanelmeldingen 13.XX.YY Fastkj innenf venstre deksel på HP LaserJet M5035XS MFP varsler deg om en fastkjøring i stifte-/stableenheten. Følg instruksjonene i dialogboksen på skjermen, eller følg trinnene nedenfor for å fjerne det fastkjørte papiret.

1.

Hvis mesteparten av det fastkjørte utskriftsmaterialet er synlig på vei ut av enheten i utskuffen for stifte-/stableenheten, tar du tak i begge sider av utskriftsmaterialet og drar det sakte ut av enheten.

illustrasjon av fremgangsmåte

Merk

Hvis utskriftsmateriale er fastkjørt i stifte-/stableenheten og mesteparten av utskriftsmaterialet befinner seg inne i enheten, er det bedre å fjerne det fra det øvre venstre dekselet.

2.

Åpne det øvre venstre dekselet.

illustrasjon av fremgangsmåte

3.

Trykk på den grønne spaken for å løsne eventuelt fastkjørt utskriftsmateriale, og kontroller om det er fastkjørt utskriftmateriale inne i enheten.

illustrasjon av fremgangsmåte

4.

Ta tak i begge sidene på utskriftsmaterialet, og dra det sakte ut av enheten.

illustrasjon av fremgangsmåte

5.

Lukk det øvre venstre dekselet. Kontroller at begge sidene av dekselet klikker på plass.

illustrasjon av fremgangsmåte

Hvis en melding om fastkjørt papir fortsatt vises, er det fremdeles utskriftsmateriale i enheten. Se etter utskriftsmateriale andre steder.


Fjerne fastkjørt utskriftsmateriale fra utskuffbanen

Fjerne fastkjørt utskriftsmateriale fra utskuffbanen

Følg instruksjonene i dialogboksen på skjermen, eller følg trinnene nedenfor for å fjerne fastkjørt papir i utskuffbanen. Følgende kontrollpanelmeldinger varsler deg om fastkjørt papir i utskuffbanen:

● | 13.XX.YY ‑ Fastkj innenf venstre deksel (HP LaserJet M5025 MFP, HP LaserJet M5035 MFP og HP LaserJet M5035X MFP)
● | 13.XX.YY ‑ Fastkj innenf nedre venstre deksel (HP LaserJet M5035XS MFP)

1.

Hvis mesteparten av det fastkjørte utskriftsmaterialet er synlig på vei ut av enheten og til utskuffen, tar du tak på begge sider av utskriftsmaterialet og drar det sakte ut av enheten.

illustrasjon av fremgangsmåte

Merk

Hvis utskriftsmaterialet er fastkjørt i utskuffen og mesteparten av utskriftsmaterialet er inne i enheten, er det bedre å fjerne det fra dekselet for tilgang til fastkjørt papir.

2.

Åpne dekselet for tilgang til fastkjørt papir.

illustrasjon av fremgangsmåte

3.

Ta tak i begge sider av utskriftsmaterialet, og dra det sakte ut av enheten. (Det er kanskje løs toner på utskriftsmaterialet. Vær forsiktig så du ikke søler på deg selv eller enheten.)

illustrasjon av fremgangsmåte

Merk

Hvis det er vanskelig å fjerne utskriftsmaterialet, kan du prøve å åpne det øvre høyre dekselet og fjerne skriverkassetten, slik at det blir mindre trykk på utskriftsmaterialet.

4.

Åpne tilgangsdekselet til fastkjørt papir.

illustrasjon av fremgangsmåte

Hvis en melding om fastkjørt papir fortsatt vises, er det fremdeles utskriftsmateriale i enheten. Se etter utskriftsmateriale andre steder.


Fjerne fastkjørt papir fra tosidigenheten (ekstrautstyr)

Fjerne fastkjørt papir fra tosidigenheten (ekstrautstyr)

Kontrollpanelmeldingen 13.XX.YY ‑ Fastkj innenf tosidigenhet varsler deg om en fastkjøring i tosidigenheten (ekstrautstyr). Følg instruksjonene i dialogboksen på skjermen, eller følg trinnene nedenfor for å fjerne det fastkjørte papiret.

1. | Fjern tosidigenheten. illustrasjon av fremgangsmåte
2. | Fjern eventuelt utskriftsmateriale fra tosidigenheten. illustrasjon av fremgangsmåte
3. | Sett tosidigenheten inn igjen. illustrasjon av fremgangsmåte


Fjerne fastkjørt papir i området rundt skriverkassetten

Fjerne fastkjørt papir i området rundt skriverkassetten

Kontrollpanelmeldingen 13.XX.YY ‑ Fastkj innenf øvre høyre deksel varsler deg om fastkjøring i området rundt skriverkassetten. Følg instruksjonene i dialogboksen på skjermen, eller følg trinnene nedenfor for å fjerne det fastkjørte papiret.

1.

Åpne tilgangsdekselet til fastkjørt papir.

illustrasjon av fremgangsmåte

2.

Åpne det øvre høyre dekselet, og fjern skriverkassetten.

illustrasjon av fremgangsmåte

FORSIKTIG

Unngå skade på skriverkassetten. Utsett den ikke for lys i mer enn noen få minutter.
3.

Løft opp metallplaten inne i enheten.

illustrasjon av fremgangsmåte

4.

Dra utskriftsmaterialet sakte ut av enheten. Vær forsiktig så det ikke revner.

illustrasjon av fremgangsmåte

FORSIKTIG

Unngå å søle løs toner. Bruk en tørr klut som ikke loer, og tørk bort eventuell løs toner som har kommet inn i enheten. Hvis det kommer løs toner inn i enheten, kan det oppstå midlertidige problemer med utskriftskvaliteten. Løs toner forsvinner normalt fra papirbanen når det er skrevet ut noen få sider. Hvis du får toner på klærne, tørker du den av med en tørr klut og vasker plagget i kaldt vann. (Varmt vann gjør at toneren setter seg i stoffet.)

5.

Bytt skriverkassetten og lukk øvre høyre deksel.

illustrasjon av fremgangsmåte

6.

Åpne tilgangsdekselet til fastkjørt papir.

illustrasjon av fremgangsmåte

Hvis en melding om fastkjørt papir fortsatt vises, er det fremdeles utskriftsmateriale i enheten. Se etter utskriftsmateriale andre steder.


Fjerne fastkjørt papir i området rundt innskuffene

Fjerne fastkjørt papir i området rundt innskuffene

Dette avsnittet inneholder informasjon om følgende emner:

  • Fjerne fastkjørt papir i området rundt innskuff 1
  • Fjerne fastkjørt papir fra områdene rundt innskuff 2 og 3
  • Fjerne fastkjørt papir fra innskuffer (ekstrautstyr)


Fjerne fastkjørt papir i området rundt innskuff 1

Fjerne fastkjørt papir i området rundt innskuff 1

Kontrollpanelmeldingen 13.XX.YY Fastkjørt papir i skuff 1 varsler deg om en fastkjøring i området rundt innskuff 1. Følg instruksjonene i dialogboksen på skjermen, eller følg trinnene nedenfor for å fjerne det fastkjørte papiret.

1. | Hvis kanten på utskriftsmaterialet er synlig i matingsområdet, drar du det sakte ut av enheten.
2. | Hvis kanten på utskriftsmaterialet ikke er synlig, fjerner du utskriftsmaterialet fra skuff 1 og ser Fjerne fastkjørt papir i området rundt skriverkassetten.


Fjerne fastkjørt papir fra områdene rundt innskuff 2 og 3

Fjerne fastkjørt papir fra områdene rundt innskuff 2 og 3

Følg instruksjonen i dialogboksen på skjermen, eller følg trinnene nedenfor for å fjerne fastkjørt papir i skuff 2 og 3. Følgende kontrollpanelmeldinger varsler deg om fastkjøring i skuff 2 og 3.

● | 13.XX.YY Fastkjørt papir i skuff 2
● | 13.XX.YY Fastkjørt papir i skuff 3
● | Fastkj innenf nedre venstre deksel (HP LaserJet M5025 MFP og HP LaserJet M5035 MFP)
● | Fastkj innenf midtre venstre deksel (HP LaserJet M5035X MFP og HP LaserJet M5035XS MFP)

1.

Åpne høyre tilgangsdeksel. Hvis det fastkjørte arket er synlig, drar du det forsiktig ut av enheten.

illustrasjon av fremgangsmåte

2.

Hvis du ikke klarte å fjerne det fastkjørte papiret ved å åpne dekselet, drar du skuffen ut av enheten og fjerner eventuelt skadet papir fra skuffen.

illustrasjon av fremgangsmåte

3.

Hvis kanten på papiret er synlig i matingsområdet, drar du papiret sakte mot venstre og deretter ut av enheten.

illustrasjon av fremgangsmåte

Merk

Ikke bruk makt på papiret hvis det er vanskelig å dra det. Hvis papiret sitter fast i en skuff, kan du prøve å fjerne det gjennom skuffen ovenfor (hvis dette er aktuelt) eller gjennom skriverkassettområdet.

4.

Lukk døren, og skyv skuffen tilbake inn i enheten.

illustrasjon av fremgangsmåte

Merk

Før du setter skuffen inn igjen, må du kontrollere at papiret ligger flatt i skuffen ved alle fire hjørnene og under tappene på skinnene.

Merk

Hvis du ikke klarte å fjerne det fastkjørte papiret fra innskuffen, kan papiret være fastkjørt i området rundt skriverkassetten. Se Fjerne fastkjørt papir i området rundt skriverkassetten.

Hvis en melding om fastkjørt papir fortsatt vises, er det fremdeles utskriftsmateriale i enheten. Se etter utskriftsmateriale andre steder.


Fjerne fastkjørt papir fra innskuffer (ekstrautstyr)

Fjerne fastkjørt papir fra innskuffer (ekstrautstyr)

Følg instruksjonene i dialogboksen på skjermen, eller følg trinnene nedenfor for å fjerne fastkjørt papir i tilleggsskuffene. Følgende kontrollpanelmeldinger varsler deg om fastkjørt papir i skuffer (ekstrautstyr):

● | 13.XX.YY Fastkjørt papir i skuff 4 (HP LaserJet M5035X MFP og HP LaserJet M5035XS MFP)
● | 13.XX.YY Fastkjørt papir i skuff 5 (HP LaserJet M5035XS MFP)
● | 13.XX.YY Fastkjørt papir i skuff 6 (HP LaserJet M5035XS MFP)
● | Fastkj innenf midtre venstre deksel (HP LaserJet M5035X MFP og HP LaserJet M5035XS MFP)
● | Fastkj innenf nedre venstre deksel (HP LaserJet M5035X MFP og HP LaserJet M5035XS MFP)

1.

Åpne høyre tilgangsdeksel. Hvis det fastkjørte papiret er i skuff 5 eller skuff 6, åpner du det nedre høyre tilgangsdekselet i tillegg. Hvis det fastkjørte papiret er synlig, drar du det forsiktig ut av enheten.

illustrasjon av fremgangsmåte

2.

Hvis du ikke klarte å fjerne det fastkjørte papiret ved å åpne dekslene, drar du skuffen ut av enheten og fjerner eventuelt skadet papir fra skuffen.

illustrasjon av fremgangsmåte

3.

Hvis kanten på papiret er synlig i matingsområdet, drar du papiret sakte mot venstre og deretter ut av enheten.

illustrasjon av fremgangsmåte

Merk

Ikke bruk makt på papiret hvis det er vanskelig å dra det. Hvis papiret sitter fast i en skuff, kan du prøve å fjerne det gjennom skuffen ovenfor (hvis dette er aktuelt) eller gjennom området ved det øvre høyre dekselet.

4.

Lukk dekslene, og skyv skuffen tilbake inn i enheten.

illustrasjon av fremgangsmåte

Merk

Før du setter skuffen inn igjen, må du kontrollere at papiret ligger flatt i skuffen ved alle fire hjørnene og under tappene på skinnene.

Merk

Hvis du ikke klarte å fjerne det fastkjørte papiret fra innskuffen, kan papiret være fastkjørt i området rundt skriverkassetten. Se Fjerne fastkjørt papir i området rundt skriverkassetten.

Hvis en melding om fastkjørt papir fortsatt vises, er det fremdeles utskriftsmateriale i enheten. Se etter utskriftsmateriale andre steder.


Løse problemet med gjentatte fastkjøringer

Løse problemet med gjentatte fastkjøringer

Prøv dette hvis papiret kjører seg fast ofte:

● | Kontroller alle steder der papiret kjører seg fast. Et stykke papir kan sitte fast et eller annet sted i enheten.
● | Kontroller at utskriftsmaterialet ligger riktig i skuffene, at skuffene er riktig justert for utskriftsmaterialet som ligger i dem, og at skuffene ikke er overfylt.
● | Kontroller at alle skuffer og alt papirhåndteringsutstyr er satt helt inn i enheten. (Hvis en skuff er åpen mens det skrives ut, kan papiret kjøre seg fast.)
● | Kontroller at alle deksler og dører er lukket. (Hvis et deksel er åpent mens det skrives ut, kan papiret kjøre seg fast.)
● | Arkene er kanskje klistret sammen. Prøv å bøye bunken for å skille hvert ark. Ikke luft bunken.
● | Hvis du skriver ut fra skuff 1, kan du prøve å legge i færre ark om gangen.
● | Hvis du skriver ut i små størrelser (for eksempel indekskort), må du kontrollere at utskriftsmaterialet ligger riktig vei i skuffen.
● | Vend bunken med utskriftsmateriale i skuffen. Prøv også å rotere bunken 180°.
● | Prøv å rotere utskriftsmaterialet slik at det mates gjennom enheten i en annen retning.
● | Kontroller kvaliteten på utskriftsmaterialet. Ikke bruk utskriftsmateriale som er skadet eller ujevnt.
● | Bruk bare utskriftsmateriale som oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.
● | Ikke bruk utskriftsmateriale som allerede har blitt brukt i en skriver eller kopimaskin. Ikke skriv ut på begge sider av konvolutter, transparenter, vellum eller etiketter.
● | Ikke bruk utskriftsmateriale med stifter eller som det er fjernet stifter fra. Stifter kan skade enheten og gjøre produktgarantien ugyldig.
● | Kontroller at strømtilførselen til enheten er jevn og oppfyller spesifikasjonene. Se Spesifikasjoner.
● | Rens enheten. Se Rense enheten.
● | Kontakt en HP-autorisert leverandør av tjenester eller støtte for å få utført rutinemessig vedlikehold. Se i informasjonsheftet om brukerstøtte som fulgte med enheten, eller se HP Customer Care.


Fjerne fastkjørte stifter

Fjerne fastkjørte stifter

Du kan redusere risikoen for fastkjørte stifter ved å passe på at du stifter 30 sider eller færre (80 g/m2) om gangen.

Kontrollpanelmeldingen 13.XX.YY Fastkjørt i stifteenhet innenfor frontdekselet på stifteenheten på HP LaserJet M5035XS MFP varsler deg om fastkjørte stifter. Du fjerner de fastkjørte stiftene ved å følge instruksjonene i dialogboksen på skjermen eller trinnene nedenfor.

1. | Åpne dekselet til stifteenheten. illustrasjon av fremgangsmåte
2. | Løft det grønne håndtaket på stiftekassetten for å løsne den, og trekk kassetten ut av enheten. illustrasjon av fremgangsmåte
3. | Fjern eventuelle løse stifter fra stifteenheten og stiftekassetten. illustrasjon av fremgangsmåte
4. | Løft den lille spaken på baksiden av stiftekassetten. illustrasjon av fremgangsmåte
5. | Fjern stiftene som stikker ut av stiftekassetten. illustrasjon av fremgangsmåte
6. | Senk spaken på baksiden av stiftekassetten. Kontroller at spaken klikker på plass. illustrasjon av fremgangsmåte
7. | Sett inn stiftekassetten i åpningen på innsiden av dekselet til stifteenheten, og trykk deretter det grønne håndtaket ned. illustrasjon av fremgangsmåte
8. | Lukk dekselet til stifteenheten. illustrasjon av fremgangsmåte
9. | Test stifteenheten ved å skrive ut eller kopiere en stiftejobb.

Gjenta om nødvendig disse trinnene.


Løse problemer med utskriftskvaliteten

Løse problemer med utskriftskvaliteten

I denne delen får du hjelp til å definere og løse problemer med utskriftskvaliteten. Problemer med utskriftskvaliteten kan ofte håndteres enkelt ved å sørge for at enheten vedlikeholdes på riktig måte, ved å bruke utskriftsmateriale som oppfyller HPs spesifikasjoner, eller ved å skrive ut et renseark.

Dette avsnittet inneholder informasjon om følgende emner:

  • Problemer med utskriftskvalitet som har tilknytning til utskriftsmateriale
  • Problemer med utskriftskvalitet som har tilknytning til miljøet
  • Problemer med utskriftskvalitet som har tilknytning til fastkjørt papir
  • Eksempler på bildedefekter
  • Lys utskrift (deler av siden)
  • Lys utskrift (hele siden)
  • Flekker
  • Bitutfall
  • Streker
  • Grå bakgrunn
  • Tonersøl
  • Løs toner
  • Gjentatte feiltrykk
  • Gjentatt bilde
  • Misformede tegn
  • Forskjøvet utskrift
  • Krøllet eller bølget
  • Skrukker eller bretter
  • Loddrette hvite streker
  • Hjulspor
  • Hvite prikker på svart
  • Spredte linjer
  • Uskarp utskrift
  • Tilfeldig bildegjentagelse


Problemer med utskriftskvalitet som har tilknytning til utskriftsmateriale

Problemer med utskriftskvalitet som har tilknytning til utskriftsmateriale

Noen problemer med utskriftskvalitet skyldes bruk av feil utskriftsmateriale.

● | Bruk utskriftsmateriale som oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.
● | Overflaten på utskriftsmaterialet er for glatt. Bruk utskriftsmateriale som oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.
● | Fuktighetsinnholdet i utskriftsmaterialet er ujevnt, for høyt eller for lavt. Bruk utskriftsmateriale fra en annen kilde eller fra et uåpnet papirris.
● | Noen områder på utskriftsmaterialet frastøter toner. Bruk utskriftsmateriale fra en annen kilde eller fra et uåpnet papirris.
● | Brevhodet du bruker, er trykt på grovt utskriftsmateriale. Bruk glattere xerografisk utskriftsmateriale. Hvis dette løser problemet, bør du ta kontakt med leverandøren av brevhodepapiret og be om at det brukes utskriftsmateriale som oppfyller spesifikasjonene for denne enheten. Se Utskriftsmateriale og skuffer.
● | Utskriftsmaterialet er svært grovt. Bruk glattere, xerografisk utskriftsmateriale.
● | Driverinnstillingen er feil. Hvis du vil endre innstillingen for typen utskriftsmateriale, kan du se Kontrollere utskriftsjobber.
● | Utskriftsmaterialet du bruker, er for tungt for den valgte innstillingen for typen utskriftsmateriale, og toner fikseres ikke på utskriftsmaterialet.


Problemer med utskriftskvalitet som har tilknytning til miljøet

Problemer med utskriftskvalitet som har tilknytning til miljøet

Hvis enheten brukes under ekstremt fuktige eller tørre forhold, må du kontrollere at utskriftsmiljøet oppfyller spesifikasjonene. Se Driftsmiljø.


Problemer med utskriftskvalitet som har tilknytning til fastkjørt papir

Problemer med utskriftskvalitet som har tilknytning til fastkjørt papir

Kontroller at alt papiret er fjernet fra papirbanen. Se Fjerne fastkjørt papir.

● | Hvis det nettopp har vært fastkjørt papir i enheten, må du skrive ut to eller tre sider for å rense den.
● | Hvis papiret ikke går gjennom varmeelementet og gir bildedefekter i senere dokumenter, må du skrive ut tre sider for å rense enheten. Hvis problemet vedvarer, må du skrive ut et renseark. Se Rense enheten.


Eksempler på bildedefekter

Eksempler på bildedefekter

Bruk eksemplene i denne tabellen for bildedefekter til å finne ut hvilken type problem du har med utskriftskvaliteten, og se deretter de tilknyttede referansesidene for å løse problemet. Disse eksemplene identifiserer de vanligste problemene med utskriftskvalitet. Hvis du fortsatt har problemer etter at du har prøvd de foreslåtte løsningene, kontakter du HPs kundestøtte.

illustrasjon av fremgangsmåte
Se Lys utskrift (deler av siden)
illustrasjon av fremgangsmåte
Se Lys utskrift (hele siden)
illustrasjon av fremgangsmåte
Se Flekker
illustrasjon av fremgangsmåte
Se Flekker
illustrasjon av fremgangsmåte
Se Bitutfall
illustrasjon av fremgangsmåte
Se Bitutfall
illustrasjon av fremgangsmåte
Se Bitutfall
illustrasjon av fremgangsmåte
Se Streker
illustrasjon av fremgangsmåte
Se Grå bakgrunn
illustrasjon av fremgangsmåte
Se Tonersøl
illustrasjon av fremgangsmåte
Se Løs toner
illustrasjon av fremgangsmåte
Se Gjentatte feiltrykk
illustrasjon av fremgangsmåte
Se Gjentatt bilde
illustrasjon av fremgangsmåte
Se Misformede tegn
illustrasjon av fremgangsmåte
Se Forskjøvet utskrift
illustrasjon av fremgangsmåte
Se Krøllet eller bølget
illustrasjon av fremgangsmåte
Se Skrukker eller bretter
illustrasjon av fremgangsmåte
Se Loddrette hvite streker
illustrasjon av fremgangsmåte
Se Hjulspor
illustrasjon av fremgangsmåte
Se Hvite prikker på svart
illustrasjon av fremgangsmåte
Se Spredte linjer.
illustrasjon av fremgangsmåte
Se Uskarp utskrift.
illustrasjon av fremgangsmåte
Se Tilfeldig bildegjentagelse (mørk)
illustrasjon av fremgangsmåte
Se Tilfeldig bildegjentagelse (lys)

Merk

Disse eksemplene viser bilder av utskriftsmateriale i Letter-størrelse som har gått gjennom enheten.


Lys utskrift (deler av siden)

Lys utskrift (deler av siden)

illustrasjon av fremgangsmåte

1. | Pass på at skriverkassetten er satt helt inn.
2. | Tonernivået i skriverkassetten kan være lavt. Bytt skriverkassett.
3. | Utskriftsmaterialet oppfyller kanskje ikke HPs spesifikasjoner (det kan for eksempel være for fuktig eller for grovt). Se Utskriftsmateriale og skuffer.


Lys utskrift (hele siden)

Lys utskrift (hele siden)

illustrasjon av fremgangsmåte

1. | Pass på at skriverkassetten er satt helt inn.
2. | Kontroller at EconoMode-innstillingen er slått av på kontrollpanelet og i skriverdriveren.
3. | Åpne Administrasjon-menyen på enhetens kontrollpanel. Åpne Utskriftskvalitet-menyen, og øk innstillingen for Tonertetthet. Se Menyen Utskriftskvalitet.
4. | Prøv å bruke en annen type utskriftsmateriale.
5. | Skriverkassetten kan være nesten tom. Bytt skriverkassett.


Flekker

Flekker

illustrasjon av fremgangsmåte

Flekker kan oppstå på en side etter at fastkjørt papir har blitt fjernet.

1. | Skriv ut noen sider til for å se om problemet forsvinner av seg selv.
2. | Rengjør enheten innvendig, og kjør et renseark. Se Rense enheten.
3. | Prøv å bruke en annen type utskriftsmateriale.
4. | Kontroller skriverkassetten for lekkasjer. Hvis skriverkassetten lekker, må den skiftes.


Bitutfall

Bitutfall

illustrasjon av fremgangsmåte

1. | Kontroller at miljøspesifikasjonene for enheten er oppfylt. Se Driftsmiljø.
2. | Hvis utskriftsmaterialet er grovt, og toneren lett gnis av, åpner du Administrasjon-menyen på enhetens kontrollpanel. Åpne Utskriftskvalitet-menyen, velg Fikseringsmoduser, og velg deretter utskriftsmaterialtypen du bruker. Se Menyen Utskriftskvalitet.
3. | Prøv å bruke et glattere utskriftsmateriale.


Streker

Streker

illustrasjon av fremgangsmåte

1. | Skriv ut noen sider til for å se om problemet forsvinner av seg selv.
2. | Rengjør enheten innvendig, og kjør et renseark. Se Rense enheten.
3. | Bytt skriverkassett.


Grå bakgrunn

Grå bakgrunn

illustrasjon av fremgangsmåte

1. | Ikke bruk utskriftsmateriale som allerede er kjørt gjennom enheten.
2. | Prøv å bruke en annen type utskriftsmateriale.
3. | Skriv ut noen sider til for å se om problemet forsvinner av seg selv.
4. | Vend bunken i skuffen. Prøv også å rotere bunken 180°.
5. | Åpne Administrasjon-menyen på enhetens kontrollpanel. Åpne Utskriftskvalitet-menyen, og øk innstillingen for Tonertetthet. Se Menyen Utskriftskvalitet.
6. | Kontroller at miljøspesifikasjonene for enheten er oppfylt. Se Driftsmiljø.
7. | Bytt skriverkassett.


Tonersøl

Tonersøl

illustrasjon av fremgangsmåte

1. | Skriv ut noen sider til for å se om problemet forsvinner av seg selv.
2. | Prøv å bruke en annen type utskriftsmateriale.
3. | Kontroller at miljøspesifikasjonene for enheten er oppfylt. Se Driftsmiljø.
4. | Rengjør enheten innvendig, og kjør et renseark. Se Rense enheten.
5. | Bytt skriverkassett.

Se også Løs toner.


Løs toner

Løs toner

illustrasjon av fremgangsmåte

Løs toner, i denne sammenhengen, er definert som toner som kan gnis av siden.

1. | Hvis utskriftsmaterialet er tungt eller grovt, åpner du Administrasjon-menyen på enhetens kontrollpanel. Åpne undermenyen Utskriftskvalitet, velg Fikseringsmoduser, og velg deretter utskriftsmaterialtypen du bruker.
2. | Hvis utskriftsmaterialet er grovt på en av sidene, kan du prøve å skrive ut på den glatte siden.
3. | Kontroller at miljøspesifikasjonene for enheten er oppfylt. Se Driftsmiljø.
4. | Kontroller at typen og kvaliteten på utskriftsmaterialet du bruker, oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.


Gjentatte feiltrykk

Gjentatte feiltrykk

illustrasjon av fremgangsmåte

1. | Skriv ut noen sider til for å se om problemet forsvinner av seg selv.
2. | Hvis intervallet mellom feilene er 47 mm (1,9 tommer), 62 mm (2,4 tommer) eller 96 mm (3,8 tommer), må skriverkassetten kanskje skiftes ut.
3. | Rengjør enheten innvendig, og kjør et renseark. Se Rense enheten.)

Se også Gjentatt bilde.


Gjentatt bilde

Gjentatt bilde

illustrasjon av fremgangsmåte

Denne typen defekter kan oppstå når du bruker ferdigtrykte skjemaer eller et store mengder smalt utskriftsmateriale.

1. | Skriv ut noen sider til for å se om problemet forsvinner av seg selv.
2. | Kontroller at typen og kvaliteten på utskriftsmaterialet du bruker, oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.
3. | Hvis intervallet mellom feilene er 47 mm (1,9 tommer), 62 mm (2,4 tommer) eller 96 mm (3,8 tommer), må skriverkassetten kanskje skiftes ut.


Misformede tegn

Misformede tegn

illustrasjon av fremgangsmåte

1. | Skriv ut noen sider til for å se om problemet forsvinner av seg selv.
2. | Kontroller at miljøspesifikasjonene for enheten er oppfylt. Se Driftsmiljø.


Forskjøvet utskrift

Forskjøvet utskrift

illustrasjon av fremgangsmåte

1. | Skriv ut noen sider til for å se om problemet forsvinner av seg selv.
2. | Kontroller at det ikke er noen avrevne biter av utskriftsmateriale inne i enheten.
3. | Kontroller at utskriftsmaterialet ligger riktig, og at alle justeringer er gjort. Se Legge utskriftsmateriale i innskuffene. Kontroller at skinnene i skuffen ikke ligger for tett eller for løst inntil utskriftsmaterialet.
4. | Vend bunken i skuffen. Prøv også å rotere bunken 180°.
5. | Kontroller at typen og kvaliteten på utskriftsmaterialet du bruker, oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.
6. | Kontroller at miljøspesifikasjonene for enheten er oppfylt. (Se Driftsmiljø.)
7. | Juster skuffene ved å åpne Administrasjon-menyen på enhetens kontrollpanel. På undermenyen Utskriftskvalitet velger du Angi justering. Velg en skuff under Kilde, og kjør deretter en testside. Hvis du ønsker mer informasjon, kan du se Menyen Utskriftskvalitet.


Krøllet eller bølget

Krøllet eller bølget

illustrasjon av fremgangsmåte

1. | Vend bunken i skuffen. Prøv også å rotere bunken 180°.
2. | Kontroller at typen og kvaliteten på utskriftsmaterialet du bruker, oppfyller HPs spesifikasjoner. (Se Utskriftsmateriale og skuffer.)
3. | Kontroller at miljøspesifikasjonene for enheten er oppfylt. (Se Driftsmiljø.)
4. | Prøv å skrive ut til en annen utskuff.
5. | Hvis utskriftsmaterialet er lett og glatt, åpner du Administrasjon-menyen på enhetens kontrollpanel. Åpne undermenyen Utskriftskvalitet, velg Fikseringsmoduser, og velg deretter utskriftsmaterialtypen du bruker. Endre innstillingen til Lav. Dette reduserer varmen i fikseringsprosessen.


Skrukker eller bretter

Skrukker eller bretter

illustrasjon av fremgangsmåte

1. | Skriv ut noen sider til for å se om problemet forsvinner av seg selv.
2. | Kontroller at miljøspesifikasjonene for enheten er oppfylt. Se Driftsmiljø.
3. | Vend bunken i skuffen. Prøv også å rotere bunken 180°.
4. | Kontroller at utskriftsmaterialet ligger riktig, og at alle justeringer er gjort. Se Legge utskriftsmateriale i innskuffene.
5. | Kontroller at typen og kvaliteten på utskriftsmaterialet du bruker, oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.
6. | Hvis konvolutter blir krøllete, bør du prøve å lagre dem slik at de ligger flatt.

Hvis handlingene ovenfor ikke reduserer krøllene eller skrukkene, åpner du Administrasjon-menyen på enhetens kontrollpanel. Åpne undermenyen Utskriftskvalitet, velg Fikseringsmoduser, og velg deretter utskriftsmaterialtypen du bruker. Endre innstillingen til Lav. Dette reduserer varmen i fikseringsprosessen.


Loddrette hvite streker

Loddrette hvite streker

illustrasjon av fremgangsmåte

1. | Skriv ut noen sider til for å se om problemet forsvinner av seg selv.
2. | Kontroller at typen og kvaliteten på utskriftsmaterialet du bruker, oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.
3. | Bytt skriverkassett.


Hjulspor

Hjulspor

illustrasjon av fremgangsmåte

Denne feilen oppstår vanligvis når skriverkassetten har overskredet antallet sider den er beregnet for, med svært mye. Dette skjer for eksempel hvis du skriver ut svært mange sider med svært lite tonerdekning.

1. | Bytt skriverkassett.
2. | Reduser antallet sider du skriver ut med svært lite tonerdekning.


Hvite prikker på svart

Hvite prikker på svart

illustrasjon av fremgangsmåte

1. | Skriv ut noen sider til for å se om problemet forsvinner av seg selv.
2. | Kontroller at typen og kvaliteten på utskriftsmaterialet du bruker, oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.
3. | Kontroller at miljøspesifikasjonene for enheten er oppfylt. Se Driftsmiljø.
4. | Bytt skriverkassett.


Spredte linjer

Spredte linjer

illustrasjon av fremgangsmåte

1. | Kontroller at typen og kvaliteten på utskriftsmaterialet du bruker, oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.
2. | Kontroller at miljøspesifikasjonene for enheten er oppfylt. Se Driftsmiljø.
3. | Vend bunken i skuffen. Prøv også å rotere bunken 180°.
4. | Åpne Administrasjon-menyen på enhetens kontrollpanel. Åpne undermenyen Utskriftskvalitet, og endre innstillingen for Tonertetthet. Se Menyen Utskriftskvalitet.
5. | Åpne Administrasjon-menyen på enhetens kontrollpanel. Åpne undermenyen Utskriftskvalitet, åpne Optimaliser, og sett Linjedetalj=På.


Uskarp utskrift

Uskarp utskrift

illustrasjon av fremgangsmåte

1. | Kontroller at typen og kvaliteten på utskriftsmaterialet du bruker, oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.
2. | Kontroller at miljøspesifikasjonene for enheten er oppfylt. Se Driftsmiljø.
3. | Vend bunken i skuffen. Prøv også å rotere bunken 180°.
4. | Ikke bruk utskriftsmateriale som allerede er kjørt gjennom enheten.
5. | Reduser tonertettheten. Åpne Administrasjon-menyen på enhetens kontrollpanel. Åpne undermenyen Utskriftskvalitet, og endre innstillingen for Tonertetthet. Se Menyen Utskriftskvalitet.
6. | Åpne Administrasjon-menyen på enhetens kontrollpanel. Åpne undermenyen Utskriftskvalitet, åpne Optimaliser, og sett Høy overføring=På. Se Menyen Utskriftskvalitet.


Tilfeldig bildegjentagelse

Tilfeldig bildegjentagelse

illustrasjon av fremgangsmåte

illustrasjon av fremgangsmåte

illustrasjon av fremgangsmåte

Hvis et bilde øverst på siden (i svart) gjentas lenger ned på siden (i det grå området), ble toneren fra forrige jobb sannsynligvis ikke helt visket ut. (Bildet som gjentas, kan være lysere eller mørkere enn området det skrives ut i.)

● | Juster tonen (mørkleggingen) i området hvor det gjentatte bildet forekommer.
● | Skriv ut bildene i en annen rekkefølge. Du kan for eksempel skrive ut det lyse bildet øverst på siden, og det mørke bildet lenger ned på siden.
● | Gå inn i programmet og roter hele siden 180° slik at det lyse bildet skrives ut først.
● | Hvis feilen oppstår senere i en utskriftsjobb, slår du av enheten i 10 minutter. Deretter slår du den på igjen for å starte utskriftsjobben på nytt.


Problemløsing for nettverksutskrift

Problemløsing for nettverksutskrift

Merk

HP anbefaler at du bruker enhets-CDen til å installere og konfigurere enheten i et nettverk.

● | Skriv ut en konfigurasjonsside (se Bruke informasjonssidene). Hvis en HPJetdirect-utskriftsserver er installert, skrives det ut en tilleggsside med nettverksinnstillinger og status, i tillegg til konfigurasjonssiden.
● | Se administratorhåndboken for innebygd HP Jetdirect-utskriftsserver på CDen som fulgte med, hvis du vil ha hjelp og mer informasjon om konfigurasjonssiden for Jetdirect. Når du skal åpne håndboken, kjører du CDen, klikker på Printer Documentation, klikker på HP Jetdirect Guide, og deretter klikker du på Troubleshooting the HP Jetdirect Print Server.
● | Prøv å skrive ut jobben fra en annen datamaskin.
● | For å kontrollere at en enhet fungerer sammen med en datamaskin, kobler du enheten direkte til datamaskinen med en USB-kabel og installerer skriverprogramvaren på nytt. Skriv ut et dokument fra et program som tidligere har skrevet ut på riktig måte. Hvis dette virker, kan det finnes et problem på nettverket.
● | Kontakt systemansvarlig for å få hjelp.


Løse faksproblemer

Løse faksproblemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Løse sendeproblemer
  • Løse mottaksproblemer


Løse sendeproblemer

Løse sendeproblemer

Faksen stopper under sending.
Årsak
Løsning
Faksmaskinen du sender til, virker ikke.
Send faksen til en annen faksmaskin.
Det er kanskje noe galt med telefonlinjen din.
Koble fakskabelen fra telefonkontakten, og koble til en telefon. Ring et telefonnummer for å forsikre deg om at det ikke er noe galt med telefonlinjen.

Enhetens faksfunksjon mottar fakser, men klarer ikke å sende dem.
Årsak
Løsning
Hvis enheten bruker et PBX-system, er det mulig at PBX-systemet generer en summetone som faksmaskinen ikke registrerer.
Deaktiver innstillingen for registrering av summetone. Se i fakshåndboken for informasjon om hvordan du endrer innstillingene.
Telefonforbindelsen kan være dårlig.
Send faksen på nytt senere.
Faksmaskinen du sender til, virker ikke.
Send faksen til en annen faksmaskin.
Det er kanskje noe galt med telefonlinjen din.
Koble fakskabelen fra telefonkontakten, og koble til en telefon. Ring et telefonnummer for å forsikre deg om at det ikke er noe galt med telefonlinjen.

Repetisjon av utgående faksoppringinger.
Årsak
Løsning
Faksmaskinen ringer automatisk et faksnummer opp igjen hvis funksjonen Ring på nytt ved opptatt eller Ring på nytt ved ikke svar er aktivert.
Deaktiver funksjonene Ring på nytt ved oppatt og Ring på nytt ved ikke svar. Se i fakshåndboken for informasjon om hvordan du endrer innstillingene.

Faksene du sender, kommer ikke fram til mottakermaskinen.
Årsak
Løsning
Mottakermaskinen kan være slått av eller ha en feil, for eksempel være tom for papir.
Ring mottakeren for å kontrollere at faksmaskinen er på og klar til å motta fakser.
En faks kan være lagret i minnet fordi den venter på å ringe opp igjen et opptatt nummer, eller det er andre jobber som venter på å bli sendt.
Hvis en faksjobb er lagret i minnet som følge av dette, blir jobben oppført i faksloggen. Skriv ut faksloggen (se fakshåndboken) og kontroller kolonnen Resultat for jobber med statusen Venter.


Løse mottaksproblemer

Løse mottaksproblemer

Inngående fakser blir ikke besvart av faksmaskinen (ingen registrering av faks).
Årsak
Løsning
Innstillingen for svarerfunksjonen er ikke angitt riktig.
Kontroller innstillingene for Antall ring før svar. Se i fakshåndboken for informasjon om hvordan du endrer innstillingen.
Telefonledningen er kanskje ikke koblet til riktig, eller telefonledningen virker ikke.
Kontroller installasjonen. Kontroller at du bruker telefonledningen som fulgte med enheten.
Det er kanskje noe galt med telefonlinjen din.
Koble fakskabelen fra telefonkontakten, og koble til en telefon. Ring et telefonnummer for å forsikre deg om at det ikke er noe galt med telefonlinjen.
En telefonsvarertjeneste kan forstyrre svarerfunksjonen.
Gjør ett av følgende:
● | Deaktiver telefonsvarertjenesten..
● | Skaff en telefonlinje som er tilpasset faks.
● | Sett innstillingen Antall ring før svar for faksmaskinen til færre ring enn for telefonsvareren. Se i fakshåndboken for informasjon om hvordan du endrer innstillingen.

Faksene blir overført eller mottatt veldig sakte.
Årsak
Løsning
Det kan hende du sender eller mottar en veldig kompleks faks, for eksempel med mye grafikk.
Komplekse fakser kan ta lengre tid å sende eller motta.
Mottakermaskinen kan ha treg modemhastighet.
Enhetsfaksen sender bare faksen på den høyeste modemhastigheten mottakermaskinen kan bruke.
Det er veldig høy oppløsning på faksen som sendes eller mottas. En høyere oppløsning betyr normalt bedre kvalitet, men overføringshastigheten blir tregere.
Hvis du mottar faksen, kan du ringe senderen og be han/henne redusere oppløsningen og sende faksen på nytt. Hvis du sender, kan du redusere oppløsningen eller endre innstillingen for Sideinnhold. Se i fakshåndboken for informasjon om hvordan du endrer innstillingene.
En dårlig telefonlinjeforbindelse tvinger enhetsfaksen og faksmaskinen som sender eller mottar, til å redusere overføringshastigheten for å justere for feil.
Avbryt og send faksen på nytt. Be telefonoperatøren om å sjekke telefonlinjen.

Faksene blir ikke skrevet ut på enheten.
Årsak
Løsning
Det er ikke utskriftsmateriale i innskuffene.
Legg i utskriftsmateriale. Fakser som blir mottatt når innskuffene er tomme, blir lagret og skrevet ut når det er lagt i utskriftsmateriale i skuffene.
Modusen for planlagt utskrift av fakser er aktivert. Fakser blir ikke skrevet ut før den er deaktivert.
Deaktiver modusen for planlagt utskrift av fakser. Se i fakshåndboken for informasjon om hvordan du endrer innstillingene.
Enheten har lavt tonernivå, eller den er tom for toner.
Enheten slutter å skrive ut så snart den har lite eller ingen toner. Fakser som mottas, lagres i minnet og skrives ut når det er satt inn ny toner.
Bytt skriverkassett.


Løse kopiproblemer

Løse kopiproblemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Forebygge kopieringsproblemer
  • Bildeproblemer
  • Problemer med håndtering av utskriftsmateriale
  • Ytelsesproblemer


Forebygge kopieringsproblemer

Forebygge kopieringsproblemer

Her er noen enkle grep du kan gjøre for å forbedre kopikvaliteten:

● | Kopier fra planskanneren. Dette gir høyere kvalitet på kopieringen enn kopiering fra den automatiske dokumentmateren (ADM).
● | Bruk originaler av god kvalitet.
● | Legg i utskriftsmaterialet riktig. Hvis utskriftsmaterialet er lagt inn feil, kan det forskyves og gi uklare bilder og problemer med OCR-programmet. Se Legge utskriftsmateriale i innskuffene hvis du vil vite mer om hvordan du gjør dette.
● | Bruk eller lag et beskyttelsesark for å beskytte originalene.
Merk

Kontroller at utskriftsmaterialet oppfyller HPs spesifikasjoner. Hvis utskriftsmaterialet oppfyller HPs spesifikasjoner, kan et tilbakevendende matingsproblem skyldes at inntaksvalsen eller skilleputen er slitt. Kontakt HPs kundestøttesenter. Se HP Customer Care eller brosjyren som fulgte med enheten.


Bildeproblemer

Bildeproblemer

Problem
Årsak
Løsning
Bilder mangler eller er blasse.
Skriverkassettens tonernivå kan være lavt.
Bytt skriverkassett. Se Bytte skriverkassett.
Originalen kan være av dårlig kvalitet.
Hvis originalen er for lys eller skadet, er det ikke sikkert at det kan kompenseres for dette i kopien selv om lysnivået reguleres. Finn en original av bedre kvalitet dersom det er mulig.
Originalen kan ha farget bakgrunn.
Velg Kopi, og velg deretter Bildejustering. Flytt Bakgrunnsrens-skyvekontrollen til høyre for å redusere bakgrunnen.
Vertikale hvite eller blasse striper vises på kopien.
defekt grafikk
Utskriftsmaterialet oppfyller kanskje ikke HPs spesifikasjoner.
Bruk utskriftsmateriale som oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.
Skriverkassettens tonernivå kan være lavt.
Bytt skriverkassett. Se Bytte skriverkassett.
Uønskede linjer vises på kopien.
defekt grafikk
Skuff 1 eller skuff 2 er kanskje ikke riktig installert.
Kontroller at skuffen er helt lukket.
Planskanneren eller ADM-glasset kan være skitne.
Rengjør planskanneren eller ADM-glasset. Se Rense enheten.
Den fotosensitive trommelen inne i skriverkassetten kan være oppskrapet.
Sett inn en ny HP-skriverkassett. Se Bytte skriverkassett.
Svarte flekker eller streker vises på kopien.
Blekk, lim, korrekturlakk eller andre uønskede stoffer kan sitte på den automatiske dokumentmateren (ADM) eller planskanneren.
Rengjør enheten. Se Rense enheten.
Kopiene er for lyse eller mørke.
Lysinnstillingen må justeres.
Velg Kopi, og velg deretter Bildejustering. Flytt Mørkhet-skyvekontrollen for å gjøre bildet lysere eller mørkere.
Teksten er uklar.
Skarphetsinnstillingen må justeres.
Bildet bør optimaliseres for tekst.
Hvis du vil tilpasse skarpheten, velger du Kopi og deretter Bildejustering. Flytt Skarphet-skyvekontrollen til høyre for å øke skarpheten.
Hvis du vil optimalisere bildet for tekst, velger du Kopi og deretter Optimaliser tekst/bilde. Velg Tekst.


Problemer med håndtering av utskriftsmateriale

Problemer med håndtering av utskriftsmateriale

Problem
Årsak
Løsning
Dårlig utskriftskvalitet eller tonerfeste
Papiret er for fuktig, for grovt eller for glatt, preget eller det er feilvare.
Prøv en annen type papir mellom 100 og 250 Sheffield, 4–6 % fuktighetsinnhold.
Bitutfall, fastkjøring eller krølling
Papiret har blitt oppbevart på feil måte.
Oppbevar papiret flatt i den fuktighetsbevarende innpakningen.
Papiret er ulikt på hver side.
Snu papiret.
Arket krøller seg mye
Papiret er for fuktig, har feil fiberretning eller er bredbanepapir
Prøv å endre fikseringsmodusen (se Velge riktig fikseringsmodus eller bruk smalbanepapir.
Papiret er ulikt på hver side.
Snu papiret.
Fastkjørt papir, skader på enhet
Papiret har utskjæringer eller perforeringer.
Bruk papir som ikke har utskjæringer eller perforeringer.
Mateproblemer
Papiret har frynsete kanter.
Bruk papir av høy kvalitet som er laget for laserskrivere.
Papiret varierer fra side til side.
Snu papiret.
Papiret er for fuktig, for grovt, for tungt eller for glatt, har feil fiberretning, er bredbanepapir, er preget eller feilvare.
● | Prøv en annen type papir mellom 100 og 250 Sheffield, 4–6 % fuktighetsinnhold.
● | Bruk smalbanepapir.
Utskriften er skjev eller forskjøvet på siden.
Papirskinnene er stilt inn feil.
Fjern all utskriftsmateriale fra innskuffen, rett kantene på bunken og legg utskriftsmaterialet i innskuffen igjen. Tilpass papirskinnene til bredden og lengden på utskriftsmaterialet du bruker, og prøv å skrive ut igjen.
Skanneren må kanskje kalibreres.
Juster skuffene og kalibrer skanneren.
● | Juster skuffene ved å åpne Administrasjon-menyen på enhetens kontrollpanel. På undermenyen Utskriftskvalitet velger du Angi justering. Velg en skuff under Kilde, og kjør en testside. Hvis du ønsker mer informasjon, kan du se Menyen Utskriftskvalitet.
● | Se Kalibrere skanneren for informasjon om hvordan du kalibrerer skanneren.
Det mates mer enn én side om gangen.
Skuffen med utskriftsmateriale kan være for full.
Fjern noe av utskriftsmaterialet fra skuffen. Se Legge utskriftsmateriale i innskuffene.
Utskriftsmaterialet kan være krøllete, brettet eller skadet.
Kontroller at utskriftsmaterialet ikke er krøllete, brettet eller skadet. Prøv å skrive ut på utskriftsmateriale fra en ny eller en annen pakke.
Enheten henter ikke utskriftsmateriale fra skuffen for utskriftsmateriale.
Enheten er kanskje i modus for manuell mating.
● | Hvis Manuell mating vises i kontrollpanelvinduet, trykker du på OK for å skrive ut jobben.
● | Kontroller at enheten ikke er i modus for manuell mating, og skriv ut jobben på nytt.
Valsen som henter utskriftsmateriale, kan være skitten eller skadet.
Kontakt HP Customer Care. Se HP Customer Care eller informasjonsheftet om brukerstøtte som fulgte med enheten.
Kontrollen for tilpasning av papirlengden i skuffen trukket for langt ut i forhold til størrelsen på utskriftsmaterialet.
Tilpass kontrollen for tilpasning av papirlengden til korrekt lengde.


Ytelsesproblemer

Ytelsesproblemer

Problem
Årsak
Løsning
Det kommer ikke ut noen kopi.
Innskuffen kan være tom.
Legg utskriftsmateriale i enheten. Se Legge utskriftsmateriale i innskuffene for mer informasjon.
Originalen kan være lagt inn feil.
Legg originalen riktig i ADMen eller planskanneren. Se Legge utskriftsmateriale i innskuffene.
Kopien er blank.
Forseglingstapen er kanskje ikke fjernet fra skriverkassetten.
Ta ut skriverkassetten fra enheten, fjern forseglingstapen og sett inn skriverkassetten på nytt.
Originalen kan være lagt inn feil.
Legg originalen riktig i ADMen eller planskanneren. Se Legge utskriftsmateriale i innskuffene.
Utskriftsmaterialet oppfyller kanskje ikke HPs spesifikasjoner.
Bruk utskriftsmateriale som oppfyller HPs spesifikasjoner. Se Utskriftsmateriale og skuffer.
Skriverkassettens tonernivå kan være lavt.
Bytt skriverkassett. Se Bytte skriverkassett.
Feil original ble kopiert.
Det kan ligge noe i ADMen.
Kontroller at ADMen er tom.
Kopien er forminsket.
Programvareinnstillingen til enheten kan være satt til å forminske det skannede bildet.
Se hjelpen for programvaren for informasjon om hvordan du endrer innstillingene.


Løse e-postproblemer

Løse e-postproblemer

Hvis du ikke får sendt e-post med funksjonen for digital sending, må du kanskje konfigurere SMTP-gatewayadressen eller LDAP-gatewayadressen på nytt. Skriv ut en konfigurasjonsside for å finne gjeldende SMTP- og LDAP-gatewayadresser. Se Bruke informasjonssidene. Bruk følgende fremgangsmåte for å kontrollere om til SMTP- og LDAP-gatewayadressene er gyldige.

Dette avsnittet inneholder informasjon om følgende emner:

  • Validere SMTP-gatewayadressen
  • Validere LDAP-gatewayadressen


Validere SMTP-gatewayadressen

Validere SMTP-gatewayadressen

Merk

Denne fremgangsmåten gjelder Windows-operativsystemer.

1. | Åpne en MS-DOS-ledetekst: Klikk på Start og deretter Kjør, og skriv deretter inn cmd.
2. | Skriv inn telnet etterfulgt av SMTP-gatewayadressen og deretter tallet 25, som er porten MFPen kommuniserer via. Du kan for eksempel skrive inn telnet 123.123.123.123 25 der "123.123.123.123" representerer SMTP-gatewayadressen.
3. | Trykk på Enter. Hvis SMTP-gatewayadressen ikke er gyldig, inneholder svaret meldingen Kan ikke åpne en tilkobling til vert på port 25: Kan ikke koble til.
4. | Hvis SMTP-gatewayadressen ikke er gyldig, kontakter du systemansvarlig.


Validere LDAP-gatewayadressen

Validere LDAP-gatewayadressen

Merk

Denne fremgangsmåten gjelder Windows-operativsystemer.

1. | Åpne Windows Utforsker. Skriv inn LDAP:// i adressefeltet etterfulgt av LDAP-gatewayadressen. Skriv for eksempel inn LDAP://12.12.12.12 der "12.12.12.12" representerer LDAP-gatewayadressen.
2. | Trykk på Enter. Hvis LDAP-gatewayadressen er gyldig, åpnes dialogboksen Søk etter personer.
3. | Hvis LDAP-gatewayadressen ikke er gyldig, kontakter du systemansvarlig.


Problemløsing for Windows

Problemløsing for Windows

Feilmelding:
"Generell beskyttelsesfeil: Unntaksfeil OE"
"Spool32"
"Ugyldig operasjon"
Årsak
Løsning
Lukk alle programmer, start Windows på nytt, og prøv igjen.
Velg en annen skriverdriver. Hvis PCL 6-skriverdriveren for enheten er valgt, bytter du til skriverdriveren for PCL 5 eller HP PostScript nivå 3-emulering ved hjelp av et program.
Slett alle midlertidige filer i underkatalogen Temp. Finn navnet på katalogen ved å åpne filen AUTOEXEC.BAT og se etter uttrykket "Set Temp =". Navnet etter dette uttrykket er Temp-katalogen. Standardnavnet er C:\TEMP, men dette kan endres.
Hvis du vil ha mer informasjon om feilmeldinger for Windows, kan du se dokumentasjonen for Microsoft Windows som fulgte med datamaskinen.


Problemløsing for Macintosh

Problemløsing for Macintosh

I tillegg til problemene som står beskrevet i Løse generelle utskriftsproblemer, omfatter denne delen problemer som kan oppstå ved bruk av Mac OS X.

Merk

Oppsett for USB- og IP-utskrift utføres gjennom Skrivebordsskriververktøy. Enheten vil ikke vises i Velger.

Skriverdriveren står ikke oppført i Utskriftssenter eller Skriveroppsettverktøy.
Årsak
Løsning
Programvaren er kanskje ikke installert eller ble ikke riktig installert.
Kontroller at PPD-filen ligger i følgende mappe på harddisken: Bibliotek/Printers/PPDs/Contents/Resources/<språk>.lproj, der "<språk>" representerer språkkoden på to bokstaver for språket du bruker. Installer programvaren på nytt hvis det er nødvendig. Du finner instruksjoner i installasjonsveiledningen.
PPD-filen (PostScript Printer Description) er ødelagt.
Slett PPD-filen fra følgende mappe på harddisken: Bibliotek/Printers/PPDs/Contents/Resources/<språk>.lproj, der "<språk>" representerer språkkoden på to bokstaver for språket du bruker. Installer programvaren på nytt. Du finner instruksjoner i installasjonsveiledningen.

Navnet på enheten, IP-adressen eller Rendezvous-vertsnavnet vises ikke på listen over skrivere i Utskriftssenter eller Skriveroppsettverktøy.
Årsak
Løsning
Enheten er kanskje ikke klar.
Kontroller at kablene er riktig tilkoblet, enheten er slått på og Klar-lampen lyser. Hvis du bruker tilkobling gjennom en USB- eller Ethernet-hub, kan du prøve å koble enheten direkte til datamaskinen eller bruke en annen port.
Feil tilkoblingstype kan være valgt.
Kontroller at USB, IP-utskrift eller Rendezvous er valgt, avhengig av hvilken type tilkobling det er mellom enheten og datamaskinen.
Feil navn brukes for enheten, IP-adressen eller Rendezvous-vertsnavnet.
Kontroller enhetsnavnet, IP-adressen eller Rendezvous-vertsnavnet ved å skrive ut en konfigurasjonsside. Se Bruke informasjonssidene. Kontroller at navnet, IP-adressen eller Rendezvous-vertsnavnet på konfigurasjonssiden stemmer med enhetsnavnet, IP-adressen eller Rendezvous-vertsnavnet i Utskriftssenter eller Skriveroppsettverktøy.
Grensesnittkabelen kan være skadet eller av dårlig kvalitet.
Bytt ut grensesnittkabelen. Bruk en kabel av høy kvalitet.

Skriverdriveren konfigurerer ikke den valgte enheten i Utskriftssenter eller Skriveroppsettverktøy automatisk.
Årsak
Løsning
Enheten er kanskje ikke klar.
Kontroller at kablene er riktig tilkoblet, enheten er slått på og Klar-lampen lyser. Hvis du bruker tilkobling gjennom en USB- eller Ethernet-hub, kan du prøve å koble enheten direkte til datamaskinen eller bruke en annen port.
Programvaren er kanskje ikke installert eller ble ikke riktig installert.
Kontroller at PPD-filen ligger i følgende mappe på harddisken: Bibliotek/Printers/PPDs/Contents/Resources/<språk>.lproj, der "<språk>" representerer språkkoden på to bokstaver for språket du bruker. Installer programvaren på nytt hvis det er nødvendig. Du finner instruksjoner i installasjonsveiledningen.
PPD-filen er ødelagt.
Slett PPD-filen fra følgende mappe på harddisken: Bibliotek/Printers/PPDs/Contents/Resources/<språk>.lproj, der "<språk>" representerer språkkoden på to bokstaver for språket du bruker. Installer programvaren på nytt. Du finner instruksjoner i installasjonsveiledningen.
Enheten er kanskje ikke klar.
Kontroller at kablene er riktig tilkoblet, enheten er slått på og Klar-lampen lyser. Hvis du bruker tilkobling gjennom en USB- eller Ethernet-hub, kan du prøve å koble enheten direkte til datamaskinen eller bruke en annen port.
Grensesnittkabelen kan være skadet eller av dårlig kvalitet.
Bytt ut grensesnittkabelen. Bruk en kabel av høy kvalitet.

En utskriftsjobb ble ikke sendt til ønsket enhet.
Årsak
Løsning
Utskriftskøen kan være stoppet.
Start utskriftskøen på nytt. Åpne Skriverkontroll og velg Start jobber.
Enhetsnavnet eller IP-adressen som brukes, er feil. En annen enhet med samme eller lignende navn, IP-adresse eller Rendezvous-vertsnavn kan ha mottatt utskriftsjobben.
Kontroller enhetsnavnet, IP-adressen eller Rendezvous-vertsnavnet ved å skrive ut en konfigurasjonsside. Se Bruke informasjonssidene. Kontroller at enhetsnavnet, IP-adressen eller Rendezvous-vertsnavnet på konfigurasjonssiden stemmer med enhetsnavnet, IP-adressen eller Rendezvous-vertsnavnet i Utskriftssenter eller Skriveroppsettverktøy.

En innebygd PostScript-fil (EPS) skrives ikke ut med riktige skrifter.
Årsak
Løsning
Dette problemet oppstår i enkelte programmer.
● | Prøv å laste ned skriftene som finners i EPS-filen til enheten før du skriver ut.
● | Send filen i ASCII-format i stedet for binærkode.

Du får ikke skrevet ut fra et tredjeparts USB-kort.
Årsak
Løsning
Denne feilen oppstår når programvaren for USB-skrivere ikke er installert.
Når du legger til et tredjeparts USB-kort, kan det være du trenger programvaren Apple USB Adapter Card Support. Den nyeste versjonen av denne programvaren er tilgjengelig fra Apples webområde.

Når enheten er tilkoblet via en USB-kabel, vises ikke enheten i Utskriftssenter eller Skriveroppsettverktøy etter at driveren er valgt.
Årsak
Løsning
Dette problemet skyldes enten programvaren eller en maskinvarekomponent.
Feilsøking for programvare
● | Kontroller at Macintosh-maskinen din støtter USB.
● | Kontroller at operativsystemet for Macintosh-maskinen din er Mac OS X versjon 10.2.8 eller senere.
● | Kontroller at Macintosh-maskinen din har den riktige USB-programvaren fra Apple.
Feilsøking for maskinvare
●

Kontroller at enheten er slått på.
●

Kontroller at USB-kabelen er riktig tilkoblet.
●

Kontroller at du bruker riktig Hi-Speed USB 2.0-kabel.
●

Kontroller at du ikke har for mange USB-enheter som trekker strøm fra kjeden. Koble fra alle enhetene i kjeden og koble kabelen direkte til vertsmaskinens USB-port.

●

Kontroller om flere enn to ikke-strømførende USB-huber er koblet etter hverandre i kjeden. Koble fra alle enhetene i kjeden, og koble kabelen direkte til vertsmaskinens USB-port.

Merk

iMac-tastaturet er en ikke-strømførende USB-hub.


Løse Linux-problemer

Løse Linux-problemer

Du finner mer informasjon om Linux-problemløsing på Web-området for HP Linux-støtte: hp.sourceforge.net/.


Problemløsing for PostScript

Problemløsing for PostScript

Følgende situasjoner er spesifikke for PostScript-språk (PS), og kan oppstå når flere skriverspråk er i bruk. Kontroller kontrollpanelet for meldinger som kan hjelpe med å løse problemer.

Merk

Du kan få melding om en PS-feil på skjermen eller på en utskrift. Åpne dialogboksen Skrivervalg og klikk på det aktuelle valget ved siden av delen PS-feil.

Dette avsnittet inneholder informasjon om følgende emner:

  • Generelle problemer


Generelle problemer

Generelle problemer

Utskriftene trykkes i Courier (standard skrifttype) istedenfor den angitte skrifttypen.
Årsak
Løsning
Riktig skrifttype er ikke lastet ned.
Last ned den skriften du ønsker å bruke, og skriv ut på nytt. Kontroller skrifttypen og plasseringen. Last ned skriften til enheten hvis det er aktuelt. Se programvaredokumentasjonen for mer informasjon.

En Legal-side skrives ut med avkuttede marger.
Årsak
Løsning
Utskriftsjobben var for kompleks.
Det kan være nødvendig å skrive ut jobben med en oppløsning på 600 ppt, redusere sidens kompleksitet, eller installere mer minne.

En PS-feilside skrives ut.
Årsak
Løsning
Utskriftsjobben er kanskje ikke en PS-jobb.
Kontroller at utskriftsjobben er en PS-jobb. Kontroller om programvaren forventet at det ble sendt en konfigurasjonsfil eller en PS-overskriftsfil til enheten.


Rekvisita og tilbehør
Rekvisita og tilbehør

Rekvisita og tilbehør

Denne delen inneholder informasjon om bestilling av deler, rekvisita og tilbehør. Bruk kun deler og tilbehør som er laget spesielt for denne enheten.

  • Bestille deler, ekstrautstyr og rekvisita
  • Delenumre


Bestille deler, ekstrautstyr og rekvisita

Bestille deler, ekstrautstyr og rekvisita

Det finnes flere metoder som kan brukes til å bestille deler, rekvisita og ekstrautstyr:

Dette avsnittet inneholder informasjon om følgende emner:

  • Bestille direkte fra HP
  • Bestille via service- eller kundestøtterepresentanter
  • Bestille direkte via den innebygde Web-serveren (for skrivere som er koblet til et nettverk)
  • Bestille direkte via programvaren HP Enkelt skrivervedlikehold


Bestille direkte fra HP

Bestille direkte fra HP

Du kan få følgende produkter direkte fra HP:

● | Nye deler: Når du skal bestille nye deler i USA, går du til http://www.hp.com/go/hpparts. Utenfor USA bestiller du deler ved å kontakte ditt lokale HP-servicesenter.
● | Rekvisita og ekstrautstyr: Når du skal bestille rekvisita i USA, går du til http://www.hp.com/go/ljsupplies. Når du skal bestille rekvisita over hele verden, går du til http://www.hp.com/ghp/buyonline.html. Når du skal bestille ekstrautstyr, går du til www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.


Bestille via service- eller kundestøtterepresentanter

Bestille via service- eller kundestøtterepresentanter

Ta kontakt med en HP-autorisert service- eller kundestøtterepresentant når du vil bestille deler eller ekstrautstyr.


Bestille direkte via den innebygde Web-serveren (for skrivere som er koblet til et nettverk)

Bestille direkte via den innebygde Web-serveren (for skrivere som er koblet til et nettverk)

Bruk fremgangsmåten nedenfor for å bestille rekvisita direkte via den innebygde Web-serveren.

1. | I Web-leseren på datamaskinen skriver du inn IP-adressen eller vertsnavnet til enheten. Statusvinduet åpnes.
2. | Dobbeltklikk på Bestill rekvisita i Andre koblinger-området. Da vises URL-adressen til området der du kan kjøpe forbruksartikler.
3. | Velg delenumrene du vil ha med i bestillingen, og følg instruksjonene på skjermen.


Bestille direkte via programvaren HP Enkelt skrivervedlikehold

Bestille direkte via programvaren HP Enkelt skrivervedlikehold

Programvaren HP Enkelt skrivervedlikehold er et skriveradministrasjonsverktøy som er utviklet for gjøre skriverkonfigurering og -overvåking, bestilling av rekvisita, feilsøking og oppdatering av skriveren så enkel og effektiv som mulig. Hvis du vil ha mer informasjon om programvaren HP Enkelt skrivervedlikehold, går du til http://www.hp.com/go/easyprintercare.


Delenumre

Delenumre

Følgende liste over tilbehør var oppdatert da dette ble trykket. Bestillingsinformasjon og tilgjengelighet av tilbehør kan endres i løpet av enhetens levetid.

Dette avsnittet inneholder informasjon om følgende emner:

  • Ekstrautstyr
  • Rekvisita og vedlikeholdssett
  • Minne
  • Kabler og grensesnitt
  • Utskriftsmateriale


Ekstrautstyr

Ekstrautstyr

Artikkel
Beskrivelse
Delenummer
Tosidigenhet (ekstrautstyr)
Merk

Den automatiske tosidigenheten følger med HP LaserJet M5035X MFP og HP LaserJet M5035XS MFP.
Gir automatisk utskrift på begge sider av papiret.
Q7549A
Tilbehør for analog faks (ekstrautstyr)
Merk

Tilbehøret for analog faks følger med HP LaserJet M5035X MFP og HP LaserJet M5035XS MFP.
Gir faksfunksjonalitet.
Q3701A


Rekvisita og vedlikeholdssett

Rekvisita og vedlikeholdssett

Artikkel
Beskrivelse
Delenummer
HP LaserJet-skriverkassett
15 000-siders skriverkassett
Q7570A
Stiftekassett
5 000-stifters kassett
Q7839A
Vedlikeholdssett for skrivermotor (110 V)
Vedlikeholdssett for 110 V-enheter
Q7832A
Vedlikeholdssett for skrivermotor (220 V)
Vedlikeholdssett for 220 V-enheter
Q7833A
ADM-vedlikeholdssett
Vedlikeholdssett for den automatiske dokumentmateren
Q7842A


Minne

Minne

Artikkel
Delenummer
48 MB
Q7714A
64 MB
Q7715A
128 MB
Q7718A
256 MB
Q7719A
512 MB
Q7720A


Kabler og grensesnitt

Kabler og grensesnitt

Artikkel
Beskrivelse
Delenummer
EIO-kort (Enhanced I/O)
Flerprotokolls EIO-nettverkskort for HP Jetdirect-utskriftsserver:
HP Jetdirect 620n Fast Ethernet-utskriftsserver (10/100Base-TX)
J7934G
HP Jetdirect 625n Fast Ethernet-utskriftsserver (10/100/1000Base-TX)
J7960G
HP Jetdirect 635n IPv6/IPsec Fast Ethernet-utskriftsserver (10/100/1000Base-TX)
J7961G
USB-kabel
2-meters A til B-kabel
C6518A


Utskriftsmateriale

Utskriftsmateriale

Du finner mer informasjon om utskriftstilbehør på http://www.hp.com/go/ljsupplies

Artikkel
Beskrivelse
Delenummer
HP Myk glans, laserpapir
For HP LaserJet-enheter. Dette er bestrøket papir som er velegnet for forretningsdokumenter som brosjyrer, salgsmateriell og dokumenter med grafikk eller fotografier.
Spesifikasjoner: 32 pund (120 g/m2)
Letter (220 x 280 mm), 50 ark/boks
C4179A/Land/regioner i Asia/stillehavsområdene
A4 (210 x 297 mm), 50 ark/boks
C4179B/Land/regioner i Asia/stillehavsområdene og Europa
HP LaserJet Robust papir
For HP LaserJet-enheter. Dette matte papiret er vanntett og kan ikke rives i stykker, men det går ikke ut over utførelsen eller utskriftskvaliteten. Det kan brukes til skilt, kart, menyer og andre kommersielle anvendelser.
Letter (8,5 x 11 tommer), 50 ark i en eske
Q1298A/Nord-Amerika
A4 (210 x 297 mm), 50 ark i en eske
Q1298B/Land/regioner i Asia/stillehavsområdene og Europa
HP Premium Choice LaserJet-papir
HPs lyseste LaserJet-papir. Med dette papiret som er ekstra glatt og skinnende hvitt, kan du forvente deg flotte farger og skarpt svart. Dette er ideelt for presentasjoner, forretningsplaner, ekstern korrespondanse og andre viktige dokumenter
Spesifikasjoner: 98 lyst, 32 pund (75 g/m2).
Letter (8,5 x 11 tommer), 500 ark/pakke, 10 pakker per eske
HPU1132/Nord-Amerika
Letter (8,5 x 11 tommer), 250 ark/pakke, 6 pakker per eske
HPU1732/Nord-Amerika
A4 (210 x 297 mm), 5 pakker per eske
Q2397A/Land/regioner i Asia/stillehavsområdene
A4 (210 x 297 mm), 250 ark/pakke, 5 pakker per eske
CHP412/Europa
A4 (210 x 297 mm), 500 ark/pakke, 5 pakker per eske
CHP410/Europa
A4 (210 x 297 mm), 160 g/m2, 500 ark/pakke, 5 pakker per eske
CHP413/Europa
HP LaserJet-papir
For HP LaserJet-enheter. Dette er velegnet for brevhoder, viktige skriv, juridiske dokumenter, direktepost og korrespondanse.
Spesifikasjoner: 96 lyst, 24 pund (90 g/m2)
Letter (8,5 x 11 tommer), 500 ark/pakke, 10 pakker per eske
HPJ1124/Nord-Amerika
Legal (8,5 x 14 tommer), 500 ark/pakke, 10 pakker per eske
HPJ1424/Nord-Amerika
Letter (220 x 280 mm), 500 ark/pakke, 5 pakker per eske
Q2398A/Land/regioner i Asia/stillehavsområdene
A4 (210 x 297 mm), 500 ark/pakke, 5 pakker per eske
Q2400A/Land/regioner i Asia/stillehavsområdene
A4 (210 x 297 mm), 500 ark/pakke
CHP310/Europa
HP Utskriftspapir
For HP LaserJet-enheter og Inkjet-enheter. Dette er laget spesielt for små kontorer og hjemmekontorer. Det er tykkere og lysere enn kopipapir.
Spesifikasjoner: 92 lyst, 22 pund
Letter (8,5 x 11 tommer), 500 ark/pakke, 10 pakker per eske
HPP1122/Nord-Amerika og Mexico
Letter (8,5 x 11 tommer), 500 ark/pakke, 3 pakker per eske
HPP113R/Nord-Amerika
A4 (210 x 297 mm), 500 ark/pakke, 5 pakker per eske
CHP210/Europa
A4 (210 x 297 mm), 300 ark/pakke, 5 pakker per eske
CHP213/Europa
HP Flerfunksjonspapir
For alle typer kontorutstyr, laser- og blekkenheter, kopimaskiner og faksmaskiner. Dette er utformet for bedrifter som vil bruke én type papir til alle formål. Det er lysere og glattere enn annet kontorpapir.
Spesifikasjoner: 90 lyst, 20 pund (75 g/m2)
Letter (8,5 x 11 tommer), 500 ark/pakke, 10 pakker per eske
Letter (8,5 x 11 tommer), 500 ark/pakke, 5 pakker per eske
Letter (8,5 x 11 tommer), 250 ark/pakke, 12 pakker per eske
Letter (8,5 x 11 tommer), 3 hull, 500 ark/pakke, 10 pakker per eske
Legal (8,5 x 14 tommer), 500 ark/pakke, 10 pakker per eske
HPJ1120/Nord-Amerika
HPM115R/Nord-Amerika
HP25011/Nord-Amerika
HPM113H/Nord-Amerika
HPM1420/Nord-Amerika
HP Kontorpapir
For alle typer kontorutstyr, laser- og blekkenheter, kopimaskiner og faksmaskiner. Dette er velegnet for store utskriftsjobber.
Spesifikasjoner: 84 lyst, 20 pund (75 g/m2)
Letter (8,5 x 11 tommer), 500 ark/pakke, 10 pakker per eske
HPC8511/Nord-Amerika og Mexico
Letter (8,5 x 11 tommer), 3 hull, 500 ark/pakke, 10 pakker per eske
HPC3HP/Nord-Amerika
Legal (8,5 x 14 tommer), 500 ark/pakke, 10 pakker per eske
HPC8514/Nord-Amerika
Letter (8,5 x 11 tommer), Quick Pack, eske med 2500 ark
HP2500S/Nord-Amerika og Mexico
Letter (8,5 x 11 tommer), Quick Pack, 3-hull, eske med 2500 ark
HP2500P/Nord-Amerika
Letter (220 x 280 mm), 500 ark/pakke, 5 pakker per eske
Q2408A/Land/regioner i Asia/stillehavsområdene
A4 (210 x 297 mm), 500 ark/pakke, 5 pakker per eske
Q2407A/Land/regioner i Asia/stillehavsområdene
A4 (210 x 297 mm), 500 ark/pakke, 5 pakker per eske
CHP110/Europa
A4 (210 x 297 mm), Quick Pack, 2 500 ark/pakke, eske med 5 pakker
CHP113/Europa
HP Resirkulert kontorpapir
For alle typer kontorutstyr, laser- og blekkenheter, kopimaskiner og faksmaskiner. Dette er velegnet for store utskriftsjobber.
Oppfyller kravene til U.S. Executive Order 13101 for miljøvennlige produkter.
Spesifikasjoner: 84 lyst, 20 pund, 30 % resirkulert papir
Letter (8,5 x 11 tommer), 500 ark/pakke, 10 pakker per eske
HPE1120/Nord-Amerika
Letter (8,5 x 11 tommer), 3 hull, 500 ark/pakke, 10 pakker per eske
HPE113H/Nord-Amerika
Legal (8,5 x 14 tommer), 500 ark/pakke, 10 pakker per eske
HPE1420/Nord-Amerika
HP LaserJet-transparenter
Brukes kun med HP LaserJet svart-hvitt-enheter. Bruk bare transparenter som er laget spesielt for og testet på HP LaserJet svart-hvitt-enheter, for å få skarp og tydelig tekst og grafikk.
Spesifikasjoner: 0,01 mm tykkelse.
Letter (8,5 x 11 tommer), 50 ark i en eske
92296T/Nord-Amerika, land/regioner i Asia og stillehavsområdet og Europa
A4 (210 x 297 mm), 50 ark i en eske
922296U/Land/regioner i Asia/stillehavsområdet og Europa


Service og støtte
Service og støtte

Service og støtte

  • Hewlett-Packards erklæring om begrenset garanti
  • Customer Self Repair-garantiservice
  • Erklæringen om begrenset garanti for skriverkassett
  • HP Customer Care
  • HPs vedlikeholdsavtaler


Hewlett-Packards erklæring om begrenset garanti

Hewlett-Packards erklæring om begrenset garanti

HP-PRODUKT
VARIGHET AV BEGRENSET GARANTI
HP LaserJet M5025, M5035, M5035X og M5035XS
Ett års garanti på stedet

HP garanterer overfor deg, sluttbrukeren, at maskinvare og ekstrautstyr fra HP er uten mangler i materialer og utførelse etter kjøpsdatoen, i den perioden som er angitt ovenfor. Hvis HP mottar melding om slike mangler innenfor garantiperioden, vil HP etter eget skjønn enten reparere eller erstatte produkter som viser seg å være mangelfulle. Et erstatningsprodukt kan enten være nytt eller fungere som nytt.

HP garanterer deg at HP-programvaren ikke vil unnlate å utføre programinstruksjonene etter kjøpsdatoen, i den perioden som er angitt ovenfor, på grunn av mangler i materiale eller utførelse når programvaren installeres og brukes på riktig måte. Hvis HP mottar melding om slike mangler innenfor garantiperioden, vil HP erstatte eventuell programvare som ikke utfører programinstruksjonene på grunn av slike mangler.

HP gir ingen garanti for at driften av HP-produktene vil være uten avbrudd eller feilfri. Hvis HP innen rimelig tid ikke er i stand til å reparere eller erstatte et produkt til den garanterte tilstanden, har du krav på full refusjon av kjøpesummen hvis du leverer tilbake produktet umiddelbart.

HP-produkter kan inneholde reproduserte deler som fungerer som nye, eller deler som kan ha vært brukt leilighetsvis.

Garantien gjelder ikke mangler som oppstår på grunn av: (a) feilaktig eller mangelfullt vedlikehold eller feilaktig eller mangelfull kalibrering, (b) programvare, grensesnitt, deler eller rekvisita som ikke er levert av HP, (c) uautorisert endring eller feilbruk, (d) drift utenfor angitte miljøspesifikasjoner for produktet eller (e) feilaktig klargjøring eller vedlikehold av driftsstedet.

I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER GARANTIENE OVENFOR EKSKLUSIVE, OG INGEN ANNEN GARANTI ELLER BETINGELSE, VERKEN SKRIFTLIG ELLER MUNTLIG, ER UTTRYKT ELLER UNDERFORSTÅTT. HP FRASKRIVER SEG UTTRYKKELIG EVENTUELLE UNDERFORSTÅTTE GARANTIER OG BETINGELSER FOR SALGBARHET, TILFREDSSTILLENDE KVALITET OG ANVENDELIGHET TIL ET BESTEMT FORMÅL. Enkelte land/regioner, stater eller provinser tillater ikke begrensninger i varigheten av en underforstått garanti. Derfor er det mulig at begrensningen eller utelukkelsen ovenfor ikke gjelder for deg. Denne garantien gir deg bestemte juridiske rettigheter. Du kan også ha andre rettigheter som varierer fra land/region til land/region, fra stat til stat eller fra provins til provins. HPs begrensede garanti er gyldig i alle land/regioner og områder der HP tilbyr støtte for produktet, og der HP har markedsført produktet. Garantiservicen kan være tilpasset lokale standarder. HP vil ikke endre produktets form, tilpasning eller funksjon for å legge til rette for bruk i land/regioner der det ikke er ment å fungere, verken av juridiske eller forskriftsmessige årsaker.

I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER RETTSMIDLENE I DENNE GARANTIERKLÆRINGEN DINE ENESTE OG EKSKLUSIVE RETTSMIDLER. MED UNNTAK AV DET SOM ER NEVNT OVENFOR, ER HP ELLER DERES LEVERANDØRER IKKE I NOE TILFELLE ANSVARLIG FOR TAP AV DATA ELLER FOR DIREKTE, SPESIELLE, ELLER TILFELDIGE SKADER, FØLGESKADER (INKLUDERT TAP AV FORTJENESTE ELLER DATA) ELLER ANNEN SKADE, UANSETT OM KRAVET ER BASERT PÅ KONTRAKT, ERSTATNINGSSØKSMÅL ELLER ANNET. Enkelte land/regioner, stater eller provinser tillater ikke unntak eller begrensninger for tilfeldige skader eller følgeskader. Derfor er det mulig at begrensningen eller unntaket ovenfor ikke gjelder for deg.

GARANTIBETINGELSENE I DENNE ERKLÆRINGEN, UNNTATT I DEN UTSTREKNING LOVEN TILLATER DET, VERKEN UTELUKKER, BEGRENSER ELLER ENDRER, OG KOMMER I TILLEGG TIL DE BINDENDE LOVBESTEMTE RETTIGHETENE SOM GJELDER FOR SALG AV DETTE PRODUKTET TIL DEG.


Customer Self Repair-garantiservice

Customer Self Repair-garantiservice

HP-produkter produseres med mange CSR-deler (Customer Self Repair), noe som reduserer reparasjonstiden og gir større fleksibilitet når det gjelder å erstatte defekte deler. Hvis HP under kartleggingen av feilen oppdager at reparasjonen kan utføres ved hjelp av CSR-deler, sender HP delen direkte til deg. CSR-deler er inndelt i to kategorier: 1) Deler med obligatorisk Customer Self Repair. Hvis du vil at HP skal bytte slike deler, må du betale frakt og arbeidskostnader for denne tjenesten. 1) Deler med valgfri Customer Self Repair. Slike deler er også utformet for Customer Self Repair. Hvis du imidlertid vil at HP skal bytte slike deler for deg, kan det hende at dette gjøres uten kostnader, avhengig av hva slags type garantiservice som gjelder for produktet.

CSR-deler leveres neste arbeidsdag, med forbehold om lokal tilgjengelighet og dekning i ditt område. Levering samme dag eller innen fire timer kan tilbys mot ekstra betaling avhengig av den lokale dekningen i ditt område. Hvis du trenger assistanse, kan du ringe til et HP-senter for tekniske støtte og få hjelp av en tekniker over telefonen. I dokumentasjonen som følger med CSR-reservedelen, angir HP om den defekte delen skal returneres til HP. Dersom det er nødvendig å returnere den defekte delen til HP, må delen returneres innen en bestemt tidsperiode, normalt fem (5) arbeidsdager. Den defekte delen må returneres med den medfølgende dokumentasjonen i emballasjen som fulgte med. Hvis den defekte delen ikke returneres, kan HP fakturere deg for delen. Hvis du har en Customer Self Repair-garanti, betaler HP for all frakt og retur av deler og avgjør måten delene skal leveres på.


Erklæringen om begrenset garanti for skriverkassett

Erklæringen om begrenset garanti for skriverkassett

Dette HP-produktet er garantert fritt for mangler i materialer og arbeidsutførelse.

Denne garantien gjelder ikke produkter som (a) er etterfylt, refabrikkert eller fikset på på noen måte, (b) det er problemer med på grunn av misbruk, feil oppbevaring, eller som er brukt utenfor de angitte miljøspesifikasjonene for produktet, eller (c) viser tegn på slitasje fra vanlig bruk.

Hvis du vil ha garantiservice, må du ta med produktet til kjøpsstedet (med en skriftlig beskrivelse av problemet og utskriftseksempler) eller kontakte HPs kundestøtte. HP vil etter eget skjønn erstatte produkter som viser seg å være mangelfulle, eller refundere kjøpesummen.

I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER GARANTIEN OVENFOR EKSKLUSIV, OG DET GIS INGEN ANDRE UTTRYKTE ELLER UNDERFORSTÅTTE GARANTIER ELLER BETINGELSER, VERKEN SKRIFTLIG ELLER MUNTLIG, OG HP FRASKRIVER SEG UTTRYKKELIG ALLE UNDERFORSTÅTTE GARANTIER OG BETINGELSER FOR SALGBARHET, TILFREDSSTILLENDE KVALITET OG ANVENDELIGHET FOR ET BESTEMT FORMÅL.

I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER HP OG DERES LEVERANDØRER IKKE I NOE TILFELLE ANSVARLIGE FOR DIREKTE, SPESIELLE ELLER TILFELDIGE SKADER ELLER FØLGESKADER (INKLUDERT TAP AV FORTJENESTE ELLER DATA) ELLER ANDRE SKADER, UANSETT OM KRAVET ER BASERT PÅ KONTRAKT, SIVILRETTSLIG ANSVAR ELLER ANNET.

GARANTIBETINGELSENE I DENNE ERKLÆRINGEN, UNNTATT I DEN UTSTREKNING LOVEN TILLATER DET, VERKEN UTELUKKER, BEGRENSER ELLER ENDRER, OG KOMMER I TILLEGG TIL DE BINDENDE LOVBESTEMTE RETTIGHETENE SOM GJELDER FOR SALG AV DETTE PRODUKTET TIL DEG.


HP Customer Care

HP Customer Care

Dette avsnittet inneholder informasjon om følgende emner:

  • Elektroniske tjenester
  • Telefonstøtte
  • Programvareverktøy, drivere og elektronisk informasjon
  • HPs direktebestilling av tilbehør og rekvisita
  • HPs serviceinformasjon
  • HPs serviceavtaler
  • Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)
  • HP-støtte og informasjon for Macintosh-maskiner


Elektroniske tjenester

Elektroniske tjenester

Hvis du vil ha 24-timers tilgang til oppdatert og enhetsspesifikk programvare, produktinformasjon og støtteinformasjon fra HP via Internett, kan du gå til webområdet www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfp.

Gå til www.hp.com/support/net_printing hvis du vil vite mer om den eksterne HP Jetdirect-utskriftsserveren.

HP Instant Support Professional Edition (ISPE) er en pakke med Web-baserte feilsøkingsverktøy for stasjonære datamaskin- og utskriftsprodukter. Gå til instantsupport.hp.com.


Telefonstøtte

Telefonstøtte

HP tilbyr gratis telefonstøtte i garantiperioden. Du finner telefonnummeret for ditt land / din region i brosjyren som fulgte med enheten, eller ved å gå til www.hp.com/support/. Ha følgende informasjon klar når du ringer til HP: produktnavn og serienummer, kjøpsdato og en beskrivelse av problemet.


Programvareverktøy, drivere og elektronisk informasjon

Programvareverktøy, drivere og elektronisk informasjon

www.hp.com/go/lj5025_software eller www.hp.com/go/lj5035_software

Web-siden for driverne er på engelsk, men selve driverne kan lastes ned på mange språk.


HPs direktebestilling av tilbehør og rekvisita

HPs direktebestilling av tilbehør og rekvisita

● | USA: www.hp.com/sbso/product/supplies.
● | Canada: www.hp.ca/catalog/supplies
● | Europa: www.hp.com/supplies
● | Stillehavsasia: www.hp.com/paper/

Hvis du vil bestille ekte HP-deler eller -ekstrautstyr, kan du gå til HP Parts Store på www.hp.com/buy/parts (bare USA og Canada) eller ringe 1-800-538-8787 (USA) eller 1-800-387-3154 (Canada).


HPs serviceinformasjon

HPs serviceinformasjon

Hvis du vil finne HP-autoriserte forhandlere, kan du ringe 1-800-243-9816 (USA) eller 1-800-387-3867 (Canada).

Utenfor USA og Canada ringer du nummeret for kundestøtte for ditt land / din region. Se brosjyren som fulgte med i esken til enheten.


HPs serviceavtaler

HPs serviceavtaler

Ring 1-800-HPINVENT (1-800-474-6836 (USA)) eller 1-800-268-1221 (Canada). Eller gå til webområdet for HP SupportPack- og CarepaqTM-tjenestene på www.hpexpress-services.com/10467a.

Ring 1-800-446-0522 angående utvidet service.


Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)

Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold)

Bruk Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold) hvis du vil kontrollere enhetens status og innstillinger og vise feilsøkingsinformasjon og elektronisk dokumentasjon. Du må ha utført en fullstendig programvareinstallering for å kunne bruke Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold). Se Bruke den innebygde webserveren.


HP-støtte og informasjon for Macintosh-maskiner

HP-støtte og informasjon for Macintosh-maskiner

Gå til www.hp.com/go/macosx hvis du vil vite mer om støtte for Macintosh OS X og HPs abonnementstjeneste for driveroppdateringer.

Gå til www.hp.com/go/mac-connect for å finne produkter som er spesielt utviklet for Macintosh-brukere.


HPs vedlikeholdsavtaler

HPs vedlikeholdsavtaler

HP tilbyr flere typer vedlikeholdsavtaler som imøtekommer en rekke ulike støttebehov. Vedlikeholdsavtaler er ikke en del av standardgarantien. Støttetjenester kan variere i henhold til område. Den lokale HP-forhandleren vet hvilke tjenester som er tilgjengelige for deg.

Dette avsnittet inneholder informasjon om følgende emner:

  • Avtaler om service på stedet
  • Pakke ned enheten
  • Utvidet garanti


Avtaler om service på stedet

Avtaler om service på stedet

HP tilbyr avtaler om service på stedet med ulike responstider, slik at du får dekket dine behov på best mulig måte:

Dette avsnittet inneholder informasjon om følgende emner:

  • Service på stedet neste dag
  • Ukentlig service på stedet (volumavhengig)


Service på stedet neste dag

Service på stedet neste dag

Med denne avtalen får du støtte innen neste arbeidsdag etter henvendelsen. De fleste avtaler om service på stedet kan tilby utvidet dekningstid og reiser utenfor HPs vanlige serviceområder (mot tilleggsavgift).


Ukentlig service på stedet (volumavhengig)

Ukentlig service på stedet (volumavhengig)

Denne avtalen omfatter planlagte ukentlige besøk på stedet for organisasjoner med mange HP-produkter. Denne avtalen er ment for steder med 25 eller flere arbeidsstasjonsprodukter, inkludert enheter, plottere, datamaskiner og diskstasjoner.


Pakke ned enheten

Pakke ned enheten

Hvis HP Customer Care avgjør at enheten må returneres til HP for å repareres, følger du trinnene nedenfor for å pakke ned enheten før du sender den.

FORSIKTIG

Transportskade som følge av mangelfull pakking er kundens ansvar.
Slik pakker du ned enheten

1.

Ta ut og ta vare på alle DIMM-moduler du har kjøpt og installert i enheten. Ikke fjern DIMM-modulen som fulgte med enheten.

FORSIKTIG

Statisk elektrisitet kan skade DIMM-modulene. Når du håndterer DIMM-moduler, bør du enten ha på deg et antistatisk armbånd eller stadig ta på overflaten på den antistatiske DIMM-pakken og deretter ta på noe metall på enheten. Se Installere skriverminne hvis du vil fjerne DIMM-modulene.

2.

Ta ut og behold skriverkassetten.

FORSIKTIG

Det er veldig viktig å ta ut skriverkassetten før du sender enheten. Hvis det står en skriverkassett i enheten under frakt, vil den lekke, slik at enhetsmotoren og andre deler blir dekket av toner.

For å unngå skade på skriverkassetten bør du unngå å berøre rullen på den, og oppbevare den i originalinnpakningen eller på et sted hvor den ikke utsettes for lys.

3.

Fjern og behold strømkabelen, grensesnittkabelen og ekstrautstyr.
4.

Legg om mulig med utskriftseksempler og 50 til 100 ark eller annet utskriftsmateriale som ikke er skrevet ut på riktig måte.
5.

I USA ringer du HPs kundestøtte for å be om ny emballasje. I andre områder bruker du den opprinnelige emballasjen om mulig. Hewlett-Packard anbefaler transportforsikring på utstyret.


Utvidet garanti

Utvidet garanti

HP Support dekker maskinvareproduktet fra HP og alle interne komponenter fra HP. Maskinvarevedlikehold er dekket i en periode på 1 til 3 år fra kjøpsdatoen for HP-produktet. Kunden må kjøpe HP Support før den angitte fabrikkgarantien utløper. Hvis du vil vite mer, kontakter du HPs kundestøtte for service og støtte, HP Customer Care.


Spesifikasjoner
Spesifikasjoner

Spesifikasjoner

  • Fysiske spesifikasjoner
  • Elektriske spesifikasjoner
  • Støynivåer
  • Driftsmiljø


Fysiske spesifikasjoner

Fysiske spesifikasjoner

Mål
Modell
Høyde
Dybde
Bredde
Vekt1
HP LaserJet M5025 MFP og HP LaserJet M5035 MFP
775 mm (30,5 tommer)
584 mm (23 tommer)
597 mm (23,5 tommer)
20,2 kg (44,5 pund)
HP LaserJet M5035X MFP
1 035 mm (40,75 tommer)
762 mm (30 tommer)
737 mm (29 tommer)
30,2 kg (66,5 pund)
HP LaserJet M5035XS MFP
1 194 mm (47 tommer)
762 mm (30 tommer)
737 mm (29 tommer)
30,2 kg (66,5 pund)

1 Uten skriverkassett

Dimensjoner med alle deksler og skuffer helt åpne
Modell
Høyde
Dybde
Bredde
HP LaserJet M5025 MFP og HP LaserJet M5035 MFP
1 080 mm (42,5 tommer)
991 mm (39 tommer)
1 016 mm (40 tommer)
HP LaserJet M5035X MFP
1 340 mm (52,75 tommer)
1 067 mm (42 tommer)
1 016 mm (40 tommer)
HP LaserJet M5035XS MFP
1 499 mm (59 tommer)
1 067 mm (42 tommer)
1 016 mm (40 tommer)


Elektriske spesifikasjoner

Elektriske spesifikasjoner

ADVARSEL

Strømkravene tar utgangspunkt i landet/regionen der enheten selges. Ikke endre driftsspenningene. Dette kan skade enheten og gjøre produktgarantien ugyldig.

Strømkrav
Spesifikasjon
110-voltsmodeller
220-voltsmodeller
Strømkrav
100 til 127 V
50/60 Hz
220 til 240 V
50/60 Hz
Nominell strømstyrke
8,0 ampere
4,5 ampere

Strømforbruk (gjennomsnittlig, i watt)1
Modell
Utskrift2
Kopierer
Klar eller ventemodus3 , 4
Dvalemodus5
Av
HP LaserJet M5025 MFP
< 615 W6
615 W
75 W
21 W
0,01 W
HP LaserJet M5035 MFP
< 615 W7
615 W
75 W
21 W
0,01 W
HP LaserJet M5035X MFP
< 615 W7
615 W
75 W
21 W
0,01 W
HP LaserJet M5035XS MFP
< 615 W7
615 W
75 W
21 W
0,01 W

1 Verdiene kan bli endret. Se www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfphvis du vil ha oppdatert informasjon.

2 Strømtallene er de høyeste verdiene som er målt ved alle standardspenninger.

3 Standardtid fra Klar-modus til Dvale-modus = 30 minutter.

4 Varmeutstråling i Klar-modus = 37,5 BTU/time.

5 Gjenopprettingstiden fra Dvale-modus til start av utskrift = mindre enn 8,5 sekunder.

6 Utskriftshastigheten er 25 spm.

7 Utskriftshastigheten er 35 spm.


Støynivåer

Støynivåer

Lydeffekt- og lydtrykknivå1,3
Lydeffektnivå
Erklært per ISO 9296
Skriver ut 3
LWAd= 6,6 bel (A) [66 dB (A)]
Klar
Stort sett uhørbart
Lydtrykknivå
Erklært per ISO 9296
Skriver ut 3
LpAm=54 dB (A)
Klar
Stort sett uhørbart

1 Verdiene kan bli endret. Se www.hp.com/support/M5025mfp eller www.hp.com/support/M5035mfphvis du vil ha oppdatert informasjon.

2 Konfigurasjon testet: HP LaserJet M5035 MFP, enkeltsidig utskrift, papir i A4-størrelse.

3 Utskriftshastigheten er 35 spm.


Driftsmiljø

Driftsmiljø

Nødvendige forhold
Miljømessige forhold
Utskrift
Oppbevaring/klar
Temperatur (skriver og skriverkassett)
15 til 32,5 °C (59 til 89 °F)
-20 til 40 °C (-4 til 104 °F)
Relativ fuktighet
10 til 80 %
10 til 90 %


Spesielle bestemmelser
Spesielle bestemmelser

Spesielle bestemmelser

Denne delen inneholder følgende spesielle bestemmelser:

  • FCC-bestemmelser
  • Miljømessig produktforvaltningsprogram
  • Telecom-erklæring
  • Samsvarserklæring
  • Sikkerhetserklæringer


FCC-bestemmelser

FCC-bestemmelser

Dette utstyret er testet og funnet i samsvar med grenseverdiene for digitale enheter i klasse A, i henhold til paragraf 15 i FCC-bestemmelsene. Disse begrensningene er utarbeidet for å gi rimelig beskyttelse mot skadelige forstyrrelser i hjemmeinstallasjoner. Dette utstyret produserer, bruker og kan utstråle radiofrekvensenergi. Hvis utstyret ikke installeres og brukes i henhold til instruksjonene, kan det forårsake skadelig interferens i radiosamband. Det finnes imidlertid ingen garanti for at ikke interferens kan oppstå i en enkelt installering. Hvis dette utstyret forårsaker skadelig interferens i radio- eller fjernsynsmottak, noe som kan stadfestes ved å skru utstyret av og på, bør brukeren prøve å korrigere interferensen ved hjelp av ett eller flere av følgende tiltak:

● | Snu eller flytt på mottakerantennen.
● | Øk avstanden mellom utstyret og mottakeren.
● | Koble utstyret til en kontakt i en annen krets enn den mottakeren er koblet til.
● | Forhør deg med forhandleren eller en erfaren radio/TV-tekniker.
Merk

Eventuelle endringer eller modifikasjoner som ikke uttrykkelig er godkjent av HP, kan frata brukeren retten til å bruke dette utstyret.

Bruk av en skjermet grensesnittkabel er påkrevd i henhold til begrensningene for klasse A i del 15 i FCC-bestemmelsene.


Miljømessig produktforvaltningsprogram

Miljømessig produktforvaltningsprogram

Dette avsnittet inneholder informasjon om følgende emner:

  • Miljøvern
  • Ozonutslipp
  • Strømforbruk
  • Tonerforbruk
  • Papirforbruk
  • Plast
  • HP LaserJet-utskriftsrekvisita
  • Informasjon om HPs program for retur og resirkulering av utskriftsrekvisita
  • Papir
  • Materialbegrensninger
  • Avhending av brukt utstyr fra brukere i private husholdninger i EU
  • Dataark for materialsikkerhet (MSDS - Material Safety Data Sheet)
  • Mer informasjon


Miljøvern

Miljøvern

Hewlett-Packard Company forplikter seg til å produsere kvalitetsprodukter på en miljøvennlig måte. Dette produktet har flere egenskaper som reduserer innvirkningen på miljøet.


Ozonutslipp

Ozonutslipp

Dette produktet produserer ikke nevneverdig ozongass (O3).


Strømforbruk

Strømforbruk

Strømforbruket reduseres kraftig i Klar-modus og Dvalemodus, noe som sparer naturressurser og penger uten at det går ut over produktets høye ytelse. Dette produktet kvalifiserer for ENERGY STAR® (versjon 3.0), som er et frivillig program for å oppfordre til utvikling av energieffektive kontorprodukter.

ENERGY STAR® og ENERGY STAR-merket er registrerte varemerker i USA. Som ENERGY STAR-partner har Hewlett-Packard Company fastslått at dette produktet oppfyller ENERGY STAR-retningslinjene for energieffektivitet. Hvis du vil ha mer informasjon, kan du se www.energystar.gov.


Tonerforbruk

Tonerforbruk

EconoMode bruker betydelig mindre toner, noe som kan forlenge levetiden til skriverkassetten.


Papirforbruk

Papirforbruk

Dette produktets funksjon for manuell/valgfri automatisk tosidig utskrift (tosidig utskrift, se Skrive ut på begge sider av papiret (Windows) eller Skrive ut på begge sider av papiret (Mac)) og N-opp-utskrift (flere sider skrives ut på ett ark) kan redusere papirforbruket og dermed belastningen på naturressursene.


Plast

Plast

Plastdeler på over 25 gram er merket i henhold til internasjonale standarder, slik at det er enklere å identifisere plast for gjenvinningsformål når produktet skal kasseres.


HP LaserJet-utskriftsrekvisita

HP LaserJet-utskriftsrekvisita

Det er enkelt og gratis å returnere og resirkulere HP LaserJet-skriverkassettene med HP Planet Partners. HP forplikter seg til å levere nyskapende produkter og tjenester av høy kvalitet som er miljøvennlige helt fra produktutvikling og -produksjon til distribusjon, drift og resirkuleringsprosesser. Vi forsikrer at returnerte HP LaserJet-skriverkassetter resirkuleres ordentlig. De går gjennom en prosess hvor nyttige plast- og metalldeler blir tatt vare på til bruk i nye produkter. Dermed reduseres avfallsmengden på deponiene med millioner av tonn. Kassetten resirkuleres og brukes i nye materialer, og derfor får du den ikke tilbake. De tomme HP LaserJet-skriverkassettene blir forsvarlig resirkulert når du bruker HP Planet Partners-ordningen. Takk for at du tar ansvar for miljøet!

I mange land/regioner kan utskriftsrekvisita for dette produktet (for eksempel skriverkassetter) returneres til HP gjennom HPs ordning for retur og resirkulering av utskriftsrekvisita. En enkel og gratis returordning er tilgjengelig i mer enn 35 land/regioner. Informasjon om og instruksjoner for ordningen finnes på flere språk og er vedlagt i alle nye skriverkassett- og rekvisitapakker for HP LaserJet.


Informasjon om HPs program for retur og resirkulering av utskriftsrekvisita

Informasjon om HPs program for retur og resirkulering av utskriftsrekvisita

Siden 1992 har HP tilbudt gratis retur og resirkulering av HP LaserJet-rekvisita. I 2004 var HP Planet Partners for LaserJet-rekvisita tilgjengelig i 85 % av verdensmarkedet der HP LaserJet-rekvisita selges. Forhåndsadresserte etiketter med porto betalt følger med instruksjonene i de fleste esker med HP LaserJet-utskriftskassetter. Du kan også få etiketter og samleesker på webområdet: www.hp.com/recycle.

Bruk etiketten bare til å returnere tomme, ekte HP LaserJet-skriverkassetter. Ikke bruk denne etiketten til kassetter som ikke er fra HP, etterfylte eller reproduserte kassetter eller retur i forbindelse med garantisaker. Utskriftsrekvisita og andre gjenstander som sendes til HP Planet Partners-ordningen ved en feil, returneres ikke.

Mer enn 10 millioner HP LaserJet-skriverkassetter ble resirkulert verden over i 2004 via HP Planet Partners-ordningen for resirkulering av rekvisita. Dette rekordstore antallet representerer omtrent 12 000 tonn skriverkassettmateriale som ellers ville blitt kastet på deponier. På verdensbasis i 2004 resirkulerte HP gjennomsnittlig 59 % av skriverkassettene (etter vekt), som hovedsakelig består av plast og metall. Plast og metall brukes til å lage nye produkter, for eksempel HP-produkter, plastskuffer og spoler. De gjenværende materialene avhendes på en miljømessig forsvarlig måte.

● | Retur i USA. HP anbefaler samlesendinger for en mer miljøvennlig retur av brukte kassetter og brukt rekvisita. Bare fest to eller flere kassetter sammen, og bruk én enkelt, forhåndsbetalt, forhåndsadressert USP-etikett som du finner i pakken. Hvis du vil ha mer informasjon i USA, kan du ringe 1-800-340-2445 eller gå til HPs webområde på www.hp.com/recycle.
● | Retur utenfor USA. Kunder utenfor USA bør gå til webområdet www.hp.com/recycle for å få mer informasjon om tilgjengeligheten av programmet for retur og resirkulering av HP-rekvisita.


Papir

Papir

Dette produktet kan bruke resirkulert papir hvis papiret oppfyller retningslinjene i HP LaserJet Printer Family Print Media Guide. Dette produktet kan bruke resirkulert papir i henhold til EN12281:2002.


Materialbegrensninger

Materialbegrensninger

Dette HP-produktet inneholder kvikksølv i lysstoffrøret i skanneren og/eller LCD-skjermen på kontrollpanelet, som kan gjøre at det er nødvendig med spesialhåndtering når produktet har nådd slutten på levetiden.

Dette HP-produktet inneholder et batteri som kanskje krever spesialbehandling ved endt levetid. Batteriene som står i dette produktet, eller som leveres av Hewlett-Packard for dette produktet,

HP LaserJet M5025 MFP og HP LaserJet M5035 Series MFP-enheten
Type
Karbonmonofluoridlitium-batteri BR1632
Vekt
(1,5 g)
Sted
på formateringskortet
Kan fjernes av brukeren
nei

Hvis du vil ha informasjon om resirkulering, kan du gå til www.hp.com/recycle eller kontakte lokale myndigheter eller Electronics Industries Alliance: www.eiae.org.


Avhending av brukt utstyr fra brukere i private husholdninger i EU

Avhending av brukt utstyr fra brukere i private husholdninger i EU

EU-avfallsymbol

Dette symbolet på produktet eller på emballasjen betyr at produktet ikke kan kastes sammen med husholdningsavfall. Det er derimot ditt ansvar å avhende utstyret ved å levere det til et egnet innsamlingssted for resirkulering av elektrisk og elektronisk utstyr. Kildesortering og resirkulering av produktet bidrar til å bevare naturressurser og sikre at det resirkuleres på en måte som beskytter mennesker og miljøet. Hvis du vil ha mer informasjon om hvor du kan levere utstyret til resirkulering, kontakter du lokale myndigheter, renovasjonstjenesten eller butikken der du kjøpte produktet.


Dataark for materialsikkerhet (MSDS - Material Safety Data Sheet)

Dataark for materialsikkerhet (MSDS - Material Safety Data Sheet)

Dataark for materialsikkerhet (MSDS – Material Safety Data Sheets) for rekvisita som inneholder kjemiske stoffer (for eksempel toner) kan skaffes på HPs webområde på www.hp.com/go/msds eller www.hp.com/hpinfo/community/environment/productinfo/safety.


Mer informasjon

Mer informasjon

Slik får du informasjon om disse miljørelaterte emnene:

● | miljøprofilark for dette produktet og mange beslektede HP-produkter
● | HPs miljøengasjement
● | HPs miljøforvaltningssystem
● | HPs ordning for retur og resirkulering etter endt levetid for produktet
● | dataark for materialsikkerhet

Gå til http://www.hp.com/go/environment eller http://www.hp.com/hpinfo/community/environment/productinfo/safety.


Telecom-erklæring

Telecom-erklæring

HP LaserJet Analog Fax Accessory 300 er allerede installert på HP LaserJet M5035X MFP og HP LaserJet M5035XS MFP-modellene for gi kommunikasjon med det offentlige svitsjede telefonnettet (PSTN), slik at faksen kan fungere. Se HP LaserJet Analog Fax Accessory 300 User Guide for å få informasjon om all informasjon om lovpålagt godkjenning og juridiske meldinger tilknyttet faksfunksjonaliteten og denne enheten.


Samsvarserklæring

Samsvarserklæring

Samsvarserklæring
i henhold til ISO/IEC-guide 22 og EN 45014
Produsentens navn:
Hewlett-Packard Company
Produsentens adresse:
11311 Chinden Boulevard,
Boise, Idaho 83714-1021, USA
erklærer at produktet
Produktnavn:
HP LaserJet M5025 / M5035 Series
Tilbehør5):
Q7549A – Tosidigenhet (ekstrautstyr)
Q7834A – 1 x 500 arkkabinett (ekstrautstyr)
Q7835A – 3 x 500 arkkabinett (ekstrautstyr)
Q7604A – Stifte-/stableenhet (ekstrautstyr)
BOISB-0308-00 – Faksmodul
Modellnummer3):
BOISB-0502-01
Produktalternativer:
Alle
Skriverkassett
Q7570A
oppfyller følgende produktspesifikasjoner:
Sikkerhet:
IEC 60950-1:2001 / EN60950-1: 2001
IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A11 +A2 (klasse 1 Laser/LED-produkt)
GB4943-2001
EMC:
CISPR22:1993 +A1 +A2 / EN 55022:1994 +A1 +A2 – klasse A1, 4)
EN 61000-3-2:2000
EN 61000-3-3:1995 +A1
EN 55024:1998 +A1 +A2
FCC-tittel 47 CFR, del 15 klasse A2) / ICES-003, 4. utgave
TELEKOMMUNIKASJON:
TBR-21:1998; EG 201 121:1998
Tilleggsinformasjon:
Det erklæres herved at dette produktet er i overensstemmelse med EMC-direktivet 89/336/EØF og lavspenningsdirektivet 73/23/EØF, R&TTE-direktivet 1999/5/EF (Vedlegg II), og at det er utstyrt med tilsvarende CE-merking.
1) Produktet ble testet i en vanlig konfigurasjon med Hewlett-Packard Personal Computer Systems.
2) Dette utstyret oppfyller kravene i paragraf 15 i FCC-bestemmelsene. Følgende to betingelser gjelder for driften av produktet: (1) denne enheten skal ikke forårsake skadelig interferens, og (2) denne enheten skal tåle enhver interferens fra annet utstyr, inkludert interferens som kan forårsake uønsket drift.
3) Av juridiske grunner er dette produktet tildelt et forskriftsmessig modellnummer. Dette nummeret må ikke forveksles med produktnavnet eller produktnummeret/-numrene.
4) Produktet er i overensstemmelse med EN55022 og CNS13438 klasse A der følgende gjelder: "Advarsel – Dette er et klasse A-produkt. I et hjemmemiljø kan dette produktet forårsake radiointerferens. I slike tilfeller kan det hende at brukeren må iverksette passende tiltak."
5) Alle internasjonale godkjenninger av moduler for analog fakstilbehør som Hewlett-Packard har anskaffet under det forskriftsmessige modellnummeret BOISB-0308-00, inneholder Multi-Tech Systems MT5634SMI Socket Modem Module.
Boise, Idaho , USA
11. mai 2006
Kun for reguleringsspørsmål:
Australia:
Product Regulations Manager, Hewlett-Packard Australia Ltd., 31-41 Joseph Street, Blackburn, Victoria 3130, Australia
Europa:
Ditt lokale Hewlett-Packard salgs- og servicekontor eller Hewlett-Packard Gmbh, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, , D-71034, Böblingen, (FAKS: +49-7031-14-3143)
USA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Tlf.: +1 208-396-6000)


Sikkerhetserklæringer

Sikkerhetserklæringer

Dette avsnittet inneholder informasjon om følgende emner:

  • Lasersikkerhet
  • Kanadiske DOC-bestemmelser
  • VCCI-erklæring (Japan)
  • Erklæring om strømledning (Japan)
  • EMI-erklæring (Korea)
  • EMI-erklæring (Taiwan)
  • Lasererklæring for Finland


Lasersikkerhet

Lasersikkerhet

Senteret for enheter og radiologisk helse (CDRH - Center for Devices and Radiological Health) i det amerikanske næringsmiddeltilsynet (Food and Drug Administration) har iverksatt bestemmelser for laserprodukter som er produsert etter 1. august 1976. Alle produkter som er markedsført i USA, må overholde disse bestemmelsene. Enheten er sertifisert som et laserprodukt i klasse 1 i henhold til strålingsstandarden til det amerikanske helsedepartementet (Department of Health and Human Services (DHHS)) og loven Radiation Control for Health and Safety Act av 1968. Fordi stråling som finnes inne i enheten, er fullstendig innestengt i beskyttende beholdere og innenfor ytre deksler, kan ikke laserstrålen slippe ut under noen form for normal bruk.

ADVARSEL

Bruk av kontroller, utføring av justeringer eller utføring av prosedyrer som ikke er angitt i denne brukerhåndboken, kan føre til utsettelse for skadelig stråling.


Kanadiske DOC-bestemmelser

Kanadiske DOC-bestemmelser

Complies with Canadian EMC Class A requirements.

« Conforme à la classe A des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


VCCI-erklæring (Japan)

VCCI-erklæring (Japan)

    http://www.hp.com


Erklæring om strømledning (Japan)

Erklæring om strømledning (Japan)

Japansk erklæring om strømledning


EMI-erklæring (Korea)

EMI-erklæring (Korea)

    http://www.hp.com


EMI-erklæring (Taiwan)

EMI-erklæring (Taiwan)

    http://www.hp.com


Lasererklæring for Finland

Lasererklæring for Finland

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet M5025, M5035, M5035X, M5035XS, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet M5025, M5035x, M5035X, M5035XS - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Arbeide med minne og utskriftsserverkort
Arbeide med minne og utskriftsserverkort

Arbeide med minne og utskriftsserverkort

Dette avsnittet gir en beskrivelse av skriverens minnefunksjoner og hvordan du går frem for å utvide dem.

  • Oversikt
  • Installere skriverminne
  • Kontrollere installasjonen av DIMM-modulen
  • Lagre ressurser (permanente ressurser)
  • Aktivere minne for Windows
  • Bruke HP Jetdirect-utskriftsserverkort


Oversikt

Oversikt

Ett DIMM-spor (Dual Inline Memory Module) er tilgjengelig for oppgradering av enhetens minne. DIMM-moduler er tilgjengelig i 32, 48, 64, 128 og 512 MB.

Se Bestille deler, ekstrautstyr og rekvisita for å få bestillingsinformasjon.

Merk

SIMM-moduler (Single Inline Memory Modules), som ble brukt på eldre HP LaserJet-skrivere, er ikke kompatible med skriveren.

Skriveren har også et EIO-spor for å utvide skriverens nettverksegenskaper. EIO-sporet kan brukes til å oppgradere skriveren med en ekstra nettverksforbindelse, for eksempel en trådløs utskriftsserver, et nettverkskort eller et tilkoblingskort for seriell tilkobling eller AppleTalk-tilkobling.

Merk

HP LaserJet M5025 MFP og HP LaserJet M5035 Series MFP leveres med en nettverksenhet ferdig installert. EIO-sporet kan brukes til å gi nettverksegenskaper utover de som allerede er bygd inn i skriveren.

Hvis du vil finne ut hvor mye minne som er installert i skriveren, eller hva som er installert i EIO-sporet, kan du skrive ut en konfigurasjonsside. Se Bruke informasjonssidene.


Installere skriverminne

Installere skriverminne

Det kan være lurt å legge til mer minne i skriveren hvis du ofte skriver ut kompleks grafikk eller PostScript-dokumenter (PS), eller bruker mange nedlastede skrifter. Ytterligere minne gir også mer fleksibilitet for støtte til jobblagringsfunksjoner, for eksempel hurtigkopiering.

Dette avsnittet inneholder informasjon om følgende emner:

  • Slik installerer du skriverminne


Slik installerer du skriverminne

Slik installerer du skriverminne

FORSIKTIG

Statisk elektrisitet kan skade DIMM-moduler. Ha på deg en antistatisk armstropp eller berør overflaten på den antistatiske pakken til DIMM-modulen ofte, og berør deretter bare metallet på skriveren.

HP LaserJet M5025 MFP og HP LaserJet M5035 Series MFP MFPene leveres med ett DIMM-spor. Hvis du vil, kan du bytte en DIMM-modul som er installert i sporet, med en DIMM-modul med mer minne.

Hvis du ikke allerede har gjort det, kan du skrive ut en konfigurasjonsside for å finne ut hvor mye minne du har installert i skriveren, før du legger til mer minne. Se Bruke informasjonssidene.

1.

Slå av enheten, og koble fra alle kablene.

illustrasjon av fremgangsmåte

2.

Fjern formatererdekselet på baksiden av enheten.

illustrasjon av fremgangsmåte

3.

Åpne formatererdøren.

illustrasjon av fremgangsmåte

4.

Ta DIMM-modulen ut av den antistatiske innpakningen.

illustrasjon av fremgangsmåte

FORSIKTIG

Bruk alltid en håndleddsstropp som avleder statisk elektrisitet, eller berør overflaten på den antistatiske pakken før du håndterer DIMM-modulene. Slik reduserer du faren for skader som følge av statisk elektrisitet.

illustrasjon av fremgangsmåte

5.

Hold DIMM-modulen i kantene, og still hakkene på DIMM-modulen på linje med DIMM-sporet. (Kontroller at låsene på hver side av DIMM-sporet er åpne.)

illustrasjon av fremgangsmåte

6.

Trykk DIMM-modulen rett inn i sporet, og trykk godt. Kontroller at låsene på hver side av DIMM-modulen klemmes på plass.

illustrasjon av fremgangsmåte

Merk

Hvis du vil fjerne en DIMM-modul, må du først løse ut låsene.
7.

Lukk formatererdøren.

illustrasjon av fremgangsmåte

8.

Sett på formatererdekselet igjen.

illustrasjon av fremgangsmåte

9.

Koble til kablene igjen, og slå på enheten.

illustrasjon av fremgangsmåte


Kontrollere installasjonen av DIMM-modulen

Kontrollere installasjonen av DIMM-modulen

Når du har installert DIMM-modulen, kontrollerer du at installasjonen var vellykket.

Bekreft at DIMM-modulen ble installert riktig

1. | Slå på enheten. Kontroller at Klar-lampen lyser etter at enheten har fullført oppstartssekvensen. Hvis det vises en feilmelding, kan det hende at en DIMM-modul ikke er installert riktig. Se Kontrollpanelmeldinger.
2. | Skriv ut en konfigurasjonsside (se Bruke informasjonssidene).
3. | Kontroller minneseksjonen på konfigurasjonssiden, og sammenligne den med konfigurasjonssiden du skrev ut før du installerte minnet. Hvis mengden minne ikke er økt, er kanskje ikke DIMM-modulen installert riktig, eller DIMM-modulen kan være skadet. Gjenta installeringen. Om nødvendig må du installere en annen DIMM-modul.

Merk

Hvis du installerte et enhetsspråk (språkvalg), ser du i delen Installerte språkvalg og alternativer på konfigurasjonssiden. Det nye enhetsspråket skal stå oppført i området.


Lagre ressurser (permanente ressurser)

Lagre ressurser (permanente ressurser)

Verktøy eller jobber du laster ned til enheten, inkluderer noen ganger ressurser (for eksempel skrifter, makroer eller mønstre). Ressurser som internt er merket som permanente, blir værende i enhetsminnet til du slår av enheten.

Følg disse retningslinjene hvis du vil merke ressurser som permanente med PDL-funksjonen (page description language). For tekniske detaljer, se en aktuell PDL-referanse for PCL eller PS.

● | Merk ressurser som permanente bare når det er absolutt nødvendig at de blir værende i minnet mens enheten er slått av.
● | Send permanente ressurser til enheten bare på begynnelsen av en utskriftsjobb, og ikke mens enheten skriver ut.
Merk

Overbruk av permanente ressurser eller nedlasting av slike ressurser mens enheten skriver ut, kan påvirke enhetens utførelse eller mulighet til å skrive ut komplekse sider.


Aktivere minne for Windows

Aktivere minne for Windows

1. | På Start-menyen velger du Innstillinger og Skrivere eller Skrivere og telefakser.
2. | Merk denne enheten, og velg Egenskaper.
3. | Klikk på Mer i kategorien Konfigurering.
4. | Skriv inn eller velg størrelsen på minnet som er installert, i feltet Totalt minne.
5. | Klikk på OK.
6. | Gå til Kontrollere installasjonen av DIMM-modulen.


Bruke HP Jetdirect-utskriftsserverkort

Bruke HP Jetdirect-utskriftsserverkort

Følg denne fremgangsmåten når du skal installere eller fjerne et EIO-kort.

Dette avsnittet inneholder informasjon om følgende emner:

  • Installere et HP Jetdirect-utskriftsserverkort
  • Fjerne et HP Jetdirect-utskriftsserverkort


Installere et HP Jetdirect-utskriftsserverkort

Installere et HP Jetdirect-utskriftsserverkort

1.

Slå av enheten.
2.

Fjern de to skruene og dekselet fra EIO-sporet bak på enheten.

illustrasjon av fremgangsmåte

Merk

Du må ikke kaste skruene eller dekselet. Lagre dem for fremtidig bruk hvis du fjerner EIO-kortet.
3.

Installer EIO-kortet i EIO-sporet og stram til skruene.

illustrasjon av fremgangsmåte

4.

Koble nettverkskabelen til EIO-kortet.

illustrasjon av fremgangsmåte

5.

Slå på enheten, og skriv deretter ut en konfigurasjonsside for å kontrollere at den nye EIO-enheten er registrert. Se Bruke informasjonssidene.

Merk

Når du skriver ut en konfigurasjonsside, blir det også skrevet ut enHP Jetdirect-konfigurasjonsside som inneholder informasjon om nettverkskonfigurasjon og status.


Fjerne et HP Jetdirect-utskriftsserverkort

Fjerne et HP Jetdirect-utskriftsserverkort

1. | Slå av enheten.
2. | Koble nettverkskabelen fra EIO-kortet.
3. | Løsne de to skruene fra EIO-kortet, og fjern deretter EIO-kortet fra EIO-sporet.
4. | Plasser dekselet fra EIO-sporet på baksiden av enheten. Sett inn og stram til de to skruene.
5. | Slå på enheten.


Ordliste
Ordliste

Ordliste

BOOTP | Forkortelse for "Bootstrap Protocol" (Bootstrap-protokoll), en Internett-protokoll som gjør at datamaskinen kan finne sin egen IP-adresse.
DHCP | Forkortelse for "dynamic host configuration protocol" (dynamisk vertskonfigurasjonsprotokoll). Individuelle datamaskiner eller eksterne enheter som er koblet til et nettverk, bruker DHCP til å finne sin egen konfigurasjonsinformasjon, inkludert IP-adressen.
DIMM | Forkortelse for "dual inline memory module" (tosidig minnemodul). Et lite kretskort med minnebrikker.
EIO | Forkortelse for "Enhanced Input/Output" (utvidet inndata/utdata). Et maskinvaregrensesnitt som brukes til å legge til en skriver, et nettverkskort, en harddisk eller andre tilleggsfunksjoner for HP-skrivere.
ekstern enhet | En tilleggsenhet, for eksempel en skriver, et modem eller et lagringssystem, som fungerer sammen med en datamaskin.
emulert PostScript | Programvare som emulerer Adobe PostScript, et programmeringsspråk som beskriver utseendet på siden som skrives ut. Dette skriverspråket vises som "PS" på mange menyer.
fastvare | Programmeringsinstruksjoner som lagres i en skrivebeskyttet minneenhet i skriveren.
gjengivelse | Prosessen med å produsere tekst eller grafikk.
gråtone | Ulike gråtoner.
halvtonemønster | Et halvtonemønster bruker blekkpunkter i forskjellige størrelser til å produsere et komplett bilde, for eksempel et foto.
HP Jetdirect | Et HP-produkt for nettverksutskrift.
HP Web Jetadmin | HP-varemerket webbasert programvare for utskriftskontroll, som gjør at du kan bruke en datamaskin til å styre en hvilken som helst ekstern enhet som er koblet til en HP Jetdirect-utskriftsserver.
I/U | Forkortelse for "input/output" (inndata/utdata), som refererer til datamaskinens portinnstillinger.
IP-adresse | Det unike nummeret som tildeles en dataenhet som er koblet til et nettverk.
IPX/SPX | Forkortelse for "internetwork packet exchange/sequenced packet exchange" (pakkeutveksling mellom nettverk / sekvenspakkeutveksling).
kalibrering | Prosessen der skriveren foretar interne justeringer for å produsere best mulig utskriftskvalitet.
kontrollpanel | Den delen av skriveren der knappene og vinduet er plassert. Bruk kontrollpanelet til å angi skriverinnstillinger og få informasjon om skriverstatusen.
minnetagg | En minnepartisjon som har en bestemt adresse.
monokrom | Svart-hvitt. Uten farge.
nettverk | Flere datamaskiner som er koblet sammen via telefonledninger eller lignende, for å dele informasjon.
overføringsenhet | Det svarte plastbeltet som transporterer utskriftsmaterialet i skriveren og overfører toner fra skriverkassetten til utskriftsmaterialet.
PCL | Forkortelse for "Printer Control Language" (skriverkontrollspråk).
piksel | Forkortelse for "picture element" (bildeelement), som er den minste enheten i et bildeområde som vises på skjermen.
PJL | Forkortelse for "Printer Job Language" (skriverjobbspråk).
PostScript | Et varemerket sidebeskrivelsesspråk.
PPD | Forkortelse for "PostScript Printer Description" (PostScript-skriverbeskrivelse).
Programvaren HP Easy Printer Care (HP Enkelt skrivervedlikehold) | Programvare som gir deg muligheten til å spore og vedlikeholde skrivere fra datamaskinens skrivebord.
RAM | Forkortelse for "random access memory", en type datamaskinminne som lagrer data som kan endres.
rasterbilde | Et bilde sammensatt av punkter.
rekvisita | Materiale som skriveren bruker, og som må erstattes. Rekvisitaenheten for denne skriveren er skriverkassetten.
ROM | Forkortelse for "read-only memory", en type datamaskinminne som lagrer data som ikke skal endres.
sidebuffer | Midlertidig skriverminne som brukes til å lagre sidedata mens skriveren oppretter et bilde av siden.
skrift | Et sett med bokstaver, tall og tegn i en skrifttype.
skriverdriver | Programvare som gir datamaskinen tilgang til skriverfunksjoner.
skuff | Holderen som inneholder blankt utskriftsmateriale.
språkvalg | Spesielle funksjoner eller egenskaper til skrivere eller skriverspråk.
standard | Vanlig eller standard innstilling for maskinvare eller programvare.
systemansvarlig | En person som har ansvaret for et nettverk.
TCP/IP | En Internett-protokoll som har blitt den globale kommunikasjonsstandarden.
toner | Et fint svart eller farget pulver som danner bildet på utskriftsmaterialet.
tosidig | En funksjon som gjør det mulig å skrive ut på begge sider av arket. Også kalt "tosidig utskrift".
toveiskommunikasjon | Toveis dataoverføring
utskriftsmateriale | Papir, etiketter, transparenter eller annet materiale som skriveren kan skrive ut på.
utskuff | En holder for utskrevne sider.
varmeelement | Elementet som ved hjelp av varme fester toner til utskriftsmaterialet.
velger | Macintosh-ekstrautstyr du bruker til å velge en enhet.


Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Følgende emner beskriver hvordan du kan navigere i denne brukerhåndboken.

  • Bruke F6 til å bytte mellom navigasjonsruten og emneruten
  • Hurtigtaster for visningsprogrammet for hjelpen
  • Hurtigtaster for Innhold-kategorien
  • Hurtigtaster for Stilkkordregister-kategorien
  • Hurtigtaster for Søk-kategorien
  • Hurtigtaster for Favoritter-kategorien

Merk

  • Det finnes også hurtigtaster til menykommandoer.
  • Hurtigtaster fungerer i sekundærvinduer og popup-vinduer.
  • Hver gang du bruker en hurtigtast i navigasjonsruten, flytter du fokus fra emneruten. Hvis du vil gå tilbake til emneruten, trykker du på F6.
  • Det settes et merke i avmerkingsboksen Bare lignende ord i Søk-kategorien hvis du brukte den i det forrige søket.


Bruke visningsprogrammet for HTML-hjelp

Bruke visningsprogrammet for HTML-hjelp

Disse emnene beskriver hvordan du navigerer i og bruker denne håndboken. Du finner mer informasjon hvis du klikker på ett av disse emnene:

  • Få mer ut av hjelpen
  • Slik finner du et emne i hjelpen:
  • Slik lager du en liste over favorittemner i hjelpen:
  • Slik kopierer du et emne i hjelpen:
  • Slik skriver du ut det gjeldende emnet i hjelpen:
  • Slik finner du emner med knappene på verktøylinjen:
  • Bruke kommandoene i hurtigmenyer


Bruke F6 til å bytte mellom navigasjonsruten og emneruten

Du bytter hurtig mellom navigasjonsruten og emneruten ved å trykke på F6 på tastaturet.


Hurtigtaster for visningsprogrammet for hjelpen

Slik lukker du visningsprogrammet for hjelpen. | Alt+F4
Slik bytter du mellom visningsprogrammet for hjelpen og andre åpne vinduer. | Alt+Tab
Slik viser du Alternativer-menyen. | Alt+A
Slik endrer du innstillingene for Microsoft Internet Explorer. Dialogboksen Alternativer for Internett inneholder innstillinger for tilgjengelighet. Hvis du vil endre disse innstillingene, klikker du på Generelt-kategorien og klikker deretter på Tilgjengelighet. | Alt+A, og trykk deretter på V
Slik skjuler eller viser du navigasjonsruten. | Alt+A, og trykk deretter på R
Slik skriver du ut et emne. | Alt+A, og trykk deretter på S. Du kan også høyreklikke i emnet og klikke Skriv ut.
Slik går du tilbake til forrige emne. | Alt+Pil venstre eller Alt+A, og trykk deretter på T
Slik blar du fremover til neste emne (forutsatt at du nettopp har vist det). | Alt+Pil høyre eller Alt+A, og trykk deretter på F
Slik slår du av eller på søkeutheving. | Alt+A, og trykk deretter på K
Slik oppdaterer du emnet som vises i emneruten (dette er nyttig hvis du har koblet til en Web-side). | F5 eller Alt+A, og trykk deretter på D
Slik går du tilbake til startsiden (forfattere av hjelpen kan angi en startside for hjelpsystemet). | Alt+A, og trykk deretter på A
Slik hindrer du visningsprogrammet i å åpne en side (dette er også nyttig hvis du kobler til Weben og vil hindre nedlastingen av en side). | Alt+A, og trykk deretter på O
Slik hopper du til et emne eller en Web-side som er forhåndsbestemt. Forfatteren som bygger den kompilerte hjelpefilen (*.chm), kan legge til to koblinger til viktige emner eller Web-sider på Alternativer-menyen. Når du velger en Hopp-kommando, går du til et slikt emne eller en slik Web-side. | Alt+A, og trykk deretter på 1 eller 2
Slik bytter du mellom navigasjonsruten og emneruten. | F6
Slik blar du gjennom et emne. | PgUp og Pil ned eller PgUp og PgDn
Slik blar du gjennom alle koblingene i et emne eller gjennom alle alternativene i en kategori i navigasjonsruten. | Kategori


Hurtigtaster for Innhold-kategorien

Slik viser du Innhold-kategorien. | Alt+N
Slik åpner og lukker du en bok eller en mappe. | Pluss (+) og Minus (-) eller Pil venstre og Pil høyre
Slik velger du et emne. | Pil opp og Pil ned
Slik viser du det merkede emnet. | Enter


Hurtigtaster for Stilkkordregister-kategorien

Slik viser du Stikkordregister-kategorien. | Alt+O
Slik skriver du inn et søkeord. | Alt+K, og skriv deretter inn ordet
Slik velger du et nøkkelord i listen. | Pil opp og Pil ned
Slik viser du det tilknyttede emnet. | Alt+I


Hurtigtaster for Søk-kategorien

Slik viser du Søk-kategorien. | Alt+S
Slik skriver du inn et søkeord. | Alt+K, og skriv deretter inn ordet
Slik starter du et søk | Alt+E
Slik velger du et emne i listen over resultater. | Alt+H, og deretter Pil opp og Pil ned
Slik viser du det merkede emnet. | Alt+L
Følgende alternativer er bare tilgjengelige hvis fulltekstsøk er aktivert.
Slik søker du etter et nøkkelord i resultatlisten for et tidligere søk. | Alt+U
Slik søker du etter ord som ligner på nøkkelordet. Hvis du for eksempel vil finne ord som "kjøring" og "kjører" for nøkkelordet "kjør". | Alt+M
Slik søker du bare gjennom emneoverskrifter. | Alt+R


Hurtigtaster for Favoritter-kategorien

Slik viser du Favoritter-kategorien. | Alt+T
Slik legger du emnet som for øyeblikket vises, til i Favoritter-listen. | Alt+L
Slik velger du et emne i Favoritter-listen. | Alt+E, og deretter Pil opp og Pil ned
Slik viser du det merkede emnet. | Alt+I
Slik fjerner du det merkede emnet fra listen. | Alt+J


Få mer ut av hjelpen

Her finner du tips om hvordan du finner mer informasjon når du bruker visningsprogrammet for HTML-hjelp:

  • Du kan følge en kobling til et annet emne, en Web-side, en liste over andre emner eller et program ved å klikke på ett av de fargede, understrekede ordene.
  • Du kan vise emner som inneholder beslektet informasjon ved å klikke på koblingen Beslektede emner, som ofte vises helt til slutt i et emne, og deretter klikke på tittelen til emnet du vil vite mer om.
  • Hvis du vil finne ut om et ord eller en frase som inngår i et emne, finnes i stikkordregisteret, kan du merke ordet og trykke på F1.
  • Hvis du viser innhold fra Web i emnevinduet, kan du klikke på Stopp eller Oppdater på verktøylinjen for å avbryte nedlastingen av en Web-side eller oppdatere den.
  • Hvis du bruker et emne i hjelpen ofte, kan du legge dette emnet til i listen med favoritter.
  • Du kan høyreklikke på kategorien Innhold eller i emnevinduet for å vise kommandoene i hurtigmenyen.


Slik finner du et emne i hjelpen:

Klikk på én av disse kategoriene i navigasjonsvinduet:

  • Klikk på kategorien Innhold for å bla gjennom innholdsfortegnelsen. Innholdsfortegnelsen er en utvidbar liste med viktige emner.
  • Du kan vise en liste over oppføringer i stikkordregisteret ved å klikke på kategorien Stikkordregister og deretter skrive inn et ord eller bla gjennom listen. Et bestemt emne vil ofte vises under mer enn én oppføring.
  • Du kan søke etter alle forekomster av et ord eller en frase i en hjelpefil ved å klikke på kategorien Søk og skrive inn ordet du vil søke etter.
Note Klikk på den aktuelle oppføringen i innholdsfortegnelsen, stikkordregisteret eller i søkeresultatene for å vise det tilsvarende emnet.


Slik lager du en liste over favorittemner i hjelpen:

  1. Gå til hjelpeemnet du vil gjøre til et favorittemne.
  2. Klikk på kategorien Favoritter og deretter på Legg til.
Merknader
  • Du kan gå til et favorittemne ved å klikke på kategorien Favoritter, merke emnet og deretter klikke på Vis.
  • Hvis du vil gi et emne nytt navn, merker du emnet og skriver inn det nye navnet i boksen Gjeldende emne.
  • Hvis du vil fjerne et emne fra listen over favoritter, merker du emnet og klikker på Fjern.


Slik kopierer du et emne i hjelpen:

  1. Høyreklikk på emnet du vil kopiere i emnevinduet, og klikk deretter på Merk alle.
  2. Høyreklikk en gang til, og klikk deretter på Kopier. Nå kopieres emnet til utklippstavlen.
  3. Åpne dokumentet du vil kopiere emnet til.
  4. Plasser markøren der du vil at informasjonen skal vises.
  5. Gå til Rediger-menyen og klikk på Lim inn.
Note Hvis du bare vil kopiere deler av et emne, merker du teksten du vil kopiere før du høyreklikker og velger Kopier.


Slik skriver du ut det gjeldende emnet i hjelpen:

Høyreklikk på et emne og klikk deretter på Skriv ut.

Note Hvis du skriver ut fra kategorienInnhold (ved å høyreklikke på en oppføring og deretter på Skriv ut), vises alternativer som lar deg velge om du vil skrive ut bare det gjeldende emnet eller både det gjeldende emnet og alle delemnene.


Slik finner du emner med knappene på verktøylinjen:

Verktøylinjen i visningsprogrammet for hjelp har fem navigasjonsknapper. Du kan klikke på disse for å finne emner i hjelp:

  • Tilbake går tilbake til emnet du viste sist.
  • Frem viser det neste emnet i en serie av emner du allerede har vist.
  • Neste viser det neste emnet i innholdsfortegnelsen.
  • Forrige viser det forrige emnet i innholdsfortegnelsen.
  • Hjem viser emnet på hjemmesiden for hjelpefilen du ser på.
  • Oppdater oppdaterer Web-innhold som i øyeblikket vises i emnevinduet.
  • Stopp stopper nedlastingen av filinformasjon. Klikk på denne knappen for å stoppe nedlastingen av en Web-side.
Note Verktøylinjen i visningsprogrammet for hjelp vil ikke alltid vise alle disse navigasjonsknappene.


Bruke kommandoene i hurtigmenyer

Hurtigmenyen inneholder flere kommandoer som du kan bruke til å vise og tilpasse informasjon.

Kommando
Beskrivelse
Høyreklikk i innholdsfortegnelsen, og klikk deretter på Åpne alle.
Åpner alle bøkene eller mappene i innholdsfortegnelsen. Denne kommandoen kan bare brukes når kategorien Innhold vises.
Høyreklikk i innholdsfortegnelsen, og klikk deretter på Lukk alle.
Lukker alle bøkene eller mappene. Denne kommandoen kan bare brukes når kategorien Innhold vises.
Høyreklikk og klikk deretter på Skriv ut.
Skriver ut emnet.

Note Du kan også utføre disse kommandoene ved hjelp av tastaturet. Du kan trykke på SKIFT + F10 for å vise hurtigmenyen og deretter trykke på den aktuelle snarveistasten. Du kan også aktivere musetaster. Bruk en musetastkombinasjon til å vise hurtigmenyen, og trykk deretter på den aktuelle snarveistasten.