Intens

Per obtenir informació sobre una funció específica, feu una de les accions següents:

· Feu clic amb el botó dret del ratolí a la funció i després feu clic a “Què és això?”.

· Feu clic a la funció i premeu F1.

· Feu clic a ? a la cantonada superior dreta i després feu clic a la funció.

Les funcions que es mostren varien en funció de la configuració de la impressora. Si no trobeu una funció determinada, potser haureu d'actualitzar el programari de la impressora. Per exemple, si instal·leu una unitat d'impressió a doble cara (accessori per a la impressió a doble cara) a la impressora, haureu d'actualitzar el programari de la impressora per tal que reflecteixi aquest canvi i afegeixi aquesta funcionalitat.

Per actualitzar el programari de la impressora, feu una de les accions següents:

· Al Windows XP, feu clic a Inicia i després a Impressores i faxos.

· Al Windows 2000, feu clic a Inicia, Configuració i Impressores.

A la carpeta Impressores, feu clic amb el botó dret del ratolí a la icona de la impressora i seleccioneu Propietats. A la fitxa Configuració del dispositiu, consulteu Opcions instal·lables. Feu clic als paràmetres que representen correctament la configuració de la impressora.

Algunes aplicacions es comuniquen directament amb la impressora sense passar pel controlador. Si és el cas, algunes funcions, com ara Marques d'aigua, N-up, impressió de fullets i escala (Imprimeix el document en:), no funcionaran.


.TOPIC 15250
Imprimeix tots els caràcters de text en negre, independentment dels paràmetres de color del document que s’hagin definit per al text.

.TOPIC  12010
Seleccioneu una REt: Configuració de la tecnologia de millora de la resolució (REt):

* Actiu: Afina la qualitat d'impressió dels caràcters i suavitza les vores irregulars que poden aparèixer als angles i les corbes de la imatge impresa.

* Desactivat: Seleccioneu aquest paràmetre si els gràfics (especialment les imatges escanejades) no s'imprimeixen quan la REt està activa.

.TOPIC  14060
Mostra com s'imprimirà el document amb els paràmetres actuals del controlador. La imatge de la visualització prèvia de pàgina canvia quan se seleccionen paràmetres nous.

.TOPIC 15208
Desa els paràmetres actuals del controlador (per exemple, orientació de la pàgina, impressió a doble cara o alimentació del paper) per tornar-los a fer servir. Després de seleccionar els paràmetres, escriviu un nom per al conjunt ràpid de tasques d’impressió i feu clic a Desa. Quan deseu un conjunt ràpid de tasques d’impressió, es desen tots els paràmetres actuals del controlador. Per restaurar els paràmetres per defecte del controlador, seleccioneu els paràmetres d'impressió per defecte a la llista de conjunts ràpids de tasques d’impressió. Per a la vostra comoditat, podeu seleccionar un conjunt ràpid de tasques d’impressió i desar-lo des de la majoria de fitxes dels controladors.

Podeu desar un màxim de 25 conjunts ràpids de tasques d’impressió. Encara que a la llista es mostrin menys de 25 conjunts ràpids de tasques d’impressió, el controlador pot indicar que n’hi ha 25 de definits. Alguns conjunts ràpids de tasques d’impressió predefinits, que no són aplicables a la configuració d’una impressora determinada, poden estar amagats però apareixen en el recompte total.

.TOPIC 15209
Feu clic a Desa per desar els paràmetres actuals del controlador.

Podeu desar un màxim de 25 conjunts ràpids de tasques d’impressió. Encara que es mostrin menys de 25 conjunts ràpids de tasques d’impressió, el controlador pot indicar que n’hi ha 25 de definits. Alguns conjunts ràpids de tasques d’impressió predefinits, que no són aplicables a la configuració d’una impressora determinada, poden estar amagats però apareixen en el recompte total.

.TOPIC 15210
Feu clic per suprimir el conjunt ràpid de tasques d’impressió seleccionat. Alguns noms de conjunts ràpids de tasques d’impressió no es poden suprimir.

.TOPIC  15243
Per obtenir informació sobre una funció específica, feu una de les accions següents:

* Feu clic amb el botó dret del ratolí a la funció i després feu clic a "Què és això?".

* Feu clic a la funció i premeu F1

* Feu clic a "?" a la cantonada superior dreta i després feu clic a la funció.

Les funcions que es mostren varien en funció de la configuració de la impressora. Si no trobeu una funció determinada, potser haureu d'actualitzar el programari de la impressora. Per exemple, si instal·leu una unitat d'impressió a doble cara (accessori per a la impressió a doble cara) a la impressora, haureu d'actualitzar el programari de la impressora per tal que reflecteixi aquest canvi i afegeixi aquesta funcionalitat.

Per actualitzar el programari de la impressora, feu una de les accions següents:

* Al Windows XP, feu clic a Inicia i després a Impressores i faxos.

* Al Windows 2000, feu clic a Inicia, després a Configuraci) i finalment a Impressores.

A la carpeta Impressores, feu clic amb el botó dret del ratolí a la icona de la impressora i seleccioneu Propietats. A la fitxa Configuració del dispositiu, consulteu Opcions instal·lables. Feu clic als paràmetres que representen correctament la configuració de la impressora.

Algunes aplicacions es comuniquen directament amb la impressora sense passar pel controlador. Si és el cas, algunes funcions, com ara marques d'aigua, N-up, impressió de fullets i escala (Imprimeix el document en:) no funcionaran.

.TOPIC  15400
 Per obtenir informació sobre una funció específica, feu una de les accions següents:

* Feu clic amb el botó dret del ratolí a la funció i després feu clic a "Què és això?".

* Feu clic a la funció i premeu F1

* Feu clic a "?" a la cantonada superior dreta i després feu clic a la funció.

Els paràmetres de l'aplicació (si n'hi ha) sobreescriuran els paràmetres del controlador. Si seleccioneu l'orientació vertical a l'aplicació i després seleccioneu l'orientació horitzontal al controlador de la impressora, el document s'imprimirà en l'orientació vertical. Tanmateix, si al controlador de la impressora seleccioneu l'opció de grapar, no se sobreescriurà perquè l'aplicació no inclou aquesta opció.

Per crear una mida de paper personalitzada, aneu a la carpeta Impressores o Impressores i faxos. A continuació, seleccioneu Fitxer, Propietats del servidor i feu clic a Crea un format nou. Especifiqueu el nom i les dimensions de la mida del paper i feu clic a Desa el format. Aquesta mida de paper nova s'inclourà a totes les llistes de mides de paper. Sovint, les aplicacions també permeten crear mides de paper personalitzades.

Algunes aplicacions es comuniquen directament amb la impressora sense passar pel controlador. Si és el cas, algunes funcions, com ara marques d'aigua, N-up, impressió de fullets i escala (Imprimeix el document en:) no funcionaran.

.TOPIC  15294
El nombre màxim de conjunts ràpids de tasques d’impressió s’ha desat a l’ordinador. N'heu de suprimir un abans de desar-ne un altre.

.TOPIC  15054
 Mostra temes generals de l'ajuda del controlador de la impressora.

.TOPIC  15073
Determina la foscor de la impressió. Els valors disponibles van de l’1 al 5, amb el 3 com a valor per defecte.

.TOPIC  15074
 Si l’opció Recuperació d’embussos està activada quan es produeix un embús de paper, la pàgina es tornarà a imprimir.

Si l’opció Recuperació d’embussos està desactivada quan es produeix un embús de paper, la pàgina no es tornarà a imprimir.
Si l’opció Recuperació d’embussos està desactivada, s'imprimirà més ràpidament.

.TOPIC  15075
 Si s’activen els missatges d’estat, els missatges d'error apareixeran a la pantalla de l'ordinador quan es produeixin errors.

Si es desactiven els missatges d'estat, els missatges d'error no apareixeran a la pantalla de l'ordinador quan es produeixin errors.

.TOPIC  15076
 Si l’opció Tipus de lletra Courier està establerta a Normal, tots els textos s’imprimiran amb el tipus de lletra TrueType Courier o Courier New amb un gruix normal.

Si l’opció Tipus de lletra Courier està establerta a Fosc, tots els textos s’imprimiran amb el tipus de lletra TrueType Courier o Courier New amb un gruix fosc sense canviar els atributs del tipus de lletra de l'aplicació.

.TOPIC  15111
Mostra una llista dels tipus de lletra que no s'han instal·lat, però dels quals es coneix el fitxer del cos del tipus de lletra.

.TOPIC 15207
Permet imprimir manualment en ambdues cares de la pàgina. Si s'habilita aquesta opció, la impressora imprimeix la primera cara de les pàgines, fa una pausa per tal que l'usuari pugui tornar a carregar els fulls i aleshores imprimeix la segona cara. L'ordinador mostra les instruccions sobre com s’ha de tornar a carregar el paper a la impressora.

Si s'imprimeix en ambdues cares manualment, la impressora s'aturarà fins que es torni a carregar el paper. Durant aquesta estona no es podrà imprimir cap altre document. Si aquesta impressora és en una xarxa, potser és millor inhabilitar aquesta opció.

.TOPIC  13023
Mostra l'assignació de format a safata. Un cop assignat un format a una safata específica, la impressora utilitzarà aquella safata per imprimir el format.

.TOPIC 13024
Especifica si la impressora té instal·lat un accessori d'entrada de gran capacitat. Marqueu el quadre si la impressora té instal·lada la safata opcional 3.

.TOPIC  14063
Imprimeix el document en una mida de paper diferent de la que s’ha formatat.

Aquesta opció és útil si el document s'ha formatat per a una mida de paper que no està disponible. Per exemple, si un document s'ha formatat per a un paper de mida carta i no disposeu d’aquesta mida de paper, podreu imprimir en una altra mida de paper.

Nota: L'opció Imprimeix el document en no estarà disponible si Pàgines per full o Pàgines per full i pòsters s'ha establert a més d'un.

.TOPIC  14053
Feu clic per canviar la mida normal de la imatge impresa. La mida normal és la mida de pàgina que s'ha especificat als paràmetres de mida de pàgina de l'aplicació.

.TOPIC  14089
Seleccioneu el text de la marca d'aigua que voleu imprimir. Feu clic a Edita per modificar o crear una marca d'aigua.

.TOPIC  14024
Feu clic per imprimir la marca d'aigua especificada només a la primera pàgina. No s'imprimiran marques d'aigua a la segona pàgina ni a les següents.

.TOPIC  14091
Feu clic per modificar o crear una marca d'aigua.

.TOPIC  14017
Mostra la llista de marques d'aigua disponibles. Feu clic al botó Nou  per crear una marca d'aigua nova. Feu clic al botó Suprimeix per eliminar la marca d'aigua seleccionada.

.TOPIC  14094
Feu clic per crear una marca d'aigua nova.

.TOPIC  14018
Feu clic per orientar la marca d'aigua diagonalment a la pàgina impresa.

.TOPIC  14037
Feu clic per orientar la marca d'aigua horitzontalment a la pàgina impresa.

.TOPIC  14004
Feu clic per establir l'angle de la marca d'aigua a la pàgina impresa.

.TOPIC  14092
Seleccioneu el color per a la marca d'aigua seleccionada.

.TOPIC  14095
Seleccioneu l'ombrejat per a la marca d'aigua seleccionada.

.TOPIC  14097
Seleccioneu la mida del tipus de lletra per a la marca d'aigua seleccionada.

.TOPIC  14098
Seleccioneu l'estil del tipus de lletra per a la marca d'aigua seleccionada.

.TOPIC  15052
Feu clic per ampliar o reduir el document respecte a la mida normal. Només canviarà la mida de la imatge, i el document s'imprimirà segons la mida de paper seleccionada a l'aplicació. Si s'amplia el document es podria tallar part d'alguna pàgina.

.TOPIC  15053
Arrossegueu per ampliar o reduir el document respecte a la mida normal. Només canviarà la mida de la imatge, i el document s'imprimirà segons la mida de paper seleccionada a l'aplicació. Si s'amplia el document, es podria tallar part d'alguna pàgina.

.TOPIC  15144
Escala el document per ajustar-lo a la mida de paper seleccionada. Si no voleu que el document es redueixi o s'ampliï per ajustar-lo, desmarqueu aquesta opció.

.TOPIC  15295
S'ha arribat al nombre màxim de marques d'aigua a l'ordinador. N'heu de suprimir alguna per poder desar-ne més.

.TOPIC  15296
Feu clic per suprimir la marca d'aigua seleccionada. Algunes marques d'aigua no es poden suprimir.

.TOPIC  15282
Feu clic per imprimir el document sense canviar la mida.

.TOPIC  15055
 Escriviu el text de la marca d'aigua.

.TOPIC  14051
Seleccioneu el nombre de pàgines que voleu imprimir en un full de paper.

.TOPIC  14064
Feu clic per imprimir una vora al voltant de cada pàgina del full. Aquest quadre de verificació només està disponible quan se selecciona més d'una pàgina per full.

.TOPIC 15205
Feu clic per imprimir en ambdues cares del paper de manera que les pàgines es puguin orientar verticalment com en una llibreta. El document es podrà enquadernar pel marge superior.

.TOPIC 15252
Feu clic per formatar un document com un fullet. Les pàgines es tornen a organitzar i s'imprimeixen dues pàgines a cada cara del full de paper. Això permet doblegar el paper pel mig per formar un fullet i que les pàgines quedin en l'ordre correcte sense que es mesclin. Si seleccioneu Presentació del fullet, s'establiran automàticament Dues pàgines per full i Impressió per les dues cares.

Seleccioneu l'opció Imprimeix el document en a la fitxa Efectes per imprimir un fullet en una altra mida de paper, com ara un fullet de mida carta de 28 x 43 cm.

.TOPIC 15293
Feu clic per imprimir el document en ambdues cares d'una pàgina. El document s'imprimirà de manera que podreu orientar les pàgines cap

a l'esquerra o cap a la dreta com un llibre, i enquadernar-lo pel marge esquerre o dret. Podeu usar Orienta les pàgines verticalment

per formatar el document de manera que les pàgines es puguin enquadernar pel marge superior i orientar-les verticalment.

Podeu imprimir manualment en ambdues cares de qualsevol mida de paper. La impressora imprimirà la primera cara de cada pàgina,

farà una pausa per tal que pugueu tornar a carregar els fulls i aleshores imprimirà la segona cara de cada pàgina.

Nota: L'opció Impressió per les dues cares (manualment) no és compatible amb els controladors PostScript que s'executen al Windows 2000

i en alguns entorns d'assenyalament i impressió de les impressores Deskjet.

Si se selecciona Ordre correcte per a la ruta directa del paper o Sortida posterior, tots els documents s'imprimeixen en ambdues cares manualment.

Alguns tipus de paper no s'haurien d'imprimir en ambdues cares. Si imprimiu etiquetes en ambdues cares podeu fer malbé la impressora.

No intenteu imprimir transparències en ambdues cares.

.TOPIC  14067
Feu clic per girar 180 graus la imatge del document al paper. Si l'adreça de resposta en un sobre queda tacada, proveu aquest paràmetre i alimenteu el sobre de manera que l'àrea de l'adreça de resposta entri primer a la impressora.

.TOPIC  15420
Imprimeix a tota l'amplada de la pàgina (estil de carta).

.TOPIC  15421
Imprimeix a tota la longitud de la pàgina (estil de full de càlcul).

.TOPIC  14025
Seleccioneu la safata que contingui el paper que voleu utilitzar. Si la mida del paper del treball d'impressió no coincideix amb la mida del paper carregat a la safata seleccionada, els resultats podrien no ser els previstos. Si la safata de paper no és a la llista, comproveu que s'han seleccionat les opcions de manipulació del paper correctes a la fitxa Configuració del dispositiu. Els paràmetres de l'aplicació anul·len els paràmetres del controlador.

Els paràmetres de la mida del paper s’haurien de definir des de l'aplicació. Algunes aplicacions permeten especificar diferents mides de paper dins el mateix treball d'impressió.

Per crear una mida personalitzada, feu clic al botó Personalitzat. Definiu les dimensions i la informació de marges per a la mida personalitzada i feu clic a Desa. Una vegada creada, la mida personalitzada està disponible per seleccionar-la des de les aplicacions.

.TOPIC  14100
Seleccioneu el tipus de paper o del suport que voleu utilitzar. Algunes impressores localitzen automàticament la safata de paper

que conté el tipus de paper correcte. Per configurar les safates de paper, consulteu la documentació d'usuari de la impressora.

Aquest paràmetre també ajusta la velocitat de la impressora i la temperatura de la fonedora per al suport seleccionat.

Atenció

Si s'utilitzen paràmetres inadequats per al suport, la impressora es pot fer malbé. Per exemple, si s'usen els paràmetres de paper

gruixut per imprimir en transparències, la pel·lícula es pot fer malbé i la impressora es pot encallar.

Els paràmetres de la mida del paper s’haurien de definir des de l'aplicació. Algunes aplicacions permeten especificar diferents mides

de paper dins el mateix treball d'impressió.

Per crear una mida personalitzada, obriu la carpeta Impressores, feu clic a Fitxer i feu clic a Propietats del servidor.

Al quadre de diàleg Propietats del servidor d’impressió, feu clic a la fitxa Formats i, tot seguit, a Crea un format nou.

Definiu les dimensions i la informació del marge per a la mida personalitzada i feu clic a Desa el format. Una vegada creada,

la mida personalitzada està disponible per seleccionar-la des de les aplicacions.

.TOPIC  15131
Seleccioneu una qualitat d'impressió. Les seleccions poden variar segons la impressora:

* ImageREt 2400: proporciona una qualitat d'impressió de color tipus làser de 2.400 ppp. Es poden controlar amb precisió els colors

mitjançant la combinació de fins a 4 colors en un sol punt i la variació de la quantitat del tòner en una àrea específica per crear

milions de colors suaus, imatges nítides i text definit.

* FastRes 1200: imprimeix mitjançant la resolució 1.200 x 600, que és més ràpida que la resolució completa 1.200 x 1.200, però la qualitat

d'impressió és una mica inferior.

* ProRes 1200: Imprimeix mitjançant la resolució 1.200 x 1.200, a una velocitat inferior a la d'altres resolucions, però ofereix una millor qualitat d'impressió.

* 600 ppp: imprimeix mitjançant la resolució estàndard de 600 ppp.

* 300 ppp: imprimeix mitjançant la resolució estàndard de 300 ppp.

.TOPIC 15211
Feu clic per permetre que la impressora utilitzi menys tòner o tinta a cada pàgina. Això allarga la vida del cartutx d'impressió i redueix el cost per pàgina, però també redueix la qualitat d'impressió.

Aquesta opció només funciona si s'ha instal·lat un cartutx d'impressió autèntic d'HP. Els cartutxos d'impressió d'HP poden mesurar la vida de les parts mecàniques i també del tòner i la tinta. Quan s'utilitza l'Economode, la majoria de les parts mecàniques es poden gastar abans que el tòner o la tinta. Això podria comportar que el tòner o la tinta es vessés, cosa que podria fer malbé la impressora. L'ús de cartutxos d'impressió autèntics d'HP evita aquest problema.

.TOPIC  15284
Utilitzeu aquesta funció per especificar la mida del paper (format) que es farà servir per al treball d'impressió. Les mides de paper poden incloure

Carta, A4, Legal, Sobre, etc. Les mides de paper admeses per les impressores varien; consulteu la documentació de l’usuari per obtenir més informació.

El format defineix tant la mida de paper com els marges. Moltes impressores admeten més d'una alimentació de paper, com ara les safates superior i inferior.

Podeu assignar formats a qualsevol de les alimentacions de paper de la impressora. A la carpeta Impressores, feu clic amb el botó dret del ratolí a la icona

de la impressora, seleccioneu Propietats i, després, Configuració del dispositiu. Utilitzeu l'assignació de format a safata per assignar una mida de paper

a una safata. Una vegada s'hagi assignat un format a una safata, podreu seleccionar el format quan imprimiu des dels diferents programes.

Per crear una mida personalitzada, obriu la carpeta Impressores, feu clic a Fitxer i feu clic a Propietats del servidor.

Al quadre de diàleg Propietats del servidor d’impressió, feu clic a la fitxa Formats i, tot seguit, a Crea un format nou.

Definiu les dimensions i la informació del marge per a la mida personalitzada i feu clic a Desa el format.

Una vegada creada, la mida personalitzada està disponible per seleccionar-la des de les aplicacions.

Nota: La impressora utilitzarà la mida seleccionada a l'aplicació si és diferent de la que s’ha seleccionat en aquest paràmetre.

.TOPIC  15298
 Seleccioneu la qualitat d’impressió que voleu. Les opcions poden variar segons la impressora. Utilitzeu la gamma d'opcions per triar entre velocitat i qualitat: impressió ràpida amb qualitat inferior o impressió de documents amb una qualitat superior però a una velocitat inferior. Per exemple, les opcions Esborrany ràpid o Esborrany imprimeixen a la velocitat màxima d’impressió i fan servir la quantitat mínima de tinta. La qualitat d'impressió augmenta i la velocitat d'impressió disminueix a mesura que se seleccionen les modalitats de qualitat d'impressió que van des de l'esborrany ràpid fins al màxim de ppp.

Les opcions de qualitat d'impressió que fan referència a una quantitat específica de ppp s'han d'usar amb imatges d'alta resolució i paper de qualitat fotogràfica.

.TOPIC  15314
Feu clic per seleccionar una alimentació i tipus de paper diferent per a la primera pàgina, les altres pàgines, la darrera pàgina, la portada i la contraportada en blanc del mateix treball d'impressió. Seleccioneu una opció de la llista i després definiu-ne els paràmetres des dels controls següents.

Els paràmetres de la mida del paper s’haurien de definir des de l'aplicació.

Per crear una mida de paper personalitzada, obriu la carpeta Impressores, feu clic a Fitxer i després a Propietats del servidor. A Propietats del servidor, seleccioneu la fitxa Formats i feu clic a Crea un format nou per crear una mida de paper personalitzada. Un cop s'ha creat la mida de paper personalitzada, estarà disponible per seleccionar-la des de les aplicacions.

.TOPIC  15459
 Feu clic per utilitzar les polzades quan especifiqueu la mida de paper.

.TOPIC  15460
 Indiqueu la longitud de la mida de paper personalitzada que actualment està seleccionada. Si especifiqueu una mida massa petita o massa gran, el programari de la impressora ajustarà automàticament la mida.

.TOPIC  15461
 Feu clic per utilitzar mil·límetres quan especifiqueu la mida de paper.

.TOPIC  15462
 Escriviu un nom per a la mida de paper personalitzada al quadre del nom. Després d'especificar l'amplada, la longitud i les unitats de la mida de paper personalitzada, feu clic a Desa per desar els canvis i, a continuació, feu clic a D’acord. Per utilitzar les noves dimensions, seleccioneu la mida de paper personalitzada que heu modificat a la llista desplegable La mida és de la fitxa Paper/Qualitat.

.TOPIC  15463
 Especifiqueu l'amplada de la mida de paper personalitzada que actualment està seleccionada. Si especifiqueu una mida massa petita o massa gran, el programari de la impressora ajustarà automàticament la mida.

.TOPIC  15473
 Feu clic aquí per crear i modificar la informació de la mida de paper personalitzada.

.TOPIC  15320
Feu clic a Impressió de rèplica per imprimir una imatge de mirall del document.

.TOPIC  15321
Es recomana utilitzar un adaptador per imprimir en suports curts <185 mm (7,3 polzades) de longitud. Si es marca el quadre de verificació i se selecciona una mida de suport curta, es reproduirà un vídeo amb instruccions sobre com instal·lar l'adaptador.

.TOPIC  15476
 Per imprimir diverses còpies del mateix document, feu clic aquí per imprimir completament cada document abans d'imprimir la còpia següent.

.TOPIC  15477
 Especifica el nombre de còpies que voleu imprimir.

.TOPIC  15495
 Obre el lloc web del servei tècnic. El lloc web ofereix la informació més recent sobre el producte i les actualitzacions del programari.

.TOPIC  15496
 Imprimeix la pàgina de configuració de la impressora. Aquesta pàgina conté informació sobre el treball en xarxa i altres informacions.

.TOPIC  15537
 Feu clic en aquest botó per veure una llista de les combinacions dels llums d’estat LED que indiquen l'estat de la impressora. Són útils per diagnosticar problemes de la impressora.

.TOPIC  15541
 Segons el servei d’Internet que seleccioneu, accedireu a llocs específics d'hp.com.  Seleccioneu una destinació des de la llista desplegable i feu clic al botó Go! . Si esteu connectats a Internet, la destinació seleccionada s'obrirà al navegador d'Internet.

.TOPIC  15579
 Segons les pàgines d'informació d'impressió que seleccioneu, obtindreu informació específica sobre el dispositiu. Seleccioneu una pàgina d'informació de la llista desplegable i després feu clic al botó Imprimeix. La pàgina seleccionada s'imprimirà al dispositiu.

.TOPIC  15077
Quan es configura Pàgines per full en més d'1, aquest quadre desplegable permet seleccionar l'ordre i la ubicació de les pàgines al full.

.TOPIC  15525
Desa, suprimeix o canvia el nom de la mida de paper personalitzada. Les mides desades o que han canviat de nom apareixen a la llista desplegable La mida és a la fitxa Paper.

.TOPIC  15214
Premeu Inicia per iniciar el procés Pàgina de neteja. Aquest procés triga aproximadament dos minuts.

.TOPIC  16000
Algunes impressores tenen una porta a la part posterior que es pot obrir per fer que el paper surti directament per la part de darrere de la impressora. Altres impressores tenen una ranura a la part anterior o posterior, o una palanca que s’ha de moure per utilitzar aquesta safata. Utilitzeu aquesta safata o ranura per minimitzar l’enrotllament i evitar els embussos quan feu servir paper gruixut, com ara cartolina. Si voleu obtenir els millors resultats, també és possible que hagueu de subministrar el paper des de la safata polivalent. Aquí, el paper surt amb la cara impresa cap amunt. Utilitzeu aquesta funció per ordenar correctament les pàgines per a aquesta safata o ranura.

Si es marca aquest quadre de verificació i també es marca l’opció Impressió per les dues cares, la impressora imprimeix les pàgines parells, fa una pausa per tal que l'usuari pugui tornar a carregar els fulls i després imprimeix les pàgines imparells. Mentre la impressora faci la pausa, no es podrà imprimir cap altre document. Seguiu les indicacions que apareixen a la pantalla.

.TOPIC  16001
Si es marca el quadre de verificació i se selecciona Ordre correcte per a la ruta directa del paper, es mostraran les instruccions per obrir la ruta directa del paper.

.TOPIC 16002
És necessària una configuració especial de la safata per imprimir en paper A6. Si es marca el quadre de verificació i se selecciona una mida de paper A6, es reproduirà un vídeo amb instruccions sobre com s’ha de carregar el paper A6.

.TOPIC 16003
Quan el mode silenciós estigui habilitat, la impressió produirà menys soroll, però es reduirà la velocitat d’impressió.

Quan el mode silenciós estigui inhabilitat, es reprendrà la impressió normal.