Klar

Hvis du vil finde oplysninger om en bestemt funktion, gør du et af følgende:

· Højreklik på funktionen, og klik derefter på 'Hvad er dette?'

· Klik på funktionen, og tryk på F1

· Klik på "?" i øverste højre hjørne, og klik derefter på funktionen

De viste funktioner afhænger af din printers konfiguration. Hvis du ikke kan finde en bestemt funktion, skal du måske opdatere din printersoftware. Hvis du f.eks. installerer en Duplexenhed (tilbehør til dobbeltsidet udskrivning) på din printer, så skal du opdatere din printersoftware, så den afspejler denne ændring og tilføjer duplex-funktionen.

Hvis du vil opdatere din printersoftware, gør du et af følgende:

· I Windows XP skal du klikke på Start og derefter på Printere og faxenheder.

· I Windows 2000 skal du klikke på Start, klikke på Indstillinger og derefter på Printere.

Højreklik på printerens ikon i mappen Printere, og vælg Egenskaber. Under fanen Enhedsindstillinger ser du under Installérbart ekstraudstyr. Klik på de indstillinger, der repræsenterer den rigtige konfiguration af din printer.

Nogle programmer kommunikerer direkte med printeren uden at bruge driveren. I så fald virker funktioner som vandmærker, n-up, brochureudskrift og skalering (udskriv dokument på) ikke.


.TOPIC 15250
Udskriver alle teksttegn som sort, uanset dokumentets farveindstillinger for tekst.

.TOPIC  12010
Vælg en REt: Resolution Enhancement technology-indstilling (forbedret opløsningsteknologi):

* Tændt: Forbedrer udskriftskvaliteten af tegnene ved at glatte ujævne kanter, der kan forekomme i vinklerne og kurverne på et udskrevet billede.

* Slukket: Vælg denne indstilling, hvis grafikken (specielt ved scannede billeder) ikke udskrives tydeligt, når REt er slået til.

.TOPIC  14060
Viser, hvordan et dokument vil blive udskrevet med de aktuelle driverindstillinger. Billedet Vis udskrift ændres, når du vælger nye indstillinger.

.TOPIC 15208
Gemmer de aktuelle driverindstillinger (f.eks. sideorientering, 2-sidet udskrivning og papirkilde), så de kan genbruges. Når du har valgt indstillinger, indtaster du et navn til din Hurtigindstilling for udskrivningsopgaver og klikker på Gem. Når du gemmer en Hurtigindstilling, gemmes alle aktuelle driverindstillinger. Du kan også gendanne driverstandardindstillinger ved at vælge Standard printerindstillinger i listen over Hurtigindstillinger for udskrivningsopgaver. For nemheds skyld kan man vælge og gemme en Hurtigindstilling for udskrivningsopgaver fra de fleste driverfaner.

Du kan højst gemme 25 Hurtigindstillinger for udskrivningsopgaver. Det kan ske, at din driver rapporterer, at der er defineret 25 Hurtigindstillinger, selvom der bliver vist færre end 25 på listen. Nogle foruddefinerede Hurtigindstillinger for udskrivningsopgaver, som ikke gælder for konfigureringen af din bestemte printer, kan være gemt - men de tælles stadigvæk med i det totale antal.

.TOPIC 15209
Klik for at gemme de aktuelle driverindstillinger.

Du kan højst gemme 25 Hurtigindstillinger for udskrivningsopgaver. Det kan ske, at din driver rapporterer, at der er defineret 25 Hurtigindstillinger, selvom færre end 25 er synlige. Nogle foruddefinerede Hurtigindstillinger for udskrivningsopgaver, som ikke gælder for konfigureringen af din bestemte printer, kan være gemt - men de tælles stadigvæk med i det totale antal.

.TOPIC 15210
Klik for at slette den valgte Hurtigindstilling for udskrivningsopgaver. Nogle navne til Hurtigindstilling for udskrivningsopgaver kan ikke slettes.

.TOPIC  15243
Hvis du vil finde oplysninger om en bestemt funktion, gør du et af følgende:

* Højreklik på funktionen og klik derefter på 'Hvad er dette?'

* Klik på funktionen og tryk på F1

* Klik på "?" i øverste højre hjørne og klik derefter på funktionen

De viste funktioner afhænger af din printers konfigurering. Hvis du ikke kan finde en bestemt funktion, skal du måske opdatere din printersoftware. Hvis du f.eks. installerer en Duplexenhed (tilbehør til dobbeltsidet udskrivning) på din printer, så skal du opdatere din printersoftware, så den afspejler denne ændring og tilføjer duplex-funktionen.

Hvis du vil opdatere din printersoftware, gør du et af følgende:

* I Windows XP klikker du på Start, på Kontrolpanel og derefter på Printere og faxenheder.

* I Windows 2000 klikker du på Start, på Indstillinger og derefter på Printere.

I mappen Printere højreklikker du på din printers ikon og vælger Egenskaber. Under fanen Enhedsindstillinger ser du under Installérbart ekstraudstyr. Klik på de indstillinger, der repræsenterer den rigtige konfigurering af din printer.

Nogle programmer kommunikerer direkte med printeren uden at bruge driveren. I så fald virker funktioner som vandmærker, n-up, brochureudskrift og skalering (udskriv dokument på) ikke.

.TOPIC  15400
 Hvis du vil finde oplysninger om en bestemt funktion, gør du et af følgende:

* Højreklik på funktionen og klik derefter på 'Hvad er dette?'

* Klik på funktionen og tryk på F1

* Klik på "?" i øverste højre hjørne og klik derefter på funktionen

Programindstillinger (hvis de findes) overskriver driverindstillinger.   Hvis du vælger papirretningen Stående i dit program og derefter vælger Liggende i printerdriveren, bliver dit dokument udskrevet med papirretningen Stående.  Men hvis du vælger en hæftningsindstilling i printerdriveren, bliver den ikke overskrevet, fordi programmet ikke har en hæftningsindstilling.

Hvis du vil oprette et brugerdefineret papirformat, går du til mappen Printere eller Printere og faxenheder. Derefter vælger du Fil, Serveregenskaber og klikker på Opret et nyt format. Giv din papirstørrelse et navn og angiv dimensioner, og klik derefter på Gem format. Det nye papirformat tilføjes på alle lister over papirformater. Programmer giver dig også ofte mulighed for at oprette brugerdefinerede papirformater.

Nogle programmer kommunikerer direkte med printeren uden at bruge driveren. I så fald virker funktioner som vandmærker, n-up, brochureudskrift og skalering (udskriv dokument på) ikke.

.TOPIC  15294
Du har gemt det højst mulige antal Hurtigindstillinger for udskrivningsopgaver på din computer. Du er nødt til at slette en, før du kan gemme en ny.

.TOPIC  15054
 Viser generelle Hjælp-emner for din printerdriver.

.TOPIC  15073
Bestemmer, hvor mørk udskriften skal være. Mulige værdier er fra 1 til og med 5, med 3 angivet som standard.

.TOPIC  15074
 Med Afhjælpning af papirstop TÆNDT, vil siden blive udskrevet igen, hvis der opstår papirstop.

Med Afhjælpning af papirstop SLUKKET, vil siden ikke blive udskrevet igen, hvis der opstår papirstop.
Med Afhjælpning af papirstop SLUKKET, udskrives der hurtigere.

.TOPIC  15075
 Med Staturmeddelelser TÆNDT, vil fejlmeddelelser blive vist på computerskærmen ved fejltilstand.

Med Staturmeddelelser SLUKKET, vil fejlmeddelelser ikke blive vist på computerskærmen ved fejltilstand.

.TOPIC  15076
 Courier-skrifttypen Almindelig udskriver enhver tekst, der anvender TrueType Courier eller Courier New med normal vægt.

Courier-skrifttypen Mørk udskriver enhver tekst, der anvender TrueType Courier eller Courier New med mørk vægt uden at ændre skrifttypeegenskaberne i et program.

.TOPIC  15111
Viser en liste over skrifttyper, der ikke er installerede, men hvor filen med skrifttypemål er kendt.

.TOPIC 15207
Gør det muligt manuelt at udskrive på begge sider af papiret. Når funktionen er aktiveret, udskriver printeren den første side og venter på, at du lægger papiret i igen. Derefter udskrives den næste side. Din computer viser en vejledning i, hvordan du skal lægge papiret i printeren igen.

Manuel udskrivning på begge sider standser printeren, indtil du lægger papiret i igen. I dette tidsrum kan der ikke udskrives andre dokumenter. Hvis din printer ikke er tilsluttet et netværk, kan denne valgmulighed deaktiveres.

.TOPIC  13023
Viser formularen til bakketildeling. Når du har tildelt en formular til en bestemt bakke, vil printeren altid bruge den pågældende bakke til at udskrive formularen.

.TOPIC 13024
Angiver, om der er installeret et ekstraudstyr med høj papirkapacitet på din printer.  Markér afkrydsningsfeltet, hvis den valgfri Bakke 3 er installeret på din printer.

.TOPIC  14063
Udskriver dit dokument på et papirformat, der afviger fra det, dokumentet er formateret til.

Denne indstilling er nyttig, hvis dit dokument er formateret til et papirformat, som ikke er tilgængeligt. For eksempel hvis et dokument er formateret til papirtypen Letter, og du ikke har dette papirformat, så kan du udskrive på et andet format.

Bemærk: Funktionen Udskriv dokument på er ikke tilgængelig, hvis Sider pr. ark eller Sider pr. ark og plakater er angivet til mere end én.

.TOPIC  14053
Klik for at ændre den normale størrelse på det udskrevne billede. Den normale størrelse er det papirformat, der er angivet i dit programs indstillinger for papirformat.

.TOPIC  14089
Vælg vandmærketeksten, der skal udskrives. Klik på Redigér for at ændre eller oprette et vandmærke.

.TOPIC  14024
Klik for kun at udskrive det angivne vandmærke på den første side. Der udskrives ikke vandmærker på den anden og de følgende sider.

.TOPIC  14091
Klik for at ændre eller oprette et vandmærke.

.TOPIC  14017
Viser listen med tilgængelige vandmærker. Klik på knappen Ny for at oprette et nyt vandmærke. Klik på knappen Slet for at fjerne det valgte vandmærke.

.TOPIC  14094
Klik for at oprette et nyt vandmærke.

.TOPIC  14018
Klik for at anbringe vandmærket diagonalt over den udskrevne side.

.TOPIC  14037
Klik for at anbringe vandmærket horisontalt over den udskrevne side.

.TOPIC  14004
Klik for at indstille vinklen for vandmærket på den udskrevne side.

.TOPIC  14092
Vælg farven for det valgte vandmærke.

.TOPIC  14095
Vælg skyggen for det valgte vandmærke.

.TOPIC  14097
Vælg skrifttypestørrelse for det valgte vandmærke.

.TOPIC  14098
Vælg skrifttypestil for det valgte vandmærke.

.TOPIC  15052
Klik for at forstørre eller nedkopiere dit dokument fra normal størrelse. Det er kun billedstørrelsen, der ændres - dit dokument bliver udskrevet på det papirformat, der er valgt i dit program. Forstørrelse af dit dokument kan skære noget af hver side.

.TOPIC  15053
Træk for at forstørre eller nedkopiere dit dokument fra normal størrelse. Det er kun billedstørrelsen, der ændres - dit dokument bliver udskrevet på det papirformat, der er valgt i dit program. Forstørrelse af dit dokument kan skære noget af hver side.

.TOPIC  15144
Skalerer dit dokument, så det passer på det valgte papirformat. Hvis du vil forhindre, at dit dokument bliver nedkopieret eller forstørret for at passe, skal du fjerne markeringen ud for denne indstilling.

.TOPIC  15295
Du har gemt det højst mulige antal vandmærker på din computer. Du er nødt til at slette nogle, før du kan gemme flere.

.TOPIC  15296
Klik for at slette det valgte vandmærke. Nogle vandmærker kan ikke slettes.

.TOPIC  15282
Klik for at udskrive dit dokument uden at ændre størrelsen på det.

.TOPIC  15055
 Indtast din vandmærkemeddelelse.

.TOPIC  14051
Vælg det antal sider, der skal udskrives på ét ark papir.

.TOPIC  14064
Klik for at udskrive en kant rundt om hver side på arket. Dette afkrydsningsfelt er kun tilgængeligt, når der er valt mere end én side pr. ark.

.TOPIC 15205
Klik for at udskrive på begge sider af papiret, så siderne kan vendes opad som på en notesblok. Dokumentet kan indbindes langs den øverste kant.

.TOPIC 15252
Klik for at formatere et dokument som en brochure. Rækkefølgen af dine sider omdannes og udskrives 2 på 1 på hver side af et ark papir. Det gør det muligt for dig at folde papiret i midten, så der dannes en brochure, og at få siderne udskrevet i den rigtige rækkefølge, uden at du selv behøver at bytte rundt på siderne. Når du vælger Brochurelayout, vælges 2 sider pr. ark og Udskriv på begge sider automatisk.

Vælg indstillingen Udskriv dokument på under fanen Effekter for at udskrive en brochure på et andet papirformat, som f.eks. en brochure i Letter-format på 11x17-papir.

.TOPIC 15293
Klik for at udskrive dit dokument på begge sider et ark. Dit dokument bliver udskrevet, så du kan vende siderne til venstre eller til højre ligesom i en bog,

og indbinde dem langs venstre eller højre kant. Brug Vend sider opad til at formatere dokumentet, så du kan indbinde siderne langs den øverste kant og

vende siderne opad.

Du kan udskrive på begge sider af papiret manuelt på et hvilket som helst papirformat. Printeren udskriver den første side af hver side og venter på,

at du lægger papiret i igen. Derefter udskrives den næste side.

Bemærk: Udskriv på begge sider (manuelt) understøttes ikke af PostScript-drivere, der kører på Windows 2000, og i nogle peg-og-print-miljøer for DeskJet-printere.

Alle dokumenter udskrives manuelt på begge sider, når der er valgt Rigtig rækkefølge for lige papirgang eller udskrift til bagerste papirbakke.

Nogle papirtyper bør ikke benyttes til udskrivning på begge sider. Hvis du forsøger at udskrive labels på begge sider, kan det beskadige din printer.

Forsøg ikke at udskrive på begge sider af transparenter.

.TOPIC  14067
Klik for at rotere dokumentbilledet på papiret 180 grader. Hvis afsenderadressen på en konvolut udskrives udtværet, kan du prøve at vælge denne indstilling og indsætte konvolutten, så området til afsenderadressen bliver ført ind i printeren først.

.TOPIC  15420
Udskriver på tværs af sidebredden (brevstil).

.TOPIC  15421
Udskriver på tværs af sidelængden (regnearkstil).

.TOPIC  14025
Vælg den bakke, der indeholder det papir, du ønsker at bruge. Hvis papirformatet for udskriftsjobbet ikke svarer til det papirformat, der er i den valgte bakke, kan det give uventede resultater. Hvis en papirbakke ikke står på listen, tjekker du om de rigtige papirhåndteringsindstillinger er valgt under fanen Enhedsindstillinger. Programindstillinger tilsidesætter driverindstillinger.

Du bør foretage indstillingerne for papirformat i dit program. Nogle programmer giver dig mulighed for at angive forskellige papirsformater indenfor samme udskriftsjob.

Klik på knappen Ny for at oprette et nyt vandmærke. Angiv dimensionerne og margenoplysningerne for specialformatet og klik derefter på Gem. Når specialformatet er oprettet, kan du vælge det fra dine programmer.

.TOPIC  14100
Vælg den slags papir eller det medie, du ønsker at bruge. Nogle printere finder automatisk den papirbakke, der indeholder den rigtige papirtype.

Se printerens brugerdokumentation, hvis du har brug for at konfigurere dine papirbakker. Denne indstilling justerer også printerhastighed og

fikseringsenhedens temperatur for det valgte medie.

Forsigtig

Brug af ukorrekte medieindstillinger kan beskadige printeren. For eksempel kan det beskadige filmen og forårsage papirstop i printeren, hvis

du bruger papirindstillinger til tungt papir til udskrivning på transparentfilm.

Du bør foretage indstillingerne for papirformat i dit program. Nogle programmer giver dig mulighed for at angive forskellige papirformater

indenfor samme udskriftsjob.

Hvis du vil oprette et specialformat, åbner du mappen Printere, klikker på Fil og klikker derefter på Serveregenskaber. I dialogboksen

Printerserveregenskaber klikker du på fanen Formularer, og derefter klikker du på Opret ny formular. Angiv dimensionerne og margenoplysningerne for

specialformatet og klik derefter på Gem formular. Når specialformatet er oprettet, kan du vælge det fra dine programmer.

.TOPIC  15131
Vælg en udskriftskvalitet. Udvalget kan variere fra printer til printer:

* ImageREt 2400: Giver 2400 dpi farveudskriftskvalitet i laserklasse. Ved hjælp af præcis kontrol over farverne via kombination af op til 4 farver

i en enkelt dråbe (dot) og ved at variere mængden af toner i et givent område, opnås millioner af jævne farver, skarpe billeder og knivskarp tekst.

* FastRes 1200: Udskriver med en opløsning på 1200 x 600, er hurtigere end en fuld opløsning på 1200 x 1200, men giver en smule lavere udskriftskvalitet.

* ProRes 1200: Udskriver med en opløsning på 1200 x 1200, er langsommere end de andre opløsninger, men giver den bedste udskriftskvalitet.

* 600 dpi: Udskriver i standardopløsningen 600 dpi.

* 300 dpi: Udskriver i standardopløsningen 300 dpi.

.TOPIC 15211
Klik for at tillade, at printeren anvender mindre toner/blæk på hver side. Dette forlænger levetiden på din printerpatron og nedsætter din omkostning pr. side, men det nedsætter også udskriftskvaliteten.

Denne indstilling virker evt. kun, såfremt der er installeret en ægte HP printerpatron. HP printerpatroner kan måle både levetiden på de mekaniske dele og på toner/blæk. Når tilstanden EconoMode bruges, bliver mange af de mekaniske dele slidt, før maskinen løber tør for toner/blæk. Det kan resultere i udslip af toner/blæk, hvilket kan beskadige din printer. Når du bruger ægte HP printerpatroner, undgår du dette problem.

.TOPIC  15284
Brug denne funktion til at angive det papirformat (størrelse), der skal bruges til dit udskriftsjob. Papirformater kan være f.eks. Letter, A4, Legal,

Konvolut osv. Det er forskelligt, hvilke papirformater printere understøtter; du kan finde yderligere oplysninger i din brugerdokumentation.

Et format definerer både papirstørrelse og margener. Mange printere understøtter mere end én papirkilde, som f.eks. top- og bundbakke.

Du kan tildele formater til alle dine printerpapirkilder. I mappen Printere højreklikker du på printerikonet, vælger Egenskaber og derefter

Enhedsindstillinger. Brug Formular til bakketildeling til at tildele et papirformat til en bakke. Når et format er tilpasset en kilde, kan du

vælge formatet, når du udskriver fra dine programmer.

Hvis du vil oprette et specialformat, åbner du mappen Printere, klikker på Fil og klikker derefter på Serveregenskaber. I dialogboksen

Printerserveregenskaber klikker du på fanen Formater, og derefter klikker du på Opret nyt format. Angiv dimensionerne og margenoplysningerne for

specialformatet og klik derefter på Gem format. Når specialformatet er oprettet, kan du vælge det fra dine programmer.

Bemærk: Din printer anvender det format, der er valgt i dit program, hvis det er forskelligt fra det, der er valgt i denne indstilling.

.TOPIC  15298
 Vælg den udskriftskvalitet, du ønsker. Indstillingerne kan variere fra printer til printer. Brug indstillingsområdet til at vælge mellem hastig hed og kvalitet; hurtig udskrift med lavere kvalitet eller højere kvalitet, men ved lavere hastighed. F.eks. udskrives der ved indstillingerne Hurtig kladde og Kladde ved højeste udskriftshastighed og med det laveste forbrug af blæk. Udskriftskvaliteten øges og udskriftshastigheden falder, alt efter dit valg af udskriftskvaliteter fra Hurtig kladde til Maksimum dpi.

Indstillinger for udskriftskvalitet, der henviser til en bestemt dpi, anvendes ved højopløsningsbilleder og fotokvalitetspapir.

.TOPIC  15314
Klik for at vælge en anden papirkilde og indtast valg for første side, andre sider, sidste side og for- og bagomslag inden for samme udskriftsjob. Vælg et element i listen og vælg derefter indstillinger for elementet ved hjælp af kontrollerne nedenfor.

Du bør foretage indstillingerne for papirformat i dit program.

Hvis du vil oprette et papir i specialformat, åbner du mappen Printere, klikker på Fil og klikker derefter på Serveregenskaber. I Serveregenskaber vælger du fanen Formater, og derefter klikker du på Opret nyt format for at oprette et papir i specialformat. Når et papir i specialformat er oprettet, kan du vælge det fra dine programmer.

.TOPIC  15459
 Klik for at bruge tommer til at angive papirformat.

.TOPIC  15460
 Indtast længden på det aktuelt valgte papir i specialformat. Hvis du indtaster en størrelse, der er for lille eller for stor, vil printersoftwaren automatisk justere formatet for dig.

.TOPIC  15461
 Klik for at bruge millimeter til at angive papirformat.

.TOPIC  15462
 Skriv et navn til papiret i specialformat i feltet Navn. Når du har indtastet bredde, længde og enheder for specialformatet, klikker du på Gem for at gemme dine ændringer, og derefter klikker du på OK. Vælg det tilpassede specialformat i rullelisten Størrelsen er under fanen Papir/kvalitet for at bruge de nye dimensioner.

.TOPIC  15463
 Indtast bredden på det aktuelt valgte papir i specialformat. Hvis du indtaster en størrelse, der er for lille eller for stor, vil printersoftwaren automatisk justere formatet for dig.

.TOPIC  15473
 Klik for at oprette og tilpasse oplysninger om papir i specialformat.

.TOPIC  15320
Klik på Mirror Printing for at udskrive et spejlbillede af dokumentet.

.TOPIC  15321
Når der udskrives på korte medier <185 mm lange, anbefales det at anvende en adapter. Hvis feltet er markeret, og du har valgt et kort medieformat, afspilles en video, der viser, hvordan du skal installere adapteren.

.TOPIC  15476
 Når du udskriver flere kopier af samme dokument, klikker du her for at udskrive hele dokumentet, før næste kopi udskrives.

.TOPIC  15477
 Angiver det antal kopier, du ønsker at udskrive.

.TOPIC  15495
 Åbner webstedet med produktsupport. Webstedet indeholder de seneste produktoplysninger og softwareopdateringer.

.TOPIC  15496
 Udskriver printerens konfigurationsside. Denne side indeholder oplysninger om netværksopkobling med videre.

.TOPIC  15537
 Klik på denne knap for at få vist en liste over kombinationerne for LED-statuslamper, der angiver printerstatus. De er nyttige, når man skal diagnosticere printerproblemer.

.TOPIC  15541
 Alt efter dine valg i Internet Services bliver du dirigeret videre til bestemte steder på hp.com.  Vælg en destination på rullelisten, og klik derefter på knappen Go! .  Hvis du er tilsluttet internettet, vil den valgte destination blive åbnet i din internet-browser.

.TOPIC  15579
 Du får oplysninger om enheden ved at foretage valg i Udskriv informationsside. Vælg Informationsside på rullelisten, og klik derefter på knappen Print. Den valgte side udskrives på enheden.

.TOPIC  15077
Når Sider pr. ark er angivet til mere end 1, giver feltet i rullelisten dig mulighed for at vælge rækkefølgen og placeringen på siderne på arket.

.TOPIC  15525
Gemmer, sletter eller omdøber det valgte papir i specialformat. Gemte eller omdøbte papirformater vises i rullelisten Størrelse på fanen Papir.

.TOPIC  15214
Tryk på Start for at starte Rensearkprocessen. Der vil gå ca. 2 minutter før denne handling er færdiggjort.

.TOPIC  16000
Nogle printere har et dæksel bagpå, der kan åbnes, så papiret kan føres lige ud fra bagsiden på printeren. Andre printere har en åbning foran eller bagpå, eller et håndtag, der skal bevæges, for at du kan bruge denne bakke. Brug denne bakke eller åbning til at minimere krumning og undgå papirstop ved tungere papirtyper, som f.eks. karton. Du kan evt. også indføre papiret via multifunktionsbakken for at opnå det bedste resultat. Her udskrives papiret med den trykte side opad. Brug denne funktion til at bestille dine sider korrekt for denne bakke eller åbning.

Hvis du markerer dette afkrydsningsfelt og også klikker på Udskriv på begge sider, udskriver printeren alle lige sidetal, hvorefter den standser og venter på, at du lægger papiret i igen. Derefter udskrives alle ulige sidetal. Der kan ikke udskrives andre dokumenter, mens printeren venter. Følg vejledningerne på skærmen.

.TOPIC  16001
Hvis feltet er markeret, og du har valgt Rigtig rækkefølge for lige papirgang, vises en vejledning i, hvordan du åbner den lige papirgang.

.TOPIC 16002
Det er nødvendigt med en specialbakkekonfigurering, for at du kan udskrive på A6-medier.  Hvis feltet er markeret, og du har valgt A6-medieformat, afspilles en video, der viser, hvordan du indsætter A6-medier.

.TOPIC 16003
Hvis tilstanden Lydløs er aktiveret, vil udskrivningen frembringe mindre støj, men udskriftshastigheden vil være nedsat.

Med tilstanden Lydløs deaktiveret, genoptages normal udskrivning.