Leuchtend

Wenn Sie Informationen zu einer bestimmten Funktion abrufen möchten, können Sie:

· mit der rechten Maustaste auf die Funktion klicken und dann "Was ist das?"auswählen

· auf die Funktion klicken und dann F1 drücken

· oben rechts auf "?" und danach auf die Funktion klicken

Die angezeigten Funktionen sind abhängig von der Druckerkonfiguration. Wenn Sie eine bestimmte Funktion nicht finden können, nehmen Sie ein Update Ihres Druckertreibers vor. Wenn Sie beispielsweise einen Duplexer (Zubehör für beidseitigen Druck) für Ihren Drucker installieren , ist ein Update des Druckertreibers erforderlich. Erst danach tritt diese Änderung in Kraft und die Funktion für beidseitigen Druck wird hinzugefügt.

So führen Sie das Update des Druckertreibers durch:

· Unter Windows XP: Klicken Sie auf Start und danach auf Drucker und Faxgeräte.

· Unter Windows 2000: Klicken Sie auf Start, dann auf Einstellungen und Drucker.

Klicken Sie im Ordner Drucker mit der rechten Maustaste auf das Symbol für Ihren Drucker, und wählen Sie die Option Eigenschaften aus. Auf der Registerkarte Geräteeinstellungen finden Sie das Element Installierbare Optionen . Wählen Sie per Mausklick die Einstellungen aus, die der Druckerkonfiguration entsprechen.

Einige Anwendungen kommunizieren direkt und ohne Nutzung des Treibers mit dem Drucker. Funktionen wie Wasserzeichen, der Druck mehrerer Seiten auf einem Blatt, Broschürendruck und die Skalierung (Dokument drucken auf) funktionieren dann nicht.


.TOPIC 15250
Druckt gesamten Text unabhängig von den Farbeinstellungen des Dokuments schwarz.

.TOPIC  12010
REt auswählen: Resolution Enhancement technology-Einstellung:

* Ein: Erhöht die Druckqualität der Zeichen durch Glätten von unscharfen Rändern an den Ecken und Kurven eines gedruckten Bildes.

* Aus: Wählen Sie diese Einstellung, wenn Grafiken (insbesondere gescannte Bilder) bei aktiviertem REt nicht deutlich gedruckt werden.

.TOPIC  14060
Zeigt an, wie ein Dokument mit den aktuellen Druckereinstellungen gedruckt wird. Die Seitenvorschau-Anzeige ändert sich, wenn Sie neue Einstellungen auswählen.

.TOPIC 15208
Speichert die aktuellen Treibereinstellungen (z. B. Einstellung der Ausrichtung, beidseitigen Druck, Seiteneinzug) für die erneute Nutzung. Geben Sie nach dem Auswählen der Einstellungen einen Namen für Ihre Druckaufgaben-Schnelleinstellungen ein, und klicken Sie auf "Speichern". Wenn Sie eine Druckaufgaben-Schnelleinstellung speichern, werden alle aktuellen Treibereinstellungen gesichert. Sie können auch die Standard-Treibereinstellungen wiederherstellen. Wählen Sie dazu in der Liste mit den Druckaufgaben-Schnelleinstellungen die Option "Standarddruckeinstellungen" aus. Sie können auf den meisten Treiberregistern eine Druckaufgaben-Schnelleinstellungen auswählen und speichern.

Sie können maximal 25 Druckaufgaben-Schnelleinstellungen speichern. Möglicherweise werden im Treiber 25 Druckaufgaben-Schnelleinstellungen gemeldet, obwohl weniger als 25 in der Liste angezeigt werden. Es sind dann einige vordefinierte Schnelleinstellungen vorhanden, die nicht für die Konfiguration Ihres Druckers gelten und deshalb nicht angezeigt werden, jedoch trotzdem zur Gesamtanzahl hinzugerechnet sind.

.TOPIC 15209
Klicken Sie hier, um Ihre aktuellen Treibereinstellungen zu speichern.

Sie können maximal 25 Druckaufgaben-Schnelleinstellungen speichern. Möglicherweise werden im Treiber 25 Druckaufgaben-Schnelleinstellungen gemeldet, obwohl weniger als 25 angezeigt werden. Es sind dann einige vordefinierte Schnelleinstellungen vorhanden, die nicht für die Konfiguration Ihres Druckers gelten und deshalb nicht angezeigt werden, jedoch trotzdem zur Gesamtanzahl hinzugerechnet sind.

.TOPIC 15210
Klicken Sie hier, um die ausgewählte Druckaufgaben-Schnelleinstellung zu löschen. Einige Druckaufgaben-Schnelleinstellungsnamen können nicht gelöscht werden.

.TOPIC  15243
Wenn Sie Informationen zu einer bestimmten Funktion abrufen wollen, können Sie:

* mit der rechten Maustaste auf die Funktion klicken und dann "Was ist das?" auswählen

* auf die Funktion klicken und F1 drücken

* oben rechts auf "?" klicken und dann die Funktion auswählen

Die angezeigten Funktionen sind abhängig von der Druckerkonfiguration. Wenn Sie eine bestimmte Funktion nicht finden können, nehmen Sie ein Update des Druckertreibers vor. Wenn Sie beispielsweise einen Duplexer (Zubehör für beidseitigen Druck) für Ihren Drucker installieren, ist ein Update des Druckertreibers erforderlich. Erst danach wird diese Änderung dargestellt und die Funktion für beidseitigen Druck hinzugefügt.

So führen Sie das Update des Druckertreibers durch:

* Unter Windows XP: Klicken Sie auf "Start" und danach auf "Drucker und Faxgeräte".

* Unter Windows 2000: Klicken Sie auf "Start/Einstellungen" und danach auf "Drucker".

Klicken Sie im Ordner "Drucker" mit der rechten Maustaste auf das Symbol für Ihren Drucker und wählen Sie die Option "Eigenschaften" aus. Auf der Registerkarte "Geräteeinstellungen" finden Sie das Element "Installierbare Optionen". Wählen Sie per Mausklick die Einstellungen aus, die der Druckerkonfiguration entsprechen.

Einige Anwendungen kommunizieren direkt und ohne Nutzung des Treibers mit dem Drucker. Funktionen wie Wasserzeichen, der Druck mehrerer Seiten auf einem Blatt, Broschürendruck und die Skalierung (Dokument drucken auf) funktionieren dann nicht.

.TOPIC  15400
 Wenn Sie Informationen zu einer bestimmten Funktion abrufen möchten, können Sie:

* mit der rechten Maustaste auf die Funktion klicken und dann "Was ist das?" auswählen

* auf die Funktion klicken und F1 drücken

* oben rechts auf "?" klicken und dann die Funktion auswählen

Anwendungseinstellungen haben (wenn vorhanden) Vorrang vor Treibereinstellungen. Wenn Sie in einer Anwendung das Hochformat auswählen und dann im Druckertreiber das Querformat, wird das Dokument im Hochformat gedruckt. Wenn Sie jedoch im Druckertreiber eine Heftungsoption auswählen, wird diese nicht überschrieben, da die Anwendung nicht über eine Heftungsoption verfügt.

Zum Festlegen eines benutzerdefinierten Papierformats wechseln Sie zunächst in den Ordner "Drucker" bzw. "Drucker und Faxgeräte". Wählen Sie dann "Datei/Servereigenschaften", und klicken Sie auf "Neues Formular erstellen". Vergeben Sie für das neue Format einen Namen, und legen Sie die Abmessungen fest. Klicken Sie anschließend auf "Speichern". Dieses neue Papierformat wird dann in die Papierformatliste aufgenommen. Sie können häufig auch in Anwendungen eigene Papierformate festlegen.

Einige Anwendungen kommunizieren direkt und ohne Nutzung des Treibers mit dem Drucker. Funktionen wie Wasserzeichen, der Druck mehrerer Seiten auf einem Blatt, Broschürendruck und die Skalierung (Dokument drucken auf) funktionieren dann nicht.

.TOPIC  15294
Auf Ihrem Computer ist die Maximalanzahl an Druckaufgaben-Schnelleinstellungen gespeichert. Löschen Sie eine Schnelleinstellung, um eine neue speichern zu können.

.TOPIC  15054
 Zeigt allgemeine Hilfethemen für den Druckertreiber an.

.TOPIC  15073
Bestimmt, wie dunkel der Druck ist. Möglich sind Werte zwischen 1 und 5. Die Standardeinstellung ist 3.

.TOPIC  15074
 Ist die Option "Staubehebung" aktiviert, wird die Seite nach einem Papierstau erneut gedruckt.

Ist die Option "Staubehebung" deaktiviert, wird die Seite nach einem Papierstau nicht erneut gedruckt.
Ist die Funktion deaktiviert, läuft der Druckprozess schneller ab.

.TOPIC  15075
 Ist die Option "Statusmeldungen" aktiviert, werden beim Auftreten von Fehlern Meldungen auf dem Computerbildschirm angezeigt.

Ist die Option "Statusmeldungen" deaktiviert, wird das Anzeigen von Meldungen beim Auftreten von Fehlern auf dem Computerbildschirm unterdrückt.

.TOPIC  15076
 "Courier Font Type Regular" druckt den Text mit TrueType Courier oder Courier New mit normalen Gewicht.

"Courier Font Type Dark" druckt den Text in TrueType Courier oder Courier New dunkler, ohne dass die Schriftarteigenschaften in einer Anwendung verändert werden.

.TOPIC  15111
Zeigt eine Liste aller Schriftarten an, die nicht installiert wurden, deren Schriftartmetrikdatei jedoch bekannt ist.

.TOPIC 15207
Für den manuellen beidseitigen Druck. Ist diese Option aktiviert, druckt der Drucker die erste Seite, macht dann eine Pause, in der Sie das Papier neu einlegen können und fährt dann mit dem Druck der zweiten Seite fort. Sie erhalten auf dem Computer Anleitungen, wie das Papier in den Drucker eingelegt werden muss.

Beim beidseitigen manuellen Druck wird der Drucker so lange angehalten, bis Sie das Papier wieder eingelegt haben. In der Zwischenzeit können keine anderen Dokumente gedruckt werden. Wenn der Drucker sich in einem Netzwerk befindet, ist es empfehlenswert, diese Option zu deaktivieren..

.TOPIC  13023
Zeigt die Formular/Fachzuordnungen an. Wenn Sie ein Formular einem bestimmten Fach zugewiesen haben, verwendet der Drucker immer dieses Fach, um das Formular zu drucken.

.TOPIC 13024
Bestimmt, ob ein Zuführungszubehör mit hoher Kapazität in Ihrem Drucker installiert ist. Aktivieren Sie das Kontrollkästchen, wenn das optionale Fach 3 im Drucker installiert ist.

.TOPIC  14063
Druckt Ihr Dokument auf einem anderen Papierformat als das, für das es formatiert wurde.

Diese Option ist nützlich, wenn Ihr Dokument in einem Papierformat formatiert wurde, das nicht verfügbar ist. Wenn ein Dokument für Papier im Letter-Format formatiert wurde und Sie dieses Format nicht vorrätig haben, können Sie das Dokument auf einem anderen Format drucken.

Hinweis: "Dokument drucken auf" ist nicht verfügbar, wenn die Option "Seiten pro Blatt" oder "Seiten pro Blatt und Poster" auf mehr als 1 gesetzt ist.

.TOPIC  14053
Klicken Sie hier, um die Normalgröße eines gedruckten Bildes zu ändern. Die Normalgröße ist das Papierformat, das in den Seiteneinstellungen in Ihrer Anwendung festgelegt ist.

.TOPIC  14089
Wählen Sie den zu druckenden Wasserzeichentext aus. Klicken Sie auf "Bearbeiten", um ein Wasserzeichen zu verändern oder zu erstellen.

.TOPIC  14024
Klicken Sie hier, um das festgelegte Wasserzeichen nur auf der ersten Seite zu drucken. Auf der zweiten Seite und allen folgenden Seiten wird kein Wasserzeichen gedruckt.

.TOPIC  14091
Klicken Sie auf diese Option, um ein Wasserzeichen zu verändern oder zu erstellen.

.TOPIC  14017
Zeigt die Liste der verfügbaren Wasserzeichen an. Klicken Sie auf die Schaltfläche "Neu", um ein neues Wasserzeichen zu erstellen. Klicken Sie auf "Löschen", um das ausgewählte Wasserzeichen zu entfernen.

.TOPIC  14094
Klicken Sie auf diese Option, um ein neues Wasserzeichen zu erstellen.

.TOPIC  14018
Anklicken, um das Wasserzeichen auf der gedruckten Seite diagonal auszurichten.

.TOPIC  14037
Klicken Sie hier, um das Wasserzeichen auf der gedruckten Seite horizontal auszurichten.

.TOPIC  14004
Klicken Sie hier, um den Winkel des Wasserzeichens auf der gedruckten Seite festzulegen.

.TOPIC  14092
Bestimmen Sie die Farbe des ausgewählten Wasserzeichens.

.TOPIC  14095
Legen Sie die Schattierung des ausgewählten Wasserzeichens fest.

.TOPIC  14097
Legen Sie die Schriftgröße für das ausgewählte Wasserzeichen fest.

.TOPIC  14098
Wählen Sie die Schriftart für das ausgewählte Wasserzeichen aus.

.TOPIC  15052
Klicken Sie hierauf, um das Dokument ausgehend von der Normalgröße zu vergrößern oder zu verkleinern. Es ändert sich nur die Bildgröße. Das Dokument wird auf dem Papierformat gedruckt, das in Ihrer Anwendung ausgewählt ist. Durch die Vergrößerung Ihres Dokuments werden möglicherweise Teile auf jeder Seite abgeschnitten.

.TOPIC  15053
Ziehen Sie hier, um das Dokument ausgehend von der Normalgröße zu vergrößern oder zu verkleinern. Es ändert sich nur die Bildgröße. Das Dokument wird auf dem Papierformat gedruckt, das in Ihrer Anwendung ausgewählt ist. Durch die Vergrößerung Ihres Dokuments werden möglicherweise Teile auf jeder Seite abgeschnitten.

.TOPIC  15144
Skaliert Ihr Dokument so, dass es dem ausgewählten Papierformat entspricht. Wenn Sie keine Verkleinerung oder Vergrößerung wünschen, deaktivieren Sie diese Option.

.TOPIC  15295
Auf Ihrem Computer ist die Maximalanzahl an Wasserzeichen erreicht. Löschen Sie einige Wasserzeichen, um weitere speichern zu können.

.TOPIC  15296
Klicken Sie hier, um das ausgewählte Wasserzeichen zu löschen. Einige Wasserzeichen können nicht gelöscht werden.

.TOPIC  15282
Klicken Sie hier, um das Dokument ohne Größenänderungen zu drucken.

.TOPIC  15055
 Geben Sie Ihre Wasserzeichenmeldung ein.

.TOPIC  14051
Wählen Sie die Seitenanzahl aus, die auf einem Blatt Papier gedruckt werden sollen.

.TOPIC  14064
Klicken Sie auf diese Option, um einen Seitenrand auf jeder Seite auf dem Blatt zu drucken. Dieses Kontrollkästchen ist nur dann verfügbar, wenn mehr als eine Seite pro Blatt ausgewählt wurde.

.TOPIC 15205
Klicken Sie hier, um beide Seiten des Papiers zu bedrucken, so dass die Seiten wie in einem Notizbuch umgeklappt werden können. Das Dokument kann an der oberen Seite gebunden werden

.TOPIC 15252
Klicken Sie hier, um das Dokument als Broschüre zu formatieren. Die Seiten werden so neu geordnet und gedruckt, dass sich zwei Seiten auf einem Blatt Papier befinden. Dadurch können Sie das Papier in der Mitte falten, um eine Broschüre zusammenzustellen. Die Seiten befinden sich in der richtigen Reihenfolge und geraten nicht durcheinander. Wenn Sie das Broschüren-Layout auswählen, werden die Optionen "2 Seiten pro Blatt" und "Beidseitig drucken" automatisch eingestellt.

Wählen Sie auf der Registerkarte "Effekte" die Option "Dokument drucken auf" aus, um eine Broschüre auf einem anderen Papierformat zu drucken, wie z. B. als Broschüre im Letter-Format oder auf 11 x 17-Papier.

.TOPIC 15293
Zum beidseitigen Drucken des Dokuments. Das Dokument wird so gedruckt, dass Sie die Seiten nach links oder rechts wie in einem Buch aufschlagen und sie

auf der linken bzw. rechten Seite binden können. Verwenden Sie das Format "Seite nach oben spiegeln", um die Seiten am oberen Ende zu binden und

nach oben umschlagen zu können.

Sie können jedes Papierformat manuell beidseitig bedrucken. Der Drucker druckt die erste Seite jedes Blattes, macht dann eine Pause, so dass Sie

das Papier neu einlegen können, und druckt dann die zweite Seite.

Hinweis: Die Funktion "Beidseitig drucken (manuell)" wird für PostScript-Treiber unter Windows 2000 und in einigen Point-n-Print-Umgebungen für

Deskjet-Drucker nicht unterstützt.

Alle Dokumente werden manuell beidseitig gedruckt, wenn die Option "Richtige Reihenfolge für geraden Papierpfad" oder das hintere Ausgabefach ausgewählt wurde.

Einige Papiersorten sollten nicht beidseitig bedruckt werden. Durch beidseitiges Bedrucken von Etiketten kann der Drucker beschädigt werden.

Transparentfolien dürfen nicht beidseitig bedruckt werden.

.TOPIC  14067
Hier klicken, um das Dokumentbild auf dem Papier um 180 Grad zu drehen. Wenn die Absenderadresse auf einem Umschlag verwischt ist, aktivieren Sie diese Option, und führen Sie den Umschlag so ein, dass der Absenderbereich zuerst in den Drucker eingezogen wird.

.TOPIC  15420
Druckt über die Breite der Seite (Briefstil).

.TOPIC  15421
Druckt über die Länge der Seite (Tabellenstil).

.TOPIC  14025
Wählen Sie das Fach mit dem gewünschten Papier aus. Wenn das Papierformat des Druckjobs nicht mit dem Papierformat im ausgewählten Fach übereinstimmt, erhalten Sie unter Umständen unterwünschte Ergebnisse. Wenn das Papierfach nicht aufgeführt ist, prüfen Sie, ob auf der Registerkarte "Geräteeinstellungen" die richtigen Papierzuführungsoptionen ausgewählt sind. Anwendungseinstellungen haben Vorrang vor Treibereinstellungen.

Es ist empfehlenswert, die Papierformateinstellungen in der Anwendung vorzunehmen. In einigen Anwendungen können Sie für denselben Druckjob unterschiedliche Papierformate festlegen.

Zum Erstellen eines eigenen Formats klicken Sie auf die Schaltfläche "Benutzerdefiniert". Legen Sie die Abmessungen und Randinformationen für das benutzerdefinierte Format fest, und klicken Sie auf "Speichern". Das benutzerdefinierte Format steht Ihnen dann zur Auswahl in Ihren Anwendungen zur Verfügung.

.TOPIC  14100
Wählen Sie die gewünschte Papier- oder Mediensorte aus. Einige Drucker wählen das Papierfach der korrekten Papiersorte automatisch aus.

Informationen zur Konfiguration von Papierfächern finden Sie in der Benutzerdokumentation des Druckers. In dieser Einstellung wird auch die

Druckgeschwindigkeit und die Fixiertemperatur für das ausgewählte Medium angepasst.

Achtung

Durch falsche Medieneinstellungen kann der Drucker beschädigt werden. Wenn z. B. für das Bedrucken von Transparentfolie die Einstellungen für schweres

Papier verwendet werden, ist eine Beschädigung der Folie sowie ein Druckerstau möglich.

Es ist empfehlenswert, die Papierformateinstellungen in der Anwendung vorzunehmen. In einigen Anwendungen können Sie für denselben Druckjob

unterschiedliche Papierformate festlegen.

Zum Festlegen eines eigenen Formats öffnen Sie den Ordner "Drucker", klicken Sie dann auf "Datei" und danach auf "Servereigenschaften".

Im Dialogfeld "Eigenschaften von Druckserver" klicken Sie auf die Registerkarte "Formulare" und aktivieren dann das Kontrollkästchen "Neues Formular erstellen".

Legen Sie die Abmessungen und Randinformationen für das benutzerdefinierte Format fest, und klicken Sie auf "Formular speichern". Das benutzerdefinierte

Format steht Ihnen dann zur Auswahl in Ihren Anwendungen zur Verfügung.

.TOPIC  15131
Wählen Sie die Druckqualität aus. Die Auswahlmöglichkeiten sind je nach Drucker unterschiedlich:

* ImageREt 2400: Liefert 2400-dpi-Farblaser-Druckqualität. Durch die genaue Steuerung der Farben durch Kombinieren von bis zu vier Farben in einem

einzigen Punkt und Variieren der Tonermenge in einem bestimmten Bereich können Millionen von gleichmäßigen Farben, klare Bilder und gestochen scharfer

Text ausgegeben werden.

* FastRes 1200: Druckt mit einer Auflösung von 1200 x 600, ist schneller als die volle 1200 x 1200-Auflösung mit einer etwas geringeren Druckqualität.

* ProRes 1200: Druckt mit einer Auflösung von 1200 x 1200, ist langsamer als die anderen Auflösungen, liefert jedoch die beste Druckqualität.

* 600 dpi: Druckt mit einer Standardauflösung von 600 dpi.

* 300 dpi: Druckt mit einer Standardauflösung von 300 dpi.

.TOPIC 15211
Klicken Sie auf diese Option, um auf jeder Seite weniger Toner/Tinte für den Druck zu verwenden. Dadurch wird die Gebrauchsdauer der Tonerpatrone verlängert, und die Kosten pro Seite werden verringert. Allerdings ist auch die Druckqualität niedriger.

Diese Option funktioniert nur bei installierter HP Originaldruckpatrone sicher. HP Druckpatronen können die Gebrauchsdauer der mechanischen Teile sowie auch des Toners/der Tinte messen. Im Econo-Modus verschleißen viele mechanische Teile vor dem Toner/der Tinte. Dies kann dazu führen, dass Toner/Tinte ausläuft und der Drucker beschädigt wird. Nutzen Sie Original HP Druckpatronen, um dies zu vermeiden.

.TOPIC  15284
Mit dieser Funktion legen Sie das Papierformat (Formular) fest, das für den Druckjob genutzt werden soll. Als Papierformate stehen US-Letter, A4,

US-Legal, Umschlag usw. zur Verfügung. Die unterstützten Papierformate sind je nach Drucker unterschiedlich. Weitere Informationen finden Sie in der

Benutzerdokumentation des Druckers.

Bei einem Formular sind sowohl Papierformat als auch Ränder festgelegt. Viele Drucker unterstützen mehrere Papierquellen, z. B. ein oberes und ein

unteres Fach. Sie können die Formulare jeder Papierquelle Ihres Druckers zuweisen. Klicken Sie auf den Ordner "Drucker", klicken Sie mit der rechten

Maustaste auf das Druckersymbol, wählen Sie dann "Eigenschaften" und "Geräteeinstellungen". Nutzen Sie die "Formular an Fachzuweisung", um einem

Fach ein Papierformat zuzuordnen. Wurde eine Zuweisung vorgenommen, können Sie das Formular auswählen, wenn Sie aus Ihren Programmen drucken.

Zum Festlegen eines eigenen Formats öffnen Sie den Ordner "Drucker", klicken Sie dann auf "Datei" und anschließend auf "Servereigenschaften".

Im Dialogfeld "Eigenschaften von Druckserver" klicken Sie auf die Registerkarte "Formulare" und aktivieren dann das Kontrollkästchen "Neues Formular erstellen".

Legen Sie die Abmessungen und Randinformationen für das benutzerdefinierte Format fest und klicken Sie auf "Formular speichern". Das benutzerdefinierte

Format steht Ihnen dann zur Auswahl in Ihren Anwendungen zur Verfügung.

Hinweis: Der Drucker verwendet das in der Anwendung ausgewählte Format, wenn es von dem in dieser Einstellung festgelegten Format abweicht.

.TOPIC  15298
 Wählen Sie die gewünschte Druckqualität aus. Die Optionen sind je nach Drucker unterschiedlich. Verwenden Sie die Optionsauswahl, um zwischen Druckgeschwindigkeit und -qualität zu wählen, d. h. entweder schnell mit geringer Qualität oder mit höherer Qualität, dafür aber langsamer, zu drucken. Die Optionen "Schnellausdruck" oder "Entwurf" drucken mit höchster Druckgeschwindigkeit und geringstem Tintenverbrauch. Von Druckqualitätsmodus "Schnellausdruck" bis "Maximum dpi" erhöht sich die Druckqualität, und die Druckgeschwindigkeit wird verringert.

Die Optionen für den Druckqualitätsmodus mit einem bestimmten dpi-Wert werden für den Druck von hochauflösenden Bildern und auf Fotoqualität-Papier verwendet.

.TOPIC  15314
Klicken Sie auf diese Option, um eine andere Papierquelle und -sorte für die erste Seite, andere Seiten, die letzte Seite und leere Buchvorder- und Buchrückseiten für denselben Druckjob auszuwählen. Wählen Sie ein Element aus der Liste und dann die zugehörigen Einstellungen aus den Steuerelementen aus.

Es ist empfehlenswert, die Papierformateinstellungen in der Anwendung vorzunehmen.

Zum Festlegen eines eigenen Papierformats öffnen Sie den Ordner "Drucker", klicken Sie dann auf "Datei" und danach auf "Servereigenschaften". Im Dialogfeld "Eigenschaften von Druckserver" klicken Sie auf die Registerkarte "Formulare" und aktivieren dann das Kontrollkästchen "Neues Formular erstellen", um ein eigenes Papierformular zu erstellen. Wurde das Papierformat angelegt, steht es in den Anwendungen zur Auswahl zur Verfügung.

.TOPIC  15459
 Klicken Sie auf dies Option, um das Papierformat in Zoll festzulegen.

.TOPIC  15460
 Geben Sie die Länge des aktuell ausgewählten eigenen Papierformats ein. Ist die von Ihnen eingegebene Größe zu klein oder zu groß, korrigiert der Druckertreiber die Größenangabe automatisch.

.TOPIC  15461
 Klicken Sie auf diese Option, um das Papierformat in Millimetern festzulegen.

.TOPIC  15462
 Geben Sie in das Feld "Name" einen Namen für das benutzerdefinierte Papierformat ein. Wenn Sie die Breite, Länge und die Einheiten für Ihr benutzerdefiniertes Papierformat eingegeben haben, klicken Sie auf "Speichern", um die Änderungen zu speichern, und dann auf "OK". Wählen Sie das benutzerdefinierte Papier, das Sie verändert haben, auf der Registerkarte "Papier/Qualität" aus der Dropdown-Liste "Format" aus, um die neuen Abmessungen zu verwenden.

.TOPIC  15463
 Geben Sie die Breite des aktuell ausgewählten eigenen Papierformats ein. Ist die von Ihnen eingegebene Größe zu klein oder zu groß, korrigiert der Druckertreiber die Größenangabe automatisch.

.TOPIC  15473
 Klicken Sie hier, um benutzerdefinierte Papierformat-Informationen zu erstellen und zu verändern.

.TOPIC  15320
Klicken Sie auf "Spiegelverkehrter Druck", um das Dokument seitenverkehrt zu drucken.

.TOPIC  15321
Wenn auf kurzen Medien Inhalt mit weniger als 185 mm Länge gedruckt werden soll, sollte ein Adapter verwendet werden. Wenn das Kontrollkästchen aktiviert ist und kurze Medien ausgewählt sind, wird Ihnen in einem Video die Installation des Adapters erklärt.

.TOPIC  15476
 Beim Drucken von mehreren Exemplaren eines Dokuments klicken Sie hierauf, um jedes Dokument komplett zu drucken, bevor das nächste Exemplar gedruckt wird.

.TOPIC  15477
 Zur Festlegung der Anzahl der zu druckenden Exemplare.

.TOPIC  15495
 Öffnet die Produkt-Support-Website. Die Website liefert die neuesten Produktinformationen und Software-Updates.

.TOPIC  15496
 Druckt die Drucker-Konfigurationsseite. Die Seite enthält Netzwerk- und sonstige Informationen.

.TOPIC  15537
 Klicken Sie auf diese Schaltfläche, um eine Liste der Status-LED-Kombinationen aufzurufen, die den Druckerstatus anzeigen. Diese sind hilfreich bei der Diagnose von Druckerproblemen.

.TOPIC  15541
 Nach einer Auswahl im Bereich "Internet Services" werden Sie direkt auf die entsprechenden Webseiten unter hp.com weitergeleitet. Wählen Sie ein Ziel aus der Dropdown-Liste aus, und klicken Sie dann auf die Schaltfläche "Start!". Wenn eine Internetverbindung besteht, wird das ausgewählte Ziel im Internet-Browser geöffnet.

.TOPIC  15579
 Unter "Informationsseiten drucken" erhalten Sie gerätespezifische Informationen. Wählen Sie in der Dropdown-Liste eine Informationsseite aus, und klicken Sie auf die Schaltfläche "Drucken". Die ausgewählte Seite wird auf Ihrem Gerät gedruckt.

.TOPIC  15077
Wenn "Seiten pro Blatt" auf mehr als 1 festgelegt ist, können Sie über diese Dropdown-Liste die Reihenfolge und die Platzierung der Seiten auf dem Blatt wählen.

.TOPIC  15525
Zum Speichern, Löschen oder Umbenennen des gewählten benutzerdefinierten Papierformats. Gespeicherte oder umbenannte Formate werden auf dem Register "Papier" in der Dropdown-Liste "Format" angezeigt.

.TOPIC  15214
Drücken Sie "Start", um den Vorgang "Reinigungsseite" zu starten. Dieser Vorgang dauert etwa zwei Minuten.

.TOPIC  16000
Einige Drucker verfügen über eine Klappe, die geöffnet werden kann und über die das Papier gerade hinten aus dem Drucker ausgegeben wird. Andere Drucker verfügen wiederum über einen Einschub an der Vorder- oder Rückseite oder einen beweglichen Hebel, um dieses Fach zu nutzen. Nutzen Sie dieses Fach oder diesen Schacht, um bei schwerem Papier, wie etwa Karton, das Wellen des Papiers zu minimieren und Papierstaus zu vermeiden. Unter Umständen ist es erforderlich, dass Sie das Papier aus dem Mehrzweckpapierfach zuführen, um bessere Resultate zu erzielen. Das Papier wird mit der Druckseite nach oben ausgegeben. Nutzen Sie diese Funktion, um die Seiten für das Fach oder den Einschub richtig zu ordnen.

Wenn Sie dieses Kontrollkästchen und die Option "Beidseitig drucken" aktivieren, druckt der Drucker die geraden Seiten, macht eine Pause, so dass Sie das Papier neu einlegen können, und druckt dann die ungeraden Seiten. Während der Druckerpause können keine anderen Dokumente gedruckt werden. Folgen Sie den Anleitungen auf dem Bildschirm.

.TOPIC  16001
Wenn dieses Kontrollkästchen und die Option "Richtige Reihenfolge für geraden Papierpfad" aktiviert sind, werden Anleitungen zum Öffnen des horizontalen Papierpfads angezeigt.

.TOPIC 16002
Für das Drucken von A6-Medien ist eine spezielle Fachkonfiguration erforderlich. Wenn das Kontrollkästchen und das A6-Medienformat aktiviert sind, wird ein Video abgespielt, aus dem Sie erfahren, wie A6-Medien zugeführt werden.

.TOPIC 16003
Ist der flüsterleise Modus aktiviert, verläuft der Druckvorgang leiser. Die Druckgeschwindigkeit ist jedoch geringer.

Ist der flüsterleise Betrieb deaktiviert, wird der normale Druck fortgesetzt.