חי

כדי למצוא מידע על מאפיין ספציפי, בצע אחת מהפעולות הבאות:

· לחץ באמצעות לחצן העכבר הימני על המאפיין ולאחר מכן לחץ על 'מה זה?'

· F1 לחץ על המאפיין ולאחר מכן הקש על

· לחץ על '?' בפינה השמאלית העליונה ולאחר מכן לחץ על המאפיין

המאפיינים המוצגים תלויים בתצורת המדפסת שלך. אם אינך מצליח למצוא מאפיין מסוים, ייתכן שעליך לעדכן את תוכנת המדפסת. לדוגמה, אם התקנת אביזר להדפסה דו-צדדית במדפסת שלך, עליך לעדכן את תוכנת המדפסת כדי לבטא שינוי זה ולהוסיף את פונקציונליות ההדפסה הדו-צדדית.

כדי לעדכן את תוכנת המדפסת בצע אחת מהפעולות הבאות:

· לחץ על התחל ולאחר מכן לחץ על מדפסות ופקסים.ב- Windows XP,

· לחץ על התחל, לחץ על הגדרות ולאחר מכן לחץ על מדפסות.ב- Windows 2000,

בתיקייה 'מדפסות', לחץ באמצעות לחצן העכבר הימני על סמל המדפסת ובחר מאפיינים. בכרטיסייה הגדרות התקן, חפש תחת '\אפשרויות להתקנה. לחץ על ההגדרות המייצגות בצורה הולמת את תצורת המדפסת.

יישומים אחדים מנהלים תקשורת ישירות עם המדפסת ללא שימוש במנהל ההתקן. במקרה כזה, תכונות כגון סימני מים, הדפסת מספר עמודים על עמוד יחיד, הדפסת חוברות ושינוי קנה מידה (הדפסת מסמך על) אינן פועלות.


.TOPIC 15250
הדפסת כל תווי הטקסט בשחור, ללא תלות בהגדרות צבע הטקסט שהוגדרו במסמך.

.TOPIC  12010
בחר הגדרה של טכנולוגיית שיפור רזולוציה (REt):

* פועל: כוונון איכות ההדפסה של התווים על-ידי החלקת קצוות משוננים שיכולים להופיע בזוויות ובעקומות של תמונות מודפסות.

* כבוי: בחר הגדרה זו כאשר פריטים גרפיים (במיוחד תמונות שנסרקו) אינם מוצגים בצורה ברורה כאשר Ret מופעל.

.TOPIC  14060
הצגה כיצד מסמך יודפס עם ההגדרות הנוכחיות של מנהל ההתקן. 'תמונת תצוגה מקדימה של עמוד' משתנה בעת בחירת הגדרות חדשות.

.TOPIC 15208
שמירת ההגדרות הנוכחית של מנהל ההתקן (לדוגמה, כיוון העמוד, הדפסה דו-צדדית, מקור נייר) לשימוש חוזר. לאחר בחירת ההגדרות, הקלד שם עבור 'הגדרות מהירות של משימת הדפסה' ולאחר מכן לחץ על 'שמור'. כאשר תשמור את 'הגדרות מהירות של משימת הדפסה', כל ההגדרות הנוכחיות של מנהל ההתקן יישמרו. תוכל גם לשחזר את הגדרות ברירת המחדל של מנהל ההתקן על-ידי בחירה באפשרות 'הגדרות ברירת מחדל להדפסה' ברשימה 'הגדרות מהירות של משימת הדפסה'. מטעמי נוחות, ניתן לבחור באפשרות 'הגדרות מהירות של משימת הדפסה' ולשמור אותה ברוב הכרטיסיות של מנהל ההתקן.

ניתן לשמור מספר מרבי של 25 הגדרות מהירות של משימת הדפסה. מנהל ההתקן עשוי לדווח כי 25 הגדרות מהירות של משימת הדפסה זוהו כאשר פחות מ-25 הגדרות נראות ברשימה. ייתכן שחלק מהגדרות המהירות של משימת ההדפסה שהוגדרו מראש, שאינן חלות על תצורת המדפסת המסוימת, מוסתרות אך עדיין נספרות כחלק מהמספר הכולל.

.TOPIC 15209
לחץ כדי לשמור את ההגדרות הנוכחיות של מנהל ההתקן.

ניתן לשמור מספר מרבי של 25 הגדרות מהירות של משימת הדפסה. מנהל ההתקן עשוי לדווח כי 25 הגדרות מהירות של משימת הדפסה זוהו כאשר פחות מ-25 הגדרות נראות. ייתכן שחלק מהגדרות המהירות של משימת ההדפסה שהוגדרו מראש, שאינן חלות על תצורת המדפסת המסוימת, מוסתרות אך עדיין נספרות כחלק מהמספר הכולל.

.TOPIC 15210
לחץ כדי למחוק את ההגדרות המהירות של משימות ההדפסה הנבחרות. חלק משמות הגדרות המהירות של משימת ההדפסה אינם ניתנים למחיקה.

.TOPIC  15243
כדי לאתר מידע על מאפיין ספציפי, בצע אחת מהפעולות הבאות:

* לחץ באמצעות לחצן העכבר הימני על המאפיין ולאחר מכן לחץ על 'מה זה'?

* לחץ על המאפיין ולאחר מכן הקש על F1

* לחץ על '?' בפינה השמאלית העליונה ולאחר מכן לחץ על המאפיין

המאפיינים המוצגים תלויים בתצורת המדפסת. אם אין באפשרותך לאתר מאפיין מסוים, ייתכן שעליך לעדכן את תוכנת המדפסת. לדוגמה, אם התקנת אביזר להדפסה דו-צדדית במדפסת שלך, עליך לעדכן את תוכנת המדפסת כדי לבטא שינוי זה ולהוסיף את פונקציונליות ההדפסה הדו-צדדית.

כדי לעדכן את תוכנת המדפסת בצע אחת מהפעולות הבאות:

* ב- Windows XP, לחץ על 'התחל' ולאחר מכן לחץ על 'מדפסות ופקסים'.

* ב- Windows 2000, לחץ על 'התחל', לחץ על 'הגדרות' ולאחר מכן לחץ על 'מדפסות'.

בתיקייה 'מדפסות', לחץ באמצעות לחצן העכבר הימני על סמל המדפסת ובחר 'מאפיינים'. בכרטיסייה 'הגדרות התקן', חפש תחת 'אפשרויות התקנה'. לחץ על ההגדרות המייצגות בצורה הולמת את תצורת המדפסת.

יישומים אחדים מנהלים תקשורת ישירות עם המדפסת ללא שימוש במנהל ההתקן. במקרה כזה, מאפיינים כגון סימני מים, הדפסת מספר עמודים על עמוד יחיד, הדפסת חוברות ושינוי קנה מידה (הדפסת מסמך על) אינם פועלים.

.TOPIC  15400
 כדי לאתר מידע על מאפיין ספציפי, בצע אחת מהפעולות הבאות:

* לחץ באמצעות לחצן העכבר הימני על המאפיין ולאחר מכן לחץ על 'מה זה'?

* לחץ על המאפיין ולאחר מכן הקש על F1

* לחץ על '?' בפינה השמאלית העליונה ולאחר מכן לחץ על המאפיין

הגדרות היישום (אם הן קיימות) יחליפו את הגדרות מנהל ההתקן.   אם תבחר בכיוון 'לאורך' ביישום ולאחר מכן תבחר בכיוון 'לרוחב' במנהל המדפסת, המסמך יודפס בכיוון 'לאורך'.  עם זאת, אם תבחר באפשרות להידוק במנהל המדפסת, הגדרה זו לא תוחלף מאחר שליישום אין אפשרות לבצע הידוק.

כדי ליצור גודל נייר מותאם אישית, עבור לתיקייה 'מדפסות' או 'מדפסות ופקסים'. לאחר מכן בחר 'קובץ', 'מאפייני שרת' ולחץ על 'צור טופס חדש'. הענק לגודל הנייר שם ומידות ולאחר מכן לחץ על 'שמור טופס'. גודל נייר חדש זה כלול בכל הרשימות של גודלי הנייר. לעתים קרובות גם יישומים מאפשרים ליצור גודלי נייר מותאמים אישית.

יישומים אחדים מנהלים תקשורת ישירות עם המדפסת ללא שימוש במנהל ההתקן. במקרה כזה, מאפיינים כגון סימני מים, הדפסת מספר עמודים על עמוד יחיד, הדפסת חוברות ושינוי קנה מידה (הדפסת מסמך על) אינם פועלים.

.TOPIC  15294
המספר המרבי של הגדרות מהירות של משימת הדפסה כבר נשמר במחשב. עליך למחוק הגדרה אחת לפני שתוכל לשמור הגדרה אחרת.

.TOPIC  15054
 הצגת נושאי עזרה כלליים עבור מנהל המדפסת.

.TOPIC  15073
קביעת מידת הכהות של ההדפסה. ערכים אפשריים הם 1 עד 5, כאשר אפשרות ברירת המחדל היא 3.

.TOPIC  15074
 כאשר האפשרות של התאוששות מחסימת נייר מופעלת, אם מתרחשת חסימת נייר, יודפס העמוד מחדש.

כאשר האפשרות להתאוששות מחסימת נייר כבויה, אם מתרחשת חסימת נייר, לא יודפס העמוד מחדש.
כאשר האפשרות להתאוששות מחסימת נייר כבויה, ההדפסה מהירה יותר.

.TOPIC  15075
 כאשר הודעות מצב מופעלות, הודעות שגיאה יכולות להופיע על מסך המחשב בתנאי שגיאה.

כאשר הודעות מצב כבויות, הודעות שגיאה אינן מוצגות על מסך המחשב בתנאי שגיאה.

.TOPIC  15076
 האפשרות 'רגיל' של 'סוג גופן Courier' תדפיס את כל הטקסטים בגופן TrueType Courier או Courier New במשקל רגיל.

האפשרות 'כהה' של 'סוג גופן Courier' תדפיס את כל הטקסטים בגופן TrueType Courier או Courier New במשקל כהה בלי לשנות את מאפייני הגופן ביישום.

.TOPIC  15111
הצגת רשימת גופנים שלא הותקנו, אך קובץ מאפייני הגופן שלהם ידוע.

.TOPIC 15207
אפשרות להדפיס באופן ידני על שני צדי הדף. כאשר אפשרות זו מופעלת, המדפסת מדפיסה את הצד הראשון של הדף, מבצעת השהיה כדי שתוכל לטעון מחדש את הדף ולאחר מכן מדפיסה את הצד השני. המחשב מציג הוראות המתארות כיצד לטעון מחדש את הנייר במדפסת.

הדפסה ידנית על שני הצדדים מפסיקה את פעולת המדפסת עד לטעינת הנייר מחדש. בפרק זמן זה, לא ניתן להדפיס מסמכים אחרים. אם מדפסת זו מחוברת לרשת, מומלץ להשבית אפשרות זו.

.TOPIC  13023
הצגת האפשרות 'הקצאת טופס למגש'. לאחר שהקצית טופס למגש ספציפי, המדפסת תשתמש תמיד במגש זה כדי להדפיס את הטופס.

.TOPIC 13024
קביעה אם אביזר קלט בעל קיבולת גבוהה מותקן במדפסת.  סמן את התיבה אם מגש 3 האופציונלי מותקן במדפסת.

.TOPIC  14063
הדפסת המסמך על נייר בגודל שונה מהגודל שעבורו עוצב המסמך.

אפשרות זו שימושית כאשר המסמך מעוצב לגודל נייר שאינו זמין. לדוגמה, אם ברשותך מסמך המעוצב לנייר בגודל letter ואין לך נייר בגודל זה, באפשרותך להדפיס על נייר בגודל שונה.

הערה: האפשרות 'הדפסת מסמך על' אינה זמינה אם האפשרות 'עמודים לגיליון' או 'עמודים לגיליון וכרזות' מוגדרת לערך גדול מאחד.

.TOPIC  14053
לחץ כדי לשנות את הגודל הרגיל של תמונת ההדפסה. גודל רגיל מתייחס לגודל העמוד שצוין בהגדרות גודל העמוד של היישום שבו אתה עובד.

.TOPIC  14089
בחר את טקסט סימן המים שברצונך להדפיס. לחץ על 'עריכה' כדי לשנות או כדי ליצור סימן מים.

.TOPIC  14024
לחץ כדי להדפיס את סימן המים שצוין בעמוד הראשון בלבד. סימני מים אינם מודפסים בעמוד השני ובעמודים שאחריו.

.TOPIC  14091
לחץ כדי לשנות או כדי ליצור סימן מים.

.TOPIC  14017
הצגת רשימה של סימני המים הזמינים. לחץ על לחצן 'חדש' כדי ליצור סימן מים חדש. לחץ על לחצן 'מחק' כדי להסיר סימן מים נבחר.

.TOPIC  14094
לחץ כדי ליצור סימן מים חדש.

.TOPIC  14018
לחץ כדי למקם את סימן המים בכיוון אלכסוני על העמוד המודפס.

.TOPIC  14037
לחץ כדי למקם את סימן המים בכיוון אופקי על העמוד המודפס.

.TOPIC  14004
לחץ כדי להגדיר את הזווית של סימן המים על הדף המודפס.

.TOPIC  14092
בחר את הצבע עבור סימן המים הנבחר.

.TOPIC  14095
בחר את הצללית עבור סימן המים הנבחר.

.TOPIC  14097
בחר את גודל הגופן עבור סימן המים הנבחר.

.TOPIC  14098
בחר את סגנון הגופן עבור סימן המים הנבחר.

.TOPIC  15052
לחץ כדי להגדיל או להקטין את המסמך מגודל רגיל. רק גודל התמונה משתנה, המסמך מודפס על גודל הנייר שנבחר ביישום. הגדלת המסמך עלולה לחתוך חלק מכל עמוד.

.TOPIC  15053
גרור כדי להגדיל או להקטין את המסמך מגודל רגיל. רק גודל התמונה משתנה, המסמך מודפס על גודל הנייר שנבחר ביישום. הגדלת המסמך עלולה לחתוך חלק מכל עמוד.

.TOPIC  15144
שינוי קנה המידה של המסמך כדי להתאים לגודל הנייר שנבחר. אם אינך מעוניין להקטין או להגדיל את המסמך כדי להתאימו לגודל הנייר, נקה אפשרות זו.

.TOPIC  15295
המערכת הגיעה למספר המרבי של סימני מים המותרים במחשב שלך. עליך למחוק כמה סימני מים לפני שתוכל לשמור סימני מים נוספים.

.TOPIC  15296
לחץ כדי למחוק סימן מים נבחר. חלק מסימני המים אינם ניתנים למחיקה.

.TOPIC  15282
לחץ כדי להדפיס את המסמך בלי לשנות את גודלו.

.TOPIC  15055
 הקלד את הודעת סימן המים.

.TOPIC  14051
בחר את מספר העמודים שברצונך להדפיס על גיליון נייר.

.TOPIC  14064
לחץ כדי להדפיס גבול סביב כל עמוד בגיליון. תיבת סימון זו זמינה רק כאשר נבחר יותר מעמוד אחד לגיליון.

.TOPIC 15205
לחץ כדי להדפיס על שני צדי הנייר, כך שניתן יהיה להפוך את הדפים כמו חוברת. ניתן לאגד את המסמך לאורך הקצה העליון.

.TOPIC 15252
לחץ כדי לעצב מסמך כחוברת. העמודים מסודרים מחדש ומודפסים כך ששני עמודים מודפסים על כל צד של גיליון נייר. בדרך זו תוכל לקפל את הנייר באמצע כדי ליצור חוברת, כך שהעמודים יופיעו בסדר הנכון ולא יהיו מעורבבים. כאשר תבחר בפריסת חוברת, האפשרויות '2 עמודים לגיליון' ו'הדפס על שני צידי הנייר' מוגדרות באופן אוטומטי.

בחר באפשרות 'הדפסת מסמך על' בכרטיסייה 'אפקטים' כדי להדפיס חוברת על גודל נייר אחר, כגון חוברת בגודל letter על נייר בגודל 11x17.

.TOPIC 15293
לחץ כדי להדפיס את המסמך על שני צדי הדף. המסמך מודפס באופן שתוכל להפוך את הדפים שמאלה או ימינה כמו ספר, ולאגד אותם לאורך הקצה השמאלי או הימני. השתמש באפשרות

'היפוך עמודים מעלה' כדי לעצב את המסמך כך שתוכל לאגד את הדפים לאורך הקצה העליון ולהפוך את העמודים כלפי מעלה.

ניתן להדפיס באופן ידני על שני הצדדים של נייר בכל גודל. המדפסת מדפיסה את הצד הראשון של כל דף, מבצעת השהיה כדי שתוכל לטעון מחדש את הנייר ולאחר מכן מדפיסה את

הצד השני של כל דף.

הערה: האפשרות 'הדפס משני צידי הנייר (באופן ידני)' אינה נתמכת עבור מנהלי התקן של PostScript הפועלים במערכת Windows 2000 ובסביבות מסוימות של point-n-print

עבור מדפסות הזרקת דיו.

כל המסמכים מודפסים על שני הצדדים באופן ידני כאשר נבחרת האפשרות 'סדר נכון עבור נתיב נייר ישר' או 'פלט אחורי' .

חלק מסוגי הנייר אינם ניתנים להדפסה משני הצדדים. ניסיון להדפיס על מדבקות משני הצדדים עלול לגרום נזק למדפסת. אין לנסות להדפיס על שני הצדדים של שקפים.

.TOPIC  14067
לחץ כדי לסובב את תמונת המסמך על הנייר ב- 180 מעלות. אם כתובת השולח על המעטפה מוכתבת, נסה לבחור בהגדרה זו ולהזין את המעטפה כך שאזור כתובת השולח יוזן ראשון למדפסת.

.TOPIC  15420
הדפסה על ציר הרוחב של העמוד (סגנון מכתב).

.TOPIC  15421
הדפסה על ציר האורך של העמוד (סגנון גיליון אלקטרוני).

.TOPIC  14025
בחר את המגש שמכיל את הנייר שבו ברצונך להשתמש. אם גודל הנייר של עבודת ההדפסה אינו מתאים לגודל הנייר שנטען במגש הנבחר, אתה עשוי לקבל תוצאות לא צפויות. אם מגש נייר אינו מופיע ברשימה, בדוק כי האפשרויות הנכונות לטיפול בנייר נבחרו בכרטיסייה 'הגדרות התקן'. הגדרות היישום עוקפות את הגדרות מנהל ההתקן.

יש לבחור את הגדרות גודל הנייר בתוך היישום. יישומים מסוימים מאפשרים לציין גודלי נייר שונים עבור אותה עבודת הדפסה.

כדי ליצור גודל מותאם אישית, לחץ על לחצן 'מותאם אישית'. קבע את פרטי המידות והשוליים עבור הגודל המותאם אישית ולאחר מכן לחץ על 'שמור'. לאחר שנוצר הגודל המותאם אישית , הוא זמין לבחירה בתוך היישומים.

.TOPIC  14100
בחר את סוג הנייר או את חומרי ההדפסה שבהם ברצונך להשתמש. מדפסות מסוימות מאתרות באופן אוטומטי את מגש הנייר שמכיל את סוג הנייר הנכון. כדי לקבוע את תצורת

מגשי הנייר, עיין בתיעוד למשתמש של המדפסת. הגדרה זו מכווננת גם את מהירות המדפסת ואת טמפרטורת ה-Fuser עבור חומרי ההדפסה הנבחרים.

זהירות

שימוש בהגדרות לא הולמות של חומרי הדפסה עלול לגרום נזק למדפסת. לדוגמה, שימוש בהגדרות נייר עבור נייר כבד להדפסה על שקף עלול לגרום נזק לשקף ולחסימה במדפסת.

יש לבחור את הגדרות גודל הנייר בתוך היישום. יישומים מסוימים מאפשרים לציין גודלי נייר שונים עבור אותה עבודת הדפסה.

כדי ליצור גודל מותאם אישית, פתח את התיקייה 'מדפסות', לחץ על 'קובץ' ולאחר מכן לחץ על 'מאפייני שרת'. בתיבת הדו-שיח 'מאפייני שרת הדפסה', לחץ על הכרטיסייה 'טפסים'

ולאחר מכן לחץ על 'צור טופס חדש'. קבע את פרטי המידות והשוליים עבור הגודל המותאם אישית ולאחר מכן לחץ על 'שמור טופס'. לאחר שנוצר הגודל המותאם אישית ,

הוא זמין לבחירה בתוך היישומים.

.TOPIC  15131
בחר איכות הדפסה. האפשרויות עשויות להשתנות ממדפסת למדפסת.

* ImageREt 2400: מספק איכות הדפסה של 2400 dpi ברמה של לייזר צבעוני. השליטה בצבעים באופן מדויק, על-ידי שילוב של עד ארבעה צבעים בנקודה אחת ושינוי כמות הטונר

באזור נתון, תורמת ליצירת מיליוני צבעים חלקים, תמונות ברורות וטקסט חד.

* FastRes 1200: הדפסה ברזולוציה של 1200 x 600 היא הדפסה מהירה יותר מהדפסה ברזולוציה מהירה של 1200 x 1200, אך איכות ההדפסה ירודה יותר.

* ProRes 1200: הדפסה באמצעות רזולוציה של 1200 x 1200 מתבצעת באיטיות רבה יותר מרזולוציות אחרות, אך מפיקה את איכות ההדפסה הטובה ביותר.

* 600 dpi: הדפסה באמצעות רזולוציה סטנדרטית של 600.

* 300 dpi: הדפסה באמצעות רזולוציה סטנדרטית של 300.

.TOPIC 15211
לחץ כדי לאפשר למדפסת להשתמש בפחות טונר/דיו בכל עמוד. פעולה זו תאריך את חיי מחסנית ההדפסה ותצמצם את עלות ההדפסה לכל דף, אך תפגע באיכות ההדפסה.

אפשרות זו תפעל רק אם מותקנת מחסנית הדפסה מקורית של HP. מחסניות הדפסה של HP יכולות למדוד את החיים של רכיבים מכניים וכן של טונר/דיו. בעת שימוש במצב חיסכון, רכיבים מכאניים רבים עלולים להישחק לפני הטונר/הדיו. מצב זה עלול לגרום לנזילת טונר/דיו, שעלולה לגרום נזק למדפסת. שימוש במחסניות הדפסה מקוריות של HP מונע בעיה זו.

.TOPIC  15284
השתמש במאפיין זה כדי לציין את סוג הנייר (טופס) שבו יש להשתמש עבור עבודת ההדפסה שלך. גודלי נייר יכולים לכלול את האפשרויות הבאות: Letter, A4, Legal,

מעטפה וכן הלאה. גודלי הנייר הנתמכים על-ידי מדפסות עשויים להשתנות; לקבלת מידע נוסף, עיין בתיעוד למשתמש.

טופס מגדיר הן את גודל הנייר והן את השוליים. מדפסות רבות תומכות בכמה מקורות נייר, כגון מגש עליון ומגש תחתון. ניתן להקצות טפסים לכל אחד ממקורות הנייר במדפסת.

בתיקייה 'מדפסות', לחץ באמצעות לחצן העכבר הימני על סמל המדפסת, בחר 'מאפיינים' ולאחר מכן בחר 'הגדרות התקן'. השתמש באפשרות 'הקצאת טופס למגש' כדי להקצות גודל

נייר למגש. לאחר שהותאם טופס למקור נייר, תוכל לבחור את הטופס כאשר תדפיס מתוך תוכניות המחשב.

כדי ליצור גודל מותאם אישית, פתח את התיקייה 'מדפסות', לחץ על 'קובץ' ולאחר מכן לחץ על 'מאפייני שרת'. בתיבת הדו-שיח 'מאפייני שרת הדפסה', לחץ על הכרטיסייה 'טפסים'

ולאחר מכן לחץ על 'צור טופס חדש'. קבע את פרטי המידות והשוליים עבור הגודל המותאם אישית ולאחר מכן לחץ על 'שמור טופס'. לאחר שנוצר הגודל המותאם אישית ,

הוא יהיה זמין לבחירה בתוך היישומים.

הערה: המדפסת תשתמש בגודל שנבחר ביישום אם גודל זה שונה מזה שנבחר בהגדרה זו.

.TOPIC  15298
 בחר באיכות ההדפסה הרצויה לך. האפשרויות עשויות להשתנות ממדפסת למדפסת. השתמש במגוון האפשרויות כדי לבחור בין מהירות לאיכות – הדפסה מהירה באיכות נמוכה או הדפסת מסמכים באיכות גבוהה אך במהירות איטית יותר. לדוגמה, האפשרות 'טיוטה מהירה' או 'טיוטה' מדפיסה במהירות ההדפסה הגבוהה ביותר ומשתמשת בכמות קטנה יותר של דיו. איכות ההדפסה משתפרת ומהירות ההדפסה יורדת בעת בחירת מצבי איכות הדפסה בטווח שבין 'טיוטה מהירה' ל-'dpi מרבי'.

אפשרויות איכות הדפסה המתייחסות ל-dpi ספציפי מיועדות לשימוש בתמונות בעלות רזולוציה גבוהה ונייר באיכות צילום.

.TOPIC  15314
לחץ כדי לבחור מקור נייר וסוג נייר שונים עבור העמוד הראשון, עבור עמודים אחרים, עבור העמוד האחרון ועבור כריכה קדמית ואחורית ריקה באותה עבודת הדפסה. בחר פריט מתוך הרשימה ולאחר מכן בחר הגדרות עבור פריט זה מתוך הפקדים שלהלן.

יש לבחור את הגדרות גודל הנייר בתוך היישום.

כדי ליצור גודל נייר מותאם אישית, פתח את התיקייה 'מדפסות', לחץ על 'קובץ' ולאחר מכן לחץ על 'מאפייני שרת'. ב'מאפייני שרת', בחר בכרטיסייה 'טפסים' ולאחר מכן לחץ על 'צור טופס חדש' כדי ליצור גודל נייר מותאם אישית. לאחר שנוצר גודל מותאם אישית, הוא יהיה זמין לבחירה בתוך היישומים.

.TOPIC  15459
 לחץ כדי להשתמש באינצ'ים לציון גודל נייר.

.TOPIC  15460
 הזן את האורך עבור גודל הנייר המותאם אישית שנבחר כעת. אם תזין גודל קטן מדי או גדול מדי, תוכנת המדפסת תכוונן באופן אוטומטי את גודל הנייר עבורך.

.TOPIC  15461
 לחץ כדי להשתמש במילימטרים לציון גודל נייר.

.TOPIC  15462
 הקלד שם עבור גודל הנייר המותאם אישית בתיבה 'שם'. לאחר שתזין את הרוחב, את האורך ואת היחידות עבור גודל הנייר המותאם אישית, לחץ על 'שמור' כדי לשמור את השינויים ולאחר מכן לחץ על 'אישור'. בחר את הנייר המותאם אישית ששינית מהרשימה הנפתחת 'גודל' בכרטיסייה 'נייר/איכות' כדי להשתמש במידות החדשות.

.TOPIC  15463
 הזן את הרוחב עבור גודל הנייר המותאם אישית שנבחר כעת. אם תזין גודל קטן מדי או גדול מדי, תוכנת המדפסת תכוונן באופן אוטומטי את גודל הנייר עבורך.

.TOPIC  15473
 לחץ כדי ליצור וכדי לשנות מידע על גודל נייר מותאם אישית.

.TOPIC  15320
לחץ על 'הדפסת תמונת ראי' כדי להדפיס תמונת ראי של המסמך.

.TOPIC  15321
מומלץ להשתמש במתאם כדי להדפיס על חומר הדפסה קצר, שאורכו פחות מ-185 מ"מ. אם התיבה מסומנת ונבחר אורך קצר של חומר הדפסה, יוצג קטע וידאו שינחה אותך כיצד להתקין את המתאם.

.TOPIC  15476
 בעת הדפסת עותקים מרובים של אותו מסמך, לחץ על אפשרות זו כדי להדפיס כל מסמך בשלמותו לפני הדפסת העותק הבא.

.TOPIC  15477
 ציון מספר העותקים שברצונך להדפיס.

.TOPIC  15495
 פתיחת אתר האינטרנט של תמיכת המוצר. אתר האינטרנט מציג את פרטי המוצר העדכניים ביותר וכולל עדכוני תוכנה.

.TOPIC  15496
 הדפסת דף תצורה של המדפסת. דף זה מכיל מידע על עבודה ברשת ומידע אחר.

.TOPIC  15537
 לחץ על לחצן זה כדי להציג רשימת שילובים של אורות מצב המציינים את מצב המדפסת. שילובים אלה שימושיים לאבחון בעיות במדפסת.

.TOPIC  15541
 האפשרויות שתבחר ב'שירותי אינטרנט' יכוונו אותך לאתרים ספציפיים באתר hp.com.  בחר יעד מתוך הרשימה הנפתחת ולאחר מכן לחץ על לחצן 'בצע!'.  אם אתה מחובר לאינטרנט, היעד הנבחר ייפתח בדפדפן האינטרנט שלך.

.TOPIC  15579
 האפשרויות ב'הדפס דפי מידע' מספקות מידע ספציפי על אודות ההתקן. בחר דף מידע מתוך הרשימה הנפתחת ולאחר מכן לחץ על לחצן 'הדפס'. הדף הנבחר יודפס בהתקן.

.TOPIC  15077
כאשר האפשרות 'עמודים לגיליון' מוגדרת לערך גדול מ- 1, תיבת רשימה נפתחת זו תאפשר לך לבחור את הסדר ואת המיקום של העמודים בגיליון.

.TOPIC  15525
שמירה, מחיקה או שינוי שם של גודל הנייר המותאם אישית שנבחר. גדלים שנשמרו או ששמם השתנה יופיעו כעת ברשימה הנפתחת 'הגודל הוא' בכרטיסייה 'נייר'.

.TOPIC  15214
לחץ על 'התחל' כדי להפעיל את התהליך 'ניקוי דף'. תהליך זה עשוי להימשך כ-2 דקות עד להשלמתו.

.TOPIC  16000
לחלק מהמדפסות יש דלת בחלק האחורי שניתן לפתוח כדי לאפשר לנייר לצאת ישירות מגב המדפסת. מדפסות אחרות כוללות חריץ בגב המדפסת או בחזיתה, או ידית שבאמצעותה ניתן לעבור להשתמש בסל זה. השתמש בסל או בחריץ זה כדי למזער סלסולים ולמנוע חסימות נייר בעת שימוש בנייר עבה יותר, כגון כרטיסים. ייתכן שיהיה עליך להזין את הנייר ממגש רב-תכליתי להשגת תוצאות מיטביות. הנייר מועבר כאן כאשר הצד המודפס פונה כלפי מעלה. השתמש במאפיין זה כדי לסדר את הדפים כראוי עבור סל או חריץ זה.

אם תלחץ על תיבת סימון זו ותלחץ גם על 'הדפס על שני צדי הנייר', המדפסת תדפיס את העמודים הזוגיים, תבצע השהיה כדי שתוכל לטעון מחדש את הנייר, ולאחר מכן תדפיס את העמודים האי-זוגיים. כאשר המדפסת מושהית לא ניתן להדפיס מסמכים אחרים. בצע את ההוראות המוצגות על המסך.

.TOPIC  16001
אם התיבה מסומנת והאפשרות 'סדר נכון עבור נתיב נייר ישר' מסומנת, יוצגו הוראות המסבירות כיצד לפתוח את נתיב הנייר הישר.

.TOPIC 16002
כדי להדפיס על חומר הדפסה בגודל A6 דרושה תצורת מגש מיוחדת.  אם התיבה מסומנת ונבחר גודל A6 של חומר הדפסה, יוצג קטע וידאו שינחה אותך כיצד לטעון חומר הדפסה של A6.

.TOPIC 16003
כאשר 'מצב שקט' מופעל, ההדפסה מפיקה פחות רעשים אך מהירות ההדפסה פוחתת.

כאשר 'מצב שקט' מושבת, הדפסה רגילה מחודשת.