Jasno

Da biste pronašli informacije o značajci, učinite nešto od sljedećeg:

· Desnom tipkom miša kliknite značajku i zatim kliknite 'Što je ovo?'

· Kliknite značajku i pritisnite F1

· Kliknite "?" u gornjem desnom kutu i zatim kliknite značajku

Prikazane značajke ovise o konfiguraciji pisača. Ako ne možete naći određenu značajku, možda ćete morati ažurirati softver pisača. Na primjer, ako na računalu instalirate jedinicu za dvostrani ispis, morate ažurirati softver pisača da bi se primijenile promjene i dodala funkcionalnost dvostranog ispisa.

Da biste ažurirali softver pisača, učinite nešto od sljedećeg:

· U sustavu Windows XP, kliknite Start, a zatim Pisači i faksovi.

· U sustavu Windows 2000, kliknite Start, kliknite Postavke, a zatim Pisači.

U mapi pisača desnom tipkom miša kliknite ikonu pisača i odaberite Svojstva. Na kartici Postavke uređaja, pogledajte Mogućnosti koje se mogu instalirati. Kliknite postavke koje ispravno predstavljaju konfiguraciju vašeg pisača.

Neke aplikacije komuniciraju izravno s pisačem bez korištenja upravljačkog programa. Ako je tako, značajke kao što su vodeni žigovi, n-gore, ispis brošure i skaliranje (Ispiši dokument na) ne rade.


.TOPIC 15250
Ispisuje sve tekstualne znakove u crnoj boji, bez obzira na postavke boje za tekst dokumenta.

.TOPIC  12010
Odaberi REt: Postavka tehnologije za poboljšanje razluèivosti:

* Ukljuèeno: Poboljšava kvalitetu ispisa znakova izglaðivanjem nepravilnih rubova koji mogu nastati na kutovima i zakrivljenim crtama ispisane slike.

* Iskljuèeno: Odaberite ovu postavku ako ispis grafike (osobito skeniranih slika) nije jasan kad je tehnologija REt ukljuèena.

.TOPIC  14060
Pokazuje kako æe se dokument ispisati pri trenutnim postavkama upravljaèkog programa. Slika Pregled stranice mijenja se dok odabirete nove postavke.

.TOPIC 15208
Sprema trenutne postavke upravljaèkog programa (na primjer, položaj stranice, dvostrani ispis, izvor papira) radi ponovne uporabe. Nakon što odaberete postavke, upišite ime za brzu postavku zadatka ispisa i kliknite Spremi. Prilikom spremanja brze postavke zadatka ispisa spremaju se sve trenutne postavke upravljaèkog programa. Zadane postavke upravljaèkog programa možete obnoviti ako u popisu Brze postavke zadatka ispisa odaberete Zadane postavke ispisa. Brza postavka zadatka ispisa može se radi jednostavnijeg korištenja odabrati i spremiti s veæine kartica upravljaèkog programa.

Možete spremiti najviše 25 brzih postavki zadatka ispisa. Upravljaèki program može ukazivati da je definirano 25 brzih postavki zadatka ispisa i kad je u popisu prikazano manje od 25. Neke prethodno definirane brze postavke zadatka ispisa, koje se ne odnose na konfiguraciju vašeg odreðenog pisaèa, mogu biti skrivene, no one se ipak uzimaju u obzir u ukupnom broju.

.TOPIC 15209
Kliknite Spremi trenutne postavke upravljaèkog programa.

Možete spremiti najviše 25 brzih postavki zadatka ispisa. Upravljaèki program može ukazivati da je definirano 25 brzih postavki zadatka ispisa i kad je prikazano manje od 25. Neke prethodno definirane brze postavke zadatka ispisa, koje se ne odnose na konfiguraciju vašeg odreðenog pisaèa, mogu biti skrivene, no one se ipak uzimaju u obzir u ukupnom broju.

.TOPIC 15210
Kliknite da biste izbrisali odabranu brzu postavku zadatka ispisa. Neka imena brzih postavki zadatka ispisa ne mogu se izbrisati.

.TOPIC  15243
Da biste pronašli informacije o znaèajci, uèinite nešto od sljedeæeg:

*·Desnom tipkom miša kliknite znaèajku i zatim kliknite „Što je ovo?“

* Kliknite znaèajku i pritisnite F1

* Kliknite "?" u gornjem desnom kutu i zatim kliknite znaèajku

Prikazane znaèajke ovise o konfiguraciji pisaèa. Ako ne možete naæi odreðenu znaèajku, možda æete morati ažurirati softver pisaèa. Na primjer, ako na raèunalu instalirate jedinicu za dvostrani ispis, morate ažurirati softver pisaèa da bi se primijenile promjene i dodala funkcionalnost dvostranog ispisa.

Da biste ažurirali softver pisaèa, uèinite nešto od sljedeæeg:

* U sustavu Windows XP, kliknite Start, a zatim Pisaèi i faksovi.

*·U sustavu Windows 2000, kliknite Start, kliknite Postavke, a zatim Pisaèi.

U mapi pisaèa desnom tipkom miša kliknite ikonu pisaèa i odaberite  Svojstva. Na kartici Postavke ureðaja pogledajte Moguænosti koje se mogu instalirati. Kliknite postavke koje ispravno predstavljaju konfiguraciju vašeg pisaèa.

Neke aplikacije komuniciraju izravno s pisaèem bez korištenja upravljaèkog programa. Ako je tako, znaèajke kao što su vodeni žigovi, n-gore, ispis knjižnice i skaliranje (Ispiši dokument na) ne rade.

.TOPIC  15400
 Da biste pronašli informacije o znaèajci, uèinite nešto od sljedeæeg:

*·Desnom tipkom miša kliknite znaèajku i zatim kliknite „Što je ovo?“

* Kliknite znaèajku i pritisnite F1

* Kliknite "?" u gornjem desnom kutu i zatim kliknite znaèajku

Postavke aplikacije (ako postoje) æe prebrisati postavke upravljaèkog programa.   Ako u aplikaciji odaberete položaj Portret, a zatim u upravljaèkom programu pisaèa odaberete položaj Pejzaž, dokument æe se ispisati u položaju Portret.  No, ako u upravljaèkom programu pisaèa odaberete moguænost spajanja, ona neæe biti prebrisana jer aplikacija nema moguænost spajanja.

Za stvaranje prilagoðene velièine papira idite na Pisaèi ili u mapu Pisaèi i faksovi. Zatim odaberite Datoteka, Svojstva poslužitelja i kliknite Stvori novi obrazac. Odredite ime i dimenzije za velièinu papira, a zatim kliknite Spremi obrazac. Nova velièina papira ukljuèuje se u sve popise velièine papira. Aplikacije èesto omoguæuju i stvaranje prilagoðenih velièina papira.

Neke aplikacije komuniciraju izravno s pisaèem bez korištenja upravljaèkog programa. Ako je tako, znaèajke kao što su vodeni žigovi, n-gore, ispis knjižnice i skaliranje (Ispiši dokument na) ne rade.

.TOPIC  15294
Na raèunalu je spremljen maksimalni broj brzih postavki zadatka ispisa. Prije nego spremite novu, morate izbrisati jednu od starih postavki.

.TOPIC  15054
 Prikazuje opæe teme pomoæi za upravljaèki program pisaèa.

.TOPIC  15073
Odreðuje osvijetljenost ispisa. Moguæe vrijednosti su od 1 do 5, pri èemu je 3 postavljeno kao zadana vrijednost.

.TOPIC  15074
 Kad je znaèajka Oporavak od zaglavljenja papira ukljuèena, stranica æe se ponovno ispisati ako doðe do zaglavljenja papira.

Kad je znaèajka Oporavak od zaglavljenja papira iskljuèena, stranica se neæe ponovno ispisati ako doðe do zaglavljenja papira.
Ispis æe biti brži ako je znaèajka Oporavak od zaglavljenja papira iskljuèena.

.TOPIC  15075
 Ako je znaèajka Poruke o stanju ukljuèena, to æe omoguæiti prikaz poruka o pogrešci na zaslonu raèunala prilikom pojave pogrešaka.

Ako je znaèajka Poruke o stanju iskljuèena, to æe onemoguæiti prikaz poruka o pogrešci na zaslonu raèunala prilikom pojave pogrešaka.

.TOPIC  15076
 Ako se odabere font Courier Regular, svi tekstovi u kojima je korišten font TrueType Courier ili Courier New bit æe ispisani s normalnom debljinom.

Ako se odabere font Courier Dark, svi tekstovi u kojima je korišten font TrueType Courier ili Courier New bit æe ispisani s podebljanjem, pri èemu se atributi fonta u aplikaciji neæe mijenjati.

.TOPIC  15111
Prikazuje popis fontova koji nisu instalirani, no èija datoteka s metrikom fonta je poznata.

.TOPIC 15207
Omoguæava dvostrani ispis stranice ruèno. Ako je omoguæeno, pisaè ispisuje prvu stranu stranice, pravi stanku da biste mogli ponovno uložiti stranicu i zatim ispisuje drugu stranu. Raèunalo prikazuje upute kako ponovno uložiti papir u pisaè.

Dvostrani ispis ruèno zaustavlja pisaè dok ponovno ne uložite papir. Za to vrijeme nije moguæ ispis ni jednog drugog dokumenta. Ako se pisaè koristi u mreži, možda æete se odluèiti da onemoguæite ovu opciju.

.TOPIC  13023
Prikazuje raspodjelu obrazaca po ladicama. Nakon što neki obrazac dodijelite odreðenoj ladici, pisaè æe uvijek koristiti tu ladicu pri ispisu obrasca.

.TOPIC 13024
Navodi je li na pisaè postavljen ulazni dodatak visokog kapaciteta.  Potvrdite okvir ako je dodatna ladica 3 postavljena na pisaè.

.TOPIC  14063
Ispisuje dokument na velièini papira koja se razlikuje od velièine za koju je formatiran.

Ova je moguænost korisna ako je dokument formatiran za velièinu papira koja nije dostupna. Ako je dokument, na primjer, formatiran za papir Letter formata, a nemate tu velièinu papira, dokument se može ispisati na drugoj velièini papira.

Napomena: Znaèajka Ispiši dokument na nije dostupna ako su znaèajke Stranica na list ili Stranica na list i Plakati postavljene na više od jedan.

.TOPIC  14053
Kliknite da biste promijenili normalnu velièinu ispisane slike. Normalna velièina je velièina stranice navedena u postavkama aplikacije za velièinu papira.

.TOPIC  14089
Odaberite tekst vodenog žiga za ispis. Kliknite Ureðivanje da biste izmijenili ili stvorili vodeni žig.

.TOPIC  14024
Kliknite za ispis odreðenog vodenog žiga samo na prvoj stranici. Na drugoj i stranicama koje slijede neæe se ispisivati vodeni žigovi.

.TOPIC  14091
Kliknite da biste izmijenili ili stvorili vodeni žig.

.TOPIC  14017
Prikazuje popis dostupnih vodenih žigova. Kliknite gumb Novo da biste stvorili novi vodeni žig. Kliknite gumb Brisanje da biste uklonili odabrani vodeni žig.

.TOPIC  14094
Kliknite da biste stvorili novi vodeni žig.

.TOPIC  14018
Kliknite da biste postavili vodeni žig dijagonalno preko ispisane stranice.

.TOPIC  14037
Kliknite da biste postavili vodeni žig vodoravno preko ispisane stranice.

.TOPIC  14004
Kliknite da biste postavili kut vodenog žiga na ispisanoj stranici.

.TOPIC  14092
Odaberite boju za odabrani vodeni žig.

.TOPIC  14095
Odaberite sjenèanje za odabrani vodeni žig.

.TOPIC  14097
Odaberite velièinu fonta za odabrani vodeni žig.

.TOPIC  14098
Odaberite stil fonta za odabrani vodeni žig.

.TOPIC  15052
Kliknite da biste poveæali ili smanjili dokument u odnosu na normalnu velièinu. Mijenja se samo velièina slike, dokument se ispisuje na velièini papira koja je odabrana u aplikaciji. Poveæanjem dokumenta može se skratiti dio svake stranice.

.TOPIC  15053
Vucite da biste poveæali ili smanjili dokument u odnosu na normalnu velièinu. Mijenja se samo velièina slike, dokument se ispisuje na velièini papira koja je odabrana u aplikaciji. Poveæanjem dokumenta može se skratiti dio svake stranice.

.TOPIC  15144
Skalira dokument da stane na odabranu velièinu papira. Ako ne želite da se poveæani ili smanjeni dokument skalira, iskljuèite ovu moguænost.

.TOPIC  15295
Na raèunalu je dosegnut maksimalni broj vodenih žigova. Prije nego spremite nove, morate izbrisati neke od starih žigova.

.TOPIC  15296
Kliknite da biste izbrisali odabrani vodeni žig. Neki vodeni žigovi ne mogu se izbrisati.

.TOPIC  15282
Kliknite za ispis dokumenta bez promjene velièine.

.TOPIC  15055
 Upišite poruku vodenog znaka.

.TOPIC  14051
Odaberite broj stranica za ispis na jedan list papira.

.TOPIC  14064
Kliknite da biste ispisali rub oko svake stranice na listu. Ovaj potvrdni okvir dostupan je samo kad je odabrano više stranica po listu.

.TOPIC 15205
Kliknite da se ispišu obje strane lista, tako da se stranice mogu okretati kao u bilježnici. Stranice dokumenta moguæe je vezati po dužini gornjeg ruba.

.TOPIC 15252
Kliknete da biste formatirali dokument kao brošuru. Poredak stranica se mijenja i na jednoj strani lista se ispisuju po dvije stranice. To omoguæuje preklapanje lista na pola da bi se stvorila brošura i zadržavanje toènog poretka stranica bez njihovog miješanja. Kad odaberete Izgled Brošura automatski se postavljaju znaèajke 2 stranice po listu i Ispis s obje strane.

Na kartici Efekti odaberite opciju Ispiši dokument na da biste ispisali brošuru na drugu velièinu lista, poput brošure velièine Letter, 11x17.

.TOPIC 15293
Kliknite za dvostrani ispis dokumenta. Dokument æe se ispisati tako da možete okretati stranice nalijevo ili nadesno poput knjige i povezati ih po dužini

lijevog ili desnog ruba. Koristite znaèajku Okreni stranice gore za formatiranje dokumenta tako da biste mogli povezati stranice po dužini gornjeg ruba

i okretati ih prema gore.

Možete ruèno ispisivati dvostrani ispis stranica svih velièina. Pisaè ispisuje prvu stranu svih listova, zatim pravi stanku dok ponovno uložite papir i nakon

toga ispisuje drugu stranu svih listova.

Napomena: Ispis na obje strane (Ruèno) nije podržan za PostScript upravljaèke programe koji se izvode u sustavu Windows 2000 i u odreðenim point-n-print

okolinama za Deskjet pisaèe.

Kad je odabrana znaèajka Ispravan redosliejd za pravocrtni put papira ili znaèajka Izlaz straga svi dokument se ispisuju na obje strane ruèno.

Odreðene vrste papira se ne smiju ispisivati dvostrano. Pokušaj ispisivanja naljepnica s obje strane može ošteiti vaš pisaè. Nemojte pokušavati dvostrano

ispisivati folije.

.TOPIC  14067
Kliknite da biste okrenuli sliku dokumenta na stranici za 180 stupnjeva. Ukoliko se povratna adresa na omotnici razmaže, isprobajte ovu postavku i uložite omotnicu tako da podruèje za povratnu adresu uðe prvo u pisaè.

.TOPIC  15420
Ispisuje po širini stranice (stil pisma).

.TOPIC  15421
Ispisuje po dužini stranice (stil proraèunske tablice).

.TOPIC  14025
Odaberite ladicu koja sadrži papir koji želite koristiti. Ako se velièina papira ispisnog zadatka ne podudara s velièinom papira uloženog u odabranoj ladici, može doæi do neoèekivanih rezultata. Ako ladica za papir nije na popisu, provjerte da li su opcije rukovanja papirom odabrane na kartici Postavke ureðaja. Postavke aplikacije prebrisat æe postavke upravljaèkog programa.

Postavke velièine papira trebate podesiti unutar vaše aplikacije. Odreðene aplikacije dopuštaju odreðivanje razlièitih velièina stranice za isti ispisni zadatak.

Kliknite gumb Prilagoðeno da biste stvorili prilagoðenu velièinu. Postavite dimenzije i margine za prilagoðenu velièinu, a zatim kliknite Spremi. Nakon stvaranja, prilagoðena velièina dostupna je za odabir unutar aplikacija.

.TOPIC  14100
Odaberite vrstu papira ili medija koji želite koristiti. Odreðeni pisaèi automatski lociraju ladicu za papir koja sadrži ispravnu vrstu papira. Informacije

o konfiguraciji ladica za papir potražite u korisnièkoj dokumentaciji za pisaè. Ovom postavkom se takoðer prilagoðava brzina pisaèa i temperatura mehanizma

za stapanje za odabrani medij.

Upozorenje

Uporaba neodgovarajuæih postavki za medij može oštetiti pisaè. Na primjer, uporabom postavki za teški papir prilikom ispisa na foliju može se oštetiti film

i zaglaviti pisaè.

Postavke velièine papira trebate podesiti u vašoj aplikaciji. Odreðene aplikacije dopuštaju odreðivanje razlièitih velièina stranice za isti ispisni zadatak.

Za stvaranje prilagoðene velièine otvorite mapu pisaèa, kliknite Datoteka i zatim Svojstva poslužitelja. U dijaloškom okviru Svojstva ispisnog poslužitelja

kliknite karticu Obrasci i zatim Stvori novi obrazac. Postavite dimenzije i margine za prilagoðenu velièinu, a zatim kliknite Spremi obrazac. Nakon stvaranja,

prilagoðena velièina dostupna je za odabir unutar aplikacija.

.TOPIC  15131
Odaberite kvalitetu ispisa. Odabir se može razlikovati ovisno o pisaèu:

* ImageREt 2400: Omoguæuje kvalitetu ispisa laserske klase od 2400 dpi u boji. Precizno kontrolirajuæi boje kombinacijom i do 4 boja u jednoj toèki

i variranjem kolièine tonera na odreðenom podruèju stvara milione glatkih boja, oštrih slika i iznimno jasnih tekstova.

* FastRes 1200: Razluèivost ispisa 1200 x 600, brži je od potpune razluèivosti 1200 x 1200, no s malo nižom kvalitetom tiskanja.

* ProRes 1200: Razluèivost ispisa 1200 x 1200, ispisuje sporije nego s ostalim razluèivostima meðutim s najboljom kvalitetom tiskanja.

* 600 dpi: Razluèivost ispisa 600 dpi.

* 300 dpi: Razluèivost ispisa 300 dpi.

.TOPIC 15211
Kliknite da omoguæite pisaèu korištenje manje tonera/tinte na svakoj stranici. To produžuje vijek ispisnih uložaka i smanjuje trošak po stranici, meðutim smanjuje kvalitetu ispisa.

Ova opcija radi jedino ako se instalira originalni HP ispisni uložak. HP ispisni ulošci imaju moguænost mjerenja vijeka mehanièkih dijelova, kao i tonera/tinte. Kad se koristi Economode puno mehanièkih dijelova mogu se istrošiti prije nego šte se potroši toner/tinta. To može rezultirati prolivanjem tonera/tinte, što može oštetiti toner. Uporabom HP-ovih originalnih tonera izbjegava se taj problem.

.TOPIC  15284
Koristite ovu znaèajku da biste odredili velièinu papira (obrazac) za posao ispisa. Velièine papira ukljuèuju obrasce Letter, A4, Legal, Omotnica itd. .

Obrazac definira i velièinu papira i margine. Puno pisaèa podržava više od jednog izvora papira, kao što su gornja i donja ladica za papir. Obrasce možete

dodijeliti bilo kojem izvoru papira pisaèa. U mapi pisaèa desnom tipkom miša kliknite ikonu pisaèa i odaberite Svojstva, a zatim Postavke ureðaja.

Koristite Pridruživanje obrasca ladici za papir da biste ladici za papir dodijelili velièinu papira. Kad je obrazac dodijeljen izvoru, možete ga odabrati

prilikom ispisa iz vaših programa.

Za stvaranje prilagoðene velièine otvorite mapu pisaèa, kliknite Datoteka i zatim Svojstva poslužitelja. U dijaloškom okviru Svojstva ispisnog poslužitelja

kliknite karticu Obrasci i zatim Stvori novi obrazac. Postavite dimenzije i margine za prilagoðenu velièinu, a zatim kliknite Spremi obrazac. Nakon stvaranja,

prilagoðena velièina dostupna je za odabir unutar aplikacija.

Napomena: Pisaè æe koristiti velièinu odabranu u aplikaciji ako se razlikuje od odabrane velièine u ovoj postavci.

.TOPIC  15298
 Odaberite kvalitetu ispisa koju želite. Moguænosti se mogu razlikovati ovisno o pisaèu. Koristite brojne moguænosti da biste odabrali brzinu ili kvalitetu –ispisujte brzo sa slabijom kvalitetom ili ispisujte dokumente visoke kvalitete, no sporije. Na primjer, moguænost Brza skica ili Skica ispisuje najveæom brzinom i troši najmanje tinte. Kvaliteta ispisa raste, dok brzina ispisa opada, kad odabirete kvalitetu ispisa poèevši od naèina ispisa Brza skica do Najveæi dpi.

Moguænosti kvalitete ispisa koje se odnose na odreðeni dpi koriste se za slike visoke razluèivosti i papir fotografske kvalitete.

.TOPIC  15314
Kliknite za odabir drugog izvora i vrstu papira za prvu stranicu, ostale stranice, zadnju stranicu i prazne prednje i zadnje korice za isti ispisni zadatak. Odaberite stavku s popisa, a zatim odaberite postavke s kontrola ispod.

Postavke velièine papira trebate podesiti unutar vaše aplikacije.

Za stvaranje prilagoðene velièine papira otvorite mapu pisaèa, kliknite Datoteka i zatim Svojstva poslužitelja. U dijaloškom okviru Svojstva poslužitelja odaberite karticu Obrasci i zatim Stvori novi obrazac da biste stvorili prilagoðenu velièinu papira. Nakon stvaranja, prilagoðena velièina papira dostupna je za odabir unutar aplikacija.

.TOPIC  15459
 Kliknite da biste koristili inèe za odreðivanje velièine papira.

.TOPIC  15460
 Unesite duljinu za trenutno odabranu prilagoðenu velièinu papira. Ako unesete premalu ili preveliku velièinu, softver pisaèa automatski æe podesiti velièinu.

.TOPIC  15461
 Kliknite da biste koristili milimetre za odreðivanje velièine papira.

.TOPIC  15462
 U okvir naziva upišite naziv prilagoðene velièine papira. Nakon što ste unijeli širinu, duljinu i jedinice mjere za prilagoðenu velièinu papira, kliknite Spremi da biste spremili izmjene, a zatim U redu. S padajuæeg popisa Velièina na kartici Papir/kvaliteta odaberite prilagoðeni papir koji ste izmijenili da biste koristili nove dimenzije.

.TOPIC  15463
 Unesite širinu za trenutno odabranu prilagoðenu velièinu papira. Ako unesete premalu ili preveliku velièinu, softver pisaèa automatski æe podesiti velièinu.

.TOPIC  15473
 Kliknite za stvaranje i izmjenu podataka prilagoðene velièine papira.

.TOPIC  15320
Kliknite Zrcalni ispis za ispis zrcaljene slike dokumenta.

.TOPIC  15321
Proporuèuje se prilagodnik za ispis na kratkom mediju <7,3 inèa (185mm) u duljini. Ako je okvir potvrðen i odabran je kratak medij, prikazat æe se videozapis s uputama za instaliranje prilagodnika.

.TOPIC  15476
 Prilikom ispisa više kopija istog dokumenta kliknite ovdje da biste ispisali svaki dokument u cijelosti prije ispisa sljedeæe kopije.

.TOPIC  15477
 Odreðuje broj kopija koje želite ispisati.

.TOPIC  15495
 Otvara web-mjesto za podršku proizvoda. Web-mjesto pruža najnovije podatke o proizvodu kao i ažuriranja softvera.

.TOPIC  15496
 Ispisuje konfiguracijsku stranicu pisaèa. Ta stranica sadrži, izmeðu ostalog, podatke o umrežavanju.

.TOPIC  15537
 Kliknite ovaj gumb da biste pregledali popis kombinacija indikatorskih LED lampica koje pokazuju stanje pisaèa. One pomažu pri dijagnosticiranju problema s pisaèem.

.TOPIC  15541
 Odabir razlièitih internetskih usluga usmjerit æe vas na odgovarajuæe lokacije na hp.com.  Odaberite odredište na padajuæem popisu i zatim kliknite gumb Kreni!  Ako se spojite na Internet, odabrana odredišta otvorit æe se u internetskom pregledniku.

.TOPIC  15579
 Odabir u okviru Ispisa stranica s informacijama pruža vam odreðene informacije o ureðaju. Odaberite stranicu s informacijama na padajuæem popisu i zatim kliknite gumb Ispis. Odabrana stranica ispisat æe se na vašem ureðaju.

.TOPIC  15077
Kad je znaèajka Stranica na list postavljena na više od 1, ovaj okvir s padajuæim popisom omoguæava izbor redoslijeda i rasporeda stranica na listu

.TOPIC  15525
Sprema, briše ili preimenuje odabranu prilagoðenu velièinu papira. Spremljene ili preimenovane velièine pojavljuju se u padajuæem popisu velièina na kartici Papir.

.TOPIC  15214
Pritisnite Start da biste pokrenuli proces Stranica za èišæenje. Za dovršenje tog procesa bit æe potrebne približno dvije minute.

.TOPIC  16000
Neki pisaèi imaju vrata na stražnjoj strani koja se mogu otvoriti kako bi se omoguæio izravan izlaz lista sa stražnje strane pisaèa. Drugi pisaèi imaju utor straga ili sprijeda ili polugu koju treba pomaknuti da bi se koristio pretinac. Koristite pretinac ili utor da se smanji boranje papira i izbjegne zaglavljenje težih vrsta papira, npr. kartona. Za najbolje rezultate možda æe biti potrebno ulaganje papira s višenamjenske ladice. Papir se isporuèuje sa ispisanom stranom okrenutom prema gore. Koristite tu znaèajku da biste pravilno poredali stranice za odgovarajuæi pretinac ili utor.

Ako potvrdite ovaj okvir i ako kliknite znaèajku Dvostrani ispis, pisaè ispisuje stranice s parnim brojevima, pravi stanku da biste mogli ponovno uložiti papir i zatim ispisuje stranice s neparnim brojevima. Za vrijeme stanke nije moguæ ispis drugih dokumenata. Slijedite upute na zaslonu.

.TOPIC  16001
Ako je okvir potvrðen i odabran je Ispravan redoslijed za pravocrtni put papira, prikazat æe se upute kako otvoriti pravocrtni put papira.

.TOPIC 16002
Za ispis na A6 medij potrebna je posebna konfiguracija ladica.  Ako je okvir potvrðen i odabran je medij velièine A6, prikazat æe se videozapis s uputama kako ulagati A6 medij.

.TOPIC 16003
Kada je omoguæen Tihi naèin rada, ispis se obavlja s manje buke, no sa smanjenom brzinom ispisa.

Kada je Tihi naèin rada onemoguæen, nastavit æe se normalan ispis.