Vivace

Per ottenere informazioni su una funzione specifica, eseguire una delle operazioni seguenti:

• Fare clic con il pulsante destro del mouse sul nome della funzione, quindi scegliere l'opzione relativa ai contenuti'

• Fare cli sul nome della funzione e premere F1

• Fare clic su "?" nell'angolo in alto a destra, quindi fare clic sul nome della funzione

La funzione visualizzata dipende dal tipo di configurazione della stampante. Se non si riesce a individuare una determinata funzione, potrebbe essere necessario aggiornare il software della stampante. Ad esempio, se si installa l'unità di stampa fronte/retro (accessorio di stampa fronte/retro) sulla stampante in uso, è necessario aggiornare il software della stampante per riflettere la modifica apportata e aggiungere la funzionalità di stampa fronte -retro.

Per aggiornare il software della stampante, eseguire una delle operazioni seguenti:

• In Windows XP, fare clic su Start, quindi scegliere Stampanti e fax.

• In Windows 2000, fare clic su Start, Impostazioni quindi scegliere Stampanti.

Nella cartella Stampanti, fare clic con il pulsante destro del mouse sull'icona della stamoante e selezionareProprietà. Nella scheda Impostazioni periferica cercare le Opzioni installabili. Fare clic sulle impostazioni che riflettono fedelmente la configurazione della stampante.

Alcune applicazioni comunicano direttamente con la stampante senza necessità di utlizzare il driver. In questo caso, funzionalità quali la filigrana, n-up, stampa di opuscoli e scalatura (Stampa documento su) non sono disponibili.


.TOPIC 15250
Consente di stampare tutti i caratteri di testo in nero, indipendentemente dalle impostazioni dei colori configurate.

.TOPIC  12010
Seleziona una REt: impostazione tecnologia Resolution Enhancement

* Attivata: consente di migliorare la qualità di stampa dei caratteri, smussando la rigidità dei bordi che può presentarsi in prossimità degli angoli e delle curve di un'immagine stampata.

* Disattivata: selezionare questa impostazione se la stampa delle immagini grafiche (in particolare quelle acquisite con scansione) non viene eseguita correttamente quando l'impostazione REt è attivata.

.TOPIC  14060
Consente di visualizzare un'anteprima di stampa del documento con le impostazioni del driver correnti. L'immagine di anteprima varia a seconda delle impostazioni selezionate.

.TOPIC 15208
Consente di salvare le impostazioni del driver corrente, come ad esempio l'orientamento della pagina, la stampa fronte/retro e la sorgente della carta, per gli utilizzi successivi. Dopo aver selezionato le impostazioni desiderate, digitare un nome per l'impostazione rapida dell'attività di stampa e fare clic su Salva. Una volta eseguita questa operazione, le impostazioni per il driver corrente sono salvate. È inoltre possibile ripristinare le impostazioni di stampa predefinite selezionando la relativa opzione nell'elenco delle impostazioni rapide dell'attività di stampa. Per comodità è possibile selezionare e salvare un'impostazione rapida dalla maggior parte delle schede del driver.

È possibile salvare fino a 25 impostazioni rapide dell'attività di stampa. Il driver indicherà che sono state definite 25 impostazioni rapide quando nell'elenco sono presenti meno di 25 impostazioni. Alcune impostazioni rapide predefinite, che non è possibile applicare alla configurazione della stampante in uso, possono essere nascoste, ma sono comunque incluse nel conteggio totale.

.TOPIC 15209
Fare clic qui per salvare le impostazioni del driver corrente.

È possibile salvare fino a 25 impostazioni rapide dell'attività di stampa. Il driver indicherà che sono state definite 25 impostazioni rapide quando sono presenti meno di 25 impostazioni. Alcune impostazioni rapide predefinite, che non è possibile applicare alla configurazione della stampante in uso, possono essere nascoste, ma sono comunque incluse nel conteggio totale.

.TOPIC 15210
Fare clic qui per eliminare l'impostazione rapida dell'attività di stampa selezionata. Non è possibile eliminare i nomi di alcune impostazioni rapide.

.TOPIC  15243
Per ottenere informazioni su una funzione specifica, eseguire una delle operazioni seguenti:

* Fare clic con il pulsante destro del mouse sul nome della funzione, quindi scegliere l'opzione relativa ai contenuti.

* Fare clic sul nome della funzione e premere F1

* Fare clic su "?" nell'angolo in alto a destra, quindi sul nome della funzione

La funzione visualizzata varia in base al tipo di configurazione della stampante. Se non si riesce a individuare una determinata funzione, potrebbe essere necessario aggiornare il software della stampante. Ad esempio, se si installa l'unità di stampa fronte/retro (accessorio di stampa fronte/retro) sulla stampante in uso, è necessario aggiornare il software della stampante per riflettere la modifica apportata e aggiungere la funzionalità di stampa fronte/retro.

Per aggiornare il software della stampante, eseguire una delle operazioni seguenti:

* In Windows XP, fare clic su Start, quindi scegliere Stampanti e fax.

* In Windows 2000, fare clic su Start, Impostazioni, quindi scegliere Stampanti.

Nella cartella Stampanti, fare clic con il pulsante destro del mouse sull'icona della stampante e selezionare Proprietà. Nella scheda Impostazioni periferica cercare le Opzioni installabili. Fare clic sulle impostazioni che riflettono fedelmente la configurazione della stampante.

Alcune applicazioni comunicano direttamente con la stampante senza necessità di utilizzare il driver. In questo caso, alcune funzionalità quali la filigrana, la stampa da n-up e di opuscoli e la scalatura (Stampa documento su) non funzioneranno.

.TOPIC  15400
 Per ottenere informazioni su una funzione specifica, eseguire una delle operazioni seguenti:

* Fare clic con il pulsante destro del mouse sul nome della funzione, quindi scegliere l'opzione relativa ai contenuti

* Fare clic sul nome della funzione e premere F1

* Fare clic su "?" nell'angolo in alto a destra, quindi sul nome della funzione

Qualora presenti, le impostazioni dell'applicazione sovrascriveranno quelle del driver.   Se si seleziona l'orientamento verticale nell'applicazione e l'orientamento orizzontale nel driver della stampante, il documento verrà stampato in base all'orientamento verticale.  Se tuttavia si seleziona un'opzione di cucitura nel driver della stampante, tale opzione non verrà sovrascritta, in quanto l'applicazione ne è sprovvista.

Per creare un formato di carta personalizzato, passare alla cartella Stampanti o Stampanti e fax, quindi selezionare File, Proprietà server e Crea un nuovo modulo. Indicare nome e dimensioni del formato, quindi fare clic su Salva modulo. Il nuovo formato è incluso in qualsiasi elenco dei formati. Anche le applicazioni consentono spesso di creare formati di carta personalizzati.

Alcune applicazioni comunicano direttamente con la stampante senza necessità di utilizzare il driver. In questo caso, alcune funzionalità quali la filigrana, la stampa da n-up e di opuscoli e la scalatura (Stampa documento su) non funzioneranno.

.TOPIC  15294
Il numero massimo di impostazioni rapide dell'attività di stampa è stato salvato sul computer. È necessario eliminarne una prima di poterne salvare un'altra.

.TOPIC  15054
 Consente di visualizzare gli argomenti generali della guida relativa al driver della stampante.

.TOPIC  15073
Consente di determinare il livello di scurezza della stampa. I valori possibili variano da 1 a 5; 3 è il valore predefinito.

.TOPIC  15074
 Se l'opzione di ripristino dagli inceppamenti è attivata e si verifica un inceppamento, la pagina verrà stampata nuovamente.

In caso contrario, anche in caso di inceppamento la pagina non verrà stampata una seconda volta.
Se l'opzione di ripristino dagli inceppamenti è disattivata, la stampa risulterà più veloce.

.TOPIC  15075
 Se l'opzione relativa ai messaggi di stato è attivata, in caso di errore verrà visualizzato il relativo messaggio.

Se l'opzione relativa ai messaggi di stato è disattivata, in caso di errore non verrà visualizzato alcun messaggio.

.TOPIC  15076
 La scelta del carattere Courier regolare consentirà la stampa del testo in TrueType Courier o Courier New con grammatura normale.

La scelta del carattere Courier scuro consentirà la stampa del testo in TrueType Courier o Courier New con grammatura scura senza modificare gli attributi del carattere in un'applicazione.

.TOPIC  15111
Consente di visualizzare un elenco dei caratteri non installati, ma con file metrici conosciuti.

.TOPIC 15207
Consente di eseguire manualmente la stampa su entrambi i lati della pagina. Quando l'opzione è attivata, la periferica eseguirà la stampa sul primo lato delle pagine; successivamente il processo verrà arrestato per consentire il caricamento delle pagine e quindi verrà avviata la stampa sul secondo lato. Il computer visualizza le istruzioni relative al ricaricamento della carta nella stampante.

La stampa fronte/retro arresta manualmente la periferica in fase di ricaricamento della carta. In questa fase non è possibile stampare altri documenti. Se la stampante è in rete è preferibile disattivare questa opzione.

.TOPIC  13023
Consente di visualizzare l'assegnazione dei moduli ai vassoi. Una volta assegnato un modulo a uno specifico vassoio, verrà utilizzato sempre lo stesso vassoio per la stampa del modulo specifico.

.TOPIC 13024
Consente di specificare se nella stampante è installato un accessorio di alimentazione ad alta capacità.  Selezionare la casella se nella stampante è installato il vassoio opzionale 3.

.TOPIC  14063
Consente di stampare il documento in un formato di carta diverso da quello in cui è formattato.

Questa opzione è utile se il documento è formattato in un formato carta non disponibile. Ad esempio, se un documento è formattato nel formato con dimensioni di lettera ma tale formato non è disponibile, è possibile stampare il documento in un altro formato.

Nota: l'opzione Stampa documento su non è disponibile se le impostazioni Pagine per foglio o Pagine per foglio e Poster sono superiori a 1.

.TOPIC  14053
Fare clic qui per modificare il formato normale dell'immagine stampata. Si tratta del formato specificato nelle impostazioni dei formati di pagina relative all'applicazione.

.TOPIC  14089
Selezionare il testo in filigrana che si desidera stampare. Fare clic su Modifica per modificare o creare una filigrana.

.TOPIC  14024
Fare clic qui per stampare la filigrana specificata solo sulla prima pagina; non verrà stampata alcuna filigrana sulle pagine successive.

.TOPIC  14091
Fare clic qui per modificare o creare una filigrana.

.TOPIC  14017
Consente di visualizzare l'elenco di filigrane disponibili. Fare clic sul pulsante Nuovo per creare una nuova filigrana. Fare clic sul pulsante Elimina per rimuovere la filigrana selezionata.

.TOPIC  14094
Fare clic qui per creare una nuova filigrana.

.TOPIC  14018
Fare clic qui per orientare in diagonale la filigrana sulla pagina stampata.

.TOPIC  14037
Fare clic qui per orientare in orizzontale la filigrana sulla pagina stampata.

.TOPIC  14004
Fare clic qui per impostare l'angolo della filigrana sulla pagina stampata.

.TOPIC  14092
Selezionare il colore per la filigrana selezionata.

.TOPIC  14095
Selezionare l'ombreggiatura per la filigrana selezionata.

.TOPIC  14097
Selezionare la dimensione del carattere per la filigrana selezionata.

.TOPIC  14098
Selezionare lo stile del carattere per la filigrana selezionata.

.TOPIC  15052
Fare clic qui per ingrandire o ridurre il documento. Solo la dimensione delle immagini varia; il documento verrà stampato nel formato carta selezionato nell'applicazione. Se il documento viene ingrandito, la stampa delle pagine potrebbe risultare troncata.

.TOPIC  15053
Trascinare per ingrandire o ridurre il documento. Solo la dimensione delle immagini varia: il documento verrà stampato nel formato carta selezionato nell'applicazione. Se il documento viene ingrandito, la stampa delle pagine potrebbe risultare troncata.

.TOPIC  15144
Consente di adattare il documento alle dimensioni del formato carta selezionato. Deselezionare l'opzione se non si desidera ridurre o ingrandire il documento per adattarlo alle dimensioni del formato carta.

.TOPIC  15295
È stato raggiunto il numero massimo di filigrane consentite sul computer. È necessario eliminarne una prima di poterne salvare un'altra.

.TOPIC  15296
Fare clic qui per eliminare la filigrana selezionata. Non è possibile eliminare alcune filigrane.

.TOPIC  15282
Fare clic qui per stampare il documento senza modificarne il formato.

.TOPIC  15055
 Digitare il messaggio in filigrana.

.TOPIC  14051
Selezionare il numero di pagine che si desidera stampare su un foglio.

.TOPIC  14064
Fare clic qui per stampare un bordo intorno a ogni pagina del foglio. Questa casella di controllo è disponibile solo quando viene selezionata più di una pagina per foglio.

.TOPIC 15205
Fare clic qui per eseguire la stampa fronte/retro; in questo modo le pagine verranno rilegate in alto come in un blocco per appunti. È possibile rilegare il documento dal bordo superiore.

.TOPIC 15252
Fare clic qui per formattare un documento come un opuscolo. Vengono riordinate e stampate due pagine affiancate su ogni lato del foglio. Questa opzione consente di piegare a metà il foglio a mo' di opuscolo e mantenere l'ordine corretto delle pagine. Se si seleziona l'opzione relativa al layout dell'opuscolo, 2 pagine per foglio e Stampa fronte/retro vengono impostate automaticamente.

Selezionare l'opzione Stampa documento su nella scheda Effetti per stampare un opuscolo in un altro formato carta, come ad esempio un opuscolo con dimensioni di lettera su carta 279 x 432 mm.

.TOPIC 15293
Fare clic qui per stampare il documento su entrambi i lati di una pagina. Il documento verrà stampato in modo da consentire la rilegatura sul bordo sinistro

o destro come in un libro. Utilizzare l'opzione relativa alle pagine rilegate in alto per formattare il documento in modo che le pagine possano essere

rilegate dal bordo superiore.

È possibile eseguire manualmente la stampa fronte/retro di un foglio di qualsiasi formato. La periferica eseguirà la stampa sul primo lato di ogni pagina,

dopodiché il processo verrà arrestato per consentire il caricamento della carta e quindi verrà avviata la stampa sul secondo lato di ogni pagina.

Nota: la stampa manuale fronte/retro non è supportata con i driver PostScript che eseguono Windows 2000 e in alcuni ambienti "point and print" per stampanti

a getto d'inchiostro.

Tutti i documenti vengono stampati manualmente fronte/retro quando è selezionata l'opzione relativa all'ordine corretto per il percorso di stampa diretto o posteriore.

Evitare la stampa fronte/retro su alcuni tipi di foglio. La stampa fronte/retro delle etichette potrebbe danneggiare la stampante. Non tentare di eseguire

la stampa fronte/retro su carta lucida.

.TOPIC  14067
Fare clic qui per ruotare di 180 gradi l'immagine del documento sulla carta. Se l'indirizzo del mittente su una busta presenta sbavature, attivare questa opzione e inserire la busta dalla parte dell'area relativa all'indirizzo del mittente.

.TOPIC  15420
Consente di eseguire la stampa in senso orizzontale (stile lettera).

.TOPIC  15421
Consente di eseguire la stampa in senso verticale (stile foglio di calcolo).

.TOPIC  14025
Selezionare il vassoio che contiene la carta che si desidera utilizzare. Se il formato carta del processo di stampa non corrisponde al formato della carta caricata nel vassoio selezionato, i risultati ottenuti potrebbero non essere quelli previsti. Se un vassoio non è presente nell'elenco, verificare che nella scheda Impostazioni periferica siano selezionate le opzioni corrette di gestione della carta. Le impostazioni dell'applicazione sovrascrivono quelle del driver.

Le opzioni relative al formato carta vanno impostate all'interno dell'applicazione in uso. Alcune applicazioni consentono di specificare formati di carta diversi all'interno dello stesso processo di stampa.

Per creare un formato personalizzato, fare clic sul pulsante Personalizzato. Impostare le informazioni sulle dimensioni e i margini per il formato personalizzato, quindi scegliere Salva. Una volta creato, il formato personalizzato resta disponibile per la selezione nelle applicazioni utilizzate.

.TOPIC  14100
Selezionare il tipo di carta o supporto che si desidera utilizzare. Alcune stampanti individuano automaticamente il vassoio contenente il tipo di carta corretto.

Per configurare i vassoi, consultare la documentazione per gli utenti della stampante. Questa impostazione consente inoltre di adattare la velocità di stampa

e la temperatura del fusore per il supporto selezionato.

Attenzione

Un utilizzo inappropriato delle impostazioni del supporto potrebbe danneggiare la stampante. Ad esempio, se si utilizzano le impostazioni relative alla carta

pesante per la stampa su lucido, il lucido potrebbe danneggiarsi e causare l'arresto della periferica.

Le opzioni relative al formato carta vanno impostate all'interno dell'applicazione in uso. Alcune applicazioni consentono di specificare formati di carta

diversi all'interno dello stesso processo di stampa.

Per creare un formato di carta personalizzato, aprire la cartella Stampanti, fare clic su File e scegliere Proprietà server. Nella finestra di dialogo

Proprietà - Server di stampa fare clic sulla scheda Moduli e scegliere Crea un nuovo modulo. Impostare le informazioni sulle dimensioni e i margini per il

formato personalizzato, quindi scegliere Salva modulo. Una volta creato, il formato personalizzato resta disponibile per la selezione nelle applicazioni utilizzate.

.TOPIC  15131
Selezionare una qualità di stampa. Le opzioni possono variare in base alla stampante:

* ImageREt 2400: offre una qualità di stampa di classe laser a colori a 2400 dpi. Un monitoraggio accurato dell'uso dei colori, combinandone fino a 4 in un

unico punto e variando la quantità di toner in un'area specifica, crea milioni di colori omogenei, immagini e testi nitidi.

* FastRes 1200: consente la stampa con risoluzione 1200 x 600, è più rapida della risoluzione 1200 x 1200 completa, ma leggermente inferiore per qualità.

* ProRes 1200: consente la stampa con risoluzione 1200 x 1200, è più lenta delle altri risoluzioni, ma è la migliore in assoluto per qualità.

* 600 dpi: consente la stampa con risoluzione standard a 600 dpi.

* 300 dpi: consente la stampa con risoluzione standard a 300 dpi.

.TOPIC 15211
Fare clic qui per consentire un utilizzo ridotto del toner e dell'inchiostro su ogni pagina. La cartuccia durerà più a lungo e i costi saranno ridotti, ma la qualità della stampa risulterà inferiore.

Questa opzione funziona solamente se è installata una cartuccia di stampa HP originale. Le cartucce di stampa HP sono in grado di calcolare la durata dei componenti meccanici e del toner e dell'inchiostro Se si utilizza l'impostazione Economode, molti componenti meccanici potrebbero deteriorarsi prima che si esaurisca il toner o l'inchiostro. Ciò potrebbe causare la fuoriuscita del toner o dell'inchiostro e di conseguenza danneggiare la stampante. Per evitare che si verifichi questo problema, si consiglia di utilizzare sempre cartucce di stampa HP originali.

.TOPIC  15284
Utilizzare questa funzione per specificare il formato della carta da utilizzare per il processo di stampa. Tra i formati di carta sono inclusi Lettera, A4,

Legale USA, Busta e così via. I formati di carta supportati dalle stampanti variano; per ulteriori informazioni consultare la documentazione per gli utenti.

Un modulo definisce margini e formato della carta. Molte stampanti supportano più di una sorgente carta, ad esempio i vassoi superiore e inferiore.

È possibile assegnare moduli a qualsiasi sorgente carta della stampante. Nella cartella Stampanti, fare clic con il pulsante destro del mouse sull'icona

della stampante, selezionare Proprietà, quindi Impostazioni periferica. Utilizzare l'opzione per l'assegnazione dei moduli ai vassoi per assegnare un formato

carta a un determinato vassoio. Una volta stabilita la corrispondenza tra un modello e una specifica sorgente, è possibile selezionare il modulo quando si

esegue la stampa da un programma.

Per creare un formato di carta personalizzato, aprire la cartella Stampanti, fare clic su File e scegliere Proprietà server. Nella finestra di dialogo

Proprietà - Server di stampa fare clic sulla scheda Moduli e scegliere Crea un nuovo modulo. Impostare le informazioni sulle dimensioni e i margini per il

formato personalizzato, quindi scegliere Salva modulo. Una volta creato, il formato personalizzato resta disponibile per la selezione nelle applicazioni utilizzate.

Nota: la stampante utilizza il formato selezionato nell'applicazione se diverso da quello specificato attraverso questa impostazione.

.TOPIC  15298
 Selezionare la qualità di stampa desiderata. Le opzioni possono variare in base alla stampante. Utilizzare la gamma di opzioni per scegliere se privilegiare la velocità o la qualità di stampa: la stampa veloce fornisce una qualità inferiore, mentre quella ad alta qualità risulta più lenta. Ad esempio, l'opzione per le bozze o le bozze veloci consente di stampare ad una velocità maggiore utilizzando una quantità minima d'inchiostro. Le opzioni di stampa comprese tra le modalità Bozza veloce e Livello dpi massimo consentono di ottenere stampe con qualità di livello via via crescente e velocità decrescente.

Le opzioni relative alla qualità di stampa identificate da uno specifico valore di dpi sono destinate alla stampa di immagini ad alta risoluzione e alla carta fotografica.

.TOPIC  15314
Fare clic qui per selezionare una sorgente e tipo di carta differenti per la prima pagina, le pagine intermedie, l'ultima pagina e le copertine vuote anteriore e posteriore dello stesso processo di stampa. Selezionare un elemento dall'elenco, quindi scegliere l'impostazione desiderata dai controlli riportati di seguito.

Le opzioni relative al formato carta vanno impostate all'interno dell'applicazione in uso.

Per creare un formato di carta personalizzato, aprire la cartella Stampanti, fare clic su File e scegliere Proprietà server. Nella finestra di dialogo Proprietà Server, selezionare la scheda Moduli e fare clic su Crea un nuovo modulo per creare un nuovo formato carta personalizzato. Una volta creato, il formato carta personalizzato resta disponibile per la selezione nelle applicazioni utilizzate.

.TOPIC  15459
 Fare clic qui per impostare il formato carta utilizzando i pollici.

.TOPIC  15460
 Specificare la lunghezza del formato carta personalizzato attualmente selezionato. Se si specifica un formato troppo piccolo o tropo grande, il software della stampante modificherà il formato automaticamente.

.TOPIC  15461
 Fare clic qui per impostare il formato carta utilizzando i millimetri.

.TOPIC  15462
 Digitare un nome per il formato carta personalizzato nella casella Nome: Dopo aver specificato la larghezza, la lunghezza e le unità del formato carta personalizzato, fare clic su Salva per salvare le modifiche apportate, quindi scegliere OK. Selezionare il formato carta modificato dall'elenco a discesa dei formati presente nella scheda Carta/Qualità per utilizzare il nuovo formato.

.TOPIC  15463
 Specificare la larghezza del formato carta personalizzato attualmente selezionato. Se si specifica un formato troppo piccolo o tropo grande, il software della stampante modificherà il formato automaticamente.

.TOPIC  15473
 Fare clic qui per creare e modificare le informazioni relative al formato carta personalizzato.

.TOPIC  15320
Fare clic su Stampa speculare per stampare un'immagine speculare del documento.

.TOPIC  15321
Si consiglia l'utilizzo di un adattatore per stampare su supporti di lunghezza inferiore a 185 mm. Se la casella di controllo è stata selezionata ed è stato selezionato un supporto di lunghezza limitata, verrà visualizzato un video di istruzioni sull'installazione dell'adattatore.

.TOPIC  15476
 Se si stampano più copie di uno stesso documento, fare clic qui per stampare ciascun documento per intero prima di stamparne la copia successiva.

.TOPIC  15477
 Consente di specificare il numero di copie da stampare.

.TOPIC  15495
 Consente di accedere al sito dell'assistenza tecnica. Il sito Web fornisce le informazioni e gli aggiornamenti software più recenti.

.TOPIC  15496
 Consente di stampare la pagina di configurazione. Questa pagina contiene informazioni di rete e di altra natura.

.TOPIC  15537
 Fare clic su questo pulsante per visualizzare un elenco delle combinazioni dei LED di stato che indicano lo stato della stampante, utili per individuare eventuali problemi della stampante.

.TOPIC  15541
 Le opzioni disponibili tra i servizi Internet consentono di accedere a siti specifici all'interno di hp.com.  Selezionare una destinazione dall'elenco a discesa, quindi fare clic sul pulsante Vai .  Se si è collegati a Internet, la destinazione selezionata verrà visualizzata mediante il browser Internet in uso.

.TOPIC  15579
 Le opzioni disponibili in Stampa pagine di informazioni forniscono informazioni sulla periferica. Dall'elenco a discesa, selezionare una pagina di informazioni, quindi fare clic sul pulsante Stampa. La pagina selezionata verrà stampata tramite la periferica.

.TOPIC  15077
Se è stato impostato un valore maggiore di 1 per l'opzione Pagine per foglio, questa casella di riepilogo a discesa consente di selezionare l'ordine e la disposizione delle pagine sul foglio.

.TOPIC  15525
Consente di salvare, eliminare e rinominare il formato carta personalizzato selezionato. I formati salvati o rinominati vengono riportati nell'elenco a discesa Formato della scheda Carta.

.TOPIC  15214
Premere Avvia per avviare il processo Pagina di pulizia. Il processo verrà completato in circa 2 minuti.

.TOPIC  16000
Alcune stampanti non sono dotate di uno sportello posteriore da aprire per assicurarsi che la carta scorra senza inceppamenti e fuoriesca con facilità dalla stampante. Altre dispongono di un alloggiamento posteriore o anteriore o di una leva che è necessario spostare per utilizzare lo scomparto. Utilizzare questo scomparto per ridurre al minimo le arricciature ed evitare che si verifichino inceppamenti quando si utilizza un tipo di carta pesante, ad esempio i cartoncini. Per ottenere risultati ottimali, è inoltre necessario inserire la carta dal vassoio multifunzione. In questo caso, la stampa avviene sul lato del foglio rivolto verso l'alto. Utilizzare questa funzione per ordinare le pagine correttamente per questo scomparto o alloggiamento.

Se si seleziona questa casella di controllo nonché l'opzione Stampa fronte/retro, verranno stampate prima le pagine pare, quindi la stampa si interromperà fino a quando non si caricherà altra carta, per poi ricominciare a stampare le pagine dispari. Non è possibile stampare altri documenti mentre la stampante è in pausa. Seguire le istruzioni visualizzate sullo schermo.

.TOPIC  16001
Se questa casella di controllo nonché l'opzione relativa all'ordine corretto per il percorso sono state selezionate, verranno visualizzate le istruzioni relative all'apertura del percorso di stampa diretto.

.TOPIC 16002
Per stampare su un supporto A6 è necessaria una configurazione speciale del vassoio.  Se questa casella di controllo nonché il formato A6 sono stati selezionati, verrà visualizzato un video contenente le istruzioni per il caricamento dei supporti A6.

.TOPIC 16003
Quando la modalità non interattiva è abilitata, le operazioni di stampa sono meno rumorose, ma più rallentate.

Quando la modalità non interattiva è disabilitata, la stampa riprende il funzionamento normale.