선명한

특정 기능에 대한 자세한 내용을 보려면 다음 작업 중 하나를 수행하십시오.

? 기능을 마우스 오른쪽 버튼으로 누르고 '설명'을 누릅니다.

? 기능을 누르고 F1 키를 누릅니다.

? 오른쪽 위 모서리에서 "?"를 누른 다음 기능을 누릅니다.

표시된 기능은 프린터의 구성에 따라 달라집니다. 특정 기능을 찾을 수 없는 경우 프린터 소프트웨어를 업데이트해야 할 수 있습니다. 예를 들어, 프린터에서 양면 인쇄 장치(2면 인쇄 부속품)를 설치하는 경우 해당 변경이 적용되도록 프린터 소프트웨어를 업데이트하고 양면 기능을 추가해야 합니다.

프린터 소프트웨어를 업데이트하려면 다음 작업 중 하나를 수행하십시오.

? Windows XP에서 시작을 누른 다음 프린터 및 팩스를 누릅니다.

? Windows 2000에서 시작을 누른 다음 설정과 프린터를 차례로 누릅니다.

프린터 폴더에서 프린터의 아이콘을 마우스 오른쪽 버튼으로 누른 다음 등록 정보를 선택합니다. 장치 설정 탭의 설치할 수 있는 옵션에서 찾습니다. 프린터의 구성을 올바르게 표시하는 설정을 누릅니다.

일부 응용프로그램은 드라이버를 사용하지 않고 프린터와 직접 통신합니다. 이 경우 워터마크, n-up, 소책자 인쇄 및 스케일링(인쇄 용지)과 같은 기능은 작동하지 않습니다.


.TOPIC 15250
텍스트의 문서 색상 설정에 관계없이 모든 텍스트 문자를 검정으로 인쇄합니다.

.TOPIC  12010
REt 선택: 해상도 향상 기술 설정:

* 켜기: 인쇄된 이미지의 각도와 곡선에서 발생할 수 있는 거친 부분을 부드럽게 하여 문자의 인쇄 품질을 높입니다.

* 끄기: REt가 켜져 있을 때 그래픽(특히 스캔 이미지)이 선명하게 인쇄되지 않는 경우 이 설정을 선택합니다.

.TOPIC  14060
문서가 현재 드라이버 설정으로 인쇄되는 방식을 표시합니다. 페이지 미리보기 이미지는 새로운 설정을 선택하면 변경됩니다.

.TOPIC 15208
다시 사용할 수 있도록 현재 드라이버 설정(예: 페이지 방향, 2면 인쇄, 급지 장치)을 저장합니다. 설정을 선택한 후에 인쇄 작업 빠른 설정의 이름을 입력하고 저장을 누릅니다. 인쇄 작업 빠른 설정을 저장하면 현재 드라이버 설정이 모두 저장됩니다. 인쇄 작업 빠른 설정 목록에서 기본 인쇄 설정을 선택하여 드라이버 기본 설정을 복원할 수도 있습니다. 편의상, 인쇄 작업 빠른 설정은 대부분의 드라이버 탭에서 선택 및 저장할 수 있습니다.

인쇄 작업 빠른 설정은 최대 25개까지 저장할 수 있습니다. 드라이버는 25개 미만의 인쇄 작업 빠른 설정이 목록에 표시되는 경우 25개의 인쇄 작업 빠른 설정이 정의되었다고 보고할 수 있습니다. 특정 프린터의 구성에 적용되지 않는 미리 정의된 일부 인쇄 작업 빠른 설정은 숨겨질 수 있지만 합계에 계산됩니다.

.TOPIC 15209
현재 드라이버 설정을 저장하려면 누르십시오.

인쇄 작업 빠른 설정은 최대 25개까지 저장할 수 있습니다. 드라이버는 25개 미만의 인쇄 작업 빠른 설정이 표시되는 경우 25개의 인쇄 작업 빠른 설정이 정의되었다고 보고할 수 있습니다. 특정 프린터의 구성에 적용되지 않는 미리 정의된 일부 인쇄 작업 빠른 설정은 숨겨질 수 있지만 합계에 계산됩니다.

.TOPIC 15210
선택한 인쇄 작업 빠른 설정을 삭제하려면 누르십시오. 일부 인쇄 작업 빠른 설정 이름은 삭제할 수 없습니다.

.TOPIC  15243
특정 기능에 대한 자세한 내용을 보려면 다음 작업 중 하나를 수행하십시오.

* 기능을 마우스 오른쪽 버튼으로 누르고 '설명'을 누릅니다.

* 기능을 누르고 <F1> 키를 누릅니다.

* 오른쪽 위 모서리에서 "?"를 누른 다음 기능을 누릅니다.

표시된 기능은 프린터 구성에 따라 달라집니다. 특정 기능을 찾을 수 없는 경우 프린터 소프트웨어를 업데이트해야 할 수 있습니다. 예를 들어, 프린터에서 양면 인쇄 장치(2면 인쇄 부속품)를 설치하는 경우 해당 변경이 적용되도록 프린터 소프트웨어를 업데이트하고 양면 기능을 추가해야 합니다.

프린터 소프트웨어를 업데이트하려면 다음 작업 중 하나를 수행하십시오.

* Windows XP에서 시작을 누른 다음 프린터 및 팩스를 누릅니다.

* Windows 2000에서 시작과 설정을 차례로 누른 다음 프린터를 누릅니다.

프린터 폴더에서 프린터의 아이콘을 마우스 오른쪽 버튼으로 누른 다음 등록 정보를 선택합니다. 장치 설정 탭의 설치할 수 있는 옵션에서 찾습니다. 프린터 구성을 올바르게 표시하는 설정을 누릅니다.

일부 응용프로그램은 드라이버를 사용하지 않고 프린터와 직접 통신합니다. 이 경우 워터마크, n-up, 소책자 인쇄 및 스케일링(인쇄 용지)과 같은 기능은 작동하지 않습니다.

.TOPIC  15400
 특정 기능에 대한 자세한 내용을 보려면 다음 작업 중 하나를 수행하십시오.

* 기능을 마우스 오른쪽 버튼으로 누르고 '설명'을 누릅니다.

* 기능을 누르고 <F1> 키를 누릅니다.

* 오른쪽 위 모서리에서 "?"를 누른 다음 기능을 누릅니다.

응용프로그램 설정(있는 경우)은 드라이버 설정에 우선합니다.   응용프로그램에서 세로 방향을 선택한 다음 프린터 드라이버에서 가로 방향을 선택하면 문서가 세로 방향으로 인쇄됩니다.  그러나 프린터 드라이버에서 스테이플링 옵션을 선택하면 응용프로그램에 스테이플링 옵션이 없으므로 이 옵션을 덮어쓰지 않습니다.

사용자 정의 용지 크기를 만들려면 프린터 또는 프린터 및 팩스 폴더로 이동합니다. 그런 다음 파일, 서버 등록 정보를 선택하고 새 양식 만들기를 누릅니다. 용지 크기에 이름과 크기를 지정한 다음 양식 저장을 누릅니다. 이 새 용지 크기가 용지 크기 목록에 포함됩니다. 응용프로그램에서 사용자 정의 용지 크기를 만들 수도 있습니다.

일부 응용프로그램은 드라이버를 사용하지 않고 프린터와 직접 통신합니다. 이 경우 워터마크, n-up, 소책자 인쇄 및 스케일링(인쇄 용지)과 같은 기능은 작동하지 않습니다.

.TOPIC  15294
인쇄 작업 빠른 설정의 최대 수가 컴퓨터에 저장되었습니다. 다른 항목을 저장하려면 항목을 먼저 삭제해야 합니다.

.TOPIC  15054
 프린터 드라이버에 대한 일반 도움말 항목을 표시합니다.

.TOPIC  15073
인쇄 농도를 결정합니다. 가능한 값은 1부터 5까지이고, 3은 기본값으로 설정됩니다.

.TOPIC  15074
 용지 걸림 복구 기능이 설정된 경우 용지 걸림이 발생하면 페이지가 다시 인쇄됩니다.

용지 걸림 복구 기능이 해제된 경우 용지 걸림이 발생하면 페이지가 다시 인쇄되지 않습니다.
용지 걸림 복구 기능이 해제된 상태에서 인쇄 속도가 더 빠릅니다.

.TOPIC  15075
 상태 메시지를 설정하면 오류 상태 중에 오류 메시지가 컴퓨터 화면에 표시됩니다.

상태 메시지를 해제하면 오류 상태 중에 오류 메시지가 컴퓨터 화면에 표시되지 않습니다.

.TOPIC  15076
 Courier 글꼴 유형 보통은 보통 중량의 TrueType Courier 또는 Courier New를 사용하여 모든 텍스트를 인쇄합니다.

Courier 글꼴 유형 어둡게는 응용프로그램에서 글꼴 속성을 변경하지 않고 높은 중량의 TrueType Courier 또는 Courier New를 사용하여 모든 텍스트를 인쇄합니다.

.TOPIC  15111
설치되지 않았지만 글꼴 메트릭 파일이 알려져 있는 글꼴 목록을 표시합니다.

.TOPIC 15207
페이지의 양면에서 수동으로 인쇄할 수 있습니다. 이 옵션이 설정된 경우 프린터는 페이지의 첫 번째 면을 인쇄하고 페이지를 다시 넣을 때 잠깐 멈춘 다음 두 번째 면을 인쇄합니다. 용지를 프린터에 다시 넣는 방법에 대한 지침이 표시됩니다.

양면에서 인쇄하면 용지를 다시 넣을 때까지 프린터가 수동으로 중지됩니다. 이때, 다른 문서는 인쇄할 수 없습니다. 이 프린터가 네트워크에 있는 경우 이 옵션을 비활성화할 수 있습니다.

.TOPIC  13023
용지함 설정 양식을 표시합니다. 양식을 특정 용지함에 지정하면 프린터가 양식을 인쇄할 때 항상 해당 용지함을 사용합니다.

.TOPIC 13024
프린터에 대용량 보조 입력 장치를 설치할 것인지 지정합니다.  옵션 용지함 3이 프린터에 설치되어 있는 경우 확인란을 선택합니다.

.TOPIC  14063
포맷한 용지 크기가 아닌 용지 크기로 문서를 인쇄합니다.

이 옵션은 문서가 사용할 수 없는 용지 크기에 대해 포맷된 경우 유용합니다. 예를 들어, 문서가 레터 크기의 용지에 대해 포맷되어 있고 이 용지 크기가 없는 경우 다른 크기에서 인쇄할 수 있습니다.

주: 인쇄 용지는 한 면에 인쇄할 페이지 수 또는 한 면에 인쇄할 페이지 수와 포스터가 두 번 이상 설정된 경우 사용할 수 없습니다.

.TOPIC  14053
인쇄된 이미지의 표준 크기를 변경하려면 누르십시오. 표준 크기는 응용프로그램의 용지 크기 설정에 지정된 용지 크기입니다.

.TOPIC  14089
인쇄할 워터마크 텍스트를 선택합니다. 워터마크를 수정하거나 만들려면 편집을 누르십시오.

.TOPIC  14024
첫 페이지에만 지정된 워터마크를 인쇄하려면 누르십시오. 워터마크가 두 번째와 그 이후 페이지에 인쇄되지 않습니다.

.TOPIC  14091
워터마크를 수정하거나 만들려면 누르십시오.

.TOPIC  14017
사용할 수 있는 워터마크 목록을 표시합니다. 새 워터마크를 만들려면 새로 만들기 버튼을 누르십시오. 선택한 워터마크를 제거하려면 삭제 버튼을 누르십시오.

.TOPIC  14094
새 워터마크를 만들려면 누르십시오.

.TOPIC  14018
워터마크 방향을 인쇄된 페이지에서 대각선으로 조정하려면 누르십시오.

.TOPIC  14037
워터마크 방향을 인쇄된 페이지에서 수평으로 조정하려면 누르십시오.

.TOPIC  14004
인쇄된 페이지에서 워터마크의 각도를 설정하려면 누르십시오.

.TOPIC  14092
선택한 워터마크의 색상을 선택합니다.

.TOPIC  14095
선택한 워터마크의 음영을 선택합니다.

.TOPIC  14097
선택한 워터마크의 글꼴 크기를 선택합니다.

.TOPIC  14098
선택한 워터마크의 글꼴 스타일을 선택합니다.

.TOPIC  15052
표준 크기에서 문서를 확대하거나 축소하려면 누르십시오. 이미지 크기만 변경되고, 문서는 응용프로그램에서 선택한 용지 크기로 인쇄됩니다. 문서를 확대하면 각 페이지의 일부가 잘릴 수 있습니다.

.TOPIC  15053
표준 크기에서 문서를 확대하거나 축소하려면 끄십시오. 이미지 크기만 변경되고, 문서는 응용프로그램에서 선택한 용지 크기로 인쇄됩니다. 문서를 확대하면 각 페이지의 일부가 잘릴 수 있습니다.

.TOPIC  15144
선택한 용지 크기에 맞도록 문서의 배율을 조정합니다. 문서를 크기에 맞게 축소 또는 확대하지 않으려면 이 옵션을 지우십시오.

.TOPIC  15295
워터마크의 최대 수에 도달했습니다. 추가로 저장하려면 일부 항목을 먼저 삭제해야 합니다.

.TOPIC  15296
선택한 워터마크를 삭제하려면 누르십시오. 일부 워터마크는 삭제할 수 없습니다.

.TOPIC  15282
크기를 변경하지 않고 문서를 인쇄하려면 누르십시오.

.TOPIC  15055
 워터마크 메시지를 입력합니다.

.TOPIC  14051
용지 한 장에 인쇄하려면 페이지 수를 선택합니다.

.TOPIC  14064
용지의 각 페이지 주위에 있는 테두리를 인쇄하려면 누르십시오. 이 확인란은 한 면에 2페이지 이상이 선택된 경우에만 사용할 수 있습니다.

.TOPIC 15205
페이지를 전자 필기장과 같이 대칭 이동할 수 있도록 용지의 양면을 인쇄하려면 누르십시오. 문서는 위쪽 가장자리를 따라 바인딩할 수 있습니다.

.TOPIC 15252
문서를 소책자로 포맷하려면 누르십시오. 페이지 순서가 다시 매겨지고 용지의 각 면에서 2단으로 인쇄됩니다. 따라서 용지의 가운데를 접어 소책자를 만들고 페이지를 섞지 않은 채 올바른 순서대로 지정할 수 있습니다. 소책자 레이아웃을 선택하면 한 면에 2페이지 및 양면 인쇄가 자동으로 설정됩니다.

11x17 용지에서 레터 크기의 소책자와 같이 소책자를 다른 용지 크기로 인쇄하려면 효과 탭에서 인쇄 용지 옵션을 선택합니다.

.TOPIC 15293
페이지의 양면에서 문서를 인쇄하려면 누르십시오. 페이지를 서적과 같이 왼쪽 또는 오른쪽에서 대칭 이동할 수 있도록 문서가 인쇄되고, 페이지를 왼쪽 또는 오른쪽 가장자리를 따라 바인딩합니다.

페이지 대칭 이동을 사용하여 페이지를 위쪽 가장자리를 따라 바인딩하고 대칭 이동할 수 있도록 문서를 포맷합니다.

모든 용지 크기의 양면에서 수동으로 인쇄할 수 있습니다. 프린터는 각 페이지의 첫 번째 면을 인쇄하고 용지를 다시 넣을 때 잠깐 멈춘 다음 각 페이지의 두 번째 면을 인쇄합니다.

주: 양면 인쇄(수동으로)는 Windows 2000을 실행하는 PostScript 드라이버와 deskjet 프린터의 일부 point-n-print 환경에서 지원되지 않습니다.

모든 문서는 직선 용지 경로의 올바른 순서 또는 후면 출력이 선택된 경우 수동으로 양면 인쇄됩니다.

일부 용지 종류는 양면으로 인쇄하면 안 됩니다. 레이블을 양면으로 인쇄하려고 하면 프린터가 손상될 수 있습니다. 투명 필름은 양면으로 인쇄하지 마십시오.

.TOPIC  14067
용지에서 문서 이미지를 180도 회전하려면 누르십시오. 봉투의 반송 주소가 흐려진 경우에는 반송 주소 영역이 프린터에 먼저 들어가도록 이 설정을 시도하고 용지를 넣으십시오.

.TOPIC  15420
페이지의 너비를 인쇄합니다(레터 스타일).

.TOPIC  15421
페이지의 길이를 인쇄합니다(스프레드시트 스타일).

.TOPIC  14025
사용할 용지가 있는 용지함을 선택합니다. 인쇄 작업의 용지 크기가 선택한 용지함의 용지 크기와 일치하지 않는 경우 예기치 않은 결과가 발생할 수 있습니다. 용지함이 목록에 없는 경우 장치 설정 탭에서 용지 취급 옵션이 올바르게 선택되었는지 확인합니다. 응용프로그램 설정은 드라이버 설정에 우선합니다.

용지 크기는 응용프로그램에서 설정해야 합니다. 일부 응용프로그램에서는 동일한 인쇄 작업에서 다양한 용지 크기를 지정할 수 있습니다.

사용자 정의 크기를 만들려면 사용자 정의 버튼을 누르십시오. 사용자 정의 크기에 대한 크기 및 여백 정보를 설정한 후 저장을 누르십시오. 사용자 정의 크기를 만든 후 응용프로그램에서 선택할 수 있습니다.

.TOPIC  14100
사용할 용지 종류를 선택합니다. 일부 프린터는 올바른 용지 종류가 들어 있는 용지함을 자동으로 찾습니다. 용지함을 구성하려면 프린터 사용 설명서를 참조하십시오.

또한 이 설정으로 선택한 용지의 프린터 속도와 퓨저 온도가 조정됩니다.

주의

적합하지 않은 용지 설정을 사용하면 프린터가 손상될 수 있습니다. 중량지에 대한 용지 설정을 사용하여 투명 필름에 인쇄하면 필름이 손상되고 프린터에 용지가 걸릴 수 있습니다.

용지 크기는 응용프로그램에서 설정해야 합니다. 일부 응용프로그램에서는 동일한 인쇄 작업에서 다양한 용지 크기를 지정할 수 있습니다.

사용자 정의 크기를 만들려면 프린터 폴더를 열고 파일을 누른 다음 서버 등록 정보를 누르십시오. 인쇄 서버 등록 정보 대화 상자에서 양식 탭을 누른 다음 새 양식 만들기를 누르십시오.

사용자 정의 크기에 대한 크기 및 여백 정보를 설정한 후 양식 저장을 누르십시오. 사용자 정의 크기를 만든 후 응용프로그램에서 선택할 수 있습니다.

.TOPIC  15131
인쇄 품질을 선택합니다. 선택한 내용은 프린터마다 다를 수 있습니다.

* ImageREt 2400: 2400dpi 컬러 레이저급 인쇄 품질을 제공합니다. 점 1개에서 4가지 색상을 결합하고 지정된 영역에서 토너량을 다양하게 하여 색상을 정밀하게 조절하면 수백 가지의 부드러운 색상,

선명한 이미지 및 또렷한 텍스트가 만들어집니다.

* FastRes 1200: 1200 x 600 해상도로 인쇄하면 전체 1200 x 1200 해상도보다 더 빠르게 인쇄되지만 인쇄 품질은 약간 떨어집니다.

* ProRes 1200: 1200 x 1200 해상도로 인쇄하면 다른 해상도보다 더 느리게 인쇄되지만 인쇄 품질은 최상입니다.

* 600dpi: 표준 600dpi 해상도로 인쇄합니다.

* 300dpi: 표준 300dpi 해상도로 인쇄합니다.

.TOPIC 15211
프린터에서 각 페이지에 토너/잉크를 더 적게 사용하도록 허용하려면 누르십시오. 이렇게 하면 토너 카트리지의 수명이 연장되고 페이지당 비용이 줄어들지만 인쇄 품질은 떨어집니다.

이 옵션은 정품 HP 토너 카트리지가 설치된 경우에만 작동할 수 있습니다. HP 토너 카트리지는 토너/잉크를 비롯하여 기계 부품의 수명을 측정할 수 있습니다. 절약 모드가 사용된 경우 토너/잉크가 소모되기 전에 많은 기계 부품이 소모될 수 있습니다. 이렇게 되면 토너/잉크가 흘러나와 프린터가 손상될 수 있습니다. 정품 HP 토너 카트리지를 사용하면 이런 문제가 없습니다.

.TOPIC  15284
인쇄 작업에 사용할 용지 크기(양식)를 지정하려면 이 기능을 사용합니다. 용지 크기에는 Letter, A4, Legal, 봉투 등이 포함될 수 있습니다.

프린터에서 지원되는 용지 크기는 다양합니다. 자세한 내용은 사용자 설명서를 참조하십시오.

양식은 용지 크기와 여백을 모두 정의합니다. 대부분의 프린터는 둘 이상의 급지 장치(예: 상단 용지함 및 하단 용지함)를 지원합니다. 모든 프린터 급지 장치에 양식을 지정할 수 있습니다.

프린터 폴더에서 프린터 아이콘을 마우스 오른쪽 버튼으로 누른 다음 등록 정보와 장치 설정을 차례로 선택합니다. 용지함 설정 양식에서 용지함에 용지 크기를 지정합니다.

양식이 장치와 일치하면 프로그램에서 인쇄할 경우 양식을 선택할 수 있습니다.

사용자 정의 크기를 만들려면 프린터 폴더를 열고 파일을 누른 다음 서버 등록 정보를 누르십시오. 인쇄 서버 등록 정보 대화 상자에서 양식 탭을 누른 다음 새 양식 만들기를 누르십시오.

사용자 정의 크기에 대한 크기 및 여백 정보를 설정한 후 양식 저장을 누르십시오. 사용자 정의 크기를 만든 후 응용프로그램에서 선택할 수 있습니다.

주: 크기가 이 설정에서 선택한 크기와 다른 경우 프린터는 응용프로그램에서 선택한 용지를 사용합니다.

.TOPIC  15298
 원하는 인쇄 품질을 선택합니다. 옵션은 프린터마다 다를 수 있습니다. 옵션 범위에서 속도와 품질 간의 관계(빠르게 인쇄하면 품질이 떨어지고, 고품질로 문서를 인쇄하면 속도가 느려짐)를 선택합니다. 예를 들어, 빠르고 간단하게 인쇄 또는 간단하게 인쇄 옵션은 가장 빠른 인쇄 속도로 인쇄하면서도 잉크를 가장 적게 사용합니다. 인쇄 품질 모드 범위를 빠르고 간단하게 인쇄에서 최대 dpi로 선택하면 인쇄 품질은 향상되고 인쇄 속도는 느려집니다.

특정 dpi를 참조하는 인쇄 품질 옵션은 고해상도 이미지 및 사진 품질의 용지에서 사용하기 위한 것입니다.

.TOPIC  15314
동일한 인쇄 작업에서 다른 급지 장치를 선택하고 첫 페이지, 다른 페이지, 마지막 페이지 및 빈 앞/뒤 표지를 입력합니다. 목록에서 항목을 선택한 다음 아래 컨트롤에서 해당 설정을 선택합니다.

용지 크기는 응용프로그램에서 설정해야 합니다.

사용자 정의 용지 크기를 만들려면 프린터 폴더를 열고 파일을 누른 다음 서버 등록 정보를 누르십시오. 서버 등록 정보에서 양식 탭을 선택한 다음 새 양식 만들기를 눌러 사용자 정의 용지 크기를 만드십시오. 사용자 정의 용지 크기가 만들어지면 응용프로그램에서 선택할 수 있습니다.

.TOPIC  15459
 인치를 사용하여 용지 크기를 지정하려면 누르십시오.

.TOPIC  15460
 현재 선택한 사용자 정의 용지 크기의 길이를 입력합니다. 크기를 너무 작거나 너무 크게 입력하면 프린터 소프트웨어는 해당 크기를 자동으로 조정합니다.

.TOPIC  15461
 mm를 사용하여 용지 크기를 지정하려면 누르십시오.

.TOPIC  15462
 이름 상자에 사용자 정의 용지 크기의 이름을 입력합니다. 사용자 정의 용지 크기의 너비, 높이 및 단위를 입력한 후에 저장을 눌러 변경 내용을 저장하고 확인을 누르십시오. 새 크기를 사용하려면 용지/품질 탭의 크기 드롭다운 목록에서 수정한 사용자 정의 용지를 선택합니다.

.TOPIC  15463
 현재 선택한 사용자 정의 용지 크기의 너비를 입력합니다. 크기를 너무 작거나 너무 크게 입력하면 프린터 소프트웨어는 해당 크기를 자동으로 조정합니다.

.TOPIC  15473
 사용자 정의 용지 크기 정보를 만들고 수정하려면 누르십시오.

.TOPIC  15320
문서의 미러 이미지를 인쇄하려면 미러링 인쇄를 누르십시오.

.TOPIC  15321
어댑터의 경우 185mm(7.3인치)보다 작은 크기의 용지에 인쇄하는 것이 좋습니다. 확인란을 선택하고 소형 용지 크기를 선택하면 비디오를 통해 어댑터 설치 방법이 제공됩니다.

.TOPIC  15476
 동일한 문서의 여러 사본을 인쇄할 경우 다음 사본을 인쇄하기 전에 각 문서를 전체적으로 인쇄하려면 누르십시오.

.TOPIC  15477
 인쇄할 매수를 지정합니다.

.TOPIC  15495
 제품 지원 웹 사이트를 엽니다. 웹 사이트에는 최신 제품 정보와 소프트웨어 업데이트가 제공됩니다.

.TOPIC  15496
 프린터 구성 페이지를 인쇄합니다. 이 페이지에는 네트워킹 및 기타 정보가 포함되어 있습니다.

.TOPIC  15537
 프린터 상태를 나타내는 LED 상태 표시등 조합 목록을 보려면 이 버튼을 누르십시오. 이 조합은 프린터 문제를 진단하는 데 유용합니다.

.TOPIC  15541
 인터넷 서비스 내에서 선택하면 hp.com의 특정 사이트로 이동합니다.  드롭다운 목록에서 대상을 선택한 다음 진행 버튼을 누르십시오.  인터넷에 연결되면 선택한 대상이 인터넷 브라우저에 열립니다.

.TOPIC  15579
 인쇄 정보 페이지에서 항목을 선택하면 장치에 대한 특정 정보가 표시됩니다. 드롭다운 목록에서 정보 페이지를 선택한 후 인쇄 버튼을 누르십시오. 장치에서 선택한 페이지가 인쇄됩니다.

.TOPIC  15077
한 면에 인쇄할 페이지 수가 2장 이상인 경우 이 드롭다운 목록 상자에서 용지에 인쇄할 페이지 순서와 위치를 선택할 수 있습니다.

.TOPIC  15525
선택한 사용자 정의 용지 크기를 저장, 삭제하거나 이름을 바꿉니다. 저장하거나 이름을 바꾼 크기는 용지 탭의 크기 드롭다운 목록에 표시됩니다.

.TOPIC  15214
청소 페이지를 시작하려면 시작을 누르십시오. 이 과정을 완료하는 데 2분 정도 걸립니다.

.TOPIC  16000
일부 프린터의 뒷면에는 용지가 프린터 뒷면에서 똑바로 나오도록 열 수 있는 덮개가 있습니다. 다른 프린터에는 뒷면 또는 앞면에 슬롯이 있거나, 이 출력함을 사용할 때 이동할 레버가 있습니다. 이 출력함 또는 슬롯에서 마분지와 같은 중량지를 사용하여 용지가 말리는 것을 최소화하고 용지 걸림을 방지합니다. 최상의 결과를 위해 다목적 용지함에서 용지를 급지해야 할 수도 있습니다. 용지는 인쇄된 면을 위로 하여 여기에 제공됩니다. 이 출력함 또는 슬롯에 대해 페이지 순서를 올바르게 지정하려면 이 기능을 사용합니다.

이 확인란을 누르고 양면 인쇄도 누른 경우 프린터는 짝수 페이지를 인쇄하고 용지를 다시 넣을 때 잠깐 멈춘 다음 홀수 페이지를 인쇄합니다. 프린터가 잠깐 멈춘 동안에는 다른 문서를 인쇄할 수 없습니다. 화면에 나타나는 지시사항을 따릅니다.

.TOPIC  16001
확인란을 선택하고 직선 용지 경로의 올바른 순서를 선택하면 직렬 용지 경로를 여는 방법에 대한 지침이 표시됩니다.

.TOPIC 16002
A6 용지로 인쇄하려면 특수 용지함 구성이 필요합니다.  확인란을 선택하고 A6 용지 크기를 선택하면 비디오를 통해 A6 용지를 넣는 방법에 대한 지침이 표시됩니다.

.TOPIC 16003
자동 모드가 실행되면, 출력 시 소음이 적게 발생하며 출력 속도는 감소합니다.

자동 모드가 해제되면 일반 출력이 재개됩니다.