Élénk

Egy adott funkcióval kapcsolatos további ismertetés eléréséhez hajtsa végre az alábbi lépések egyikét:

Kattintson az egér jobb oldali gombjával a funkcióra, majd válassza a „Mi ez?” parancsot.

· Kattintson a funkcióra, majd nyomja meg az F1 billentyűt

· Kattintson a kérdőjelre (?) a jobb felső sarokban, majd kattintson a funkcióra

A megjelenített funkciók a nyomtató konfigurációjától függenek. Ha egy adott funkció nem található, esetleg frissítenie kell a nyomtató szoftverét. Például, ha a nyomtatóra duplex egységet (kétoldalas nyomtatási kellék) telepít, akkor a módosításnak megfelelően frissítenie kell a nyomtató szoftverét, fel kell vennie a Duplex szolgáltatást.

A nyomtatószoftver frissítéséhez hajtsa végre a következő műveletek egyikét:

· Windows XP és Windows Vista rendszerben kattintson a Start menüben a Nyomtatók és faxok parancsra.

· Windows 2000 operációs rendszerben válassza a Start menü Beállítások, majd Nyomtatók parancsát.

A Nyomtatók mappában az egér jobb oldali gombjával kattintson a nyomtató ikonjára, majd válassza a helyi menü Tulajdonságok parancsát. Az Eszközbeállítások lapon tekintse meg a Telepíthető beállításokat. Kattintson a nyomtató konfigurációjának leginkább megfelelő beállításra.

Néhány alkalmazás az illesztőprogram használata nélkül, közvetlenül kommunikál a nyomtatóval. Ilyen esetekben néhány funkció, például a vízjelek, n-szeres nyomtatás (több oldal nyomtatása egy papírlapra), füzetnyomtatás és a nagyítás (Dokumentum nyomtatása a következőre) nem használható.


.TOPIC 15250
A szöveg minden karakterét fekete színben nyomtatja függetlenül a dokumentum szövegre vonatkozó színbeállításaitól.

.TOPIC  12010
REt választása: Resolution Enhancement technology (Felbontásjavítási technológia) beállításai:

* Be: A karakterek nyomtatási minõségének javítása a nyomat ferde vonalain és ívein jelentkezõ recés élek simításával.

* Ki: Válassza ezt a lehetõséget, ha a REt bekapcsolása esetén a kinyomtatott kép (különösen a beolvasott képek) kissé elmosódott.

.TOPIC  14060
Megmutatja, hogy a jelenlegi illesztõprogram-beállítások mellett a dokumentum hogyan fog a nyomtatás során megjelenni. A megjelenített elõnézet a beállításoknak megfelelõen folyamatosan módosul.

.TOPIC 15208
A jelenlegi illesztõprogram-beállítások (például tájolás, kétoldalas nyomtatás, papírforrás) mentése késõbbi használatra. A beállítások meghatározását követõen nevezze el a gyorsbeállítást, majd kattintson a Mentés gombra. A gyorsbeállítások mentése során a rendszer az összes jelenlegi illesztõprogram-beállítást menti. Az illesztõprogram alapértelmezett beállításait a Gyorsbeállítások lista Alapértelmezett nyomtatási beállítások lehetõségének kiválasztásával állíthatja vissza. A könnyû használat érdekében a gyorsbeállítások az illesztõprogram legtöbb lapján kiválaszthatók és menthetõk.

Legfeljebb 25 gyorsbeállítás mentésére van lehetõség. Elõfordulhat, hogy az illesztõprogram arról tájékoztathatja, hogy már 25 gyorsbeállítást határozott meg, míg a listában ennél kevesebb látható. A szoftver néhány olyan elõre meghatározott gyorsbeállítást is figyelembe vehet, amely nem alkalmazható az adott nyomtató-konfiguráció esetén, így nem jelenik meg a listában.

.TOPIC 15209
Ezt a lehetõséget válassza a jelenlegi illesztõprogram-beállítások mentéséhez.

Legfeljebb 25 gyorsbeállítás mentésére van lehetõség. Elõfordulhat, hogy az illesztõprogram arról tájékoztathatja, hogy már 25 gyorsbeállítást határozott meg, míg a listában ennél kevesebb látható. A szoftver néhány olyan elõre meghatározott gyorsbeállítást is figyelembe vehet, amely nem alkalmazható az adott nyomtató-konfiguráció esetén, így nem jelenik meg a listában.

.TOPIC 15210
Ezt a lehetõséget válassza a kiválasztott gyorsbeállítás törléséhez. Néhány gyorsbeállítás nem törölhetõ.

.TOPIC  15243
Egy adott funkcióval kapcsolatos további ismertetés eléréséhez hajtsa végre az alábbi lépések egyikét:

* Kattintson az egér jobb oldali gombjával a funkcióra, majd válassza a Mi ez? parancsot.

* Kattintson a funkcióra, majd nyomja meg az F1 billentyût.

* Kattintson a jobb felsõ sarokban lévõ „?” ikonra, majd a funkcióra.

A megjelenített funkciók a nyomtató konfigurációjától függenek. Ha egy adott funkció nem található, esetleg frissítenie kell a nyomtató szoftverét. Például, ha a nyomtatóra duplex egységet (kétoldalas nyomtatási tartozékot) telepít, akkor a módosításnak megfelelõen frissítenie kell a nyomtató szoftverét, fel kell vennie a Duplex szolgáltatást.

A nyomtatószoftver frissítéséhez hajtsa végre a következõ mûveletek egyikét:

* Windows XP és Windows Vista rendszerben kattintson a Start menüben a Nyomtatók és faxok parancsra.

* Windows 2000 rendszer esetén a Start menüben kattintson a Beállítások, majd a Nyomtatók parancsra.

A Nyomtatók mappában az egér jobb oldali gombjával kattintson a nyomtató ikonjára, majd válassza a helyi menü Tulajdonságok parancsát. Az Eszközbeállítások lapon tekintse meg a Telepíthetõ beállításokat. Kattintson a nyomtató konfigurációjának leginkább megfelelõ beállításra.

Néhány alkalmazás az illesztõprogram használata nélkül, közvetlenül kommunikál a nyomtatóval. Ilyen esetekben néhány funkció, például a vízjelek, n-szeres nyomtatás (több oldal nyomtatása egy papírlapra), füzetnyomtatás és a nagyítás (dokumentum nyomtatása a következõre) nem használható.

.TOPIC  15400
 Egy adott funkcióval kapcsolatos további ismertetés eléréséhez hajtsa végre az alábbi lépések egyikét:

* Kattintson az egér jobb oldali gombjával a funkcióra, majd válassza a Mi ez? parancsot.

* Kattintson a funkcióra, majd nyomja meg az F1 billentyût.

* Kattintson a jobb felsõ sarokban lévõ „?” ikonra, majd a funkcióra.

Az alkalmazás beállításai (ha vannak ilyenek) felülbírálják az illesztõprogram-beállításokat.   Ha az alkalmazásban az álló tájolást, majd a nyomtatóillesztõ-programban a fekvõ tájolást választja, akkor a nyomtató a dokumentumot álló tájolás szerint nyomtatja.  Azonban, ha a nyomtatóillesztõ-programban bekapcsolja a tûzés funkciót, akkor az nem lesz felülbírálva, mivel az alkalmazás nem rendelkezik ilyen beállítási lehetõséggel.

Egyéni papírméret meghatározásához válassza a Nyomtatók vagy a Nyomtatók és faxok mappát. Ezután válassza a Fájl menü Kiszolgáló tulajdonságai parancsát, majd jelölje be az Új oldaltükör létrehozása jelölõnégyzetet. Adja meg az új papírméret méreteit és nevét, majd kattintson az Oldaltükör mentése lehetõségre. Az új papírméret minden papírméretlistában meg fog jelenni. Az alkalmazások is rendszerint lehetõvé teszik egyéni papírméretek meghatározását.

Néhány alkalmazás az illesztõprogram használata nélkül, közvetlenül kommunikál a nyomtatóval. Ilyen esetekben néhány funkció, például a vízjelek, n-szeres nyomtatás (több oldal nyomtatása egy papírlapra), füzetnyomtatás és a nagyítás (Dokumentum nyomtatása a következõre) nem használható.

.TOPIC  15294
A számítógépre mentett gyorsbeállítások száma elérte a maximumot. Új gyorsbeállítás mentése elõtt törölnie kell egyet.

.TOPIC  15054
 Megjeleníti a nyomtató-illesztõprogram általános súgótémaköreit.

.TOPIC  15073
A nyomtatás sötétségét határozza meg. A lehetséges értékek 1 és 5 között változhatnak, az alapértelmezett érték a 3.

.TOPIC  15074
 Ha be van kapcsolva a Papírelakadás megszüntetése funkció, akkor papírelakadás esetén a nyomtató újra kinyomtatja az oldalt.

Ha ki van kapcsolva a Papírelakadás megszüntetése funkció, akkor papírelakadás esetén a nyomtató nem nyomtatja ki újra az oldalt.
Ha a Papírelakadás megszüntetése ki van kapcsolva, akkor gyorsabb a nyomtatás.

.TOPIC  15075
 Ha be van kapcsolva az Állapotjelentések funkció, akkor hibák esetén a hibaüzenetek megjelennek a számítógép képernyõjén.

Ha ki van kapcsolva az Állapotjelentések funkció, akkor hibák esetén a hibaüzenetek nem jelennek meg a számítógép képernyõjén.

.TOPIC  15076
 A Normál Courier betûkészlet minden szöveget normál súlyozású TrueType Courier vagy Courier New használatával nyomtat ki.

A Sötét Courier betûkészlet minden szöveget sötét súlyozású TrueType Courier vagy Courier New használatával nyomtat ki anélkül, hogy módosítaná az alkalmazásban a betûkészlet attribútumait.

.TOPIC  15111
Azoknak a nem telepített betûkészleteknek a listáját jeleníti meg, amelyeknek ismert a betûkészlet-méret fájlja.

.TOPIC 15207
Lehetõvé teszi a kézi kétoldalas nyomtatást. Ha engedélyezve van, akkor a nyomtató kinyomtatja a lap elsõ oldalát, ezután megvárja, míg a papírt újra betölti, majd kinyomtatja a második oldalt is. A számítógép segítségképpen megjeleníti a papír nyomtatóba történõ újbóli behelyezésének módját.

A kézi kétoldalas nyomtatás során a nyomtató leáll, amíg újra be nem tölti a papírt. Ezen idõszak alatt más dokumentum nyomtatására nincs lehetõség. Hálózati nyomtató esetén nem javasolt e beállítás használata.

.TOPIC  13023
Megjeleníti az ûrlap-tálca hozzárendelést. Ha egy ûrlapot hozzárendelt egy tálcához, a nyomtató mindig azt a tálcát használja az ûrlap nyomtatásához.

.TOPIC 13024
Meghatározza, hogy van-e nagy kapacitású adagolótartozék telepítve a nyomtatón.  Jelölje be, ha a kiegészítõ 3. tálca telepítve van a nyomtatóra.

.TOPIC  14063
A dokumentumot a nyomtató a dokumentum létrehozása során megadottól eltérõ méretû papírra nyomtatja ki.

Ez akkor lehet hasznos, ha nem rendelkezik olyan méretû papírral, amelyre a dokumentumot a létrehozásakor formázták. Például, ha Letter méretû papírra formázott dokumentummal rendelkezik, de nem áll rendelkezésre ilyen méretû papír, akkor nyomtathat eltérõ méretû papírra is.

Megjegyzés: A dokumentum nyomtatása a következõre beállítás nem érhetõ el, ha az Oldal laponként vagy a Poszter beállítás értéke egynél nagyobb.

.TOPIC  14053
Ezt a lehetõséget válassza a kinyomtatott kép normál méretének módosításához. A normál méret az alkalmazás oldalméretre vonatkozó beállításainál megadott oldalméretnek fele meg.

.TOPIC  14089
Válassza ki a nyomtatni kívánt vízjelszöveget. Vízjel létrehozásához vagy módosításához kattintson a Szerkesztés gombra.

.TOPIC  14024
Ezt a lehetõséget válassza, ha a megadott vízjelet csak az elsõ oldalra szeretné kinyomtatni. Ebben az esetben a második, illetve a többi oldalra a nyomtató nem nyomtat vízjelet.

.TOPIC  14091
Vízjel létrehozásához vagy módosításához válassza ezt a lehetõséget.

.TOPIC  14017
Megjeleníti a rendelkezésre álló vízjelek listáját. Új vízjel létrehozásához kattintson az Új gombra. A kijelölt vízjel törléséhez kattintson a Törlés gombra.

.TOPIC  14094
Új vízjel létrehozásához válassza ezt a lehetõséget.

.TOPIC  14018
A kinyomtatott oldalon a vízjel átlós elhelyezéséhez válassza ezt a lehetõséget.

.TOPIC  14037
A kinyomtatott oldalon a vízjel vízszintes elhelyezéséhez válassza ezt a lehetõséget.

.TOPIC  14004
Ezzel a lehetõséggel állíthatja be, hogy a vízjel milyen szögben helyezkedjen el a kinyomtatott oldalon.

.TOPIC  14092
Adja meg a kiválasztott vízjel színét.

.TOPIC  14095
Adja meg a kiválasztott vízjel árnyalatát.

.TOPIC  14097
Adja meg a kiválasztott vízjel betûméretét.

.TOPIC  14098
Adja meg a kiválasztott vízjel betûstílusát.

.TOPIC  15052
A dokumentum normál méretéhez képest történõ nagyításához vagy kicsinyítéséhez válassza ezt a lehetõséget. Csak a kép mérete változik, a dokumentum nyomtatása az alkalmazásban meghatározott papírméretre történik. A dokumentum méretének növelése az oldalak egy részének levágását eredményezheti.

.TOPIC  15053
A dokumentum normál méretéhez képest történõ nagyításához vagy kicsinyítéséhez húzza ezt a csúszkát a kívánt helyre. Csak a kép mérete változik, a dokumentum nyomtatása az alkalmazásban meghatározott papírméretre történik. A dokumentum méretének növelése az oldalak egy részének levágását eredményezheti.

.TOPIC  15144
A dokumentum átméretezése a kiválasztott papírméretnek megfelelõen. Ha nem szeretné, hogy a nyomtató csökkentse vagy növelje a dokumentum méretét, hogy az a kiválasztott papírtípusra ráférjen, akkor törölje ezt a beállítást.

.TOPIC  15295
A számítógépen tárolt vízjelek száma elérte a lehetséges maximumot. Új vízjel mentése elõtt törölnie kell egyet.

.TOPIC  15296
A kijelölt vízjel törléséhez válassza ezt a lehetõséget. Néhány vízjel nem törölhetõ.

.TOPIC  15282
Válassza ezt a lehetõséget a dokumentum nyomtatásához a méret módosítása nélkül.

.TOPIC  15055
 Írja be a vízjel szövegét.

.TOPIC  14051
Adja meg az egy lapra nyomtatni kívánt oldalak számát.

.TOPIC  14064
Válassza ezt a lehetõséget keret nyomtatásához a lap minden oldala köré. Ez a jelölõnégyzet csak akkor áll rendelkezésre, ha a laponként több oldal nyomtatása funkció ki van választva.

.TOPIC 15205
Ha úgy szeretne nyomtatni a lapra két oldalt, hogy azt egy jegyzetfüzethez hasonlóan fel lehessen hajtani, akkor válassza ezt a lehetõséget. A dokumentum a felsõ él mentén összefûzhetõ.

.TOPIC 15252
A dokumentum füzetként való nyomtatásához válassza ezt a lehetõséget. A nyomtató úgy rendezi át az oldalakat, hogy minden lap mindkét oldalára két-két oldalt nyomtat. Ez lehetõvé teszi, hogy nyomatot középen kettéhajtva füzetet hozzon létre, amelynek lapjai a megfelelõ sorrendben fognak megjelenni. Ha a Füzet elrendezést választja, akkor a 2 oldal laponként és a Nyomtatás mindkét oldalra beállítást a készülék automatikusan kiválasztja.

Más papírméretre, például 11 x 17-es letter méretû füzetre való nyomtatáshoz válassza a Hatások lapon A dokumentum nyomtatása a következõre lehetõséget.

.TOPIC 15293
A dokumentum kétoldalas nyomtatásához válassza ezt a lehetõséget. A készülék a dokumentumot úgy nyomtatja ki, hogy annak lapjait egy könyvhöz hasonlóan

balra vagy jobbra lapozhatja, valamint a bal vagy a jobb oldali széle mentén össze is fûzheti. Válassza az Oldalak lapozása felfelé lehetõséget,

ha a dokumentumot a felsõ él mentén szeretné összefûzni.

Bármely méretû papír esetén használhatja a kézi kétoldalas nyomtatás funkciót. A nyomtató kinyomtatja az összes lap elsõ oldalát, ezután megvárja,

míg a papírt újra betölti, majd kinyomtatja az összes lap második oldalát is.

Megjegyzés: A Nyomtatás mindkét oldalra (kézi) lehetõség Windows 2000 operációs rendszeren futó PostScript-illesztõprogram és néhány point-n-print

környezetû deskjet nyomtató esetében nem alkalmazható.

Ha az Egyenes papírtovábbítási út megfelelõ sorrendje vagy a Hátsó kimenet lehetõség ki van választva, a kétoldalas nyomtatás minden dokumentum esetén

kézzel történik.

Néhány papírtípus esetében nem szabad a kétoldalas nyomtatást alkalmazni. A címkék kétoldalas nyomtatása a nyomtató sérülését okozhatja.

Ne nyomtasson a fóliák mindkét oldalára.

.TOPIC  14067
A dokumentumnak a papíron 180 fokkal történõ elforgatásához kattintson erre a lehetõségre. Ha a borítékon a feladó címe elmosódott, akkor próbálja meg alkalmazni ezt a beállítást, és úgy helyezze be a borítékot, hogy a feladó címének helye kerüljön elsõként a nyomtatóba.

.TOPIC  15420
Az oldalon hosszában nyomtat (levél stílusban).

.TOPIC  15421
Az oldalon keresztben nyomtat (munkalap stílusban).

.TOPIC  14025
Válassza ki a használni kívánt papírt tartalmazó tálcát. Ha a nyomtatási feladatban beállított papírméret nem felel meg a kiválasztott tálcába helyezett papír méretének, akkor lehet, hogy a nyomtatás nem lesz megfelelõ. Ha valamelyik tálca nem jelenik meg, ellenõrizze, hogy a megfelelõ papírkezelési beállítások vannak-e kiválasztva az Eszközbeállítások lapon. Az alkalmazás beállításai felülbírálják az illesztõprogram-beállításokat.

A papírméretet az alkalmazásban kell beállítani. Bizonyos alkalmazások lehetõvé teszik, hogy különbözõ papírméreteket állítson be egy nyomtatási feladaton belül.

Egyéni méret létrehozásához kattintson az Egyéni gombra. Állítsa be az egyéni papírméret méreteit és margóját, majd kattintson a Mentés gombra. A létrehozás után az egyéni méret kiválasztható az alkalmazáson belül.

.TOPIC  14100
Válassza ki a használni kívánt papírt vagy hordozót. Néhány nyomtató automatikusan meghatározza a megfelelõ papírtípust tartalmazó tálcát. A papírtípusok

konfigurálásáról a nyomtató dokumentációjában olvashat. Ez a beállítás a kiválasztott hordozó nyomtatási sebességét és a beégetõ hõmérsékletét is beállítja.

Figyelmeztetés

A nem megfelelõ hordozóbeállítások a nyomtató károsodását okozhatják. Például, ha fólia nyomtatása közben a nehéz papírra vonatkozó beállításokat alkalmazza,

az a fólia sérülését és elakadását okozhatja.

A papírméretet az alkalmazásban kell beállítani. Bizonyos alkalmazások lehetõvé teszik, hogy különbözõ papírméreteket állítson be egy nyomtatási feladaton belül.

Egyéni méret létrehozásához a Nyomtatók mappában válassza a Fájl menü Kiszolgáló tulajdonságai lehetõséget. A Nyomtatókiszolgáló tulajdonságai

párbeszédpanelen jelölje be az Oldaltükrök lapon az Új oldaltükör létrehozása jelölõnégyzetet. Adja meg az egyéni mérethez tartozó méret- és margóadatokat,

majd kattintson az Oldaltükör mentése gombra. A létrehozás után az egyéni méret kiválasztható az alkalmazáson belül.

.TOPIC  15131
Adja meg a nyomtatási minõséget. A rendelkezésre álló beállítások nyomtatónként eltérõek lehetnek.

* ImageREt 2400: Lehetõvé teszi a 2400 dpi felbontású színes lézernyomtató minõségû nyomtatást. Meghatározza minden egyes képpont 4 színbõl pontosan

összeállított színét, és módosítja egy adott területen a felhasznált tinta mennyiségét, ami több millió finom színárnyalatot, éles képeket és

kristálytiszta szövegmegjelenítést eredményez.

* FastRes 1200: Az 1200 x 600 képpontos felbontás használata gyorsabb, mint a teljes 1200 x 1200 képpontos nyomtatás, de kis mértékben gyengébb minõségû annál.

* ProRes 1200: Az 1200 x 1200 képpontos felbontás használata lassabb, mint a többi felbontás használata, de ez eredményezi a legjobb nyomtatási minõséget.

* 600 dpi: Normál, 600 dpi-s felbontás használata.

* 300 dpi: Normál, 300 dpi-s felbontás használata.

.TOPIC 15211
Ha azt szeretné, hogy a nyomtató kevesebb tintát használjon az oldalak nyomtatása során, válassza ezt a lehetõséget. Ezzel megnövelheti a festékkazetta élettartamát és csökkentheti az egy oldalra jutó költséget, de egyúttal csökken a nyomtatás minõsége is.

Ez a beállítás általában csak abban az esetben használható, ha eredeti HP-gyártmányú festékkazetta van behelyezve. A HP-gyártmányú festékkazetták képesek a mozgó alkatrészek élettartamának és a festékszintnek a meghatározására. A Takarékos üzemmód gyakori használata során a mozgó alkatrészek esetleg a tinta kifogyása elõtt elhasználódhatnak. Ez a tinta csepegését, szivárgását okozhatja, ami a nyomtató károsodásához vezethet. Eredeti HP-gyártmányú festékkazetták használatával ez elkerülhetõ.

.TOPIC  15284
A nyomtatási feladathoz használni kívánt papírméret (ûrlap) meghatározásához használja ezt a funkciót. A megadott papírméret lehet Letter, A4, Legal,

boríték stb. A nyomtatók által támogatott papírméretek eltérõek lehetnek. További ismertetésért olvassa el a felhasználói kézikönyvet.

Az ûrlap meghatározza a papír és a margók méretét is. A legtöbb nyomtató több papírforrás használatát is lehetõvé teszi, például a felsõ vagy alsó tálcák

használatát. Az ûrlapokat a nyomtató bármely papírforrásához hozzárendelheti. A Nyomtatók mappában az egér jobb oldali gombjával kattintson a nyomtató

ikonjára, ezután válassza a helyi menü Tulajdonságok parancsát, majd az Eszközbeállítások lehetõséget. Egy papírméret tálcához való hozzárendeléséhez

használja az Ûrlap-tálca hozzárendelés beállítást. Ha egy ûrlapot hozzárendelt egy forráshoz, akkor a különbözõ programokból történõ nyomtatás során

kiválaszthatja az ûrlapot.

Egyéni méret létrehozásához a Nyomtatók mappában válassza a Fájl menü Kiszolgáló tulajdonságai lehetõséget. A Nyomtatókiszolgáló tulajdonságai

párbeszédpanelen jelölje be az Oldaltükrök lapon az Új oldaltükör létrehozása jelölõnégyzetet. Adja meg az egyéni mérethez tartozó méret- és margóadatokat,

majd kattintson az Oldaltükör mentése gombra. A létrehozás után az egyéni méret kiválasztható az alkalmazáson belül.

Megjegyzés: A nyomtató az alkalmazásban kiválasztott méretet fogja használni, ha az eltér az itt megadott beállítástól.

.TOPIC  15298
 Válassza ki a kívánt nyomtatási minõséget. A rendelkezésre álló beállítások nyomtatónként eltérõek lehetnek. Válasszon a beállítási lehetõségek közül a gyorsaság vagy a minõség függvényében. Gyors nyomtatás gyengébb minõségben, vagy kiváló minõségû dokumentumnyomtatás lassabban. Például a Gyors vázlat vagy a Vázlat lehetõség a leggyorsabb nyomtatást eredményezi a legkevesebb tinta felhasználásával. A gyors vázlat és a legnagyobb felbontás közötti lehetõségek választásával növekszik a nyomtatás minõsége, de csökken annak sebessége.
Egy adott felbontásra vonatkozó nyomtatásminõségi beállítások nagyfelbontású képek és fotóminõségû papírok esetén használatosak.

.TOPIC  15314
Ugyanazon nyomtatási feladat esetében az elsõ oldal, a többi oldal és az utolsó oldal esetében eltérõ papírforrás és papírtípus, valamint üres fedõlap és hátsó borító használatához válassza ezt a lehetõséget. Válassza ki a lista egyik elemét, majd a lenti vezérlõelemek használatával adja meg a megfelelõ beállításokat.

A papírméretet az alkalmazásban kell beállítani.

Egyéni méret létrehozásához a Nyomtatók mappában válassza a Fájl menü Kiszolgáló tulajdonságai parancsát. A Nyomtatókiszolgáló tulajdonságai párbeszédpanelen válassza az Oldaltükrök lapot, majd az új, egyéni papírméret létrehozásához jelölje be az Új oldaltükör létrehozása jelölõnégyzetet. A létrehozás után az egyéni méret kiválasztható az alkalmazáson belül.

.TOPIC  15459
 Ha a papír méretét hüvelykben szeretné meghatározni, válassza ezt a lehetõséget.

.TOPIC  15460
 Adja meg a jelenleg kiválasztott egyéni papírméret hosszát. Ha túl kicsi vagy túl nagy méretet ad meg, akkor az illesztõprogram automatikusan átállítja az értéket.

.TOPIC  15461
 Ha a papír méretét milliméterben szeretné meghatározni, válassza ezt a lehetõséget.

.TOPIC  15462
 Az Oldaltükör neve mezõbe írja be az egyéni papírméret nevét. Az egyéni papírméret szélességének, hosszának és mértékegységének megadása után a módosítások mentéséhez kattintson a Mentés, majd az OK gombra. Az új méretek használatához a Papír/Minõség lapon a Méret lenyíló listából válassza ki a módosított egyéni papírméretet.

.TOPIC  15463
 Adja meg a jelenleg kiválasztott egyéni papírméret szélességét. Ha túl kicsi vagy túl nagy méretet ad meg, akkor az illesztõprogram automatikusan átállítja az értéket.

.TOPIC  15473
 Egyéni papírméret-adatok létrehozásához és módosításához kattintson erre a beállításra.

.TOPIC  15320
A dokumentum tükrözött képének nyomtatásához kattintson a Tükrözött nyomtatás elemre.

.TOPIC  15321
185 mm-nél rövidebb papírra történõ nyomtatáshoz adapter használata javasolt. Ha a jelölõnégyzet be van jelölve és rövid hordozóméretet választ, egy rövid animáció bemutatja az adapter felszerelését.

.TOPIC  15476
 Ugyanannak a dokumentumnak több példányban történõ nyomtatása során válassza ezt a lehetõséget, ha minden egyes példányt teljes egészében ki szeretne nyomtatni a következõ példány nyomtatásának megkezdése elõtt.

.TOPIC  15477
 Megadja a nyomtatni kívánt másolatok példányszámát.

.TOPIC  15495
 A készülék internetes támogatási oldalának megnyitása. A webhelyen megtalálhatja a készülékkel kapcsolatos legfrissebb információkat és a szoftverfrissítéseket.

.TOPIC  15496
 A nyomtató konfigurációs oldalának nyomtatása Ezen az oldalon hálózatkezelési és egyéb adatok találhatók.

.TOPIC  15537
 A nyomtató különbözõ állapotait jelzõ LED-állapotfényeket megjelenítõ lista megtekintéséhez kattintson erre a gombra. Ezek a nyomtatóhibák azonosítása során használatosak.

.TOPIC  15541
 Az Internetes szolgáltatások területén kiválasztott lehetõségek a hp.com webhely megfelelõ weboldalaira irányítják.  Válasszon ki egy célt a legördülõ listából, majd kattintson az Indítás gombra.  Ha csatlakozik az internethez, akkor a kiválasztott cél megjelenik az internetböngészõben.

.TOPIC  15579
 Az Információs oldalak nyomtatása legördülõ lista elemei részletes információt szolgáltatnak a készülékrõl. Válasszon egy információs oldalt a legördülõ listából, majd kattintson a Nyomtatás gombra. A készülék kinyomtatja a kiválasztott lapot.

.TOPIC  15077
Ha a Oldal laponként beállítás értéke nagyobb mint 1, akkor ebben a legördülõ listában kiválaszthatja a lapon megjelenõ oldalak sorrendjét és elhelyezkedését.

.TOPIC  15525
A kijelölt egyéni papírméret mentése, törlése vagy átnevezése. A mentett vagy átnevezett papírméret megjelenik a Papír lap Méret legördülõ listájában.

.TOPIC  15214
A tisztítóoldal nyomtatásának elindításához nyomja meg a Start gombot. A mûvelet végrehajtása mintegy 2 percet vesz igénybe.

.TOPIC  16000
Néhány nyomtatón olyan hátsó ajtó található, melynek kinyitásának hatására a papír egyenesen a hátsó ajtón keresztül távozik a nyomtatóból. Más nyomtatók erre a célra az elülsõ vagy a hátsó oldalukon nyílással rendelkeznek vagy egy kart kell elmozdítani a hátsó tálca használatához. A papír elhajlásának minimalizálása érdekében, valamint a nehéz papírok, például a kartonpapír elakadásának elkerülése érdekében használja ezt a kimeneti tálcát. A legjobb eredmény elérése érdekében a papírt esetleg a többfunkciós tálcáról kell adagolnia. Ebben a tálcában a papír a nyomtatott oldalával felfelé jön ki. E tálca használatakor az oldalak megfelelõ sorba rendezése érdekében használja ezt a funkciót.

Ha bejelöli ezt a jelölõnégyzetet, valamint rákattint a Nyomtatás mindkét oldalra gombra, akkor a nyomtató kinyomtatja a páros oldalakat, ezután leáll, amíg újra be nem tölti a papírt, majd kinyomtatja a páratlan oldalakat. Más dokumentum nyomtatása nem lehetséges, amíg a nyomtató várakozik. Kövesse a képernyõn megjelenõ utasításokat.

.TOPIC  16001
Ha a jelölõnégyzet be van jelölve, valamint kiválasztotta az Egyenes papírtovábbítási út megfelelõ sorrendje lehetõséget, akkor a megjelenõ utasítások ismertetik az egyenes papírtovábbítási út megnyitásának módját.

.TOPIC 16002
A6-os méretû hordozóra történõ nyomtatás esetén különleges tálcakonfigurációs beállításokra van szükség.  Ha a jelölõnégyzet be van jelölve és A6-os méretû hordozót választ, egy rövid animáció bemutatja az A6-os méretû hordozó betöltését.

.TOPIC 16003
Ha engedélyezve van a Halk üzemmód, akkor a nyomtatás halkabb, de egyben lassabb is lesz.

Ha letiltja a Halk üzemmódot, a nyomtatás normál módon folytatódik.