Nítido

Para encontrar informações sobre o recurso específico, siga um destes procedimentos:

· Clique com o botão direito no recurso e selecione 'O que é isto?'

· Clique no recurso e pressione F1

· Clique no sinal de interrogação "?" no canto superior direito e clique no recurso

Os recursos exibidos dependem da configuração da impressora. Se não for possível encontrar um recurso específico, pode ser necessário atualizar o software da impressora. Por exemplo, se você instalar Uma Unidade dúplex (acessório de impressão em frente e verso) na sua impressora, precisará atualizar o software da impressora de modo a refletir essa alteração e adicionar a funcionalidade Dúplex.

Para atualizar o software da impressora, siga um destes procedimentos:

· No Windows XP, clique em Iniciar e em Impressoras e aparelhos de fax.

· No Windows 2000, clique em Iniciar, em Configurações e em Impressoras.

Na pasta Impressoras, clique com o botão direito no ícone da impressora e selecione Propriedades. Na guia Configurações do dispositivo, consulte Opções instaláveis. Clique nas configurações que representam corretamente a configuração da sua impressora.

Alguns aplicativos comunicam-se diretamente com a impressora, sem usar o driver. Nesse caso, recursos como marcas d'água, número de páginas por folha, impressão de livretos e dimensionamento (Imprimir documento ativo) não funcionam.


.TOPIC 15250
Imprime todos os caracteres de texto em preto, independente das configurações de cores do documento para o texto.

.TOPIC  12010
Selecione um REt: Configuração da tecnologia de Aprimoramento da resolução:

* Ativado: Refina a qualidade de impressão dos caracteres suavizando as bordas irregulares nos ângulos e curvas de uma imagem impressa.

* Desativado: Selecione esta configuração se os gráficos (particularmente as imagens digitalizadas) não forem impressos claramente quando o REt está ativado.

.TOPIC  14060
Mostra como um documento será impresso com as configurações do driver atual. A imagem da Visualização de Página muda de acordo com a seleção de novas configurações.

.TOPIC 15208
Salva as configurações atuais do driver (por exemplo orientação de página, impressão duplex, origem do papel) para a reutilização. Após selecionar as configurações, digite um nome para o Conjunto rápido de tarefas de impressão e clique em Salvar. Quando você salva um Conjunto rápido de tarefas de impressão, todas as configurações do driver atual são salvas. Você também pode restaurar as configurações padrão do driver selecionando Configurações padrão da impressão na lista de Conjuntos rápidos de tarefas de impressão. Para aumentar a conveniência, um Conjunto rápido de tarefas de impressão pode ser selecionado e salvo na maioria das guias do driver.

Você pode salvar no máximo 25 Conjuntos rápidos de tarefas de impressão. O seu driver pode relatar que 25 Conjuntos rápidos de tarefas de impressão foram definidos, quando menos de 25 estão visíveis na lista. Alguns Conjuntos rápidos de tarefas de impressão predefinidos que não são aplicáveis à configuração da sua impressora, podem estar ocultos mas ainda serão incluídos na contagem do total.

.TOPIC 15209
Clique para Salvar as configurações atuais do driver.

Você pode salvar no máximo 25 Conjuntos rápidos de tarefas de impressão. O seu driver pode relatar que 25 Conjuntos rápidos de tarefas de impressão foram definidos, quando menos de 25 estão visíveis. Alguns Conjuntos rápidos de tarefas de impressão predefinidos que não são aplicáveis à configuração da sua impressora, podem estar ocultos mas ainda serão incluídos na contagem do total.

.TOPIC 15210
Clique para excluir o Conjunto rápido de tarefas de impressão selecionado. Alguns nomes de Conjunto rápido de tarefas de impressão não podem ser excluídos.

.TOPIC  15243
Para encontrar informações sobre o recurso específico, siga um destes procedimentos:

* Clique com o botão direito no recurso e depois clique em 'O que é isto?'

* Clique no recurso e pressione F1

* Clique no sinal de interrogação "?" no canto superior direito e clique no recurso.

Os recursos exibidos dependem da configuração da impressora. Se não for possível encontrar um recurso específico, pode ser necessário atualizar o software da impressora. Por exemplo, se você instalar uma Unidade Duplex (acessório de impressão frente e verso), é necessário atualizar o software da impressora para refletir esta alteração e adicionar a funcionalidade Duplex.

Para atualizar o software da impressora, siga um destes procedimentos:

* No Windows XP, clique em Iniciar e em Impressoras e aparelhos de fax.

* No Windows 2000, clique em Iniciar, em Configurações e em Impressoras.

Na pasta Impressoras, clique com o botão direito no ícone da impressora e selecione Propriedades. Na guia Configurações do dispositivo, consulte Opções instaláveis. Clique nas configurações que representam corretamente a configuração da sua impressora.

Alguns aplicativos comunicam-se diretamente com a impressora, sem usar o driver. Nesse caso, recursos como marcas d'água, número de páginas por folha, impressão de livretos e dimensionamento (Imprimir documento ativo) não funcionam.

.TOPIC  15400
 Para encontrar informações sobre um recurso específico, siga um destes procedimentos:

* Clique com o botão direito no recurso e depois clique em 'O que é isto?'

* Clique no recurso e pressione F1

* Clique no sinal de interrogação "?" no canto superior direito e clique no recurso.

As configurações do aplicativo (se existirem) anulam as do driver.   Se você selecionar a orientação Retrato no seu aplicativo e depois Paisagem no driver da impressora, o documento será impresso na orientação Retrato.  No entanto, se você selecionar uma opção de grampeamento no driver da impressora, ela não será anulada, porque o aplicativo não possui essa opção.

Para criar um tamanho de papel personalizado, vá para a pasta Impressoras ou Impressoras e aparelhos de fax. Em seguida selecione Arquivo, Propriedades do servidor e clique em Criar um novo formulário. Informe o nome e as dimensões do tamanho do papel e depois clique em Salvar formulário. Esse novo tamanho será incluído em qualquer lista de tamanhos de papel. Freqüentemente, os aplicativos também permitem a criação de tamanhos personalizados.

Alguns aplicativos comunicam-se diretamente com a impressora, sem usar o driver. Nesse caso, recursos como marcas d'água, número de páginas por folha, impressão de livretos e dimensionamento (Imprimir documento ativo) não funcionam.

.TOPIC  15294
O número máximo de Conjuntos rápidos de tarefas de impressão já foi salvo no seu computador. É necessário excluir um conjunto antes de poder salvar outro.

.TOPIC  15054
 Exibe tópicos gerais de Ajuda para o driver da sua impressora.

.TOPIC  15073
Determina o nível de escuro da impressão. Os possíveis valores são 1 a 5, com o 3 definido como padrão.

.TOPIC  15074
 Com a opção Recuperação de congestionamento ativada, se ocorrer um congestionamento de papel, a página será reimpressa.

Com a opção Recuperação de congestionamento desativada, se ocorrer um congestionamento de papel, a página não será reimpressa.
A opção Recuperação de congestionamento desativada imprime mais rápido.

.TOPIC  15075
 A opção Mensagens de status ativada permite que mensagens de erro sejam exibidas na tela do computador durante condições de erro.

A opção Mensagens de status desativada suprime a exibição de mensagens de erro na tela do computador durante condições de erro.

.TOPIC  15076
 Fonte Courier tipo regular imprime qualquer texto usando TrueType Courier ou Courier New com um peso normal.

Fonte Courier tipo Escuro imprime qualquer texto usando TrueType Courier ou Courier New com um peso escuro, sem alterar os atributos de fonte do aplicativo.

.TOPIC  15111
Exibe uma lista das fontes que não foram instaladas, mas cujo arquivo métrico de fonte é conhecido.

.TOPIC 15207
Permite imprimir manualmente em ambos os lados da página. Quando ativada, a impressora imprime o primeiro lado das páginas, faz uma pausa para que você as recarregue e depois imprime o verso. O computador exibe instruções sobre como recarregar o papel na impressora.

A impressão em frente e verso interrompe a impressora manualmente até que você recarregue o papel. Durante essa pausa, nenhum outro documento poderá ser impresso. Se a impressora estiver em uma rede, é mais conveniente desativar esta opção.

.TOPIC  13023
Exibe a atribuição de formulário para bandeja. Depois que um formulário for atribuído a uma bandeja específica, a impressora sempre irá usar a bandeja para imprimir o formulário.

.TOPIC 13024
Especifica se um acessório de entrada de alta capacidade está instalado na impressora.  Marque a caixa se a Bandeja 3 opcional está instalada na impressora.

.TOPIC  14063
Imprime o documento em um tamanho de papel diferente daquele para o qual ele está formatado.

Esta opção é útil quando o seu documento está formatado em um tamanho de papel não disponível. Por exemplo, se um documento estiver formatado para Ofício e você não tiver esse papel, poderá imprimi-lo em outro tamanho.

Nota: A opção Impressão de documento ativo não estará disponível se a opção Páginas por folha ou Páginas por folha e pôsteres estiver definida para mais de um.

.TOPIC  14053
Clique para alterar o tamanho normal da imagem impressa. O tamanho normal é aquele especificado nas configurações de tamanho de página de seu aplicativo.

.TOPIC  14089
Selecione o texto da marca d’água para imprimir. Clique em Editar para modificar ou criar um marca d’água.

.TOPIC  14024
Clique para imprimir a marca d’água especificada somente na primeira página. Nenhuma marca d’água será impressa na segunda página e nas subseqüentes.

.TOPIC  14091
Clique para modificar ou criar uma marca d’água.

.TOPIC  14017
Exibe a lista de marcas d’água disponíveis. Clique no botão Novo para criar uma marca d’água nova. Clique no botão Excluir para remover a marca d’água selecionada.

.TOPIC  14094
Clique para criar uma nova marca d’água.

.TOPIC  14018
Clique para orientar a marca d’água diagonalmente na página impressa.

.TOPIC  14037
Clique para orientar a marca d’água horizontalmente na página impressa.

.TOPIC  14004
Clique para configurar a angulação da marca d’água na página impressa.

.TOPIC  14092
Selecione a cor da marca d’água escolhida.

.TOPIC  14095
Selecione o sombreamento da marca d’água escolhida.

.TOPIC  14097
Selecione o tamanho de fonte da marca d’água escolhida.

.TOPIC  14098
Selecione o estilo de fonte da marca d’água escolhida.

.TOPIC  15052
Clique para aumentar ou reduzir seu documento a partir do tamanho normal. Somente o tamanho da imagem muda; o documento é impresso no tamanho de papel selecionado em seu aplicativo. Aumentar o documento pode truncar partes de cada página.

.TOPIC  15053
Arraste para aumentar ou reduzir seu documento a partir do tamanho normal. Somente o tamanho da imagem muda; o documento é impresso no tamanho de papel selecionado em seu aplicativo. Aumentar o documento pode truncar partes de cada página.

.TOPIC  15144
Redimensiona o documento para ajustá-lo ao tamanho de papel selecionado. Se você não quiser que o documento seja reduzido ou aumentado para ajustar-se, desmarque essa opção.

.TOPIC  15295
O número máximo de marcas d’água foi atingido no seu computador. É necessário excluir algumas antes de poder salvar outras.

.TOPIC  15296
Clique para excluir a marca d’água selecionada. Algumas marcas d’água não podem ser excluídas.

.TOPIC  15282
Clique para imprimir o documento sem alterar o tamanho.

.TOPIC  15055
 Digite a mensagem da marca d’água.

.TOPIC  14051
Selecione o número de páginas para imprimir em uma folha de papel.

.TOPIC  14064
Clique para imprimir uma margem ao redor de cada página da folha. Esta caixa de seleção só está disponível quando for selecionada mais de uma página por folha.

.TOPIC 15205
Clique para imprimir em ambos os lados do papel, de forma que as páginas possam ser viradas como em um caderno. O documento pode ser encadernado na margem superior.

.TOPIC 15252
Clique para formatar o documento como uma brochura. As páginas são reordenadas e impressas no estilo de duas páginas por folha em cada lado de uma folha de papel. Isso permite dobrar o papel no meio para formar uma brochura e ter as páginas na ordem correta sem embaralhar. Quando você seleciona Layout de brochura, as opções Duas páginas por folha e Imprimir em ambos os lados são configuradas automaticamente.

Selecione a opção Impressão de documento ativo na guia de Efeitos para imprimir uma brochura em outro tamanho de papel, como uma brochura em tamanho carta no papel 11x17.

.TOPIC 15293
Clique para imprimir o documento em ambos os lados de uma página. Seu documento é impresso de forma que você possa virar as páginas à esquerda ou à direita

como em um livro, e anexá-las ao longo da margem esquerda ou direita. Use Virar páginas para cima a fim de formatar o documento anexando as páginas ao longo

da margem superior e virar as páginas para cima.

Você pode imprimir manualmente em ambos os lados de qualquer tamanho de papel. A impressora imprime o primeiro lado de cada página, faz uma pausa para

que você recarregue o papel e depois imprime o verso.

Nota: Imprimir frente-e-verso (manualmente) não é suportado nos drivers PostScript executados no Windows 2000 e em alguns ambientes point-n-print

das impressoras deskjet.

Todos os documentos estão impressos em ambos os lados manualmente quando são selecionadas as opções Ordem correta para caminho de papel reto ou Saída posterior.

Alguns tipos de papel não devem ser impressos em ambos os lados. A tentativa de imprimir etiquetas em ambos os lados pode danificar a impressora.

Não tente imprimir em ambos os lados de transparências.

.TOPIC  14067
Clique para girar a imagem do documento no papel em 180 graus. Se o endereço de devolução do envelope estiver borrado, experimente esta configuração e alimente o envelope de forma que a área deste endereço entre primeiro na impressora.

.TOPIC  15420
Imprime ao longo da largura da página (estilo de carta).

.TOPIC  15421
Imprime ao longo do comprimento da página (estilo de planilha eletrônica).

.TOPIC  14025
Selecione a bandeja que contém o papel que você deseja usar. Se o tamanho do papel do trabalho de impressão não coincidir com o papel carregado na bandeja selecionada, você pode obter resultados inesperados. Se uma bandeja de papel não for listada, verifique se as opções corretas de manipulação do papel estão selecionadas na guia Configurações do dispositivo. As configurações do aplicativo anulam as do driver.

As configurações do tamanho de papel devem ser efetuadas no aplicativo. Alguns aplicativos permitem especificar tamanhos de papel diferentes dentro do mesmo trabalho de impressão.

Para criar um tamanho personalizado, clique no botão Personalizar. Configure as dimensões e informações de margem para o tamanho personalizado e então clique em Salvar. Uma vez criado, o tamanho personalizado estará disponível para seleção nos seus aplicativos.

.TOPIC  14100
Selecione o tipo de papel ou mídia que você deseja usar. Algumas impressoras localizam automaticamente a bandeja que contém o tipo correto de papel.

Para configurar suas bandejas de papel, consulte a documentação do usuário da impressora. Esta configuração também ajusta a velocidade da impressora

e a temperatura do fusor para as mídias selecionadas.

Cuidado

O uso de configurações de mídia inadequadas pode danificar a impressora. Por exemplo, usar as configurações de um papel grosso para imprimir em um filme

de transparência pode danificar o filme e congestionar a impressora.

As configurações do tamanho de papel devem ser efetuadas no aplicativo. Alguns aplicativos permitem especificar tamanhos de papel diferentes dentro

do mesmo trabalho de impressão.

Para criar um tamanho personalizado, abra a pasta Impressoras, clique em Arquivo e em Propriedades do servidor. Na caixa de diálogo Propriedades do servidor

de impressão, clique na guia Formulários, e então em Criar um novo formulário. Configure as dimensões e informações de margem para o tamanho personalizado

e então clique em Salvar formulário. Uma vez criado, o tamanho personalizado estará disponível para seleção nos seus aplicativos.

.TOPIC  15131
Selecione uma qualidade de impressão. As seleções podem variar segundo a impressora:

* ImageREt 2400: Fornece uma qualidade de impressão da classe laser em cores com 2400 dpi O controle preciso das cores, combinando até quatro cores em um

único ponto e variando a quantidade de toner em uma determinada área, cria milhões de cores suaves, imagens nítidas e texto claro.

* FastRes 1200: Imprime na resolução 1200 x 600, é mais rápida que a resolução total de 1200 x 1200, mas oferece uma qualidade de impressão ligeiramente inferior.

* ProRes 1200: Imprime na resolução 1200 x 1200, é mais lenta que outras resoluções, mas oferece a melhor qualidade de impressão.

* 600 dpi: Imprime na resolução padrão de 600 dpi.

* 300 dpi: Imprime na resolução padrão de 300 dpi.

.TOPIC 15211
Clique para permitir que a impressora use menos toner/tinta em cada página. Isto prolonga a vida do cartucho de impressão e reduz o custo por página, mas diminui a qualidade da impressão.

Esta opção pode funcionar apenas se um cartucho de impressão HP genuíno estiver instalado. Os cartuchos de impressão HP podem medir a vida útil das peças mecânicas e também do toner/tinta. Quando o modo Econômico é muito usado, as peças mecânicas podem se desgastar antes do toner/tinta. Isto pode resultar em respingos de toner/tinta, o que poderia danificar sua impressora. O uso de cartuchos de impressão HP genuínos evita este problema.

.TOPIC  15284
Use este recurso para especificar o tamanho de papel (formulário) que será usado em seu trabalho de impressão. Os tamanhos de papel podem incluir Carta,

A4, Ofício, Envelope e assim por diante. Os tamanhos de papel suportados pelas impressoras variam; consulte a sua documentação do usuário para obter mais informações.

Um formulário define o tamanho do papel e as margens. Muitas impressoras suportam mais de uma origem de papel, como bandejas superiores e inferiores.

Você pode atribuir os formulários a qualquer origem de papel de sua impressora. Na sua pasta Impressoras, clique com o botão direito no ícone da impressora,

selecione Propriedades e depois Configurações do dispositivo. Use Atribuição de formulário para bandeja, para atribuir um tamanho de papel a uma bandeja.

Quando um formulário for atribuído a uma origem, você poderá selecioná-lo quando imprimir a partir dos seus programas.

Para criar um tamanho personalizado, abra a pasta Impressoras, clique em Arquivo e em Propriedades do servidor. Na caixa de diálogo Propriedades do servidor

de impressão, clique na guia Formulários, e então em Criar um novo formulário. Configure as dimensões e informações de margem para o tamanho personalizado

e então clique em Salvar formulário. Uma vez criado, o tamanho personalizado estará disponível para seleção nos seus aplicativos.

Nota: Sua impressora usará o tamanho selecionado em seu aplicativo, se diferir do tamanho selecionado nesta configuração.

.TOPIC  15298
 Selecione a qualidade de impressão desejada. As opções podem variar segundo a impressora. Use a faixa de opções para escolher entre velocidade e qualidade -- imprimir rapidamente com qualidade inferior, ou imprimir documentos de alta qualidade em uma velocidade mais lenta. Por exemplo, a opção Rascunho Rápido ou Rascunho imprime na velocidade mais rápida e usa menos tinta. A qualidade da impressão aumenta e a velocidade diminui conforme você seleciona os modos de qualidade de impressão, que variam de Rascunho Rápido a Dpi máximo.

As opções de qualidade de impressão que citam um dpi específico devem ser usadas com imagens de alta resolução e papel fotográfico.

.TOPIC  15314
Clique para selecionar uma origem e tipo de papel diferente para a primeira página, outras páginas, última página e capas frontal e última em branco, dentro do mesmo trabalho de impressão. Selecione um item na lista e escolha as configurações nos controles abaixo.

As configurações do tamanho de papel devem ser efetuadas no aplicativo.

Para criar um tamanho de papel personalizado, abra a pasta Impressoras, clique em Arquivo e depois em Propriedades do servidor. Na caixa de diálogo Propriedades do servidor, selecione a guia Formulários e então clique em Criar um novo formulário para criar um tamanho de papel personalizado. Quando um tamanho de papel personalizado for criado, ele se tornará disponível para seleção nos seus aplicativos.

.TOPIC  15459
 Clique para usar as polegadas para especificar o tamanho do papel.

.TOPIC  15460
 Digite o comprimento do tamanho de papel personalizado atualmente selecionado. Se você digitar um tamanho muito pequeno ou grande, o software da impressora o ajustará automaticamente.

.TOPIC  15461
 Clique para usar os milímetros para especificar o tamanho do papel.

.TOPIC  15462
 Digite um nome para o tamanho de papel personalizado na caixa Nome. Depois de inserir a largura, comprimento e as unidades do tamanho de papel personalizado, clique em Salvar para salvar as alterações e clique em OK. Selecione o papel personalizado que você modificou na lista suspensa Tamanho é, na guia Papel/qualidade, para usar as dimensões novas.

.TOPIC  15463
 Digite a largura do tamanho de papel personalizado atualmente selecionado. Se você digitar um tamanho muito pequeno ou grande, o software da impressora o ajustará automaticamente.

.TOPIC  15473
 Clique para criar e modificar as informações do tamanho de papel personalizado.

.TOPIC  15320
Clique em Espelhar impressão para imprimir uma imagem espelhada do documento.

.TOPIC  15321
Um adaptador é recomendado para a impressão em mídias curtas <7,3 pol. (185 mm) de comprimento. Se a caixa estiver marcada e uma mídia pequena for selecionada, será reproduzido um vídeo com instruções sobre como instalar o adaptador.

.TOPIC  15476
 Ao copiar diversas cópias do mesmo documento, clique aqui para imprimir cada documento na íntegra antes de imprimir a próxima cópia.

.TOPIC  15477
 Especifica o número de cópias que você deseja imprimir.

.TOPIC  15495
 Abre o site de suporte do produto. O site fornece as mais recentes informações sobre o produto e atualizações do software.

.TOPIC  15496
 Imprime a página de configuração da impressora. Esta página contém informações sobre rede e outros.

.TOPIC  15537
 Clique neste botão para ver uma lista de combinações das luzes de status com LED que indicam o status da impressora. Elas são úteis para diagnosticar os problemas da impressora.

.TOPIC  15541
 As seleções em Serviços de Internet o encaminharão para sites específicos do hp.com.  Selecione um destino na lista suspensa e clique no botão Ir! .  Se você estiver conectado à Internet, o destino selecionado será aberto no navegador.

.TOPIC  15579
 As seleções nas páginas de Informações da impressão fornecem dados específicos sobre o dispositivo. Selecione uma Página de informações na lista suspensa e então clique no botão Imprimir. A página selecionada será impressa no seu dispositivo.

.TOPIC  15077
Quando a opção o Páginas por folha estiver configurada para mais de 1, a lista suspensa permitirá que você selecione a ordem e a disposição das páginas na folha.

.TOPIC  15525
Salva, exclui ou renomeia o tamanho do papel personalizado selecionado. Os tamanhos salvos ou renomeados aparecem na lista suspensa Tamanho da guia Papel.

.TOPIC  15214
Pressione Iniciar para iniciar o processo de limpeza. Esse processo levará aproximadamente 2 minutos para ser concluído.

.TOPIC  16000
Algumas impressoras têm uma porta na parte traseira que pode ser aberta para fazer com que o papel saia diretamente pela parte traseira da impressora. Outras têm um compartimento na parte traseira ou frontal ou uma alavanca para mover e usar esse compartimento. Use esse compartimento para minimizar ondulações e evitar congestionamentos com papel de gramatura maior, como cartolina. Talvez seja necessário também alimentar o papel na bandeja multifuncional para obter os melhores resultados. O papel sai da impressora com o lado impresso para cima. Use esse recurso para ordenar as suas páginas corretamente no compartimento.

Se você clicar nesta caixa de seleção e também clicar em Imprimir nos dois lados, a impressora imprimirá as páginas pares, fará uma pausa para você recarregar papel e imprimirá as páginas ímpares em seguida. Outros documentos não poderão ser impressos enquanto a impressora estiver pausada. Siga as instruções na tela.

.TOPIC  16001
Se a caixa estiver marcada e a opção Ordem correta para passagem de papel direta estiver selecionada, serão exibidas instruções sobre como abrir a passagem de papel direta.

.TOPIC 16002
Uma configuração de bandeja especial é necessária para imprimir em mídias A6.  Se a caixa estiver marcada e uma mídia A6 for selecionada, será reproduzido um vídeo com instruções sobre como carregar essa mídia.

.TOPIC 16003
Com o Modo Silencioso Habilitado, a impressão produz menos ruído, mas a velocidade é mais lenta.

Com o Modo Silencioso Desabilitado, será retomado o processo de impressão normal.