Intens

Pentru a găsi informaţii despre o caracteristică anume, faceţi una dintre acţiunile următoare:

· Faceţi clic dreapta pe caracteristică şi apoi faceţi clic pe „Ce este aceasta?”

· Faceţi clic pe caracteristică şi apăsaţi F1

· Faceţi clic pe „?” din colţul din dreapta sus şi apoi faceţi clic pe caracteristică

Caracteristicile afişate depind de configuraţia imprimantei dumneavoastră. Dacă nu puteţi găsi o caracteristică anume, este posibil să fie nevoie să actualizaţi software-ul de imprimantă. De exemplu, dacă ataşaţi o unitate duplex (dispozitiv accesoriu de imprimare faţă-verso) imprimantei dumneavoastră, trebuie să actualizaţi software-ul de imprimantă pentru a reflecta această modificare şi să adăugaţi funcţionalitatea duplex.

Pentru a actualiza software-ul de imprimantă, faceţi una dintre acţiunile următoare:

· În Windows XP, faceţi clic pe Start şi apoi faceţi clic pe Imprimante şi faxuri.

· În Windows 2000, faceţi clic pe Start, faceţi clic pe Setări şi apoi faceţi clic pe Imprimante.

În folderul Imprimante, faceţi clic dreapta pe pictograma imprimantei dumneavoastră şi selectaţi Proprietăţi. În fila Setări dispozitiv, uitaţi-vă ín secţiunea Opţiuni instalabile. Faceţi clic pe setările care reprezintă ín mod adecvat configuraţia imprimantei.

Unele aplicaţii comunică direct cu imprimanta, fără a utiliza driverul. În acest caz, caracteristici precum filigranul, n-up, imprimare şi scalare broşură (Imprimare document pe) nu funcţionează.


.TOPIC 15250
Imprimã toate caracterele de text cu negru, indiferent de setãrile de culoare pentru text din document.

.TOPIC  12010
Selectaþi o REt: Setare tehnologie de ímbunãtãþire a rezoluþie:

* Activat: Rafineazã calitatea de imprimare a caracterelor prin netezirea marginilor zimþate ce pot apãrea la unghiurile ºi la curbele unei imagini imprimate.

* Dezactivat: Selectaþi aceastã setare dacã elementele grafice (ín special imaginile scanate) nu se imprimã clar atunci când REt este activatã.

.TOPIC  14060
Aratã felul ín care se va imprima un document cu setãrile actuale ale driverului. Imaginea Examinare paginã se modificã pe mãsurã ce selectaþi setãri noi.

.TOPIC 15208
Salveazã setãrile actuale ale driverului (de exemplu, orientarea paginii, imprimare faþã-verso, sursa de hârtie) pentru a putea fi utilizate din nou. Dupã ce vã alegeþi setãrile, introduceþi un nume pentru Setul rapid pentru activitatea de imprimare ºi faceþi clic pe Salvare. Când salvaþi un Set rapid pentru activitatea de imprimare, toate setãrile actuale ale driverului sunt salvate. De asemenea, puteþi restabili setãrile implicite ale driverului selectând Setãri implicite de imprimare din lista Set rapid pentru activitatea de imprimare. Pentru a fi mai simplu, un Set rapid pentru activitatea de imprimare poate fi selectat ºi salvat din majoritatea filelor driverului.

Puteþi salva maximum 25 de Seturi rapide pentru activitatea de imprimare. Este posibil ca driverul sã raporteze existenþa a 25 de Seturi rapide pentru activitatea de imprimare definite atunci când ín listã sunt vizibile mai puþin de 25. Este posibil ca unele Seturi rapide pentru activitatea de imprimare predefinite, care nu se aplicã configuraþiei imprimantei dumneavoastrã, sã fie ascunse, ínsã ele sunt contorizate ín numãrul total.

.TOPIC 15209
Faceþi clic pentru a Salva setãrile actuale ale driverului.

Puteþi salva maximum 25 de Seturi rapide pentru activitatea de imprimare. Este posibil ca driverul sã raporteze existenþa a 25 de Seturi rapide pentru activitatea de imprimare definite atunci când sunt vizibile mai puþin de 25. Este posibil ca unele Seturi rapide pentru activitatea de imprimare predefinite, care nu se aplicã configuraþiei imprimantei dumneavoastrã, sã fie ascunse, ínsã ele sunt contorizate ín numãrul total.

.TOPIC 15210
Faceþi clic pentru a ºterge Setul rapid pentru activitatea de imprimare selectat. Unele nume de Seturi rapide pentru activitatea de imprimare nu pot fi ºterse.

.TOPIC  15243
Pentru a gãsi informaþii despre o caracteristicã anume, faceþi una dintre acþiunile urmãtoare:

* Faceþi clic dreapta pe caracteristicã ºi apoi faceþi clic pe „Ce este aceasta?”

* Faceþi clic pe caracteristicã ºi apãsaþi F1

* Faceþi clic pe „?” din colþul din dreapta sus ºi apoi faceþi clic pe caracteristicã

Caracteristicile afiºate depind de configuraþia imprimantei dumneavoastrã. Dacã nu puteþi gãsi o caracteristicã anume, este posibil sã fie nevoie sã actualizaþi software-ul de imprimantã. De exemplu, dacã ataºaþi o unitate duplex (dispozitiv accesoriu de imprimare faþã-verso) imprimantei dumneavoastrã, trebuie sã actualizaþi software-ul de imprimantã pentru a reflecta aceastã modificare ºi sã adãugaþi funcþionalitatea duplex.

Pentru a actualiza software-ul de imprimantã, faceþi una dintre acþiunile urmãtoare:

* În Windows XP, faceþi clic pe Start ºi apoi faceþi clic pe Imprimante ºi faxuri.

* În Windows 2000, faceþi clic pe Start, faceþi clic pe Setãri ºi apoi faceþi clic pe Imprimante.

În folderul Imprimante, faceþi clic dreapta pe pictograma imprimantei dumneavoastrã ºi selectaþi Proprietãþi. În fila Setãri dispozitiv, uitaþi-vã ín secþiunea Opþiuni instalabile. Faceþi clic pe setãrile care reprezintã ín mod adecvat configuraþia imprimantei.

Unele aplicaþii comunicã direct cu imprimanta, fãrã a utiliza driverul. În acest caz, caracteristici precum filigranul, n-up, imprimare ºi scalare broºurã (Imprimare document pe) nu funcþioneazã.

.TOPIC  15400
 Pentru a gãsi informaþii despre o caracteristicã anume, faceþi una dintre acþiunile urmãtoare:

* Faceþi clic dreapta pe caracteristicã ºi apoi faceþi clic pe „Ce este aceasta?”

* Faceþi clic pe caracteristicã ºi apãsaþi F1

* Faceþi clic pe „?” din colþul din dreapta sus ºi apoi faceþi clic pe caracteristicã

Setãrile aplicaþiei (dacã existã) vor suprascrie setãrile driverului.   Dacã selectaþi orientarea Portret ín cadrul aplicaþiei ºi apoi selectaþi orientarea Vedere ín driverul imprimantei, documentul se va imprima ín orientarea Portret.  În orice caz, dacã selectaþi o opþiune de capsare ín driverul imprimantei, aceasta nu va fi suprascrisã deoarece aplicaþia nu are o opþiune de capsare.

Pentru a crea o dimensiune personalizatã a hârtiei, accesaþi folderul Imprimante sau Imprimante ºi faxuri. Apoi selectaþi Fiºier, Proprietãþi server ºi faceþi clic pe Se creeazã o machetã nouã. Daþi un nume ºi atribuiþi dimensiuni mãrimii hârtiei, apoi faceþi clic pe Salvare machetã. Aceastã nouã dimensiune a hârtiei este inclusã ín orice listã cu dimensiuni de hârtie. De asemenea, aplicaþiile vã permit, deseori, sã creaþi dimensiuni personalizate ale hârtiei.

Unele aplicaþii comunicã direct cu imprimanta, fãrã a utiliza driverul. În acest caz, caracteristici precum filigranul, n-up, imprimare ºi scalare broºurã (Imprimare document pe) nu funcþioneazã.

.TOPIC  15294
Pe computerul dumneavoastrã a fost salvat numãrul maxim de Seturi rapide pentru activitatea de imprimare. Trebuie sã ºtergeþi unul &icirc;nainte de a putea salva altul.

.TOPIC  15054
 Afiºeazã subiecte generale de Ajutor pentru driverul imprimantei.

.TOPIC  15073
Stabileºte cât de íntunecatã este imprimarea. Valorile posibile sunt de la 1 la 5, valoarea implicitã fiind 3.

.TOPIC  15074
 Când opþiunea Recuperare dupã blocaj este ACTIVATÃ, dacã are loc un blocaj de hârtie, pagina va fi imprimatã din nou.

Când opþiunea Recuperare dupã blocaj este DEZACTIVATÃ, dacã are loc un blocaj de hârtie, pagina nu va fi imprimatã din nou.
Imprimarea se va face mai rapid când opþiunea Recuperare dupã blocaj este DEZACTIVATÃ.

.TOPIC  15075
 Mesaje de stare ACTIVAT permite afiºarea mesajelor de eroare pe ecranul computerului pe durata unei erori.

Mesaje de stare DEZACTIVAT ímpiedicã afiºarea mesajelor de eroare pe ecranul computerului pe durata unei erori.

.TOPIC  15076
 Tipul obiºnuit de font Courier va imprima orice text utilizând TrueType Courier sau Courier New cu grosime normalã.

Tipul &icirc;ntunecat de font Courier va imprima orice text utilizând TrueType Courier sau Courier New cu grosime accentuatã, fãrã a modifica atributele fontului íntr-o aplicaþie.

.TOPIC  15111
Afiºeazã o listã cu fonturile care nu au fost instalate, dar al cãror fiºier metric al fontului este cunoscut.

.TOPIC 15207
Vã permite sã imprimaþi manual pe ambele feþe ale paginii. Când opþiunea este activatã, imprimanta imprimã prima faþã a paginilor, se opreºte pentru ca dumneavoastrã sã puteþi reíncãrca paginile ºi apoi imprimã cea de-a doua faþã. Computerul afiºeazã instrucþiuni cu privire la modul ín care sã reíncãrcaþi hârtia ín imprimantã.

Imprimarea faþã-verso manualã opreºte imprimanta pânã când reíncãrcaþi hârtia. În acest timp nu se pot imprima alte documente. Dacã imprimanta se aflã íntr-o reþea, este posibil sã doriþi sã dezactivaþi aceastã opþiune.

.TOPIC  13023
Afiºeazã asocierea formã-tavã. Dupã ce aþi asociat o formã cu o anumitã tavã, imprimanta va utiliza íntotdeauna acea tavã pentru a imprima pe forma respectivã.

.TOPIC 13024
Specificã dacã imprimantei i-a fost ataºat un dispozitiv accesoriu cu capacitate mare de alimentare.  Selectaþi caseta dacã Tava opþionalã 3 este instalatã ín imprimantã.

.TOPIC  14063
Imprimã documentul pe o altã dimensiune de hârtie decât cea pentru care este formatat.

Aceastã opþiune este utilã dacã documentul este formatat pentru o dimensiune de hârtie care nu este disponibilã. De exemplu, dacã un document este formatat pentru hârtie de dimensiune letter ºi nu dispuneþi de aceastã dimensiune de hârtie, puteþi imprima pe altã dimensiune.

Notã: Opþiunea „Imprimare document pe” nu este disponibilã dacã Pagini per coalã sau Pagini per coalã ºi Afiºe este setatã la o valoare mai mare de unu.

.TOPIC  14053
Faceþi clic pentru a schimba dimensiunea normalã a imaginii imprimate. Dimensiunea normalã este dimensiunea paginii specificatã ín setãrile pentru dimensiunea paginii din aplicaþia dumneavoastrã.

.TOPIC  14089
Selectaþi textul filigran ce urmeazã sã fie imprimat. Faceþi clic pe Editare pentru a modifica sau pentru a crea un filigran.

.TOPIC  14024
Faceþi clic pentru a imprima filigranul specificat doar pe prima paginã. Pe paginile ulterioare, &icirc;ncepând cu cea de-a doua, nu se va imprima niciun filigran.

.TOPIC  14091
Faceþi clic pentru a modifica sau pentru a crea un filigran.

.TOPIC  14017
Afiºeazã lista filigranelor disponibile. Faceþi clic pe butonul Nou pentru a crea un filigran nou. Faceþi clic pe butonul ªtergere pentru a índepãrta filigranul selectat.

.TOPIC  14094
Faceþi clic pentru a crea un filigran nou.

.TOPIC  14018
Faceþi clic pentru a orienta filigranul ín diagonalã pe pagina imprimatã.

.TOPIC  14037
Faceþi clic pentru a orienta filigranul orizontal pe pagina imprimatã.

.TOPIC  14004
Faceþi clic pentru a stabili unghiul filigranului pe pagina imprimatã.

.TOPIC  14092
Selectaþi culoarea pentru filigranul selectat.

.TOPIC  14095
Selectaþi umbrirea pentru filigranul selectat.

.TOPIC  14097
Selectaþi dimensiunea fontului pentru filigranul selectat.

.TOPIC  14098
Selectaþi stilul fontului pentru filigranul selectat.

.TOPIC  15052
Faceþi clic pentru a mãri sau pentru a micºora documentul faþã de dimensiunea normalã. Se modificã doar dimensiunea imaginii, documentul fiind imprimat pe dimensiunea de hârtie selectatã ín cadrul aplicaþiei. Este posibil ca mãrirea documentului sã ducã trunchierea unei pãrþi din fiecare paginã.

.TOPIC  15053
Trageþi pentru a mãri sau pentru a micºora documentul faþã de dimensiunea normalã. Se modificã doar dimensiunea imaginii, documentul fiind imprimat pe dimensiunea de hârtie selectatã ín cadrul aplicaþiei. Este posibil ca mãrirea documentului sã ducã trunchierea unei pãrþi din fiecare paginã.

.TOPIC  15144
Scaleazã documentul pentru a se potrivi cu dimensiunea de hârtie selectatã. Dacã nu doriþi ca documentul sã fie micºorat sau mãrit pentru a se potrivi, deselectaþi aceastã opþiune.

.TOPIC  15295
A fost atins numãrul maxim de filigrane pe computerul dumneavoastrã. Trebuie sã ºtergeþi câteva ínainte de a putea salva altele.

.TOPIC  15296
Faceþi clic pentru a ºterge filigranul selectat. Unele filigrane nu pot fi ºterse.

.TOPIC  15282
Faceþi clic pentru a imprima documentul fãrã a-i modifica dimensiunea.

.TOPIC  15055
 Scrieþi mesajul filigran.

.TOPIC  14051
Selectaþi numãrul de pagini care sã se imprime pe o coalã de hârtie.

.TOPIC  14064
Faceþi clic pentru a imprima un chenar ín jurul fiecãrei pagini de pe coalã. Aceastã casetã de selectare este disponibilã doar când se selecteazã mai mult de o paginã per coalã.

.TOPIC 15205
Faceþi clic pentru a imprima pe ambele feþe ale hârtiei, astfel íncât paginile sã poatã fi pliate ín sus precum un carneþel. Documentul poate fi legat de-a lungul marginii de sus.

.TOPIC 15252
Faceþi clic pentru a formata un document ca broºurã. Paginile sunt reordonate ºi imprimate câte douã pe fiecare parte a colii de hârtie. Aceasta vã permite sã índoiþi hârtia la mijloc pentru a forma o broºurã ºi pentru a avea paginile ín ordinea corectã, fãrã sã fie amestecate. Atunci când selectaþi Aspect broºurã, opþiunile 2 Pagini per coalã ºi Imprimare faþã-verso sunt setate automat.

Selectaþi opþiunea „Imprimare document pe” din fila Efecte pentru a imprima o broºurã pe o altã dimensiune de hârtie, cum ar fi o broºurã de dimensiune letter pe hârtie 11x17.

.TOPIC 15293
Faceþi clic pentru a imprima documentul pe ambele feþe ale unei pagini. Documentul se imprimã astfel íncât sã puteþi plia aceste pagini cãtre stânga sau

cãtre dreapta, precum o carte, ºi sã le legaþi ímpreunã de-a lungul marginii din stânga sau din dreapta. Utilizaþi Pliere pagini ín sus pentru a formata

documentul astfel íncât sã puteþi lega paginile de-a lungul marginii de sus ºi sã pliaþi paginile ín sus.

Puteþi sã imprimaþi manual pe ambele feþe ale oricãrei dimensiuni de hârtie. Imprimanta imprimã prima faþã a fiecãrei pagini, se opreºte pentru ca

dumneavoastrã sã puteþi reíncãrca hârtia ºi apoi imprimã cea de-a doua faþã a fiecãrei pagini.

Notã: Opþiunea Imprimare faþã-verso (Manualã) nu este acceptatã de driverele PostScript ce ruleazã ín sistemul de operare Windows 2000 ºi ín unele medii

point-n-print pentru imprimante cu jet de cernealã.

Toate documentele sunt imprimate faþã-verso manual atunci când este selectatã opþiunea Ordine corectã pentru calea de imprimare dreaptã sau Ieºirea din spate.

Unele tipuri de hârtie nu trebuie imprimate faþã-verso. Dacã íncercaþi sã imprimaþi etichete pe ambele feþe este posibil sã avariaþi imprimanta.

Nu íncercaþi sã imprimaþi pe ambele feþe ale colilor transparente.

.TOPIC  14067
Faceþi clic pentru a roti imaginea documentului pe hârtie cu 180 de grade. Dacã adresa expeditorului de pe un plic este pãtatã, íncercaþi aceastã setare ºi introduceþi plicul astfel íncât zona adresei expeditorului sã intre prima ín imprimantã.

.TOPIC  15420
Imprimã pe lãþimea unei pagini (stil letter).

.TOPIC  15421
Imprimã pe lungimea unei pagini (stil foaie de calcul).

.TOPIC  14025
Selectaþi tava care conþine hârtia pe care doriþi sã o utilizaþi. Dacã dimensiunea hârtiei lucrãrii de imprimare nu se potriveºte dimensiunii hârtiei íncãrcate ín tava selectatã, este posibil sã obþineþi rezultate neprevãzute. Dacã o tavã pentru hârtie nu este listatã, verificaþi dacã ín fila Setãri dispozitiv sunt selectate opþiunile corecte pentru manipularea hârtiei. Setãrile aplicaþiei suprascriu setãrile driverului.

Setãrile pentru dimensiunea hârtiei trebuie fãcute ín cadrul aplicaþiei. Unele aplicaþii vã permit sã specificaþi dimensiuni diferite ale hârtiei ín cadrul aceleiaºi lucrãri de imprimare.

Pentru a crea o dimensiune personalizatã, faceþi clic pe butonul Personalizatã. Setaþi dimensiunile ºi marginile pentru dimensiunea personalizatã ºi apoi faceþi clic pe Salvare. Dupã ce este creatã, dimensiunea personalizatã este disponibilã spre a fi selectatã ín cadrul aplicaþiilor dumneavoastrã.

.TOPIC  14100
Selectaþi tipul de hârtie sau de suport pe care doriþi sã íl utilizaþi. Unele imprimante localizeazã automat tava pentru hârtie care conþine tipul corect

de hârtie. Pentru a configura tãvile pentru hârtie, consultaþi documentaþia destinatã utilizatorului imprimantei. De asemenea, aceastã setare regleazã

viteza imprimantei ºi temperatura cuptorului pentru suporturile selectate.

Atenþie

Este posibil ca imprimanta sã se defecteze dacã sunt utilizate setãri inadecvate pentru suportul de imprimare. De exemplu, dacã utilizaþi setãri pentru

hârtie corespunzãtoare hârtiei grele pentru a imprima pe folie transparentã este posibil sã se deterioreze folia ºi sã se blocheze imprimanta.

Setãrile pentru dimensiunea hârtiei trebuie fãcute ín cadrul aplicaþiei. Unele aplicaþii vã permit sã specificaþi dimensiuni diferite ale hârtiei ín

cadrul aceleiaºi lucrãri de imprimare.

Pentru a crea o dimensiune personalizatã, deschideþi folderul Imprimante, faceþi clic pe Fiºier ºi faceþi clic pe Proprietãþi server. În caseta de dialog

Proprietãþi server imprimare, faceþi clic pe fila Machete ºi apoi faceþi clic pe Se creeazã o machetã nouã. Setaþi dimensiunile ºi marginile pentru

dimensiunea personalizatã ºi apoi faceþi clic pe Salvare machetã. Dupã ce este creatã, dimensiunea personalizatã este disponibilã spre a fi selectatã

ín cadrul aplicaþiilor dumneavoastrã.

.TOPIC  15131
Selectaþi o calitate de imprimare. Selecþiile pot varia de la o imprimantã la alta:

* ImageREt 2400: Oferã o calitate de imprimare de 2400 dpi, color, de categorie laser. Controlând cu precizie culorile prin combinarea de pânã la 4 culori

íntr-un singur punct ºi variind cantitatea de toner íntr-o anumitã zonã se creeazã milioane de culori uniforme, imagini precise ºi text clar.

* FastRes 1200: Imprimã la o rezoluþie de 1200 x 600, este mai rapid decât rezoluþia completã 1200 x 1200, ínsã prezintã o calitate de imprimare puþin mai slabã.

* ProRes 1200: Imprimã la o rezoluþie de 1200 x 1200, imprimã mai íncet decât celelalte rezoluþii, ínsã prezintã cea mai bunã calitate de imprimare.

* 600 dpi: Imprimã la rezoluþia standard de 600 dpi.

* 300 dpi: Imprimã la rezoluþia standard de 300 dpi.

.TOPIC 15211
Faceþi clic pentru a permite imprimantei sã utilizeze mai puþin toner/cernealã pe fiecare paginã. Acest lucru sporeºte durata de viaþã a cartuºului de imprimare ºi reduce costul pe paginã, ínsã scade calitatea de imprimare.

Aceastã opþiune poate funcþiona doar dacã este instalat un cartuº HP original. Cartuºele de imprimare HP sunt capabile sã mãsoare durata de viaþã a componentelor mecanice, precum ºi nivelul de toner/cernealã. Atunci când se utilizeazã Economode, este posibil ca multe dintre componentele mecanice sã se uzeze ínainte ca tonerul/cerneala sã se epuizeze. Aceasta poate duce la curgerea de toner/cernealã, situaþie ín care imprimanta se poate deteriora. Puteþi evita aceastã problemã utilizând cartuºe de imprimare HP originale.

.TOPIC  15284
Utilizaþi aceastã caracteristicã pentru a specifica dimensiunea hârtiei (forma) ce urmeazã a fi utilizatã pentru lucrarea de imprimare. Dimensiunile

hârtiei pot include Letter, A4, Legal, Plic ºi aºa mai departe. Dimensiunile de hârtie acceptate de imprimante variazã; consultaþi documentaþia

destinatã utilizatorului pentru mai multe informaþii.

O formã defineºte atât dimensiunea cât ºi marginile hârtiei. Multe imprimante acceptã mai multe surse de hârtie, precum tãvi superioare ºi inferioare.

Puteþi asocia forme oricãror surse de hârtie ale imprimantei. În folderul Imprimante, faceþi clic dreapta pe pictograma imprimantei, selectaþi Proprietãþi,

apoi Setãri dispozitiv. Utilizaþi Asociere formã-tavã pentru a asocia o dimensiune de hârtie cu o tavã. Dupã ce o formã este potrivitã cu o sursã,

puteþi selecta forma atunci când imprimaþi din cadrul programelor.

Pentru a crea o dimensiune personalizatã, deschideþi folderul Imprimante, faceþi clic pe Fiºier ºi faceþi clic pe Proprietãþi server. În caseta de dialog

Proprietãþi server imprimare, faceþi clic pe fila Machete ºi apoi faceþi clic pe Se creeazã o machetã nouã. Setaþi dimensiunile ºi marginile pentru

dimensiunea personalizatã ºi apoi faceþi clic pe Salvare machetã. Dupã ce este creatã, dimensiunea personalizatã este disponibilã spre a fi selectatã

ín cadrul aplicaþiilor dumneavoastrã.

Notã: Imprimanta va utiliza dimensiunea selectatã ín cadrul aplicaþiei dacã aceasta este diferitã de cea selectatã ín aceastã setare.

.TOPIC  15298
 Selectaþi calitatea de imprimare doritã. Opþiunile pot varia de la o imprimantã la alta. Utilizaþi gama de opþiuni pentru a alege íntre vitezã ºi calitate—imprimaþi mai repede la o calitate mai scãzutã sau imprimaþi documente de calitate superioarã, ínsã la o vitezã mai redusã. De exemplu, opþiunea Ciornã rapidã sau Ciornã imprimã la cea mai mare vitezã a imprimantei ºi utilizeazã cea mai micã cantitate de cernealã. Calitatea de imprimare creºte ºi viteza de imprimare scade pe mãsurã ce selectaþi moduri de calitate a imprimãrii de la Ciornã rapidã la Maximum dpi.

Opþiunile privind calitatea de imprimare care se referã la un anumit numãr de dpi sunt destinate utilizãrii cu imagini de rezoluþie mare ºi cu hârtie de calitate fotograficã.

.TOPIC  15314
Faceþi clic pentru a selecta surse ºi tipuri diferite de hârtie pentru prima paginã, pentru celelalte pagini, pentru ultima paginã ºi coperte din faþã ºi din spate goale ín cadrul aceleiaºi lucrãri de imprimare. Selectaþi un articol din listã, apoi alegeþi setãrile pentru acesta din controalele de mai jos.

Setãrile pentru dimensiunea hârtiei trebuie fãcute ín cadrul aplicaþiei.

Pentru a crea o dimensiune personalizatã a hârtiei, deschideþi folderul Imprimante, faceþi clic pe Fiºier, apoi faceþi clic pe Proprietãþi server. În Proprietãþi server, selectaþi fila Machete ºi apoi faceþi clic pe Se creeazã o machetã nouã pentru a crea o dimensiune personalizatã a hârtiei. Dupã ce este creatã o dimensiune personalizatã, aceasta este disponibilã spre a fi selectatã ín cadrul aplicaþiilor dumneavoastrã.

.TOPIC  15459
 Faceþi clic pentru a utiliza inch pentru a specifica dimensiunea hârtiei.

.TOPIC  15460
 Introduceþi lungimea pentru dimensiunea personalizatã a hârtiei selectatã ín acest moment. Dacã introduceþi o dimensiune care este prea micã sau prea mare, software-ul imprimantei va ajusta automat dimensiunea.

.TOPIC  15461
 Faceþi clic pentru a utiliza milimetri pentru a specifica dimensiunea hârtiei.

.TOPIC  15462
 Introduceþi un nume pentru dimensiunea particularizatã a hârtiei ín caseta Nume. Dupã ce aþi introdus lãþimea, lungimea ºi unitãþile pentru dimensiunea particularizatã a hârtiei, faceþi clic pe Salvare pentru a salva modificãrile ºi apoi faceþi clic pe OK. Selectaþi hârtia personalizatã pe care aþi modificat-o din Dimensiune ín lista derulantã din fila Hârtie/Calitate pentru a utiliza noile dimensiuni.

.TOPIC  15463
 Introduceþi lãþimea pentru dimensiunea personalizatã a hârtiei selectatã ín acest moment. Dacã introduceþi o dimensiune care este prea micã sau prea mare, software-ul imprimantei va ajusta automat dimensiunea.

.TOPIC  15473
 Faceþi clic pentru a crea ºi pentru a modifica informaþiile privind dimensiunea personalizatã a hârtiei.

.TOPIC  15320
Faceþi clic pe Imprimare ín oglindã pentru a imprima o imagine ín oglindã a documentului.

.TOPIC  15321
Se recomandã folosirea unui adaptor pentru a imprima pe suporturi scurte <7,3 inch (185mm) ín lungime. Dacã este selectatã caseta ºi se alege un suport scurt, atunci va fi redatã o secvenþã video prin care sunteþi índrumaþi cum sã instalaþi adaptorul.

.TOPIC  15476
 Când imprimaþi mai multe exemplare ale aceluiaºi document, faceþi clic aici pentru a imprima fiecare document ín íntregime ínainte de a imprima urmãtorul exemplar.

.TOPIC  15477
 Specificã numãrul de exemplare pe care doriþi sã le imprimaþi.

.TOPIC  15495
 Deschide site-ul de asistenþã pentru produse. Site-ul oferã cele mai recente informaþii despre produs ºi actualizãri ale software-ului.

.TOPIC  15496
 Imprimã pagina de configuraþie a imprimantei. Aceastã paginã conþine informaþii privind conectarea la reþea ºi de altã naturã.

.TOPIC  15537
 Faceþi clic pe acest buton pentru a vizualiza o listã cu combinaþiile luminilor de stare LED care indicã starea imprimantei. Acestea sunt utile pentru a diagnostica problemele imprimantei.

.TOPIC  15541
 Diverse selecþii ín cadrul Servicii Internet vã vor direcþiona cãtre site-uri specifice pe hp.com.  Selectaþi o destinaþie din lista derulantã ºi apoi faceþi clic pe butonul Go!  Dacã sunteþi conectat la internet, destinaþia selectatã se va deschide ín browser-ul de internet.

.TOPIC  15579
 Anumite selecþii din cadrul Imprimare pagini cu informaþii vã oferã informaþii specifice cu privire la dispozitiv. Selectaþi o Paginã de informaþii din lista derulantã ºi apoi faceþi clic pe butonul Imprimare. Pagina selectatã va fi imprimatã de imprimanta dumneavoastrã.

.TOPIC  15077
Dacã Pagini per coalã este setat la mai mult de 1, aceastã casetã derulantã permite selectarea ordinii ºi amplasãrii paginilor pe coalã

.TOPIC  15525
Salveazã, ºterge sau redenumeºte dimensiunea personalizatã a hârtiei selectatã. Dimensiunile salvate sau redenumite apar ín lista derulantã Dimensiunea este din fila Hârtie.

.TOPIC  15214
Apãsaþi Start pentru a lansa procesul Paginã de curãþare. Acest proces dureazã aproximativ 2 minute.

.TOPIC  16000
Unele imprimante au o uºã ín partea din spate care poate fi deschisã pentru a permite paginii sã iasã direct afarã prin spatele imprimantei. Alte imprimante au o fantã ín spate sau ín faþã sau un mâner ce poate fi miºcat pentru a utiliza acest coº. Utilizaþi acest coº sau aceastã fantã pentru a minimiza ondularea ºi pentru a evita blocajele cu hârtie mai grea, precum cartonul. De asemenea, este posibil sã fie nevoie sã alimentaþi hârtia din tava universalã pentru a obþine cele mai bune rezultate. Hârtia este scoasã aici, cu partea imprimatã ín sus. Utilizaþi aceastã caracteristicã pentru a vã ordona paginile corect pentru acest coº sau pentru aceastã fantã.

Dacã faceþi clic pe aceastã casetã de selectare ºi, de asemenea, pe Imprimare faþã-verso, imprimanta imprimã paginile cu numere pare, se opreºte pentru ca dumneavoastrã sã puteþi reíncãrca hârtia, ºi apoi imprimã paginile cu numere impare. Nu se pot imprima alte documente ín timp ce imprimanta este ín pauzã. Urmaþi instrucþiunile de pe ecran.

.TOPIC  16001
Dacã este selectatã caseta ºi se selecteazã Ordine corectã pentru calea de imprimare dreaptã, atunci vor fi afiºate instrucþiuni cu privire la modul ín care sã deschideþi calea de imprimare dreaptã.

.TOPIC 16002
Pentru a imprima pe suporturi A6 este nevoie de o configurare specialã a tãvii.  Dacã este selectatã caseta ºi se alege un suport A6, atunci va fi redatã o secvenþã video prin care sunteþi índrumaþi cum sã íncãrcaþi suportul A6.

.TOPIC 16003
Când Modul silenþios este activat, imprimarea genereazã mai puþin zgomot, însã se reduce viteza de imprimare.

Când Modul silenþios este dezactivat, se revine la imprimarea normalã.