Яскравий

Щоб знайти додаткові відомості про спеціальні функції, виконайте такі дії.

• Виберіть функцію правою кнопкою миші, потім натисніть "Що це"?

• Виберіть функцію, потім натисніть F1

• Натисніть "?" у верхньому правому куті, потім виберіть функцію

Відображені функції залежать від конфігурації принтера. Якщо вам не вдається знайти ту чи іншу функцію, спробуйте оновити програмне забезпечення вашого принтера. Наприклад, якщо ви інсталюєте на функцію двобічного друку (пристрій двобічного друку), необхідно оновити програмне забезпечення принтера, щоб відобразити цю зміну та додати додаткові функції друку.

Щоб оновити програмне забезпечення принтера, виконайте такі дії.

• В операційній системі Windows XP натисніть кнопку "Пуск", потім виберіть "Принтери та Факси".

• В операційній системі Windows 2000 натисніть кнопку "Пуск", "Параметри", потім виберіть " Принтери".

У папці "Принтери" натисніть правою кнопкою миші піктограму принтера та виберіть "Властивості". На вкладці "Параметри пристрою" увійдіть до розділу "Параметри готові до установки". Виберіть параметри, які найклаще відповідають конфігурації принтерів.

Певні програми прямо пов'язані з принтером без застосування драйвера. Якщо так, функції, такі як водяні знаки, n-на-сторінці, дук буклета та масштабування (Друк документа на), не працюватимуть.


.TOPIC 15250
Друкує всі символи тексту чорним, незалежно від установлених параметрів кольору тексту в документі.

.TOPIC  12010
Виберіть функцію Ret: параметри технології Resolution Enhancement

* Увімк. Покращує якість друку символів, вирівнюючи зубчасті краї в кутах і вигинах друкованого зображення.

* Вимк. Виберіть цей параметр, якщо з активованою функцією Ret надруковані графічні зображення (особливо скановані) є нечіткими.

.TOPIC  14060
Здійснює попередній перегляд друкованого документа з поточними параметрами драйвера. Зображення під час попереднього перегляду сторінки буде змінено після вибору нових параметрів.

.TOPIC 15208
Дозволяє зберігати поточні параметри драйвера (наприклад, орієнтацію сторінки, двобічний друк, джерело паперу) для повторного використання. Після вибору параметрів уведіть назву для готового набору завдань друку та натисніть "Зберегти". Після цього всі поточні параметри драйвера буде збережено. Ви також можете відновити параметри драйвера за умовчанням, вибравши функцію "Параметри друку за умовчанням" у списку "Готовий набір завдань друку". Для зручності параметр "Готовий набір завдань друку" може бути вибрано та збережено на більшості вкладок.

Максимальна кількість готових наборів завдань друку для збереження складає 25. У звіті драйвера може бути повідомлено, що визначено 25 готових наборів завдань друку, коли в списку відображено меншу кількість. Певні попередньо визначені готові набори завдань друку, не застосовані до конфігурації певного принтера, може бути приховано, але потім ураховано в загальну кількість.

.TOPIC 15209
Натисніть, щоб зберегти поточні параметри драйвера принтера.

Максимальна кількість готових наборів завдань друку для збереження складає 25. У звіті драйвера може бути повідомлено, що визначено 25 готових наборів завдань друку, коли в списку відображено меншу кількість. Певні попередньо визначені готові набори завдань друку, не застосовані до конфігурації певного принтера, може бути приховано, але потім ураховано в загальну кількість.

.TOPIC 15210
Щоб видалити вибраний готовий набір завдань друку, натисніть відповідну кнопку. Певні назви готових наборів завдань друку неможливо видалити.

.TOPIC  15243
Щоб знайти додаткові відомості про спеціальні функції, виконайте такі дії.

* Наведіть курсор на функцію та натисніть праву кнопку миші, потім виберіть "Що це"?

* Виберіть функцію, потім – F1

* Натисніть "?" у верхньому правому куті, потім виберіть функцію

Відображені функції залежать від конфігурації принтерів. Якщо вам не вдається знайти ту чи іншу функцію, спробуйте оновити програмне забезпечення вашого принтера. Наприклад, встановлюючи на принтері одиницю друку (пристрій двобічного друку), необхідно оновити програмне забезпечення принтера, щоб відобразити цю зміну та призначити додаткові функції друку.

Щоб оновити програмне забезпечення принтера, виконайте такі дії.

* В операційній системі Windows XP натисніть кнопку "Пуск", потім виберіть "Принтери та факси".

* В операційній системі Windows 2000 натисніть кнопку "Пуск", потім виберіть "Параметри" і натисніть "Принтери".

У папці "Принтери" натисніть правою кнопкою миші піктограму принтера та виберіть "Властивості". На вкладці "Параметри пристрою" увійдіть до розділу "Параметри, які можна встановити". Виберіть параметри, які найкраще відповідають конфігурації принтерів.

Певні програми прямо пов'язані з принтером і не вимагають застосування драйвера. У такому випадку робота певних функцій, таких як водяні знаки, n-на-сторінці, друк буклета та масштабування (Друк документа на), буде неможливою.

.TOPIC  15400
 Щоб знайти додаткові відомості про спеціальні функції, виконайте такі дії.

* Наведіть курсор на функцію та натисніть праву кнопку миші, потім виберіть "Що це"?

* Виберіть функцію, потім – F1

* Натисніть "?" у верхньому правому куті, потім виберіть функцію

Параметри програми (якщо встановлено) буде записано поверх параметрів драйвера.   Якщо в програмі вибрано книжкову орієнтацію, але в драйвері принтера задано альбомну, документ буде надруковано за книжковою орієнтацію.  Утім, якщо в драйвері принтера вибрано параметр плетіння, його не буде перезаписано, оскільки програма не містить такого параметра.

Щоб створити спеціальний формат паперу, зайдіть у папку "Принтери" або "Принтери та факси". Потім виберіть "Файл", "Властивості сервера" та натисніть "Створити нову форму". Дайте назву створеному формату та вкажіть розміри. Потім натисніть "Зберегти форму". Новий формат буде додано до всіх списків форматів паперу. Можливість створювати спеціальні формати часто передбачена у програмах.

Певні програми прямо пов'язані з принтером без застосування драйвера. У такому випадку робота певних функцій, таких як водяні знаки, n-на-сторінці, друк буклета та масштабування (Друк документа на), буде неможливою.

.TOPIC  15294
На комп'ютері збережено максимальну кількість готових наборів завдань друку. Щоб зберегти новий готовий набір завдань друку, видаліть один зі збережених.

.TOPIC  15054
 Відображає загальні теми довідки стосовно драйвера принтера.

.TOPIC  15073
Визначає рівень затемнення друку. Доступні значення: від 1 до 5, (установлене значення за умовчанням – 3).

.TOPIC  15074
 Якщо ВВІМКНУТО функцію "Відновлення після затримки" (у випадку затримки), сторінку буде надруковано повторно.

Якщо функцію "Відновлення після затримки" ВИМКНУТО (у випадку затримки), сторінку не буде надруковано повторно.
Швидкість друку буде більшою, якщо функцію "Відновлення після затримки" ВИМКНУТО.

.TOPIC  15075
 УВІМКНЕННЯ функції "Повідомлення про стан" дозволяє відображати вікно повідомлення про помилку в разі помилки.

Якщо функцію "Повідомлення про стан" ВИМКНУТО, повідомлення про помилку не відображатиметься.

.TOPIC  15076
 Якщо вибрано шрифт Courier Regular, текст буде надруковано шрифтами TrueType Courier або Courier New зі звичайним значенням.

Якщо вибрано шрифт Courier Dark, текст буде надруковано шрифтами TrueType Courier або Courier New із затемненням без змін атрибутів шрифту в програмі.

.TOPIC  15111
Відображає список шрифтів, які не було встановлено, але для яких існує файл із розмірами.

.TOPIC 15207
Установлює параметри двобічного друку сторінки (уручну). Коли цю функцію ввімкнуто, принтер друкує з одного боку сторінки, потім необхідно повторно завантажити аркуші для друку з іншого боку. На комп'ютері буде відображено інструкції щодо повторного завантаження паперу до принтера.

Функція двобічного друку (уручну) призупиняє роботу принтера, дозволяючи повторно завантажити папір. У цей момент друк документів не відбувається. Якщо принтер приєднано до мережі, цю функцію можна відключити.

.TOPIC  13023
Відображає дані про призначення форми для лотка. Після призначення форми певному лоткові принтер завжди використовуватиме цей лоток для друку визначеної форми.

.TOPIC 13024
Визначає наявність установленого на принтері потужного пристрою подачі паперу.  Установіть прапорець у разі наявності в принтері додаткового третього лотка.

.TOPIC  14063
Друкує документ у форматі, відмінному від призначеного для цього документа.

Цей параметр може бути корисним, коли певний формат паперу є недоступним для друку відповідного документа. Наприклад, якщо призначений формат для друку документа – Letter відсутній, ви можете вибрати інший формат паперу для друку.

Примітка. Функція "Друк документа" недоступна, якщо значення параметрів "Сторінок на аркуші" або "Сторінок на аркуші та плакати" перевищує один.

.TOPIC  14053
Виберіть цю функцію, щоб змінити звичайний формат друкованого зображення. Звичайний формат – це розмір сторінки, указаний у параметрах формату сторінки програми.

.TOPIC  14089
Виберіть текст водяного знаку, який потрібно надрукувати. Натисніть "Змінити", щоб оновити або створити водяний знак.

.TOPIC  14024
Виберіть цю функцію, щоб надрукувати вибраний водяний знак лише на першій сторінці. На інших сторінках водяні знаки не друкуватимуться.

.TOPIC  14091
Виберіть цю функцію, щоб оновити або створити водяний знак.

.TOPIC  14017
Відображає список доступних водяних знаків. Натисніть кнопку "Новий", щоб створити новий водяний знак. Щоб видалити вибраний водяний знак, натисніть кнопку "Видалити".

.TOPIC  14094
Натисніть цю функцію, щоб створити новий водяний знак.

.TOPIC  14018
Натисніть цей параметр, щоб задати орієнтацію водяного знака по діагоналі для всієї сторінки.

.TOPIC  14037
Натисніть цей параметр, щоб задати орієнтацію водяного знака по горизонталі для всієї сторінки.

.TOPIC  14004
Натисніть цей параметр, щоб задати кут водяного знака для сторінки.

.TOPIC  14092
Виберіть колір зазначеного водяного знака.

.TOPIC  14095
Виберіть затінення зазначеного водяного знака.

.TOPIC  14097
Виберіть розмір шрифту зазначеного водяного знака.

.TOPIC  14098
Виберіть стиль шрифту зазначеного водяного знака.

.TOPIC  15052
Скористайтесь цією функцією, щоб зменшити або збільшити звичайний формат документа. У цьому випадку буде змінено лише розмір зображення, документ буде надруковано в запрограмованому форматі паперу. У результаті збільшення формату документа певна частина кожної сторінки може бути обрізаною.

.TOPIC  15053
Перемістіть курсор, щоб зменшити або збільшити звичайний формат документа. У цьому випадку буде змінено лише розмір зображення, документ буде надруковано в запрограмованому форматі паперу. У результаті збільшення формату документа певна частина кожної сторінки може бути обрізаною.

.TOPIC  15144
Змінює масштаб документа для відповідності вибраному формату паперу. Щоб не міняти розмір документу відповідно до формату паперу, не встановлюйте цей параметр.

.TOPIC  15295
На комп'ютері досягнуто максимальної кількості водяних знаків. Видаліть певні збережені водяні знаки, щоб зберегти нові.

.TOPIC  15296
Натисніть цю кнопку, щоб видалити вибраний водяний знак. Певні водяні знаки неможливо видалити.

.TOPIC  15282
Натисніть цю функцію, щоб надрукувати документ без зміни формату.

.TOPIC  15055
 Надрукуйте текст водяного знаку.

.TOPIC  14051
Виберіть кількість сторінок для друку на одному аркуші.

.TOPIC  14064
Натисніть цю функцію, щоб надрукувати рамку на аркуші навколо кожної сторінки. Цей прапорець буде активний лише, якщо вибрано більше однієї сторінки для друку на аркуші.

.TOPIC 15205
Виберіть цю функцію для двобічного друку на папері, щоб аркуші можна було переплітати як у блокноті. Документ буде переплетено з верхнього краю.

.TOPIC 15252
Натисніть цю функцію, щоб призначити документу формат буклета. Порядок розташування сторінок буде змінено, та надруковано по дві сторінки з кожного боку аркуша. Це дозволить вам створити буклет, згортаючи папір посередині без зміни порядку сторінок. Якщо вибрано параметр "Макет буклета", параметри "2 сторінки на аркуші" та "Двосторонній друк" буде встановлено автоматично.

Виберіть параметр "Друк документа на" на вкладці "Ефекти", щоб надрукувати буклет в іншому форматі (наприклад, формат буклета Letter на папері розміром 11 x 17).

.TOPIC 15293
Виберіть цю функцію, щоб надрукувати документ із двох боків сторінки. Формат друку документа підтримує параметр "Плетіння зліва" або "Плетіння справа"

подібно до формату книги, що дозволяє зшивати сторінки з правого або лівого краю. Використовуйте параметр "Плетіння зверху", щоб документ мав формат,

який дозволить переплітати аркуші з верхнього краю.

Ви можете встановити параметр двобічного друку сторінки (уручну) для будь-якого формату паперу. Принтер друкує з одного боку сторінок, потім необхідно

повторно завантажити аркуші для друку з іншого боку.

Примітка. Функція двобічного друку (уручну) не підтримується драйверами PostScript для системи Windows 2000 і в певних режимах Рoint-n-print для принтерів Deskjet .

Двобічний друк (вручну) можна застосувати до документів, коли вибрано параметри "Правильний напрямок для прямого шляху проходження паперу" або Задній вихідний лоток.

Не можна застосовувати двобічний друк до певних типів паперу. Спроба друкувати ярлики з обох боків може зашкодити принтеру. Не слід застосовувати двобічний

друк до прозорих плівок.

.TOPIC  14067
Виберіть цей параметр, щоб повернути зображення документа на 180 градусів. Якщо зворотну адресу на конверті розмито, установіть цей параметр і вставте конверт у принтер таким чином, щоб першим надрукованим елементом була зворотна адреса.

.TOPIC  15420
Друкує по всій ширині сторінки (стиль Letter).

.TOPIC  15421
Друкує впродовж сторінки (стиль таблиці).

.TOPIC  14025
Виберіть лоток із форматом паперу, потрібним для друку. Якщо формат паперу для друку не співпадає з форматом паперу, завантаженим до цього лотка, результати можуть виявитись несподіваними. Якщо зазначеного лотка не має у списку, перевірте, чи вказано на вкладці "Параметри друку" правильні параметри паперу для друку. Параметри програми буде записано поверх параметрів драйвера.

Параметри формату паперу слід задавати в програмі. Певні програми дозволяють вказувати різні параметри паперу в одному завданні для друку.

Щоб задати спеціальний формат, натисніть кнопку "Спеціальний". Установіть розміри та межу спеціального формату, потім натисніть "Зберегти". Після цього спеціальний формат буде доступний в програмах.

.TOPIC  14100
Виберіть тип паперу або носій, потрібний для друку. Певні принтери автоматично вибирають лоток із потрібним типом паперу. Щоб власноруч налаштувати лотки для

паперу, див. документацію з експлуатації принтера. Цей параметр також регулює швидкість друку принтера та температуру термофіксатора для вибраного носія.

Увага!

Неправильно задані параметри для носія можуть пошкодити принтер. Наприклад, якщо ви друкуєте на прозорій плівці після встановлення параметрів для друку на

щільному папері, це може пошкодити плівку та викликати затримку в роботі принтера.

Параметри формату паперу слід задавати в програмі. Певні програми дозволяють указувати різні параметри паперу в одному завданні для друку.

Щоб створити спеціальний формат паперу, відкрийте папку "Принтери", натисніть "Файл" і виберіть пункт "Властивості сервера". У діалоговому вікні

"Властивості принт-сервера", натисніть вкладку "Форми" і виберіть "Створити нову форму". Установіть розміри та межу спеціального формату, потім натисніть

"Зберегти Форму". Після цього спеціальний формат буде доступний в програмах.

.TOPIC  15131
Задайте якість друку. Значення цього параметра можуть відрізнятися залежно від моделі принтера.

* ImageREt 2400 Кольоровий лазерний друк із роздільною здатністю 2400 dpi. Рівномірно розподілює кольори, об'єднуючи до 4 кольорів у одній крапці, та,

регулюючи кількість тонера у визначеній області, створює мільйони чистих кольорів для чіткого зображення та тексту.

* FastRes 1200 Використовує роздільну здатність 1200 x 600, що дозволяє йому витрачати менше часу на роботу, ніж під час друку з роздільною здатністю

1200 x 1200, але цей параметр незначною мірою уступає за якістю.

* ProRes 1200 Використовує роздільну здатність 1200 x 1200, що сповільнює швидкість друку, але дозволяє отримувати найвищу якість.

* 600 т/д Стандарт роздільної здатності під час друку – 600 dpi.

* 300 т/д Стандарт роздільної здатності під час друку – 300 dpi.

.TOPIC 15211
Ця функція дозволяє принтеру витрачати менше тонера/чорнила на кожну сторінку. Це подовжує строк служби картриджа та зменшує витрати на сторінку, але, з іншого боку, знижує якість друку.

Цю функцію можна застосовувати лише, якщо на принтері встановлено оригінальний картридж друку HP. Картриджі друку HP регулюють строк служби механічних деталей і рівень тонера/чорнила. В економічному режимі до того як закінчиться тонер/чорнила в картриджі, багато механічних деталей може бути зношено. У результаті чого часто трапляється витік тонера/чорнила, що може зашкодити принтеру. Використання оригінального картриджа друку НР запобігає виникненню подібних проблем.

.TOPIC  15284
Скористайтеся цією функцією, щоб встановити формат паперу (форму), потрібний для друку. До такий форматів паперу можуть належати: Letter, A4, Legal,

конверт тощо. Формати паперу, підтримувані принтерами, можуть відрізнятися; докладніше див. у документації з експлуатації.

Форма визначає формат паперу та межі. Багато принтерів підтримують більше, ніж одне джерело паперу, наприклад: верхній і нижній лотки. Ви можете призначати

форми для будь-якого джерела паперу на принтері. Для цього у папці "Принтери" натисніть правою кнопкою миші піктограму принтера та виберіть "Властивості",

а потім – "Параметри пристрою". Використовуйте параметр "Призначення форми для лотка", щоб призначити формат паперу для лотка. Після того, як параметри форми

відповідатимуть джерелу, ви зможете вибрати форму в програмі під час друку.

Щоб створити спеціальний формат паперу, відкрийте папку "Принтери", натисніть "Файл" і виберіть пункт "Властивості сервера". У діалоговому вікні "Властивості

принт-сервера", натисніть вкладку "Форми" і виберіть "Створити нову форму". Установіть розміри та межу спеціального формату, потім натисніть "Зберегти Форму".

Після цього спеціальний формат буде доступно в програмах.

Примітка. Якщо формат відрізняється від зазначеного в цих параметрах, принтер використовуватиме формат, вибраний у програмі.

.TOPIC  15298
 Задайте бажане значення якості друку. Параметри якості можуть відрізнятися залежно від моделі принтера. Використовуйте низку параметрів, щоб вибрати між швидким або якісним швидким друком (з нижчою якістю), або між друком високоякісних документів (із нижчою швидкістю). Наприклад, параметри "Швидка чернетка" або "Чернетка" дозволяють друкувати з найбільшою швидкістю, використовуючи мінімальну кількість чорнила. Якщо вибрано режими якості друку в списку між параметрами "Швидка чернетка" та "Максимальне dpi", якість друку буде збільшено, а швидкість зменшено.

Параметри якості друку, пов'язані з певним dpi, використовуються для друку зображень із високою роздільною здатністю та для друку на фотопапері.

.TOPIC  15314
Натисніть цей параметр, щоб вибрати різні джерела паперу та тип першої, останньої та інших сторінок, а також зразок передньої та задньої обкладинок в одному завданні для друку. Виберіть пункти в списку та призначте їм відповідні параметри в наведеній нижче панелі керування.

Параметри формату паперу слід задавати в програмі.

Щоб створити спеціальний формат паперу, відкрийте папку "Принтери", натисніть "Файл" і виберіть пункт "Властивості сервера". У вікні "Властивості принт-сервера", натисніть вкладку "Форми" і виберіть "Створити нову форму", щоб створити спеціальний формат паперу. Після цього спеціальний формат буде доступний в програмах.

.TOPIC  15459
 Виберіть цю функцію, щоб визначити розмір паперу в дюймах.

.TOPIC  15460
 Укажіть довжину для вибраного спеціального формату паперу. Якщо зазначено замалі або завеликі розміри, програмне забезпечення принтера автоматично налаштує ці значення.

.TOPIC  15461
 Виберіть цю функцію, щоб визначити розмір паперу в міліметрах.

.TOPIC  15462
 Уведіть ім’я для спеціального формату паперу в поле "Ім'я". Після того як зазначено ширину, довжину та одиниці виміру спеціального формату паперу, натисніть "Зберегти", щоб підтвердити зміни, потім натисніть "ОК". Щоб застосувати нові розміри, виберіть змінений спеціальний формат паперу в розкривному списку "Формат" на вкладці "Папір/якість".

.TOPIC  15463
 Укажіть ширину для вибраного спеціального формату паперу. Якщо зазначено замалі або завеликі розміри, програмне забезпечення принтера автоматично налаштує ці значення.

.TOPIC  15473
 Виберіть цю функцію, щоб створити або змінити дані спеціального формату паперу.

.TOPIC  15320
Натисніть параметр "Дзеркальний друк", щоб надрукувати дзеркальне зображення документу.

.TOPIC  15321
Радимо встановити адаптер для друку на коротких носіях (<7,3 дюйми (185 мм)). Якщо ви встановили прапорець у відповідному вікні та вибрали розмір короткого носія, на екрані буде відображено відеоролик із інструкціями щодо установки адаптера.

.TOPIC  15476
 Під час друку декількох копій із одного документа, натисніть цю кнопку, щоб друкувати кожний документ повністю перед тим як почати друк іншої копії.

.TOPIC  15477
 Визначіть кількість копій для друку.

.TOPIC  15495
 Відкриває веб-сайт підтримки продукту. На веб-сайті наведено останні відомості про продукти та оновлення програмного забезпечення.

.TOPIC  15496
 Друкує сторінку конфігурації принтера. На цій сторінці наведено інформацію про мережу та інші відомості.

.TOPIC  15537
 Натисніть цю кнопку, щоб переглянути статус певних індикаторів статусу принтера. Це допомагає визначити неполадки в роботі принтера.

.TOPIC  15541
 Після вибору певних пунктів у розділі "Інтернет-служби" вас буде спрямовано до потрібних веб-сайтів на hp.com.  Виберіть призначення в розкривному списку, потім натисніть кнопку "Почати".  Якщо ви підключені до Інтернету, вибране призначення буде відкрито у вікні веб-браузера.

.TOPIC  15579
 Певні вибрані пункти в розділі "Друк сторінок інформації" надасть спеціальну інформацію про пристрій. Виберіть розділ "Сторінка інформації" з розкривного списку, потім натисніть кнопку "Друк". Вибрану сторінку буде надруковано на вашому пристрої.

.TOPIC  15077
Якщо для параметра "Сторінок на аркуші" задано значення, яке перевищує 1, цей розкривний список дає змогу вибрати порядок і розташування сторінок на аркуші

.TOPIC  15525
Зберігає, видаляє або перейменовує виділений спеціальний формат паперу. Збережені або перейменовані формати відображено в розкривному списку "Формат" на вкладці "Папір".

.TOPIC  15214
Натисніть кнопку "Пуск", щоб розпочати процес "Сторінка очистки". Цей процес займе приблизно 2 хвилини.

.TOPIC  16000
Певні принтери мають дверцята позаду, які в разі необхідності можна відкривати, щоб подача паперу відбувалась позаду принтера. На інших принтерах установлено отвір позаду або попереду або важіль, перемикаючи який, можна використовувати лоток. Використовуйте лоток або гніздо, щоб звести до мінімуму скручування та уникнути заминання під час друку щільного паперу, наприклад карток. Радимо також для більшої зручності завантажувати папір із універсального лотка. Готові аркуші буде поміщено до лотка друкованою стороною догори. Використовуйте цю функцію, щоб розмістити сторінки в правильному порядку для певного лотка або гнізда.

Якщо цей прапорець встановлено, натисніть кнопку "Двосторонній друк" для друку парних сторінок, потім необхідно перезавантажити папір і надрукувати непарні сторінки. У період очікування не можна друкувати жодних документів. Виконуйте вказівки, що з’являтимуться на екрані.

.TOPIC  16001
Якщо у відповідному вікні встановлено прапорець і вибрано параметр "Правильний напрямок для прямого тракту паперу", на екрані буде відображено вказівки щодо встановлення прямого проходження паперу.

.TOPIC 16002
Для друку на носії А6 необхідна спеціальна конфігурація лотка.  Якщо у відповідному вікні встановлено прапорець та вибрано формат носія А6, на екрані буде відображено відеоролик із інструкціями щодо завантаження цього носія.

.TOPIC 16003
Якщо ввімкнути тихий режим, принтер виробляє менше шуму, але швидкість друку знижується.

Якщо тихий режим вимкнути, звичайна швидкість друку відновиться.